Ovid: Lung Cancer: Principles & Practice

Editors: Pass, Harvey I.; Carbone, David P.; Johnson, David H.; Minna, John D.; Turrisi, Andrew T.
Title: Lung Cancer: Principles & Practice, 3rd Edition
Copyright ©2005 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors
Harvey I. Pass MD
Professor of Surgery and Oncology; Chief
Thoracic Oncology, Karmanos Cancer Institute, Wayne State University; Chief, Thoracic Surgery, John A. Dingell Veterans Hospital, Detroit, Michigan
David P. Carbone MD, PhD
Professor of Medicine and Cancer Biology; Ingram Professor of Cancer Research; Director
Experimental Therapeutics Program; Director, the SPORE in Lung Cancer; Professor of Cell and Developmental Biology, Department of Medicine, Division of Hematology/Oncology, Vanderbilt University School of Medicine, Vanderbilt-Ingram Cancer Center, Nashville, Tennessee
David H. Johnson MD
Cornelius A. Craig Professor of Medicine
Department of Medicine; Director, Division of Hematology/Oncology, Vanderbilt University School of Medicine; Deputy Director, Vanderbilt-Ingram Cancer Center, Vanderbilt-Ingram Cancer Center, Nashville, Tennessee
John D. Minna MD
Sarah M. and Charles E. Seay Distinguished Chair in Cancer Research; Max L. Thomas Distinguished Chair in Molecular Pulmonary Oncology; Professor and Director
Hamon Center for Therapeutic Oncology Research, Departments of Internal Medicine and Pharmacology, University of Texas Southwestern Medical Center, Dallas, Texas
Andrew T. Turrisi III MD
Professor and Chair
Gershenson Radiation Oncology Center, Department of Radiation Oncology, Karmanos Cancer Institute, Wayne State University, Detroit, Michigan
Secondary Editors
Jonathan Pine
Acquisitions Editor
Mike Standen
Developmental Editor
Stacey L. Sebring
Developmental Editor
Adam Glazer
Senior Marketing Manager
Nicole Walz
Project Manager
Ben Rivera
Senior Manufacturing Manager
Doug Smock
Creative Director
Compositor: Maryland Composition, Inc.
Printer: Courier-Westford
CONTRIBUTING AUTHORS
Kathy S. Albain MD
Professor of Medicine
Loyola University Chicago Stritch School of Medicine, Cardinal Bernardin Cancer Center, Maywood, Illinois
Athanassios Argiris MD
Northwestern University, Feinberg School of Medicine, Robert H. Lurie Comprehensive Cancer Center, Chicago, Illinois
Jose Baselga MD
Medical Oncology Service, Vall d'Hebron University Hospital, Barcelona, Spain
Heinrich D. Becker MD, FCCP
Visiting Prof. Harvard Medical School
Boston, MA, USA; Clinical Prof. University of Nevada Medical School, Las Vegas, NV, USA; Director Dept. Interdisciplinary Endoscopy, Thoraxklinik at Heidelberg University Clinic, Heidelberg, Germany
David G. Beer PhD
General Thoracic Surgery, The University of Michigan, School of Medicine, Ann Arbor, Michigan
Neal L. Benowitz MD
Professor of Medicine
Departments of Medicine, Psychiatry, and Biopharmaceutical Sciences, University of California, San Francisco, and Chief, Division of Clinical Pharmacology and Experimental Therapeutics, Medical Service, San Francisco General Hospital Medical Center, University of California, San Francisco
Andrea Bezjak MD, MSc, FRCPC
Radiation Oncologist
Department of Radiation Oncology, Princess Margaret Hospital, University Health Network, Toronto, Ontario, Canada
Mark I. Block MD
Staff Cardiothoracic Surgeon
Ralph H. Johnson VA Medical Center, Charleston, South Carolina; Assistant Professor, Division of Cardiothoracic Surgery, Department of Surgery, Medical University of South Carolina, Charleston, South Carolina
Jeffrey A. Bogart MD
Department of Radiation Oncology, SUNY Upstate Medical University, Syracuse, New York
Robert F. Bonner PhD
Laboratory of Integrative and Medical Biophysics, NICHD, Bethesda, Maryland
Robert K. Bright PhD
Department of Microbiology and Immunology, and the Southwest Cancer Center, Texas Tech University Health Sciences Center, Lubbock, Texas
David P. Carbone MD, PhD
Professor of Medicine and Cancer Biology; Ingram Professor of Cancer Research; Director
Experimental Therapeutics Program; Director, the SPORE in Lung Cancer; Professor of Cell and Developmental Biology, Department of Medicine, Division of Hematology/Oncology, Vanderbilt University School of Medicine, Vanderbilt-Ingram Cancer Center, Nashville, Tennessee
Shamus R. Carr MD
Thomas Jefferson University, Philadelphia, Pennsylvania
Yvonne M. Carter MD
Thoracic Surgery Fellow
UCSF Comprehensive Cancer Center, San Francisco, California
Tom Chanin MD
Department of Pathology, University of Colorado Health Science Center at Fitzsimons, Aurora, Colorado
Tze-Ming Benson Chen MD
Division of Pulmonary and Critical Care Medicine, Stanford University School of Medicine, Palo Alto, California
Larry Corum MD
Vanderbilt-Ingram Cancer Center, Vanderbilt University Medical School, Division of Hematology & Oncology, Nashville, Tennessee
Scott W. Cowan MD
Thomas Jefferson University, Philadelphia, Pennsylvania
Gail E. Darling MD, FRCSC
Department of Surgery, Division of Thoracic Surgery, Princess Margaret Hospital, University Health Network, University of Toronto, Toronto, Ontario, Canada
Sarah Dean MD
Pathology Resident
Department of Pathology, Harper University Hospital, Wayne State University Medical School and Karmanos Cancer Institute, Detroit, Michigan
Jonathan Dowell MD
Hamon Center for Therapeutic Oncology Research and Department of Internal Medicine, University of Texas Southwestern Medical Center, Dallas, Texas
Michael R. Emmert-Buck MD, PhD
Pathogenetics Unit, Laboratory of Pathology, National Cancer Institute, Gaithersburg, Maryland
Sara Erridge MRCP(UK) FRCR
Senior Lecturer in Radiation Oncology and Honorary; Consultant Clinical Oncologist
University of Edinburgh, Edinburgh Cancer Centre, Western General Hospital, Edinburgh, Scotland
Virginia A. Espina MS, MT (ASCP)h
Laboratory of Pathology, National Cancer Institute, Bethesda, Maryland
Karl Fagerström PhD
Smokers Information Centre, Fagerström Consulting AB, Berga Allé 1, Helsingborg, Sweden
Enriqueta Felip MD
Medical Oncology Service, Vall d'Hebron University Hospital, Barcelona, Spain
Isaac R. Francis MBBS
Department of Radiology, University of Michigan, Ann Arbor, Michigan
Wilbur A. Franklin MD
Department of Pathology, University of Colorado Health Science Center at Fitzsimons, Aurora, Colorado
Joseph S. Friedberg MD
Thomas Jefferson University, Philadelphia, Pennsylvania
Edward Gabrielson MD
Professor of Pathology and Oncology
Johns Hopkins University School of Medicine and the Sidney Kimmel Comprehensive Cancer Center Baltimore, Maryland
Shirish M. Gadgeel MD
Assistant Professor of Medicine
Department of Internal Medicine/Division of Hematology & Oncology, Wayne State University/Karmanos Cancer Institute, Detroit, Michigan
Adi F. Gazdar MD
Hamon Center for Therapeutic Oncology Research and Department of Pathology, University of Texas Southwestern Medical Center, Dallas, Texas
John W. Gillespie MD
Science Applications International Corporation, National Cancer Institute, Gaithersburg, Maryland
Adriana Gonzalez MD
Department of Pathology, Vanderbilt University School of Medicine, Nashville, Tennessee
Barry H. Gross MD
Professor of Radiology
Department of Radiology, University of Michigan Medical Center, Ann Arbor, Michigan
Joanna Hamilton
Christie Hospital NHS Trust, Manchester, United Kingdom
Craig Hampton MD
University of Washington, Seattle, Washington
Masahiko Harada MD, PhD
Assistant Professor
Department of Surgery, Tokyo Medical University, Tokyo, Japan
John Henley MD
Assistant Professor
Department of Pathology, Indiana University School of Medicine, Indianapolis, Indiana
Claudia I. Henschke PhD, MD
Department of Radiology, New York Presbyterian Hospital- Weill Cornell Medical Center, New York, New York
Roy S. Herbst MD, PhD
Department of Thoracic/Head and Neck Medical Oncology, The University of Texas M. D. Anderson Cancer Center, Houston, Texas
Joachim Herz MD
Department of Molecular Genetics, University of Texas Southwestern Medical Center, Dallas, Texas
Fred R. Hirsch MD, PhD
University of Colorado Cancer Center, Denver, Colorado; Professor of Medicine and Pathology, University of Colorado Cancer Center, Denver, Colorado
Keiko Hiyama MD
Department of Translational Cancer Research, Research Institute for Radiation Biology and Medicine, Hiroshima University, Hiroshima, Japan
Eiso Hiyama MD
Department of General Medicine, Graduate School of Biomedical Sciences, Hiroshima University, Hiroshima, Japan
Tien Hoang MD
University of Wisconsin Comprehensive Cancer Center, Madison, Wisconsin
Otto S. Hoekstra MD
Dept. of Nuclear Medicine/Clinical PET Center, Clinical Epidemiology & Biostatistics, Vrije University Medical Center, Amsterdam, The Netherlands
Waun K. Hong MD
The University of Texas M.D. Anderson Cancer Center, Houston, Texas
Penelope Hopwood MB, ChM, MSc
Honorary Consultant Psychiatrist
CRC Psychological Medicine Group, Christie Hospital NHS Trust, Manchester, United Kingdom
Mark D. Iannettoni MD
Associate Professor of Surgery
Department of Surgery, Section of Thoracic Surgery, University of Michigan Medical Center, Ann Arbor, Michigan
Takeshi Isobe MD, PhD
Department of Thoracic/Head and Neck Medical Oncology, The University of Texas M. D. Anderson Cancer Center, Houston, Texas
David M. Jablons MD
Associate Professor of Surgery, Ada Endowed Chair and Program Leader
Thoracic Oncology Program, UCSF Comprehensive Cancer Center, San Francisco, California
David H. Johnson MD
Cornelius A. Craig Professor of Medicine; Director
Division of Hematology Oncology; Deputy Director, Vanderbilt University School of Medicine, Vanderbilt-Ingram Cancer Center, Nashville, Tennessee
Cynthia A. Jumper MD
Department of Internal Medicine and the Southwest Cancer Center, Texas Tech University Health Sciences Center, Lubbock, Texas
Gregory P. Kalemkerian MD
Associate Professor; Co-Director
Thoracic Oncology, University of Michigan Cancer Center, Ann Arbor, Michigan, Denver, Colorado
Harubumi Kato MD, PhD
Professor and Chair
Department of Surgery, Tokyo Medical University, Tokyo, Japan
Steven M. Keller MD
Chief
Division of Thoracic Surgery, Montefiore Medical Center; Professor of Cardiothoracic Surgery, Albert Einstein College of Medicine, Bronx, New York
Karen Kelly MD
Professor
Department of Medicine, Division of Oncology, University of Colorado Health Sciences Center, Denver, Colorado
Edward S. Kim MD
The University of Texas M.D. Anderson Cancer Center, Houston, Texas
Ritsuko Komaki MD
Professor of Radiation Oncology
Department of Radiation Oncology, University of Texas M.D. Anderson Cancer Center, Houston, Texas
Ware G. Kuschner MD
Division of Pulmonary and Critical Care Medicine, Stanford University School of Medicine, Medical Service, Pulmonary Section, U.S. Department of Veterans Affairs Palo Alto Health Care System, Palo Alto, California
Stephen Lam MD
Professor of Medicine
University of British Columbia and British Columbia Cancer Agency, Vancouver, BC, Canada
Corey J. Langer MD
Attending Physician
Medical Oncology, FCCC, Fox Chase Cancer Center, Philadelphia, Pennsylvania
Janessa Laskin MD, FRCPC
Medical Oncology, British Columbia Cancer Agency, Vancouver, British Columbia, Canada
Choon-Taek Lee MD
688 Medical Research Building II, The Vanderbilt Cancer Center, Nashville, Tennessee
Cécile Le Péchoux MD
Department of Radiotherapy, Institut Gustave-Roussy, Villejuif, France.
Michael I. Lerman MD, PhD, DSc
Laboratory of Immunobiology, Center for Cancer Research, NCI-Frederick, Frederick, Maryland
Freddi Lewin MD, PhD
Department of Oncology, Huddinge University Hospital, Karolinska Institute, Stockholm, Sweden
Daniel Libby MD
Weill Medical College of Cornell University, New York, NY, New York, New York
Jules Lin MD
General Surgery Research Fellow
Department of Surgery, Section of Thoracic Surgery, University of Michigan Medical Center, Ann Arbor, Michigan; Lance A. Liotta, MD, PhD, Laboratory of Pathology, National Cancer Institute, Bethesda, Maryland
Scott M. Lippman MD
The University of Texas M.D. Anderson Cancer Center, Houston, Texas
Patrick J. Loehrer Sr. MD
Kenneth K. Wiseman Professor
Indiana University School of Medicine and Walther Cancer Institute, Indianapolis, Indiana
Fulvio Lonardo MD
Assistant Professor of Pathology
Department of Pathology, Harper University Hospital, Wayne State University Medical School and Karmanos Cancer Institute, Detroit, Michigan
Phillip E. Lowe MD
Senior Surgeon; Chief
Department of Surgical Services, Dana Farber Cancer Institute, Boston, Massachusetts
Jeanne M. Lukanich MD
Instructor in Surgery
Harvard Medical School, Associate Surgeon, Division of Thoracic Surgery, Brigham and Women's Hospital, Boston, Massachusetts
Fernando J. Martinez MD
Associate Professor of Internal Medicine
Department of Internal Medicine, Division of Pulmonary and Critical Care Medicine, University of Michigan, Ann Arbor, Michigan
Pierre P. Massion MD
Division of Allergy, Pulmonary and Critical Care Medicine, Vanderbilt-Ingram Comprehensive Cancer Center, Vanderbilt University Medical Center, Nashville Tennessee
Gregory A. Masters MD
Medical Oncology Hematology Consultants
Helen Graham Cancer Center, Christiana Care Health System, Newark, Delaware
Mark R. Middleton PhD, MRCP
Lecturer
CRC Department of Medical Oncology, Christie Hospital NHS Trust, Manchester, United Kingdom
York E. Miller MD
Thomas L. Petty Professor of Lung Research
Department of Veterans Affairs Eastern Colorado Health Care System, University of Colorado Health Sciences Center, Denver, Colorado
John D. Minna MD
Sarah M. and Charles E. Seay Distinguished Chair in Cancer Research; Max L. Thomas Distinguished Chair in Molecular Pulmonary Oncology; Professor and Director
Hamon Center for Therapeutic Oncology Research, Departments of Internal Medicine and Pharmacology, University of Texas Southwestern Medical Center, Dallas, Texas
Nena Mirkovic MD
Assistant Professor of Radiation Oncology
Loyola University Chicago Stritch School of Medicine, Maywood, Illinois
Nevin Murray MD, FRCPC
Professor of Medicine
University of British Columbia, British Columbia Cancer Agency, Vancouver, British Columbia, Canada
John R Murren MD
Yale University School of Medicine, 333 Cedar Street, New Haven, CT
Jonathan C. Nesbitt MD
Staff Surgeon
Department of Cardiothoracic Surgery, St. Thomas Hospital, Nashville, Tennessee
Silvia Novello MD
University of Turin, Department of Clinical & Biological Sciences, S. Luigi Hospital, Thoracic Oncology Unit, Orbassano (Torino), Italy
Amir Onn MD
Department of Thoracic/Head and Neck Medical Oncology, The University of Texas M. D. Anderson Cancer Center, Houston, Texas
Giovanni Parmigiani PhD
Associate Professor of Oncology
Johns Hopkins University School of Medicine and the Sidney Kimmel Comprehensive Cancer Center, Baltimore, Maryland
Mark Pasmantier MD
Weill Medical College of Cornell University, New York, NY, New York, New York
Harvey I. Pass MD
Professor of Surgery and Oncology; Chief
Thoracic Oncology, Karmanos Cancer Institute, Wayne State University; Chief, Thoracic Surgery, John A. Dingell Veterans Hospital, Detroit, Michigan
Nicholas J. Pastis Jr. MD
Senior Fellow in Pulmonary and Critical Care Medicine, Allergy, and Clinical Immunology
Medical University of South Carolina, Charleston, South Carolina
G. Alexander Patterson MD
Chief
Section of Thoracic Surgery, Washington University School of Medicine, St. Louis, Missouri
Thomas L. Petty MD
Professor of Medicine
Lung Cancer Institute of Colorado/HealthOne, University of Colorado Health Sciences Center, Denver, Colorado
Katherine M.W. Pisters MD
Associate Professor of Medicine
Department of Thoracic/Head & Neck Medical Oncology, University of Texas, M. D. Anderson Cancer Center, Houston, Texas
Matthew M. Poggi MD
Division of Radiation Oncology, National Naval Medical Center; Assistant Professor of Radiology, Uniformed University of the Health Sciences, Bethesda, Maryland
Pieter E. Postmus MD, PhD
Department of Pulmonology, Vrije University Medical Center, Amsterdam, The Netherlands
Ambra Pozzi PhD
Assistant Professor
Department Medicine and Cancer Biology, Medical Center North, Vanderbilt University, Nashville, Tennessee
William A. Pryor PhD
Boyd Professor and Director of the Biodynamics Institute
Choppin Hall, Louisiana State University, Baton Rouge, Louisiana
Leslie E. Quint MD
Professor of Radiology
Department of Radiology, University of Michigan Health Systems, Ann Arbor, Michigan
Lakshmi Rajdev MD
Assistant Professor of Medicine
Albert Einstein College of Medicine, Bronx, New York, Division of Oncology, Montefiore Medical Center- Weiler Division, Bronx, New York
John R. Roberts MD, MBA
The Surgical Clinic, The Sarah Cannon Cancer Center, Centennial Medical Center; Baptist Hospital, Nashville, Tennessee
Joan H. Schiller MD
University of Wisconsin Comprehensive Cancer Center, Madison, Wisconsin
Bryan J. Schneider MD
Clinical Fellow
Division of Hematology/Oncology, Department of Internal Medicine, University of Michigan, Ann Arbor, Michigan
David Schottenfeld MD, MSc
John G. Searle Professor of Epidemiology
University of Michigan, School of Public Health I, Department of Epidemiology, Ann Arbor, Michigan
Ann G. Schwartz PhD, MPH
Karmanos Cancer Institute and Department of Internal Medicine, Wayne State University School of Medicine, Karmanos Cancer Institute, Detroit, Michigan
Jerry W. Shay PhD
Department of Cell Biology, The University of Texas Southwestern Medical Center, Dallas, Texas
Frances A. Shepard MD, FRCPC
Senior Staff Physician
Department of Medical Oncology and Hematology, Princess Margaret Hospital, University Health Network, University of Toronto, Toronto, Ontario, Canada
Hisayuki Shigematsu MD
Hamon Center for Therapeutic Oncology Research, University of Texas Southwestern Medical Center, Dallas, Texas
Gerard A. Silvestri MD, MS, FCCP
Associate Professor of Medicine
Division of Pulmonary and Critical Care, Allergy and Clinical Immunology, Medical University of South Carolina, Charleston, South Carolina
James P. Smith MD
Weill Medical College of Cornell University, New York, NY, New York, New York
Michael A. Smith MD
Thoracic Surgery Resident
Washington University School of Medicine, St. Louis, Missouri
Egbert F. Smit MD
Department of Pulmonology, Vrije University Medical Center, Amsterdam, The Netherlands
Burton L. Speiser MD, MS, FACR, FACRO
Medical Director
St. Joseph's Hospital and Medical Center, Department of Radiation Oncology, Phoenix, Arizona
Koni Stone PhD
Associate Professor of Chemistry
Department of Chemistry, CSU, Stanislaus, Turlock, CA
Sigrid G. Stroobants MD, PhD
PET center (Nuclear Medicine), University Hospital Gasthuisberg, Leuven, Belgium.
David J. Sugarbaker MD
The Richard E. Wilson Professor of Surgical Oncology
Harvard Medical School, Chief, Division of Thoracic Surgery, Brigham and Women's Hospital
Francis J. Sullivan MD, MRCPI
Medical Director
Maryland Regional Cancer Care, Silver Springs, Maryland
Nicholas Thatcher MD
Chairman
Department of Lung Cancer Surgery, Christie Hospital NHS Trust, Manchester, United Kingdom
Valter Torri MD
Laboratory of Clinical Cancer Research, Mario Negri Institute, Milano, Italy
Elizabeth L. Travis PhD
Professor
Division of Radiation Oncology, University of Texas M.D. Anderson Cancer Center, Houston, Texas
Anne M. Traynor MD
University of Wisconsin Comprehensive Cancer Center, Madison, Wisconsin
Andrew T. Turrisi III MD
Professor and Chair
Gershenson Radiation Oncology Center, Department of Radiation Oncology, Karmanos Cancer Institute, Wayne State University, Detroit, Michigan
Daniel A. Vaena MD
Chief Fellow
Hematology-Oncology, Indiana University School of Medicine and Walther Cancer Institute, Indianapolis Indiana
Eric Vallières MD, FRCSC
Swedish Cancer Institute, Seattle
Johan F. Vansteenkiste MD, PhD
Respiratory Oncology Unit (Pulmonology), University Hospital Gasthuisberg, Leuven, Belgium
Giorgio Vittorio Scagliotti MD, PhD
University of Turin, Department of Clinical & Biological Sciences, S. Luigi Hospital, Thoracic Oncology Unit, Orbassano (Torino), Italy
Nicholas J. Vogelzang MD
Director
Nevada Cancer Institute, Las Vegas, Nevada
Henry Wagner Jr. MD
Professor of Radiology; Director
Division of Radiation Oncology, Penn State Cancer Institute and Milton S. Hershey Medical Center, Hershey, Pennsylvania
Juan P. Wisnivesky MD
Mount Sinai School of Medicine, New York, New York
Samir E. Witta MD, PhD
Clinical Fellow
Hematology/Oncology, Department of Medicine, Division of Oncology, University of Colorado Health Sciences Center
Antoinette J. Wozniak MD
Professor of Medicine and Oncology
Department of Internal Medicine/Division of Hematology & Oncology, Wayne State University/Karmanos Cancer Institute, Detroit, Michigan
David F. Yankelevitz MD
Weill Medical College of Cornell University, New York, NY, New York, New York
Eugene R. Zabarovsky PhD
Microbiology and Tumor Biology Center, Center for Genomics and Bioinformatics, Karolinska Institute, Stockholm, Sweden
David Zeltsman MD
Thomas Jefferson University, Philadelphia, Pennsylvania


> Front of Book > Dedication
Dedication
This book is dedicated to our families. There are no substitutes for their patience, encouragement, love, and support.
To Helen, Ally, and Eric Pass
To Beverly and Mary-Michael Johnson for their unwavering support and love
To Kazel LaPorte, Daniel, Elizabeth, Beatrice, and Anna Carbone
To Lynn, Laura, and Leslie Minna
To Kathy, Richard, Casey, Harmon, Katie, Carolyn, and mostly, little Emilia Turrisi
The inspiration for this endeavor, as always, came from our patients, students, and residents as well as from our colleagues and mentors. These sources of incredible wisdom and diversity forced us to grapple with our limitations, and help us to recognize how we can best utilize our strengths.


> Front of Book > PREFACE
PREFACE
If you picked up this book, then we don't need to bore you with the lung cancer mortality statistics. The disease is just as devastating as it was when the first edition was published in 1996, and it remains a global epidemic. What is shocking, however, is that we know substantially more about lung cancer in 2005 than we knew in 2001 when the last edition of Lung Cancer: Principles and Practice was published. The field has moved forward with studies that tell us more about the genetics of lung cancer in a week than they used to in years, and genomics and proteomics technologies are beginning to work their way into the clinical arena for target discovery, disease classification, early detection, prognostication, and predicted response to therapy. The concept of the screening for lung cancer has remained a controversial subject, and with the introduction of multidetector computerized tomograms, radiologists are defining morphologic changes which could predict biologic activity, and subcentimeter nodules are being characterized by volumetric measurements allowing unprecedented documentation of interval changes over weeks instead of months. Our use of metabolic imaging to define stage, response to treatment, and prognosis has matured and expanded to the point that the PET scanning is no longer restricted to high profile universities and clinics. Endobronchial instrumentation for the early detection, diagnosis, staging, and treatment of preinvasive as well as invasive lung cancer has given us accurate ways to monitor response to new chemopreventive agents, and, through targeted biopsies, has enhanced our understanding of lung carcinogenesis. Some issues in management have remained… well… controversial, specifically the role of surgery in stage IIIA lung cancer despite the presentation of mature randomized data. Nevertheless, the controversy has stimulated a re-evaluation of subsets of patients and a redesign of trials to further study the role of multimodality therapy in higher stage lung cancer. Other undecidedly anecdotal “meta-analyzed” hypotheses like the use of adjuvant therapy in Stage I and II resected lung cancer, have fast-tracked into standard practice with the publication of recent shockingly positive randomized trials. Targeted therapies are being incorporated with both chemotherapy and radiation therapy, and are forcing us to re-examine such issues as the optimal timing of such therapy, as well as the reasons for selective responses. It is in the arena of targeted therapy that some of the greatest advances as well as challenges have appeared, including the elucidation of specific mutations which are associated with a higher chance of response to agents in selected populations. However, the complexity of the pathways which are being targeted, as well as their redundancy, humbles anyone dealing with target discovery and treatment design, which, in reality, is just in its infancy.
Don't fool yourself, however; despite this tremendous increase in the knowledge base, there still have been no gigantic breakthroughs that have significantly reduced the mortality of this disease. What is happening is that the practicing clinician as well as the lung cancer benchwork investigator has been forced to adapt a new algorithm for diagnosing and treating patients or for developing novel trials which incorporate and expand on the promising areas mentioned in the first paragraph.
Therefore, the third edition of Lung Cancer: Principles and Practice, has also had to “adapt” with a reorganization of its contents, a recognition of new leaders in the field at the benchwork, clinical, and translational levels, and an emphasis on the evidence-based presentation of new standards of care. Close to 50% of the authors in this third edition, all of whom are recognized international experts who have made recent contributions to the study of lung cancer, are new. Concepts of tobacco addiction and its treatment have been added, and the carcinogenesis and molecular biology portions of the book have been highlighted to comment on the newest data in particular pathways of lung cancer. How these new concepts have led to targeted therapy trials is discussed in separate chapters by individuals who have actually conducted the investigations. Greater emphasis is given to the newest methods of non-invasive and invasive staging using interventional bronchoscopic and ultrasonic techniques. Many aspects of early lung cancer detection, diagnosis, and management, which have had dramatic alterations from a radiologic, surgical, and adjuvant standpoint, have been added to this new edition, and we suspect these changes will be only the beginning of a revolution in treatment alterations for the future. Advanced disease still plays a prominent role, however, with new viewpoints on second line therapy, treatment of the elderly, and multimodality therapy. A new feature of this edition is an expansion of the text with chapters on mesothelioma, thymic neoplasms, and mediastinal tumors, so that the reader can have one reference source for these important, but less common, thoracic problems.
As with the previous editions, the editors wanted to achieve a text which is as up to date as humanly possible, given the obligatory time to publish such a book, and which gives a sufficient overview of the diseases for both the university- and community-based oncologist. For residents and fellows in training in medicine, radiation therapy, or surgery, we hope that the book will be that added supplement to complement their daily care of these unfortunate patients, which points them to even newer information in the journals or on the world wide web.
It goes without saying that it does not get easier to bring this labor of love to fruition, and it is safe to say that every editor has given his own special touch of expertise and precious time in order to give the readership a fair and validated source of information. Because of the explosion of translational science in lung cancer, we were fortunate to add Dr. David Carbone to bolster the scientific sections with Dr. Minna, and this partnership has paid tremendous dividends in distilling the most important facts in these chapters for the readers. Many of the authors represent the “new era” of investigative clinicians and scientists who were associates or collaborators of the editors, and the editors chose them because of their commitment to discovery, education, and patient care. Their contributions are remarkably complete without being redundant, and give a fresh perspective to this edition.
The Editors wish to thank Lippincott Williams & Wilkins for the opportunity to bring forth this edition of Lung Cancer, and we are particularly indebted to Mike Standen, Maureen Ianuzzi, and Lloyd Unverferth for cracking the whip, not only with us but with our over-extended authors. Jonathan Pine has been the steadying influence guiding the production, and his training in the school of medical editorship by Stuart Freeman has been obvious. Because of the skill of this team, the book always seems to get completed, even when some of the editors experience “panic attacks.” Finally, as an instigator (HIP) of this whole thing, and as the editor with the most “panic attacks,” I personally cannot thank my co-editors enough for sticking it out for three editions in the face of Cancer Center directorships, Presidency's of ASCO, changing positions as department chairmen, and little things like running lung SPOREs!


> Table of Contents > Part I - Etiology and Epidemiology > 1 - The Etiology and Epidemiology of Lung Cancer
1
The Etiology and Epidemiology of Lung Cancer
David Schottenfeld
John G. Searle
Lung cancer is the leading cause of cancer mortality in men and women in the United States, accounting for an estimated 155,000 deaths in 2003. Whereas lung cancer accounted for only 3% of all cancer deaths in women in 1950, in the year 2000, it accounted for an estimated 25% of cancer deaths. The average annual age-adjusted mortality rate per 100,000 (standardized to the 2000 US population) during 1992–2000 was 82.4 in men, and 40.2 in women. Lung cancer incidence in males peaked in the 1980s, and subsequently decreased after 1992 by 2.3% per year; mortality decreased 1.8% per year after having peaked around 1990. The age-adjusted lung cancer death rates in the United States surpassed those of breast cancer in white women in 1986 and in black women in 1990. In the year 2000 nearly 27,000 more women died of lung cancer (67,600) than of breast cancer (40,800).1,2
The incidence patterns, because of persistently poor survival rates, parallel closely the mortality rates. During 1992–2000, the average annual age-adjusted lung cancer incidence per 100,000 in males was 82.4, which was exceeded only by prostate cancer (180.6); the average annual lung cancer incidence rate in females was 49.4, which was second to that of breast cancer (132.5). It is estimated that there were 171,900 new lung cancer cases diagnosed in the United States in 2003, and approximately 1.3 million cases diagnosed world wide.3
Lung cancer incidence and mortality patterns follow, after a latency interval of 20 or more years, the temporal patterns of cigarette smoking. In older men in the United States, lung cancer has displaced coronary heart disease as the leading cause of excess mortality among smokers. The risk of dying from lung cancer is associated with age of initiation and duration of cigarette smoking, and with the number and tar concentration of cigarettes smoked each day or as a regular pattern. The cumulative probability of lung cancer in the general population for individuals up to 74 years of age is 10% to 15% in those who smoke one or more packs of cigarettes per day. Exposure to other environmental and occupational respiratory carcinogens may be interactive with cigarette smoking, and may influence trends of lung cancer incidence and mortality.4
DESCRIPTIVE EPIDEMIOLOGY
Age and Gender
Whereas lung cancer incidence in men in the United States declined after peaking in the mid-1980s, the pattern in women differed significantly. In women, lung cancer incidence more than doubled between 1975 and 2000. Age-adjusted incidence in women increased on average by 4.1% per year between 1973 and 1990, but during 1990–2000, the average annual increase was only 0.2%. Among men and women, the rates declined during the past 10 years particularly among those under age 60, but continued to increase among those over age 70 (Figure 1.1). Only 5% to 10% of lung cancer cases are diagnosed under 50 years of age. Epidemiologic studies of lung cancer in young adults emphasize the predominance of adenocarcinomas and the importance of a positive family history. The current smoking prevalence and magnitude of estimates of relative risk due to the average intensity and duration of smoking in women in the United States appear to be converging on the patterns in similarly exposed and aged males. Among whites, the male to female age-standardized lung cancer incidence rate ratio is about 1:6, or 60% higher in males.5,6
FIGURE 1.1. Lung cancer mortality rates per 100,000, 1975–2000, United States, males and females, age-adjusted to the 2000 US standard population. (From Ries LAG, Kosary CL, Hankey BF, et al. SEER Cancer Statistics Review 1975–2000. NIH Pub. No. 97-2789. Bethesda, MD: National Cancer Institute, 2003.)
Compared with women, men generally began smoking cigarettes at an earlier age, smoked more cigarettes per day and for a longer duration, inhaled more deeply, and consumed cigarettes with higher tar content. With increasing prevalence and duration of tobacco smoking in women after World War II, lung cancer mortality increased substantially in North America and Western Europe. Several recent controlled observational studies have even suggested that female smokers have a higher relative risk of lung cancer than male smokers, after adjusting for age and average daily intensity of smoking exposure. After controlling for past smoking history, other studies have suggested that women are more
P.4

susceptible to chronic obstructive pulmonary disease or exhibit more rapid rates of decline in pulmonary function.7,8,9 In a prospective study conducted in Copenhagen, Denmark, although rate ratios for all histologic types of lung cancer increased with number of pack-years of exposure for both men and women, the relative risks did not differ between men and women, after adjusting for age and duration and intensity of smoking. A randomized chemoprevention trial was conducted by the British Columbia Cancer Agency in Vancouver among current and former smoking men and women with at least 20 pack-years of tobacco smoke exposure. The prevalence of pretrial high-grade preinvasive neoplastic bronchial epithelial changes, and of airflow obstruction (forced expiratory volume in 1 second/forced vital capacity value of 70% or less) was lower in women than in men of comparable age. The case-control design and the method of estimation of odds ratios in women may have been susceptible to recall bias, underreporting of amount smoked by the cases, and differences in baseline risk factors for lung cancer between male and female nonsmoking controls (i.e., occupational risk factors, nutritional risk factors, unmeasured exposure to environmental tobacco smoke, etc.). However, the question of gender differences in susceptibility to tobacco smoking merits further investigation. Prospective studies are required to derive unconfounded incidence measures of absolute or attributable risk that may be compared in smoking and nonsmoking men and women.10,11
Race and Ethnicity
In the United States, the risk of lung cancer in black men has been about 50% higher than that in white men in the past 10–15 years, but the annual rate of decline after 1990 in black men (—2.5%) was about equal to that in white men (—2.3%) (Table 1.1). Among black men, lung cancer mortality was the second leading cause of death, ranking below coronary heart disease. The excess mortality from lung cancer among black men, compared with white men, was greatest for the age interval 35–64 years. Cohorts of white men born before 1900 had higher (50%) age-specific rates than black men; but this pattern reversed after 1915.
TABLE 1.1. AGE-ADJUSTED (1970 US STANDARD) LUNG CANCER INCIDENCE PER 100,000 IN SEER REGISTRY AREAS BY RACE AND GENDER
In the United States, during 1975–1990, the age-adjusted lung cancer incidence in black women was 10% to 20% higher than that in white women; during the past 10 years the average annual rate in black women (39.3 per 100,000) was slightly less than that in white women (40.9 per 100,000). After 1990, the incidence rates have continued to increase at an average annual rate of 0.7%–0.8% for black and white women.
The SEER program of the National Cancer Institute enables a comparison of risks among various racial and ethnic groups in the United States (Table 1.2). The lowest age-adjusted lung cancer incidence rates in men and women, 50%–70% of the rates among non-Hispanic whites, were
P.5

registered for Native Americans, Hispanics, and Asian-Pacific Islanders; the highest rates were reported in blacks, native Hawaiians, and non-Hispanic whites. The ratio of male to female incidence rates reflected elevated risks in men that were 2.5–3.5 times the rates in women from the various racial and ethnic groups. Although the age-adjusted lung cancer incidence rates varied substantially by ethnicity, the percentage of all cancer deaths attributed to lung cancer in men and women combined was as high in Native Americans (27.7%) as in African Americans (26.1%). Lung cancer is the leading cause of cancer mortality among Hispanic men and the second leading cause among Hispanic women.
TABLE 1.2. TOTAL AND LUNG CANCER INCIDENCE RATES PER 100,000 BY GENDER AND RACE/ETHNICITY, UNITED STATES SEER, 1992–2000
It is generally assumed that the differences in rates of lung cancer can be partially explained by different lifetime patterns of cigarette smoking. Compared with non-Hispanic white males, a higher percentage of non-Hispanic blacks were current smokers, smoked cigarettes with greater yield of tar and nicotine, and preferred to smoke mentholated cigarettes, which may stimulate deeper inhalation of cigarette smoke. However, in surveys of current smokers, black males were reported to smoke fewer cigarettes per day than white males. Molecular and biochemical studies, when controlling for differences in smoking habits, described higher serum cotinine levels and 4-aminobiphenyl-hemoglobin adduct levels in black smokers when compared with white smokers suggesting that there may also be differences in susceptibility between blacks and whites as expressed in the metabolism of tobacco smoke.12,13,14,15
Socioeconomic Status
Various studies have reported an inverse association between lung cancer mortality and socioeconomic status. A two-fold gradient in mortality was observed between low and high social class, as measured by occupation, income, or education. Smoking patterns accounted for part of the differential risk by social class, with smoking prevalence rates increased among blue-collar workers and among those with lower levels of education. Socioeconomic status may also serve as a surrogate measure for other risk factors such as occupation, diet, and ambient air pollutants, and may influence the quality, access, and utilization of health care services.16,17
International Patterns
In the year 2000, excluding keratinocyte (basal cell and squamous cell) carcinomas, the total global burden of cancer was 10.1 million new cases, 6.2 million deaths, and 22 million prevalent cases. Lung cancer was estimated to account for 1.2 million cases and 1.1 million deaths worldwide. Global lung cancer incidence is increasing at a rate of 0.5% per year, and as a consequence, lung cancer is the leading cause of cancer incidence and mortality in European countries, accounting for about 21% of all cancer cases in men.18,19,20,21 In less industrialized, developing countries the proportion of all cancer deaths attributed to lung cancer was about 15%. In most parts of the world, rates were higher in urban than in rural areas, and 2–6 times higher in men than in women. The varying levels of age-adjusted (world standard) lung cancer incidence rates summarized in Table 1.3 were, in general, correlated with cigarette smoking practices that were prevalent at least ten years prior to diagnosis.
P.6

The areas with the highest incidence and mortality were in Eastern Europe, North America, Australia and New Zealand, and South America. The rates in China, Japan, and Southeast Asia were moderately high, while the lowest rates were observed in southern Asia, and in India and Pakistan, as well as in most countries in sub-Saharan Africa. Worldwide, in the year 2000, it was estimated that 47%–52% of men and 10%–12% of women smoked tobacco. In the United States, 25% of non-Hispanic white men and 23% of non-Hispanic white women were smoking tobacco. The prevalence of smoking men and women, the types of cigarettes and amounts smoked, ages at initiation and duration of smoking exposure, and proportions of heavy smokers in the population, were important determinants of geocultural variations in lung cancer incidence. Recent trends in lung cancer mortality in men exhibited declining rates in all European countries except in France, Greece, Portugal, and Spain. Cigarette smoking in China has followed a pattern similar to that among adults in the United States, although the significant pattern of increase, particularly among men, occurred 40 years later. Of the Chinese deaths attributed to tobacco, 15% were due to lung cancer and 45% to chronic obstructive lung disease. The relatively elevated rates of adenocarcinoma of the lung among Chinese women in China and Singapore were attributed to exposures to smoking tobacco and to environmental pollutants other than smoking tobacco (e.g., fossil fuel combustion products and cooking oils in the home).22,23
TABLE 1.3. AGE-ADJUSTED LUNG CANCER INCIDENCE RATES PER 100,000 POPULATION FOR SELECTED COUNTRIES BY GENDER, 1993–1997
Histopathology
The distribution of cell types of lung carcinoma based on the SEER program in 1990 were, for male cases: squamous cell (epidermoid) (31.2%), adenocarcinoma (22.7%), small cell (16.6%), large cell (9.3%), bronchioloalveolar (2.5%), and others including adenosquamous and mixed small and large cell (17.7%). Cumulative exposure to cigarette smoking increases the risks for squamous cell carcinoma, adenocarcinoma, small cell carcinoma and large cell carcinoma, although prior to 1965, the risk tended to increase less steeply in men in relation to intensity and duration of cigarette smoking for adenocarcinoma, when compared with squamous cell and small cell carcinoma. In the early 1970s, data from the SEER program indicated that there were among white males more than twice as many squamous cell carcinomas than adenocarcinomas, whereas among white females, the incidence of adenocarcinoma exceeded that of squamous cell carcinoma by 30%. By the mid-1980s, because of substantial increases in the incidence of adenocarcinoma in white males, the excess of squamous cell carcinoma decreased to 39%; among white females, the incidence of adenocarcinoma in 1984–1986 was 62% higher than that of squamous cell carcinoma. Small cell and nonsmall cell carcinoma incidence in United States white and black men peaked around 1984 and then began to decline. Lung cancer incidence in white females, however, increased beyond 1990 for all histologic subtypes. The annual incidence of bronchioloalveolar carcinoma was approximately 1.5 per 100,000, and the epidemiologic features were more characteristic of adenocarcinoma than of squamous cell carcinoma. The increasing age-adjusted incidence rates for lung cancer that were evident during the previous two decades have included increases for the most common histologic types, but were proportionately greater for adenocarcinomas. Similar patterns have been described in Switzerland, Holland, Hong Kong, Korea, Israel, and Japan. Adenocarcinomas of the lung predominate in women in Japan (72%), Korea (65%), and in Singapore Chinese (61%). The percentage of lung cancer cases classified as adenocarcinoma was higher in Asia than in North America or Europe. Adenocarcinoma is currently the most prominent form of lung cancer in younger persons, women of all ages, lifetime nonsmokers and long-term former smokers.
There is no single satisfactory explanation for the changing histologic patterns over the past two decades. The proportionate and absolute increases in incidence trends for adenocarcinoma have occurred in conjunction with declining incidence of the classification “other and unspecified histology.” Increasing use of mucin stains and immunocytochemical staining for antibodies to carcinoembryonic antigen has contributed to enhanced recognition of adenocarcinomas. The alterations in histologic patterns have also been interpreted as signaling the effects of changing composition and filtration of cigarette tobacco with increasing production of volatile nitrosamines and their deposition upon deeper inhalation in terminal bronchioles and alveoli. The tobacco-specific nitrosamine, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone, is bloodborne and activated or metabolized in the liver. The deposition of cigarette particulates containing polycyclic aromatic hydrocarbons in proximal lung bronchi is associated with the development of squamous cell carcinoma.24,25,26,27,28
LIFESTYLE AND ENVIRONMENTAL RISK FACTORS
Tobacco
The causal relationship between tobacco smoking and lung cancer was established by epidemiologic studies conducted in the 1950s and 1960s. The complexity of tobacco smoke, with over 3,000 different chemicals, has made it difficult to identify the contribution of the more than 40 putative carcinogenic agents. The carcinogens in tobacco smoke include the polynuclear aromatic hydrocarbons (PAHs), N-nitrosamines, aromatic amines, other organic (e.g., benzene, acrylonitrile) and inorganic (e.g., arsenic, acetaldehyde) compounds, and polonium 210. The composition of the smoke depends on the ambient conditions of smoking, the blend of tobacco leaf, filtration, additives and paper wrapping.
P.7

Tobacco smoke produced by the tobaccos in pipes and cigars is both harsher and more alkaline than that produced by cigarettes. The majority of the compounds in tobacco are produced in an oxygen-deficient, hydrogen-rich environment, arising from pyrolysis and distillation, in the region immediately behind the burning tip of the cigarette. The nicotine concentration is addictive and toxic, but not carcinogenic.29,30
As mainstream cigarette smoke emerges from the cigarette, it has approximately 109–1010 particles per mL. The aerodynamic diameters of the particles, ranging in size from 0.1–1.0 micrometer, determine the sites of deposition in the airways and alveolar regions of the lung. The fraction of smoke retained varies markedly with the pattern of inhalation. The chemical analysis of tobacco smoke is separated into particulate or “tar,” and gaseous phases. Filter tips of cellulose acetate remove volatile nitrosamines and phenols selectively. The neutral fraction of the particulate phase contains potentially important tumor initiators such as the PAHs.31
In 1964, the first Surgeon General's report on smoking summarized existing evidence and declared cigarette smoking to be the major cause of lung cancer among American men.32 In the ensuing 30 years, epidemiologic studies have established that there were increasing risks in women and underscored the relationships with onset, duration, intensity, and cessation of smoking. Prospective studies demonstrated a rising trend in lung cancer death rates with increasing average amounts smoked per day in current smokers. The initial emphasis of epidemiologic studies of lung cancer and smoking was on men who, in almost all countries, began smoking earlier, consumed greater quantities of tobacco, and exhibited higher relative risks than women.33,34,35
In the past 20 years, the prevalence of cigarette smoking in many countries, including the United States, has increased significantly among women; concomitantly, changes in smoking practices have been accompanied by increasing relative and attributable risks for lung cancer.36,37,38 In a follow-up study of approximately 600,000 women conducted in the 1980s by the American Cancer Society, the relative risk of dying of lung cancer in current smokers was 12.7; for those who smoked 30 or more cigarettes per day, the relative risk was increased 22.3 times compared with the never-smoker. In 1985, cigarette smoking accounted for an estimated 82% of lung cancer deaths, or 31,600 deaths.39 The International Agency for Research on Cancer estimated that the smoking-attributable fraction of lung cancer deaths occurring in the United States and in England and Wales was 92% in men and 78% in women.31 In 2001, the US Health Interview Survey estimated that 46.2 million adults were current smokers and that 44.7 million adults were former smokers. Current smoking prevalence was highest among persons aged 18–24 years (26.9%), and among those aged 25–44 years (25.8%), and lowest among those aged over 65 years (10.1%). During 2000–2001, current smoking prevalence, for the first time, was similar in non-Hispanic white (25.4%) and black (27.7%) men; in contrast, the prevalence in non-Hispanic black women (17.9%) was less that that in non-Hispanic white women (22.8%).38
Lower tar content and the use of filters are factors that may result in reduced lung cancer risks in those who smoke. In the earlier American Cancer Society (ACS) Twenty-five State Study, males who smoked low-tar (<22 mg) cigarettes experienced 20% lower risk of dying of lung cancer when compared with males who continued to smoke high-tar cigarettes. The excess lung cancer risk for current smokers was directly proportional to the estimated milligrams of tar consumed daily. In the more recent ACS Fifty State Study, Garfinkel and Stellman concluded that doubling the cigarette tar yield would result in a 40% increase in the relative risk of dying of lung cancer, independently of the amount smoked or depth of inhalation. The Federal Trade Commission estimated that the current average sales-weighted tar content of cigarettes manufactured in the United States was about 12–13 mg of tar per cigarette, compared with nearly 40 mg in the early 1950s. Lifelong filter cigarette smokers have experienced 20%–40% lower risk of lung cancer than lifelong nonfilter smokers, after adjusting for differences in the amount smoked. Presumably, larger reductions in risk have not been observed because of alternations in smoking behavior in response to low-nicotine yield of manufactured cigarettes. Namely it has been shown that in maintaining addiction the smoker will inhale larger volumes of mainstream smoke and at more frequent intervals.40,41,42,43
While these studies suggested that switching to filtered or low-tar cigarettes may modestly reduce the risk of lung cancer, the more significant reduction in risk would be derived from cessation of smoking. Whereas approximately 25% of smoking adults in the United States continue to smoke, an additional 40%–50% have become former smokers. The relative risk of lung cancer among ex-smokers decreases significantly after 5 years of smoking cessation. In the initial 1–4 years after quitting smoking, however, the relative risk of lung cancer among ex-smokers may appear to be higher than among current smokers, presumably because a proportion of individuals may have stopped smoking because of illness or premonitory symptoms of lung cancer.44,45
It has been suggested that the risk of lung cancer in former smokers will approximate but never equal that of lifelong nonsmokers. The baseline risk of lung cancer in lifelong nonsmokers increases in relation to age raised to the fourth or fifth power. In the British Physicians Study, Doll showed that the incidence of lung cancer in cigarette smokers increased approximately in proportion to the fourth power of duration of smoking, and was multiplicative with the previously described exponential increase with age among never smokers.44 The percentage reduction in risk after quitting depended on the prior duration and average
P.8

amount smoked each day, being more readily demonstrable among lighter smokers and smokers of lesser duration or those who quit at a younger age. Lung cancer results from a multi-step process in which persistent genetic lesions accumulate at specific chromosomal loci. The vast majority of current or former smokers, in contrast to never-smokers, exhibit loss of heterozygosity at multiple allelic sites (e.g., 3p14, 9p21, p16, p53) in both normal and metaplastic or dysplastic bronchial epithelium.46,47
Pipe and cigar smoking have been linked to lung cancer, particularly squamous cell and small cell carcinomas, but the estimated relative risks, compared with people who never smoked, who are assigned a relative risk of 1.0, were considerably lower than the risks reported among cigarette smokers; the risks among exclusively pipe or cigar smokers in the United States or Europe have been estimated to range from 2.0–9.0. In countries such as Sweden, Switzerland, and Holland, where pipe or cigar smoking was nearly as common as cigarette smoking, the relative risks of lung cancer, when controlling for cumulative exposure levels, were equally high for all forms of smoked tobacco. Differences in the manner in which pipes and cigars were smoked in different countries, i.e., depth of inhalation or average daily or cumulative amount smoked, may provide an explanation for differences in the estimated risks. Cigars are products made of tobacco wrapped in tobacco leaves rather than in paper. Cigars smoked in Europe weigh 2–8 grams and are similar to American “small cigars.” Cigarillos are smaller than cigars weighing 1.5–3 grams and are described as “little cigars” in the United States. Risks of lung cancer also varied with the type of tobacco used. Dark tobaccos were associated with greater risk of lung cancer than light tobaccos, and with formation of higher levels of 4-aminobiphenyl-hemoglobin adducts.48,49,50,51
Environmental Tobacco Smoke
Environmental tobacco smoke (ETS) is comprised of sidestream smoke (about 80% released from burning tobacco in between puffs), and from the exhaled smoke (about 20% of the smoke). The smoke that the smoker inhales is known as mainstream smoke. Other minor contributors to ETS include the smoke that escapes during puffing from the burning cone, and gaseous components that diffuse through the cigarette paper. These components are diluted by the ambient air and when inhaled, in particular by nonsmokers, are referred to as “passive” or “involuntary” smoking. ETS contains various toxic agents, including mutagens and carcinogens, which, for some chemicals (e.g., nitrosamines, 4-aminobiphenyl, benzo(a)pyrene), have been measured at higher concentrations than in mainstream smoke. Estimates of ETS exposure, based on serum or urinary measurements of cotinine, the metabolite of nicotine, suggest that involuntary smokers absorb about 0.5%–1% of the nicotine that active smokers absorb, or smoke the equivalent of about one half cigarette a day. Studies of 4-aminobiphenyl-hemoglobin adduct levels indicate that passive smokers have approximately 14% of the concentration of active smokers.52
Many scientific consensus committees have concluded that exposure to environmental tobacco smoke (ETS) causes
P.9

lung cancer in humans. Table 1.4 lists the relative risks of lung cancer among nonsmoking women based on a review of epidemiologic studies in various countries which have evaluated dose-response trends.53,54,55,56,57,58,59,60,61,62,63,64,65,66,67,68,69,70 The risks increased with amounts smoked by husbands, with about 30% to 150% increases in relative risk experienced in general among those women most heavily exposed. A weighted analysis of 37 published epidemiological studies resulted in the conclusion that there was an elevated risk of 24% (95% confidence interval, 13%–36%) among nonsmoking wives of smoking husbands, when compared with nonsmoking wives of nonsmoking husbands. Workplace exposures to ETS are measured with less precision than spousal exposures, however, some studies have suggested that there is a dose-response relationship when combining workplace and spousal sources of ETS. It has been suggested that when using biological markers of nicotine exposure in studies of ETS and lung cancer, about 5% of female respondents, who were in fact smokers, may have reported that they were nonsmokers. Correcting for this bias, however, would result in an adjusted relative risk in nonsmoking women who were living with smokers of about 1.15–1.20. The report of the National Research Council concluded that about 20% of lung cancers occurring in nonsmoking women and men, or 3,000 cases per year, may be attributable to exposure to ETS; in the context of lung cancer cases diagnosed each year in smokers and nonsmokers, 2%–3% may be attributable to ETS.71,72
TABLE 1.4. RELATIVE RISK OF LUNG CANCER AMONG NONSMOKING WOMEN ACCORDING TO LEVEL OF HUSBAND'S SMOKING
Air Pollution
Pollutants in the urban air other than from tobacco have been investigated as potential causal agents in the epidemic rise of lung cancer in industrialized nations. The products of fossil fuel combustion, principally polycyclic hydrocarbons, have been of particular concern. Other sources of ambient air pollution have been motor vehicle and diesel engine exhausts, power plants, and industrial and residential emissions. The ratio of urban to rural age-adjusted lung cancer mortality rates in many industrialized nations have varied between 1.1 and 2.0. It has been suggested that the net attributable risk effect of protracted exposure to urban air pollutants in men with average smoking habits would be 10 cases of lung cancer per 100,000 per year. In most countries, however, a major fraction (i.e., 80% or greater) would be attributable to cigarette smoking, and the independent association with urban residence, or the “urban factor,” could not be assessed without controlling for the confounding effect of differences in smoking practices, or exposures to environmental tobacco smoke, between urban and rural residents. In addition, the “urban factor” has yet to be defined, but is undoubtedly a complex mixture of interacting chemical compounds and elements that vary by geographic area and over time. Exposure to combustion-source ambient air pollution has been associated with declining pulmonary function, increased rates of hospitalization for respiratory illnesses, and increased rates of cardiopulmonary diseases mortality.73,74,75
Evidence in support of the potential association of air pollution with lung cancer may be provided by occupational studies of workers exposed to combustion products from fossil fuels. Workers exposed to emissions from retort coal gas plants manifested smoking-adjusted relative risk of lung cancer that was approximately twice that in unexposed workers. Roofers exposed to coal tar fumes while working outdoors had an approximately 50% increase in lung cancer risk after 20 years of exposure, and 150% increase after 40 years.76,77
Benzo(a)pyrene has been used as a surrogate index of ambient urban air exposure produced by fossil fuel combustion and correlated with lung cancer mortality rates. However, putative carcinogenic agents present in ambient urban air may include inorganic particles or fibers (e.g., arsenic, asbestos, chromium, nickel, uranium); radionuclides (e.g., 210Pb, 212Pb, 222Ra); and organic gaseous and particulate combustion products (e.g., dimethylnitrosamine, benzene, benzo(a)pyrene, 1,2-benzanthracene). In a longitudinal study by the American Cancer Society, age-, occupational-, and smoking-standardized rates for lung cancer were computed according to residence. Minimal differences in mortality were observed between urban and rural residential areas, or among cities categorized by indices of pollution.78 The World Health Organization International Agency for Research on Cancer has declared diesel engine exhaust a “probable carcinogen.” In studies of railroad workers exposed to diesel exhaust, Garshick and colleagues described a 40% increase in the smoking-adjusted relative risk of lung cancer.79,80
In a rural area in Yunan Province, China, an excess risk of lung cancer among men and women was attributed to indoor pollution because of burning soft, “smoky” coal in unvented firepits inside the home. Replacing the firepits with stoves vented with chimneys was reported to reduce lung cancer incidence by about 40%–45%.81 In Shanghai, the elevated risk of lung cancer was hypothesized to be due to prolonged exposure to oil vapors, particularly from rapeseed oil that was used in high-temperature wok cooking. Condensates of the volatile emissions from rapeseed and soybean oil have been found to be mutagenic. In urban Shenyang in northeastern China, indoor pollution from coal-burning heating devices gave rise to an age-, education-, and tobacco-, smoking-adjusted relative risk of 2.3 for lung cancer in the highest exposure group.82,83,84
Indoor Radon
Radon (222Ra), with a half-life of 3.8 days, is an inert, radioactive, colorless, and odorless gas at usual environmental temperatures that can percolate through the earth's crust and accumulate in residential dwellings. At sufficiently high concentrations, radon and its α particle-emitting decay
P.10

products, polonium-214 and polonium-218, have been shown to cause lung cancer in cigarette smoking and nonsmoking uranium, tin and iron-ore miners. These observations have been replicated by conducting experimental studies in rats.85 Indoor radon exposure accounts for about 50% to 80% of the total radiation received on average in the United States. It has been estimated, based on extrapolations from high-risk miner studies, that indoor radon may cause between 6,000 and 36,000 lung cancer deaths per year in the United States. Joint exposures to tobacco smoke and radon gas have been interpreted to yield risks of lung cancer that were greater than linear and additive and approximated multiplicative or log linear effects.86,87,88
Case-control studies of lung cancer have been conducted in various countries based on estimated lifetime exposures to residential radon and tobacco smoke. Axelson and colleagues noted an increased risk of lung cancer among persons living in stone compared to wood houses in Sweden.89 In a later study by Pershagen and co-workers, it was concluded that the smoking-adjusted risk of lung cancer increased in relation to the cumulative and time-weighted exposure to radon. The relative risk was 1.3 (95% CI, 1.1–1.6) for average radon concentrations, over a period of about 30 years, of 3.8–10.8 picoCuries (pCi) per liter; for exposure in excess of 10.8 pCi per liter, the relative risk was 1.8 (95% CI, 1.1–2.9). Moreover, there was evidence that the joint effect of radon exposure and tobacco smoking was multiplicative rather than additive.90 In a study conducted in New Jersey, the risk of lung cancer was increased more than two-fold among women living in homes with radon levels exceeding 4 pCi per liter.91 However, in a case-control study of women who were recently diagnosed with lung cancer in China, no association was demonstrated between increasing residential radon exposure and lung cancer; 20% of the year-long radon measurements exceeded 4 pCi per liter, the level above which remedial action is recommended in the United States.92 Conclusions that were similar to those from the study in China were presented based on a study by Leétourneau and colleagues in Canada.93 Thus, although radon and its α particle-emitting decay products are classified as a human lung carcinogen, there has been uncertainty expressed about whether or to what extent residential radon exposure levels contributed to the lung cancer burden and how accurate were predictions based on extrapolations from studies of underground miners. Epidemiologic studies of indoor radon in the United States must be interpreted with caution because of limitations in estimating lifetime exposures based on current exposure measurements. Exposure reconstruction is complicated because persons reside in many homes throughout life, and the time actually spent in each home may be only approximated. Average prior residential exposure levels were generally low, exceeding 150 Bq/fm3 in only 5% of United States homes. Extrapolated relative risk estimates of less than 1.2, that were associated with average residential exposures, would have been potentially confounded by effects of active and environmental tobacco smoke inhalation. Notwithstanding these caveats, recent publications were supportive of risks of lung cancer associated with residential radon exposure that were consistent with extrapolations of risk using underground mining-based models.94,95
Occupational Respiratory Carcinogens
Although smoking is the major cause of lung cancer, other respiratory tract carcinogens have been identified, or are suspect, and may enhance the carcinogenic effects of tobacco smoke. Notable among these independent determinants of lung cancer are chemical and physical agents that have been identified in the workplace (Table 1.5). An example of an occupational lung cancer was described in central Europe in the latter part of the 19th century in underground metal miners. The likely cause of what was described historically as “mountain disease” has been attributed to the miners' inhalation of radon and α-emitting radon daughters. At that time, lung cancer was a rare disease, and the prevalence of cigarette smoking was low. Other occupational agents classified as Group 1 carcinogens by the International Agency for Research on Cancer include inorganic arsenic, asbestos, bis(chloromethyl)ether, chromium (hexavalent), nickel and nickel compounds, polycyclic aromatic compounds (PAHs), radon and vinyl chloride. Group 2A probable carcinogens included acrylonitrile, beryllium, cadmium, formaldehyde, acetaldehyde, synthetic fibers, silica and welding fumes. Currently, occupational exposures have been estimated to account for 5%–15% of lung cancers occurring among men and women of different cultures and nations.96
TABLE 1.5. CHEMICALS AND INDUSTRIAL PROCESSES ASSOCIATED WITH HUMAN LUNG CANCER*
Asbestos
The association between asbestos exposure and lung cancer has been established by epidemiological and animal experimental studies. It has been estimated that since the beginning of World War II, up to 8 million persons in the United States have been exposed to asbestos in the workplace. In the United States, more than 90% of the production and consumption of asbestos is represented by the serpentine or curly form of fiber known as chrysotile (“white asbestos”). The bronchopulmonary neoplasms of various cell types induced by asbestos tend to originate peripherally and in the lower lobes, accompanied frequently by the fibrosis of asbestosis.97,98,99
Asbestos is a general term used to describe a variety of naturally occurring hydrated silicates that produce mineral fibers upon mechanical processing. In addition to the serpentine group, there are the amphiboles, a larger family of straight, needle-like fibers that includes anthophyllite, tremolite and amosite (“brown asbestos”), and crocidolite (“blue asbestos”). The vast majority of mesotheliomas are
P.11

P.12

P.13

associated with exposure to crocidolite asbestos. Because of unique physical and chemical properties, such as noncombustibility, withstanding temperatures of over 5000°, resistance to acids, high tensile strength, and use in thermal and acoustic insulation, asbestos has had wide applications in commercial products. Such products include textiles, cement, paper, wicks, ropes, floor and roofing tiles, water pipes, wallboard, fireproof clothing, gaskets, brake linings, etc.100
A variety of morphologic, biochemical, and molecular techniques have been utilized to document events that might be associated with asbestos toxicity at the cellular level. Prolonged exposure to asbestos results in the accumulation of macrophages and inflammatory cells in the alveoli, which is accompanied by the release of oxygen free radicals, the peroxidation of cell membranes, and damage to DNA and other macromolecules. Asbestos fibers that cross the alveolar epithelium may be translocated to the pleura by macrophages. The shape, length, and persistence of fibers may be important in eliciting cellular responses intrinsic to carcinogenesis. Longer, rodlike fibers (i.e., more than 5–10 micrometers in length and less than 0.25 microns in diameter) appear to be more cytotoxic than shorter, coarse fibers. Electrostatic charge on the fiber surface may enhance deposition in lung tissue, and the surface biochemistry may also impact the inflammatory response. Experimentally, in tracheobronchial epithelial culture systems, asbestos exhibits the characteristics of a tumor promoter; chronic exposure to asbestos, subsequent to the introduction of subcarcinogenic amounts of dimethyl benzanthracene (DMBA), has resulted in increased DNA synthesis, basal cell hyperplasia, squamous metaplasia, and squamous cell carcinoma. In the induction of mesotheliomas and pleural sarcomas, asbestos is a complete carcinogen.
The risk of lung carcinoma in cigarette smokers has been examined in a number of asbestos-exposed populations. In 1968, Selikoff and colleagues reported on the effects of combined exposures to cigarette smoking and asbestos in insulation workers; the relative risk for lung cancer significantly exceeded the level of risk expected if each exposure were to have acted only independently (noninteractively).99 The synergy resulting from combined exposures to tobacco and asbestos has been demonstrated in asbestos factory workers, Quebec miners and millers, amosite asbestos factory workers, and Finnish anthophyllite miners and millers. Although most studies have concluded that the relative risks were close to multiplicative, as in exposures to smoking and radon combined, a study among Canadian chrysotile miners and millers concluded that the effect of each agent was independent and additive. Various sources have concluded that asbestos exposure, in the absence of tobacco smoking, increases the risk of both squamous cell carcinoma and adenocarcinoma of the lung. It is assumed in risk assessment models that the dose-response relationship may be linear or exponential, and without an apparent threshold. On the assumption of synergy between asbestos exposure and tobacco smoking, it has been emphasized that it is especially important for asbestos-exposed persons to quit smoking as a cost-effective preventive measure.101
Mesothelioma has a protracted latency period averaging 35–40 years. Unlike carcinoma of the lung, smoking does not contribute to the development of mesothelioma in asbestos workers. Statistics on the incidence and mortality of mesothelioma are not reported routinely, because of problems in histopathologic classification of mesothelial cell hyperplasia and malignant neoplasia and the distinction from metastatic sarcomas or adenocarcinomas. A combination of histochemistry, immunocytochemistry, and electron microscopy may be necessary to achieve a precise and valid diagnosis. In the SEER program consisting of various state, county and metropolitan population-based cancer registries that cover currently about 14% of the total United Sates population, the average annual age-adjusted incidence of mesothelioma (per 100,000 population) in white males nearly doubled from 1978 to 1992 (from 1.3–2.5), while the rates among white females remained stable at about 0.4. Rates in males aged 75–84 years increased from 6.3 to 18.2. In developed countries, approximately one mesothelioma case occurs concurrently with 100 lung carcinoma cases. The rates in nonwhites were too low to yield reliable estimates during this period of time. As reported in other countries, pleural exceeded peritoneal mesotheliomas by a ratio of 9:1 in males, and 3:1 in females. The incidence rates appeared to have peaked among those born around 1910, and have declined among cohorts born subsequently.102
There are well-documented areas of elevated incidence of mesothelioma, such as the coastal area of Virginia, San Francisco-Oakland, Hawaii, and Seattle in the United States, England and Wales, and Japan, where there were shipbuilding centers; among women in areas where during World War II gas masks with asbestos filters were manufactured; or in South Africa, where excess mesothelioma incidence was concentrated in mining districts. Mesotheliomas may result from neighborhood or environmental (nonoccupational) exposures to asbestos industries and from household contact with asbestos dust, primarily through the laundering of work clothing.103,104,105,106,107
All types of asbestos have the potential for causing mesothelioma, although the risks in humans are two to four times more significant for amphibole fibers, such as crocidolite and amosite, than for the serpentine fibers of chrysotile. The mechanisms of induction appear related to the physical properties of fiber size and dimension. The amphibole straight rodlike fibers can more readily be transported or penetrate to peripheral segments of the lung. The pathogenesis in mesothelial cells is accompanied by induced protooncogene expression and the formation of oxygen radical species.
The association between the physical structure of asbestos fibers and carcinogenicity has raised concerns regarding
P.14

possible hazards of other fibers, whether natural or synthetic. Inorganic synthetic vitreous substances derived from glass, rock, slag, or clay are used primarily in the manufacture of thermal and acoustic insulation materials. Intrapleural injection of such fibers is associated with mesothelioma or sarcoma of the pleura of laboratory animals. In 1987, the World Health Organization declared that glass wool, rock wool, slag wool, and ceramic fibers were to be classified as 2B agents, namely agents possibly carcinogenic to humans. This category is generally used for agents for which there is limited evidence in humans and where there is the absence of sufficient evidence in experimental animals. Epidemiologic studies of the association of occupational exposures to synthetic vitreous fibers and the risk of lung cancer have not shown a consistent pattern of risk in relation to duration of employment, average intensity and cumulative exposure dose levels, or latency interval. Further, many of the studies have not controlled adequately for confounding by cigarette smoking habits or exposure to other workplace respiratory carcinogens.108,109,110,111,112,113,114
Nutrition: Antioxidants and Fat
Epidemiologic studies have provided evidence about the nature of dietary deficiencies and excesses that have influenced the risk of lung cancer. The most consistent association, gathered from case-control and cohort studies, was that increased consumption of fresh vegetables and fruits lowered the risk in men and women, in current or former smokers, or particularly among never smokers, and for all histologic types. The higher levels of consumption, when compared with the lowest reference level, tended to be associated with 40%–50% reduction in the smoking-age-gender-adjusted relative risk of lung cancer of various cell types. Various antioxidants were considered as putative chemopreventive nutrients, but a major focus has been on the provitamin A carotenoids, particularly β-carotene. Some investigators have reported that β-carotene was most protective in current or heavy smokers, whereas others have found that β-carotene or carotenoids were most protective in former smokers or in nonsmokers.115,116,117,118,119 In a population-based case-control study of lung cancer in nonsmokers conducted in New York State, Holick et al., concluded that the increased consumption of raw (not cooked) fruits and vegetables was associated with a significantly reduced risk for lung cancer. Dietary β-carotene (odds ratio = 0.70; 95% CI = 0.50–0.99), but not dietary retinol (vitamin A), was significantly associated with risk reduction for lung cancer in nonsmoking men and women.120
By the mid-1980s, large-scale randomized clinical trials of β-carotene, β-carotene plus retinol, or β-carotene and/or vitamin E were initiated in subjects at increased risk of lung cancer. The α-tocopherol/β-carotene trial (ATBC) in Finland was a primary prevention trial among over 29,000 male smokers of 50 to 69 years of age. The 2 × 2 factorial design evaluated 20 mg β-carotene and/or 50 International Units α-tocopherol (vitamin E) daily for 6.5 years. These doses represented a fivefold excess over the median intake of α-tocopherol and a ten-fold excess over the median intake of β-carotene in the general population. When compared with placebo groups, supplementation with vitamin E did not alter lung cancer incidence, however, participants receiving β-carotene alone or in combination with α-tocopherol had significantly higher lung cancer incidence (RR = 1.18; 95% CI, 1.03–1.36). The excess lung cancer incidence was demonstrable after the initial 18 months. The randomized design and analysis controlled for cigarette smoking history.121
The Carotene and Retinol Efficacy Trial (CARET) was a multicenter randomized trial to test whether oral administration of the combination of β-carotene (30 mg/day) and retinyl palmitate (25,000 IU/day) would decrease lung cancer incidence in high-risk populations of women smokers and men smokers and/or exposed asbestos workers. In the treatment group, when compared with the placebo group, the relative risk, after an average follow-up of 4 years, of death from lung cancer was 1.46 (95% CI, 1.07–2.00). The relative risks were elevated in current smokers.122,123 After 12 years of follow-up in the placebo arm of CARET, a significant protective effect was observed with total fruit or cruciferous vegetable consumption. The relative risk for highest versus lowest quintile of total fruit consumption in the placebo arm was 0.56 (95% CI, 0.39–0.81); for cruciferous vegetables, the relative risk was 0.68 (95% CI, 0.45–1.04).124
The Physicians' Health Study was a long-term randomized trial organized to test the effect of aspirin on cardiovascular disease incidence. β-carotene (50 mg) was added in a 2 × 2 factorial design. In this healthy male population with 11% current cigarette smokers, and after an average follow-up of 12.5 years, the investigators concluded that the intervention did not reduce or increase the incidence of lung cancer (RR = 0.93).125,126
It is disconcerting and challenging to reflect about the lack of demonstrable benefit or even an adverse outcome of increased risk of lung cancer in smoking men and women participating in various chemoprevention clinical trials. The results of these clinical trials would appear to contradict the epidemiologic observational studies. β-carotene is only one of many carotenoids ingested in vegetables and fruits and, under conditions of increased oxidative stress as in exposure to cigarette smoke or asbestos, β-carotene can be oxidized to an epoxide or reactive electrophilic derivative that would be mitogenic rather than inhibitory of cell proliferation. Handleman and associates exposed human plasma to the gas phase of cigarette smoke and observed oxidative disruption of carotenoids and α-tocopherol.127 In addition to carotenoids, fresh fruits and vegetables contain other micronutrients including vitamin C, folic acid, flavones, isoflavonoids (e.g., soy products), protease inhibitors, thiocyanates
P.15

and indoles (e.g., indole-3-carbinol in Brassica vegetables). Methyl-deficient diets result from low consumption of fruits and vegetables (folate) and of poultry, fish, and dairy products (methionine). Folic acid, methionine and choline are interrelated in methyl group metabolism. Selective growth and transformation of cells can result from DNA hypomethylation and over-expression of protooncogenes or hypermethylation of CpG islands in promoter regions that may attenuate the expression of tumor suppressor genes. In the cohort study of health professionals by Feskanich et al., both fruits and vegetables, consumed with regular frequency were protective for lung cancer in women and men who never smoked (RR = 0.63; 95% CI = 0.35–1.12).128 In the study by Shen et al., the association with folate was most apparent among former heavy smokers.129
Various chemopreventive mechanisms of action by micronutrients and nonnutritive phytochemicals in fruits and vegetables have been suggested by in vitro and animal feeding experimental studies. Chemoprevention refers to the use of natural or synthetic agents to reverse, prevent or delay the progression of preneoplastic or preinvasive neoplastic disease. The complex interrelated mechanisms by which substances in vegetables and fruits may inhibit carcinogenesis include: regulation of cell differentiation; “quenching” or “trapping” of oxygen or hydroxyl free radicals; preventing the formation of electrophilic metabolites from pre-cursor compounds by inhibiting the enzymatic activation pathway (e.g., cytochrome P450) or by inducing the detoxification pathway (e.g., glutathione S-transferase); enhancing DNA methylation; inhibiting the expression of oncogenes; and stimulating immune function.130
Lung cancer mortality is significantly positively correlated in various countries with per capita fat availability and consumption. An increased risk of lung cancer has been reported in association with high dietary intake of foods rich in fat and cholesterol, or with elevated indices of abdominal adiposity. However, the positive association of dietary cholesterol and lung cancer risk has not been reflected in studies of serum cholesterol levels. Shekelle and colleagues have hypothesized that a low, not elevated, serum cholesterol is predictive of increased risk of lung cancer, particularly in the subgroup of the population with low intake of β-carotene.131 Studies of the effects of dietary cholesterol and total and saturated fat have attempted to control for the confounding effects of gender, smoking status, and total intake of energy, fruits, vegetables and carotenoids. In the study by Alavanja et al. in female smokers in Missouri, a significant association was noted between intake of saturated fat and lung cancer.132 Despite the positive association with dietary fat, lung cancer risk was not associated with increasing body mass; indeed, several studies have described elevated risks in subgroups in the lowest categories of body mass index, that were not explained by confounding from cigarette smoking.133,134 Although the potential association of specific histologic types of lung cancer with body fat distribution should be investigated further as suggested by Olson et al., the considerable inconsistencies in the associations with cholesterol and fat do not suggest that dietary fat intake has a major etiologic role.135
Nonneoplastic Lung Diseases: Chronic Inflammation, Chronic Obstructive Pulmonary Disease, and Pulmonary Fibrosis
Lung cancer risk has been reported to be increased among persons with a history of tuberculosis, pulmonary fibrosis as in silicosis, or chronic bronchitis and emphysema. An increased risk of lung cancer following the diagnosis of tuberculosis has been reported in cohort and case-control studies. For example, in a population-based case-control study of lung cancer that was conducted in Shanghai, Zhen and associates reported that the age-sex-smoking-adjusted odds ratio or relative risk of lung cancer was increased by 50% (95% CI, 1.2–1.8) among all survivors of tuberculosis, and by 100% among those diagnosed with tuberculosis within the previous 20 years. Among males, prior infection was reported by 26% of the cases and by 20% of the controls. The relative risk of lung cancer was higher for adenocarcinoma than for squamous or oat-cell carcinoma, and the locations of the granulomatous fibrotic lesions were highly correlated with that of the lung cancers. Based on the estimation of relative risk and the proportion of the population in Shanghai exposed to pulmonary tuberculosis, 9% of lung cancer cases were attributed to prior infection.136 In a case-control study by Hinds and colleagues, the relative risk of lung cancer in never-smoking women in Hawaii with prior tuberculosis was increased significantly (OR = 8.2; 95% CI, 1.3–54.4).137
The International Agency for Research on Cancer (IARC) has classified silica as a “probable” lung carcinogen (2A). Inhalation of silica causes both lung fibrosis and cancer in rats, but fibrosis in the absence of cancer has been observed in mice. For workers exposed to crystalline silica, with clinical indication of pneumoconiosis, as reported in 12 cohort and 3 case-control studies, the combined relative risk of lung cancer was 1.33 (95% CI, 1.12–1.45).138 In a meta-analysis of lung cancer mortality among patients with silicosis, Smith and co-workers reported a pooled estimated relative risk of 2.2 (95% CI, 2.1–2.4).139 Relative risks have been elevated in workers with increased exposure to silica dust that is incurred in mining and quarrying, and in the granite, ceramics and glass, and foundry industries. In underground mining, exposure to silicon dioxide or crystalline silica may be confounded by exposure to radon and its α-particle progeny, diesel fumes, asbestos, and other occupational carcinogens, and/or to tobacco smoke. Increased risk appears to vary with the severity of pulmonary fibrosis, or with clinical signs of obstructive lung disease that accompanies
P.16

chronic silicosis. The excess risk of lung cancer reported in previous studies has persisted after adjusting for smoking, or has not been associated with excess risks for other smoking-related cancers, as in the upper digestive or urinary tract organs.140
Cigarette smoking may result in chronic obstructive pulmonary disease (COPD) and/or emphysema, and/or lung cancer. In the early 1960s, Passey hypothesized that it was the irritating properties of tobacco smoke, resulting in chronic bronchitis and inflammatory destruction of lung tissue, that was of pathogenic significance in the causal pathway of lung cancer, rather than any direct action by volatile and particulate carcinogens in tobacco smoke.141 The experiments of Kuschner, however, suggested an alternative explanation; namely that bronchial and bronchiolar inflammation, accompanied by reactive proliferation, squamous metaplasia, and dysplasia in basal epithelial cells, provided a co-carcinogenic mechanism for neoplastic cell transformation upon exposure to polycyclic aromatic hydrocarbons.142 Continued smoking in association with chronic obstructive pulmonary disease, when accompanied by moderate or marked cytological atypia in exfoliated cells in the sputum, was significantly predictive of lung cancer in the Colorado Cancer Center Sputum Screening Cohort Study.143
Although cigarette smoking is the predominant cause of COPD, with an estimated attributable (etiologic) risk fraction exceeding 80% in smoking affected individuals, perhaps only 10%–15% of current smokers will eventually develop clinically significant sequellae of productive cough, exertional dyspnea, and cardiovascular disease.144,145 There are at least ten cohort studies indicating that chronic obstructive airway disease is an independent predictor of lung cancer risk, and numerous studies reporting an increased risk of lung cancer among adults with asthma (Table 1.6).146,147,148,149,150,151,152,153,154,155
TABLE 1.6. REVIEW OF COHORT STUDIES OF CHRONIC OBSTRUCTIVE PULMONARY DISEASE AND LUNG CANCER
Chronic cigarette smoking retards mucociliary clearance of foreign particulates and respiratory tract secretions, evokes an inflammatory response accompanied by fibrosis and thickening in the membranous and respiratory bronchioles, and causes mucus gland hypertrophy, hyperplasia, and dysplasia in the proximal airways.156 The manifestations of COPD signal the extent of bronchopulmonary structural and functional damage arising from the interaction of sustained exposure to toxic products of tobacco combustion and host susceptibility. In this context, COPD is both a biomarker of both exposure dose level and tissue susceptibility. A more controversial issue would be that of how COPD impacts the development of lung cancer. A conceptual model is proposed that incorporates the potential co-carcinogenic effects of chronic obstructive inflammatory disease in the causal pathway of cigarette smoke and lung cancer. The molecular events in the natural history of lung cancer comprise multiple genetic mutations that are determinants of neoplastic transformation and tumor progression, and the elaboration of autocrine growth factors that influence the clonal behavior and morphologic features of neoplastic cells. Chronic inflammation in the proximal and distal bronchial airways is an important cause of obstructive symptoms and provides the dynamic setting for oxidative stress and the formation of free radicals that accompany the reparative proliferative response. Increased proliferation kinetics and the interaction of hydroxyl radicals with DNA augment the likelihood of DNA structural and transcriptional errors.
GENE-ENVIRONMENT INTERACTIONS
Both genetic and environmental factors affect lung cancer risks, but the molecular pathophysiology of gene-environment interactions is complex. The genes influencing cancer susceptibility may consist of heterogeneous alleles at one locus or a combination of alleles at multiple loci. In a study of familial aggregation of lung cancer, Tokuhata and Lilienfeld reported a significantly increased risk of lung cancer mortality among nonsmoking relatives of lung cancer cases when compared with nonsmoking relatives of age-race-and-sex-matched controls.157 Kreuzer et al. concluded that lung cancer in a first-degree relative was associated with a 2.6-fold increase in risk of lung cancer in cases diagnosed under 50 years of age.6 A similar pattern of familial aggregation limited to probands with lung cancer diagnosed at a younger age than the median age in the general population was reported by Bromen et al.158 In a segregation analysis involving 337 high-risk families with lung cancer, Sellers and colleagues described a pattern of autosomal codominant inheritance, and hypothesized that segregation at this gene locus would account for 69% of the lung cancer cases diagnosed in persons up to age 50 years.159 Samet and associates concluded that the personal risk of lung cancer was increased more than fivefold if at least one parent had lung cancer.160 In a study of families of women with lung cancer, an odds ratio gradient was noted: never-smoker with a positive family history (5.7); smoker with a negative family history (15.1); and smoker with a positive family history (30.0).161 Familial aggregation of lung cancer may be attributed to shared exposures to tobacco smoking or other environmental and/or heritable determinants. On the assumption that a lung cancer susceptibility gene with a frequency of 0.3–0.5 would increase the risk of lung cancer in carriers, then an autosomal recessive model of inheritance would predict that siblings of cases would manifest a two- to four-fold increased relative risk of lung cancer.162
Multiple inherited and acquired mechanisms of susceptibility to lung cancer have been proposed. Individual susceptibility to tobacco-induced lung cancer may be dependent on competitive gene-enzyme interactions that affect activation or detoxification of procarcinogens and levels of DNA adduct formation, or on the integrity of endogenous mechanisms for repairing lesions in DNA.163 Nicotine is converted
P.17

P.18

P.19

to cotinine in a two-step enzymatic process for which the rate-limiting step is the drug-metabolizing enzyme, cytochrome P-450, a genetically polymorphic enzyme. Glucuronyl transferase enzymes conjugate and inactivate carcinogenic compounds, including NNK, the tobacco-specific methylnitrosamino metabolite, a potent procarcinogen in tobacco smoke. In a case-control study by Nakachi and colleagues in which they assessed DNA polymorphisms in the cytochrome P4501A1 gene in relationship to squamous cell lung carcinoma, persons with the susceptible genotype had a relative risk of 7.31 after adjusting for cigarette smoking history.164 DNA polymorphisms in the cytochrome P450 gene (CYP1A1), or aromatic hydrocarbon hydroxylase, which is responsible for the metabolic activation of benzo(a) pyrene and other polyaromatic hydrocarbons, may represent a locus of a susceptibility gene for lung cancer. Increased activity of CYP1A1 has been demonstrated in lung cancer cells when compared with normal tissue in the same patient, suggesting that dysregulation of the gene may occur in carcinogenesis. However, no association between lung cancer and CYP1A1 polymorphisms was reported in studies in Finland conducted by Hirvonen and coworkers.165,166
The genetically controlled ability to metabolize the antihypertensive agent debrisoquine has been linked to the risk of lung cancer. The P450 gene (CYP2D6) that regulates debrisoquine metabolism appears to influence the metabolism of nicotine to cotinine and metabolic activation of 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK), which is a potent carcinogen in experimental animals. Those who are extensive metabolizers in the hydroxylation of a 10 mg test dose of debrisoquine, a dominant trait affecting up
P.20

to 90% of the United States white population, have been characterized as being at increased risk of lung cancer. Caporaso and associates had initially estimated the smoking-adjusted relative risk to be increased six-fold, but more recently, studies have suggested more modest increases that are two-fold or have failed to demonstrate an association using either the debrisoquine metabolic phenotype or PCR assays for detecting the genotype.167,168 Various phase II detoxification systems serve to modulate risk in relation to cumulative levels of exposure to chemical metabolites. Glutathione S-transferase (GST) alleles encode a family of enzymes that catalyze the conjugation of electrophilic substrates.169,170
Inherited genetic traits can influence an individual's smoking addictive behavior. The candidate genes affecting smoking behavior include the dopamine receptors, dopamine and serotonin transporter alleles, and the cytochrome P450 alleles (e.g., CYP2A6). These genetic factors collectively influence binding and metabolism of nicotine and other neurotransmitters.171 Several case-control studies have suggested that subjects with deficiency of the GST-µ isoenzyme or the GSTM1 null genotype, may have a 10% to 60% increase in lung cancer risk. Metabolites of constituents of cigarette smoke, including polycyclic aromatic hydrocarbons, aryl amines, and nitrosamines are potential substrates for GSTM1. Some studies have also evaluated potential interactions between CYP1A1 and GSTM1 genotypes.172 Studies in Japan have reported that subjects with the combined GSTM1 null genotype and CYP1A1 polymorphisms were at increased risk.173 The risk appears to be greater than additive in cigarette smokers with homozygous deletions of GSTM1 and CYP1A1 polymorphisms. Alexandrov et al. noted that with both variant genes, the concentration levels of benzo(a)pyrene diol epoxide adducts of DNA were increased in lung parenchyma.174
It is now clear that human tumors result from a complex sequence of mutational events. The bronchial epithelium of sustained smokers progresses from squamous metaplasia, to dysplasia, to invasive carcinoma, which is accompanied by progressive genomic instability. Many of the genetic defects that have been described in somatic cells of lung neoplasms are acquired during adult life, and are related to exposures to environmental carcinogens. Some genetic events, however, are inherited and are present in all somatic cells. Mechanistic interactions of genes and exogenous agents may result from environmental agents altering the expression of genes involved in the regulation of the cell cycle, intercellular signaling, cell cycle arrest and apoptosis. Susceptibility genes, in addition, include those concerned with the fidelity of DNA repair, DNA replication and genomic stability. Individuals with combinations of alleles that dysfunctionally controlled enzyme systems regulating activation or detoxification pathways may be at increased risk of lung cancer when exposed to even low dose levels of tobacco smoke or other mutagens. However, the validity and efficiency of screening for carcinogenic metabolites in predicting human lung cancer risk is questionable in the context of a population. Strategic targeting of phenotypic or genotypic testing as a cancer control measure in high-risk families, in conjunction with behavioral counseling, may be more cost-effective. In a cohort study of monozygotic and dizygotic twin pairs followed in the National Academy of Sciences/National Research Council Twin Registry, it was concluded that inherited predisposition was not demonstrable in relationship to smoking-induced lung cancer diagnosed in men older than 50 years.175 If one were to assume that 50% of lung cancer deaths before age 50 years were due to genetic predisposition, this would represent only 5% of lung cancer deaths.
REFERENCES
1. Ries LAG, Kosary CL, Hankey BF, et al. SEER Cancer Statistics Review 1975–2000. NIH Pub. No. 97-2789. Bethesda, MD: National Cancer Institute, 2003.
2. Jemal A, Chu KC, Tarone RE. Recent trends in lung cancer mortality in the United States. J Natl Cancer Inst 2001;93:277.
3. Shopland DR, Eyre HJ, Pechacek TF. Smoking-attributable cancer mortality in 1991: is lung cancer now the leading cause of death among smokers in the United States? J Natl Cancer Inst 1991;83:1142.
4. A Report of the Surgeon General: The Health Benefits of Smoking Cessation. DHSS Pub. No. (CDC) 90-8416. U.S. Department of Health and Human Services, Public Health Service, Center for Chronic Disease Prevention and Health Promotion, 1990.
5. A Report of the Surgeon General: Women and Smoking. Washington, DC, U.S. Department of Health and Human Services: U.S. Government Printing Office, 2001.
6. Kreuzer M, Kreienbrock L, Gerken M, et al. Risk factors for lung cancer in young adults. Am J Epidemiol 1998;147:1028.
7. Brownson RC, Chang JC, Davis JR. Gender and histologic type variations in smoking-related risk of lung cancer. Epidemiology 1992;3:61.
8. Risch HA, Howe GR, Jain M, et al. Are female smokers at higher risk for lung cancer than male smokers? A case-control analysis by histologic type. Am J Epidemiol 1993;138:281.
9. Zang EA, Wynder EL. Differences in lung cancer risk between men and women: examination of the evidence. J Natl Cancer Inst 1996;88:183.
10. Prescott E, Osler M, Hein HO, et al. Gender and smoking-related risk of lung cancer. The Copenhagen Center for Prospective Population Studies. Epidemiology 1998;9:79.
11. Lam S, leRiche JC, Zheng Y, et al. Sex-related differences in bronchial epithelial changes associated with tobacco smoking. J Natl Cancer Inst 1999;91:691.
12. Wagenknecht LE, Cutter GR, Haley NJ, et al. Racial differences in serum cotinine levels among smokers in the Coronary Artery Risk Development in (Young) Adults study. Am J Public Health 1990;80:1053.
13. Markides KS, Coreil J, Ray LA. Smoking among Mexican Americans: a three-generation study. Am J Public Health 1987;77:708.
14. Marin G, Perez-Stable EJ, Marin BV. Cigarette smoking among San Francisco Hispanics: the role of acculturation and gender. Am J Public Health 1989;79:196.
P.21

15. Novotny TE, Warner KE, Kendrick JS, et al. Smoking by blacks and whites: socioeconomic and demographic differences. Am J Public Health 1988;78:1187.
16. Pierce JP, Fiore MC, Novotny TE, et al. Trends in cigarette smoking in the United States. Educational differences are increasing. JAMA 1989;261:56.
17. Stellman SD, Resnicow K. Tobacco smoking, cancer and social class. In: Kogevinas M, Pearce N, Susser M, et al., eds. Social Inequalities and Cancer. Lyon, France IARC Scientific Publications No. 138,1997:229.
18. Parkin DM, Pisani P, Ferlay J. Global cancer statistics. CA Cancer J Clin 1999;49:33.
19. Magrath I, Litvak J. Cancer in developing countries: opportunity and challenge. J Natl Cancer Inst 1993;85:862.
20. Borras JM, Fernandez E, Gonzalez JR, et al. Lung cancer mortality in European regions (1955–1997). Ann Oncol 2003;14:159.
21. Bray F, Tyczynski JE, Parkin DM. Going up or coming down? The changing phases of the lung cancer epidemic from 1967 to 1999 in the 15 European Union countries. Eur J Cancer 2004;40:96.
22. Law CH, Day NE, Shanmugaratnam K. Incidence rates of specific histological types of lung cancer in Singapore Chinese dialect groups, and their aetiological significance. Int J Cancer 1976;17:304.
23. MacLennan R, Da Costa J, Day NE, et al. Risk factors for lung cancer in Singapore Chinese, a population with high female incidence rates. Int J Cancer 1977;20:854.
24. Schraufnagel D, Peloquin A, Pare JA, et al. Differentiating bronchioloalveolar carcinoma from adenocarcinoma. Am Rev Respir Dis 1982;125:74.
25. Lubin JH, Blot WJ. Assessment of lung cancer risk factors by histologic category. J Natl Cancer Inst 1984;73:383.
26. Devesa SS, Shaw GL, Blot WJ. Changing patterns of lung cancer incidence by histological type. Cancer Epidemiol Biomarkers Prev 1991;1:29.
27. Charloux A, Quoix E, Wolkove N, et al. The increasing incidence of lung adenocarcinoma: reality or artefact? A review of the epidemiology of lung adenocarcinoma. Int J Epidemiol 1997;26:14.
28. Yang P, Cerhan JR, Vierkant RA, et al. Adenocarcinoma of the lung is strongly associated with cigarette smoking: further evidence from a prospective study of women. Am J Epidemiol 2002;156:1114.
29. Hecht SS. Cigarette smoking and lung cancer: chemical mechanisms and approaches to prevention. Lancet Oncol 2002;3:461.
30. Hecht SS. Tobacco smoke carcinogens and lung cancer. J Natl Cancer Inst 1999;91:1194.
31. Tobacco Smoking. IARC Monographs on the Evaluation of Carcinogenic Risk of Chemicals to Humans. Vol. 38. Lyon, France, International Agency for Research on Cancer (IARC), 1986.
32. Advisory Committee to the Surgeon General of the U.S. Public Health Service. Smoking and Health. PHS Pub. No. 1103. Washington, DC: U.S. Government Printing Office, 1964.
33. Hammond EC. Smoking in relation to the death rates of one million men and women. Natl Cancer Inst Monogr 1966;19:127.
34. Doll R, Peto R. Mortality in relation to smoking: 20 years' observations on male British doctors. Br Med J 1976;2:1525.
35. Rogot E, Murray JL. Smoking and causes of death among US veterans: 16 years of observation. Public Health Rep 1980;15:213.
36. Harris JE. Cigarette smoking among successive birth cohorts of men and women in the United States during 1900–80. J Natl Cancer Inst 1983;71:473.
37. Fiore MC, Novotny TE, Pierce JP, et al. Trends in cigarette smoking in the United States. The changing influence of gender and race. JAMA 1989;261:49.
38. Morbidity and Mortality Weekly Report. Cigarette smoking among young adults–-United States, 2000. Vol. 51. Massachusetts Medical Society, 2002.
39. Garfinkel L, Stellman SD. Smoking and lung cancer in women: findings in a prospective study. Cancer Res 1988;48:6951.
40. Stellman SD, Garfinkel L. Lung cancer risk is proportional to cigarette tar yield: evidence from a prospective study. Prev Med 1989;18:518.
41. Stellman SD, Garfinkel L. Smoking habits and tar levels in a new American Cancer Society prospective study of 1.2 million men and women. J Natl Cancer Inst 1986;76:1057.
42. Lubin JH, Blot WJ, Berrino F, et al. Patterns of lung cancer risk according to type of cigarette smoked. Int J Cancer 1984;33:569.
43. Wilcox HB, Schoenberg JB, Mason TJ, et al. Smoking and lung cancer: risk as a function of cigarette tar content. Prev Med 1988;17:263.
44. Doll R, Peto R. Cigarette smoking and bronchial carcinoma: dose and time relationships among regular smokers and lifelong non-smokers. J Epidemiol Community Health 1978;32:303.
45. Halpern MT, Gillespie BW, Warner KE. Patterns of absolute risk of lung cancer mortality in former smokers. J Natl Cancer Inst 1993;85:457.
46. Mao L, Lee JS, Kurie JM, et al. Clonal genetic alterations in the lungs of current and former smokers. J Natl Cancer Inst 1997;89:857.
47. Aoyagi Y, Yokose T, Minami Y, et al. Accumulation of losses of heterozygosity and multistep carcinogenesis in pulmonary adenocarcinoma. Cancer Res 2001;61:7950.
48. Abelin T, Gsell OR. Relative risk of pulmonary cancer in cigar and pipe smokers. Cancer 1967;20:1288.
49. Shapiro JA, Jacobs EJ, Thun MJ. Cigar smoking in men and risk of death from tobacco-related cancers. J Natl Cancer Inst 2000;92:333.
50. Boffetta P, Pershagen G, Jockel KH, et al. Cigar and pipe smoking and lung cancer risk: a multicenter study from Europe. J Natl Cancer Inst 1999;91:697.
51. Bryant MS, Vineis P, Skipper PL, et al. Hemoglobin adducts of aromatic amines: associations with smoking status and type of tobacco. Proc Natl Acad Sci U S A 1988;85:9788.
52. U.S. Surgeon General. The Health Consequences of Involuntary Smoking. CDC Pub No. 87-8398. Washington, DC: U.S. Department of Health and Human Services, 1986.
53. Hirayama T. Non-smoking wives of heavy smokers have a higher risk of lung cancer: a study from Japan. Br Med J (Clin Res Ed) 1981;282:183.
54. Trichopoulos D, Kalandidi A, Sparros L. Lung cancer and passive smoking. Lancet 1983;2:677.
55. Trichopoulos D, Kalandidi A, Sparros L, MacMahon B. Lung cancer and passive smoking. Int J Cancer 1981;27:1.
56. Garfinkel L. Time trends in lung cancer mortality among nonsmokers and a note on passive smoking. J Natl Cancer Inst 1981;66:1061.
57. Correa P, Pickle LW, Fontham E, et al. Passive smoking and lung cancer. Lancet 1983;2:595.
58. Koo LC, Ho JH, Saw D. Is passive smoking an added risk factor for lung cancer in Chinese women? J Exp Clin Cancer Res 1984;3:277.
59. Wu AH, Henderson BE, Pike MC, et al. Smoking and other risk factors for lung cancer in women. J Natl Cancer Inst 1985;74:747.
60. Garfinkel L, Auerbach O, Joubert L. Involuntary smoking and lung cancer: a case-control study. J Natl Cancer Inst 1985;75:463.
61. Akiba S, Kato H, Blot WJ. Passive smoking and lung cancer among Japanese women. Cancer Res 1986;46:4804.
P.22

62. Pershagen G, Hrubec Z, Svensson C. Passive smoking and lung cancer in Swedish women. Am J Epidemiol 1987;125:17.
63. Lam TH, Kung IT, Wong CM, et al. Smoking, passive smoking and histological types in lung cancer in Hong Kong Chinese women. Br J Cancer 1987;56:673.
64. Gao YT, Blot WJ, Zheng W, et al. Lung cancer among Chinese women. Int J Cancer 1987;40:604.
65. Janerich DT, Thompson WD, Varela LR, et al. Lung cancer and exposure to tobacco smoke in the household. N Engl J Med 1990;323:632.
66. Fontham ET, Correa P, Wu-Williams A, et al. Lung cancer in nonsmoking women: a multicenter case-control study. Cancer Epidemiol Biomarkers Prev 1991;1:35.
67. Fontham ET, Correa P, Reynolds P, et al. Environmental tobacco smoke and lung cancer in nonsmoking women. A multicenter study. JAMA 1994;271:1752.
68. Brownson RC, Alavanja MC, Hock ET, et al. Passive smoking and lung cancer in nonsmoking women. Am J Public Health 1992;82:1525.
69. Stockwell HG, Goldman AL, Lyman GH, et al. Environmental tobacco smoke and lung cancer risk in nonsmoking women. J Natl Cancer Inst 1992;84:1417.
70. Boffetta P, Agudo A, Ahrens W, et al. Multicenter case-control study of exposure to environmental tobacco smoke and lung cancer in Europe. J Natl Cancer Inst 1998;90:1440.
71. Hackshaw AK, Law MR, Wald NJ. The accumulated evidence on lung cancer and environmental tobacco smoke. BMJ 1997;315:980.
72. National Research Council. Environmental Tobacco Smoke. Washington, DC: National Academy Press, 1986.
73. Doll R. Atmospheric pollution and lung cancer. Environ Health Perspect 1978;22:23.
74. Friberg L, Cederlof R. Late effects of air pollution with special reference to lung cancer. Environ Health Perspect 1978;22:45.
75. Pope CA, III, Dockery DW, Schwartz J. Review of epidemiological evidence of health effects of particulate air pollution. Inhal Toxicol 1995;7:1.
76. Hammond EC, Selikoff IJ, Lawther PL, et al. Inhalation of benzpyrene and cancer in man. Ann N Y Acad Sci 1976;271:116.
77. Doll R, Vessey MB, Beasley RWR. Mortality of gas workers–-final report of a prospective study. Br J Ind Med 1972;29:394.
78. Hammond EC, Garfinkel L. General air pollution and cancer in the United States. Prev Med 1980;9:206.
79. Diesel and Gasoline Exhausts and Some Nitroarenes: Evaluation of Carcinogenic Risk of Chemicals to Man. Vol. 46. Lyon, France: International Agency for Research on Cancer (IARC), 1989.
80. Garshick E, Schenker MB, Munoz A, et al. A retrospective cohort study of lung cancer and diesel exhaust exposure in railroad workers. Am Rev Respir Dis 1988;137:820.
81. Lan Q, Chapman RS, Schreinemachers DM, et al. Household stove improvement and risk of lung cancer in Xuanwei, China. J Natl Cancer Inst 2002;94:826.
82. Gao YT, Blot WJ, Zheng W, et al. Lung cancer and smoking in Shanghai. Int J Epidemiol 1988;17:277.
83. Xu ZY, Blot WJ, Xiao HP, et al. Smoking, air pollution, and the high rates of lung cancer in Shenyang, China. J Natl Cancer Inst 1989;81:1800.
84. Wu-Williams AH, Dai XD, Blot W, et al. Lung cancer among women in north-east China. Br J Cancer 1990;62:982.
85. Cross FT. Invited commentary: residential radon risks from the perspective of experimental animal studies. Am J Epidemiol 1994;140:333.
86. Lagarde F, Axelsson G, Damber L, et al. Residential radon and lung cancer among never-smokers in Sweden. Epidemiology 2001;12:396.
87. Lubin JH, Boice JD Jr, Edling C, et al. Lung cancer in radon-exposed miners and estimation of risk from indoor exposure. J Natl Cancer Inst 1995;87:817.
88. Lubin JH, Boice JD Jr. Lung cancer risk from residential radon: meta-analysis of eight epidemiologic studies. J Natl Cancer Inst 1997;89:49.
89. Axelson O, Andersson K, Desai G, et al. Indoor radon exposure and active and passive smoking in relation to the occurrence of lung cancer. Scand J Work Environ Health 1988;14:286.
90. Pershagen G, Akerblom G, Axelson O, et al. Residential radon exposure and lung cancer in Sweden. N Engl J Med 1994;330:159.
91. Schoenberg JB, Klotz JB, Wilcox HB, et al. Case-control study of residential radon and lung cancer among New Jersey women. Cancer Res 1990;50:6520.
92. Blot WJ, Xu ZY, Boice JD Jr, et al. Indoor radon and lung cancer in China. J Natl Cancer Inst 1990;82:1025.
93. Letourneau EG, Krewski D, Choi NW, et al. Case-control study of residential radon and lung cancer in Winnipeg, Manitoba, Canada. Am J Epidemiol 1994;140:310.
94. Darby S, Whitley E, Silcocks P, et al. Risk of lung cancer associated with residential radon exposure in south-west England: a case-control study. Br J Cancer 1998;78:394.
95. Darby SC, Whitley E, Howe GR, et al. Radon and cancers other than lung cancer in underground miners: a collaborative analysis of 11 studies. J Natl Cancer Inst 1995;87:378.
96. Samet JM and Lerchen ML. Proportion of lung cancer caused by occupation: a critical review. In: Gee JB, Morgan WK, Brooks SM, eds. Occupational Lung Disease. New York: Raven Press, 1984:55.
97. Hughes JM, Weill H. Asbestos and man-made fibers. In: Samet JM, ed. Epidemiology of Lung Cancer. New York: Marcel Dekker, Inc., 1994:185.
98. Mossman BT. Carcinogenic potential of asbestos and nonasbestos fibers. J Environ Sci Health 1988;6:151.
99. Selikoff IJ, Hammond EC, Churg J. Asbestos exposure, smoking, and neoplasia. JAMA 1968;204:106.
100. Saracci R. The interactions of tobacco smoking and other agents in cancer etiology. Epidemiol Rev 1987;9:175.
101. McDonald JC, Liddell FD, Gibbs GW, et al. Dust exposure and mortality in chrysotile mining, 1910–75. Br J Ind Med 1980;37:11.
102. Zwi AB, Reid G, Landau SP, et al. Mesothelioma in South Africa, 1976–84: incidence and case characteristics. Int J Epidemiol 1989;18:320.
103. Tagnon I, Blot WJ, Stroube RB, et al. Mesothelioma associated with the shipbuilding industry in coastal Virginia. Cancer Res 1980;40:3875.
104. Mossman BT, Gee JB. Asbestos-related diseases. N Engl J Med 1989;320:1721.
105. Churg A. Lung asbestos content in long-term residents of a chrysotile mining town. Am Rev Respir Dis 1986;134:125.
106. Asbestos removal, health hazards, and the EPA. Council on Scientific Affairs, American Medical Association. JAMA 1991;266:696.
107. Acheson ED, Gardner MJ, Pippard EC, et al. Mortality of two groups of women who manufactured gas masks from chrysotile and crocidolite asbestos: a 40-year follow-up. Br J Ind Med 1982;39:344.
108. BeruBe KA, Quinlan TR, Moulton G, et al. Comparative proliferative and histopathologic changes in rat lungs after inhalation of chrysotile or crocidolite asbestos. Toxicol Appl Pharmacol 1996;137:67.
109. Goodman M, Morgan RW, Ray R, et al. Cancer in asbestos-exposed occupational cohorts: a meta-analysis. Cancer Causes Control 1999;10:453.
P.23

110. Brody AR. Asbestos-induced lung disease. Environ Health Perspect 1993;100:21.
111. Gustavsson P, Nyberg F, Pershagen G, et al. Low-dose exposure to asbestos and lung cancer: dose-response relations and interaction with smoking in a population-based case-referent study in Stockholm, Sweden. Am J Epidemiol 2002;155:1016.
112. Man-made Mineral Fibers and Radon. Vol. 43. Lyon, France: International Agency for Research on Cancer (IARC), 1988.
113. Marsh GM, Enterline PE, Stone RA, et al. Mortality among a cohort of US man-made mineral fiber workers: 1985 follow-up. J Occup Med 1990;32:594.
114. Lee IM, Hennekens CH, Trichopoulos D, et al. Man-made vitreous fibers and risk of respiratory system cancer: a review of the epidemiologic evidence. J Occup Environ Med 1995;37:725.
115. Bjelke E. Dietary vitamin A and human lung cancer. Int J Cancer 1975;15:561.
116. Mettlin C, Graham S, Swanson M. Vitamin A and lung cancer. J Natl Cancer Inst 1979;62:1435.
117. Hirayama T. Diet and cancer. Nutr Cancer 1979;1:67.
118. Kvale G, Bjelke E, Gart JJ. Dietary habits and lung cancer risk. Int J Cancer 1983;31:397.
119. Samet JM, Skipper BJ, Humble CG, et al. Lung cancer risk and vitamin A consumption in New Mexico. Am Rev Respir Dis 1985;131:198.
120. Holick CN, Michaud DS, Stolzenberg-Solomon R, et al. Dietary carotenoids, serum beta-carotene, and retinol and risk of lung cancer in the alpha-tocopherol, beta-carotene cohort study. Am J Epidemiol 2002;156:536.
121. The effect of vitamin E and beta carotene on the incidence of lung cancer and other cancers in male smokers. The Alpha-Tocopherol, Beta Carotene Cancer Prevention Study Group. N Engl J Med 1994;330:1029.
122. Omenn GS, Goodman GE, Thornquist MD, et al. Risk factors for lung cancer and for intervention effects in CARET, the Beta-Carotene and Retinol Efficacy Trial. J Natl Cancer Inst 1996;88:1550.
123. Omenn GS. Chemoprevention of lung cancer: the rise and demise of beta-carotene. Annu Rev Public Health 1998;19:73.
124. Neuhouser ML, Patterson RE, Thornquist MD, et al. Fruits and vegetables are associated with lower lung cancer risk only in the placebo arm of the beta-carotene and retinol efficacy trial (CARET). Cancer Epidemiol Biomarkers Prev 2003;12:350.
125. Steering Committee of the Physicians' Health Study Research Group: final report on the aspirin component of the ongoing Physicians' Health Study. N Engl J Med 1989;321:129.
126. Hennekens CH, Buring JE, Manson JE, et al. Lack of effect of long-term supplementation with beta carotene on the incidence of malignant neoplasms and cardiovascular disease. N Engl J Med 1996;334:1145.
127. Handelman GJ, Packer L, Cross CE. Destruction of tocopherols, carotenoids, and retinol in human plasma by cigarette smoke. Am J Clin Nutr 1996;63:559.
128. Feskanich D, Ziegler RG, Michaud DS, et al. Prospective study of fruit and vegetable consumption and risk of lung cancer among men and women. J Natl Cancer Inst 2000;92:1812.
129. Shen H, Wei Q, Pillow PC, et al. Dietary folate intake and lung cancer risk in former smokers:a case-control analysis. Cancer Epidemiol Biomarkers Prev 2003;12:980.
130. Soria JC, Kim ES, Fayette J, et al. Chemoprevention of lung cancer. Lancet Oncol 2003;4:659.
131. Shekelle RB, Tangney CC, Rossof AH, et al. Serum cholesterol, beta-carotene, and risk of lung cancer. Epidemiology 1992;3:282.
132. Alavanja MC, Brown CC, Swanson C, et al. Saturated fat intake and lung cancer risk among nonsmoking women in Missouri. J Natl Cancer Inst 1993;85:1906.
133. Goodman MT, Wilkens LR. Relation of body size and risk of lung cancer. Nutr Cancer 1993;20:179.
134. Chyou PH, Nomura A, Stemmermann GN, et al. A prospective study of weight, body mass index and other anthropometric measurements in relation to site-specific cancers. Int J Cancer 1994;57:313.
135. Olson JE, Yang P, Schmitz K, et al. Differential association of body mass index and fat distribution with three major histologic types of lung cancer: evidence from a cohort of older women. Am J Epidemiol 2002;156:606.
136. Zheng W, Blot WJ, Liao ML, et al. Lung cancer and prior tuberculosis infection in Shanghai. Br J Cancer 1987;56:501.
137. Hinds MW, Cohen HI, Kolonel LN. Tuberculosis and lung cancer risk in nonsmoking women. Am Rev Respir Dis 1982;125:776.
138. Steenland K, Loomis D, Shy C, et al. Review of occupational lung carcinogens. Am J Ind Med 1996;29:474.
139. Smith AH, Lopipero PA, Barroga VR. Meta-analysis of studies of lung cancer among silicotics. Epidemiology 1995;6:617.
140. Pairon JC, Brochard P, Jaurand MC, et al. Silica and lung cancer: a controversial issue. Eur Respir J 1991;4:730.
141. Passey RD. Some problems of lung cancer. Lancet 1962;2:107.
142. Kuschner M. The causes of lung cancer. Am Rev Respir Dis 1968;98:573.
143. Prindiville SA, Byers T, Hirsch FR, et al. Sputum cytological atypia as a predictor of incident lung cancer in a cohort of heavy smokers with airflow obstruction. Cancer Epidemiol Biomarkers Prev 2003;12:987.
144. The Health Consequences of Smoking: Chronic Obstructive Lung Disease. A Report of the Surgeon General. DHHS Pub No. 84-50205. Washington, DC: U.S. Department of Health and Human Services, Office of Smoking and Health, 1984.
145. Calverley PM, Walker P. Chronic obstructive pulmonary disease. Lancet 2003;362:1053.
146. Peto R, Speizer FE, Cochrane AL, et al. The relevance in adults of air-flow obstruction, but not of mucus hypersecretion, to mortality from chronic lung disease. Results from 20 years of prospective observation. Am Rev Respir Dis 1983;128:491.
147. Skillrud DM, Offord KP, Miller RD. Higher risk of lung cancer in chronic obstructive pulmonary disease. A prospective, matched, controlled study. Ann Intern Med 1986;105:503.
148. Tockman MS, Anthonisen NR, Wright EC, et al. Airways obstruction and the risk for lung cancer. Ann Intern Med 1987;106:512.
149. Tenkanen L, Hakulinen T, Teppo L. The joint effect of smoking and respiratory symptoms on risk of lung cancer. Int J Epidemiol 1987;16:509.
150. Kuller LH, Ockene J, Meilahn E, et al. Relation of forced expiratory volume in one second (FEV1) to lung cancer mortality in the Multiple Risk Factor Intervention Trial (MRFIT). Am J Epidemiol 1990;132:265.
151. Lange P, Nyboe J, Appleyard M, et al. Ventilatory function and chronic mucus hypersecretion as predictors of death from lung cancer. Am Rev Respir Dis 1990;141:613.
152. Vestbo J, Knudsen KM, Rasmussen FV. Are respiratory symptoms and chronic airflow limitation really associated with an increased risk of respiratory cancer? Int J Epidemiol 1991;20:375.
153. Nomura A, Stemmermann GN, Chyou PH, et al. Prospective study of pulmonary function and lung cancer. Am Rev Respir Dis 1991;144:307.
P.24

154. Islam SS, Schottenfeld D. Declining FEV1 and chronic productive cough in cigarette smokers: a 25-year prospective study of lung cancer incidence in Tecumseh, Michigan. Cancer Epidemiol Biomarkers Prev 1994;3:289.
155. Hole DJ, Watt GC, Davey-Smith G, et al. Impaired lung function and mortality risk in men and women: findings from the Renfrew and Paisley prospective population study. BMJ 1996;313:711.
156. Wanner A, Salathe M, O'Riordan TG. Mucociliary clearance in the airways. Am J Respir Crit Care Med 1996;154:1868.
157. Tokuhata GK, Lilienfeld AM. Familial aggregation of lung cancer among hospital patients. Public Health Rep 1963;78:277.
158. Bromen K, Pohlabeln H, Ingeborg J, et al. Aggregation of lung cancer in families: results from a population-based case-control study in Germany. Am J Epidemiol 2000;152:497.
159. Sellers TA, Bailey-Wilson JE, Elston RC, et al. Evidence for mendelian inheritance in the pathogenesis of lung cancer. J Natl Cancer Inst 1990;82:1272.
160. Samet JM, Humble CG, Pathak DR. Personal and family history of respiratory disease and lung cancer risk. Am Rev Respir Dis 1986;134:466.
161. Horwitz RI, Smaldone LF, Viscoli CM. An ecogenetic hypothesis for lung cancer in women. Arch Intern Med 1988;148:2609.
162. Peto J. Genetic predisposition to cancer. In: Cairns J, Lyon J, Skolnick M, eds. Cancer Incidence in Defined Populations. Cold Spring Harbor, NY: Cold Spring Harbor Laboratory, 1980:203.
163. Wei Q, Cheng L, Hong WK, et al. Reduced DNA repair capacity in lung cancer patients. Cancer Res 1996;56:4103.
164. Nakachi K, Imai K, Hayashi S, et al. Genetic susceptibility to squamous cell carcinoma of the lung in relation to cigarette smoking dose. Cancer Res 1991;51:5177.
165. Hirvonen A, Husgafvel-Pursiainen K, Karjalainen A, et al. Point-mutational MspI and Ile-Val polymorphisms closely linked in the CYP1A1 gene: lack of association with susceptibility to lung cancer in a Finnish study population. Cancer Epidemiol Biomarkers Prev 1992;1:485.
166. Hirvonen A, Husgafvel-Pursiainen K, Anttila S, et al. PCR-based CYP2D6 genotyping for Finnish lung cancer patients. Pharmacogenetics 1993;3:19.
167. Caporaso NE, Tucker MA, Hoover RN, et al. Lung cancer and the debrisoquine metabolic phenotype. J Natl Cancer Inst 1990;82:1264.
168. Shaw GL, Falk RT, Deslauriers J, et al. Debrisoquine metabolism and lung cancer risk. Cancer Epidemiol Biomarkers Prev 1995;4:41.
169. Shaw GL, Falk RT, Frame JN, et al. Genetic polymorphism of CYP2D6 and lung cancer risk. Cancer Epidemiol Biomarkers Prev 1998;7:215.
170. Nazar-Stewart V, Motulsky AG, Eaton DL, et al. The glutathione S-transferase mu polymorphism as a marker for susceptibility to lung carcinoma. Cancer Res 1993;53:2313.
171. Arinami T, Ishiguro H, Onaivi ES. Polymorphisms in genes involved in neurotransmission in relation to smoking. Eur J Pharmacol 2000;410:215.
172. Garcia-Closas M, Kelsey KT, Wiencke JK, et al. A case-control study of cytochrome P450 1A1, glutathione S-transferase M1, cigarette smoking and lung cancer susceptibility (Massachusetts, United States). Cancer Causes Control 1997;8:544.
173. Hayashi S, Watanabe J, Kawajiri K. High susceptibility to lung cancer analyzed in terms of combined genotypes of P450IA1 and Mu-class glutathione S-transferase genes. Jpn J Cancer Res 1992;83:866.
174. Alexandrov K, Cascorbi I, Rojas M, et al. CYP1A1 and GSTM1 genotypes affect benzo[a]pyrene DNA adducts in smokers' lung: comparison with aromatic/hydrophobic adduct formation. Carcinogenesis 2002;23:1969.
175. Braun MM, Caporaso NE, Page WF, et al. Genetic component of lung cancer: cohort study of twins. Lancet 1994;344:440.
176. Hayes RB. The carcinogenicity of metals in humans. Cancer Causes Control 1997;8:371–385.
177. Boffetta P, Jourenkova N, Gustavsson P. Cancer risk from occupational and environmental exposure to polycyclic aromatic hydrocarbons. Cancer Causes Control 1997;8:444–472.
178. Bosetti C, La Vecchia C, Lipworth L, et al. Occupational exposure to vinyl chloride and cancer risk: a review of the epidemiologic literature. Eur J Cancer Prev 2003;12:427–430.


> Table of Contents > Part I - Etiology and Epidemiology > 2 - Role of Cigarette Radicals in Damage to DNA and Other Biomolecules
2
Role of Cigarette Radicals in Damage to DNA and Other Biomolecules
Koni Stone
William A. Pryor
The oxidants in smoke, including both free radicals and nonradical oxidants, damage DNA,1,2,3,4,5,6,7,8,9,10,11,12,13 proteins,8, and lipids.14,15,16,17. Cigarette smoke is deleterious to biological molecules and these powerful oxidants are major culprits.
Gas-phase smoke and tar contain very different types of free radicals and oxidants. Cigarette smoke is operationally divided into two phases: a particulate phase (“tar”) and gas-phase smoke. The two phases are separated using a filter, typically a Cambridge filter made of glass fibers that retains more than 99.9% of the particles that are 0.1 µm or larger. Cigarette smoke is also categorized as either mainstream or sidestream smoke. Mainstream smoke is pulled through the burning cigarette, while sidestream smoke comes off of the burning end of the cigarette. Environmental tobacco smoke is comprised of roughly 80% sidestream smoke and 20% of exhaled mainstream smoke.
Over 4,700 compounds have been identified in unfiltered mainstream tobacco smoke. Seventy eight of these compounds have been categorized by the IARC (International Agency for Research on Cancer) as potential, probable or known human carcinogens. (See Hoffman et al.18 for a complete list.) Many of these carcinogens have been well studied and Table 2.1 gives a partial listing of them. Much attention has been paid to NNN (N-nitrosonornicotine) and NNK (4-(methylnitrosamino)-1-(3-pyridyl)-1-butanol) and other nitrosamines that are derived from nicotine. The polycylic aromatic hydrocarbons such as B[a]P (benzo[a]pyrene) have also been the subject of many investigations. Catechol has been implicated as a possible human carcinogen and it has been listed as an enhancing agent in lung carcinogenesis.18 Catechol and hydroquinone inhibit T cell proliferation by inhibiting DNA synthesis and preventing blastogenesis.19 Thus, catechol and hydroquinone may be the causative agents for the correlation between cigarette smoking and the progression of AIDS. One thing to note is that catechol is present in cigarette smoke in much larger concentrations (~50,000 ×) than either NNN, NNK, or B[a]P.
TABLE 2.1. CARCINOGENS PRESENT IN TAR AND GAS-PHASE (MAINSTREAM) SMOKE
GAS PHASE SMOKE
Gas-phase cigarette smoke contains high concentrations of both oxy-radicals and nitrogen oxides (which also are free radicals), particularly nitric oxide.20 The organic radicals produced by the flame itself are too short-lived to reach the lung. The organic radicals in gas-phase smoke are formed by the slow oxidation of nitric oxide, ·NO, to nitrogen dioxide, ·NO2 (Reaction 1). Nitrogen dioxide, which is more reactive toward organic compounds than ·NO, then adds to isoprene and other reactive olefins in the smoke to produce carbon-centered radicals, as shown in Reaction 2. The carbon-centered radicals then react with dioxygen to form peroxyl radicals (Reaction 3), and these species can cause lipid peroxidation and other types of biological oxidations.2,21,22,23,24 The peroxyl radicals also can react with nitric oxide and nitrogen dixoxide to form the esters, peroxynitrite and peroxynitrate (Reactions 4 and 5).7,24
Both peroxy nitrate and peroxynitrate react with peroxyl radicals with similar rate constants. Peroxynitrate esters are more prevalent because nitric oxide reacts with heme compounds at a very fast rate and thus nitric oxide levels (and peroxynitrite esters) are tightly controlled.
The radicals in gas-phase smoke are short lived and react within a fraction of a second after entering the lung.2,21 When smoke is absorbed by models of the lung lining fluid, these gas phase radicals produce a complex mixture of reactive oxygen species (ROS), such as hydrogen peroxide, peroxyl and alkoxyl radicals, and reactive nitrogen species
P.26

(RNS), including peroxynitrite, peroxynitrate, and their esters, as shown above.2,7,22,24 The oxidants in gas-phase smoke initiate lipid peroxidation.14,15,16,17 They also oxidize the principal human antiproteinase, α-1-proteinase inhibitor; in this case, it is H2O2 that is the principal oxidant.8,25 This leads to unchecked elastase digestion by α-1-proteinase and thus exposure to gas-phase radicals and ROS is the primary cause of emphysema.
CIGARETTE SMOKE OXIDANTS CAUSE MITOCHONDRIAL DNA DAMAGE
Mitochondrial (mt)DNA damage is elevated in patients with Warthin's tumors. These benign tumors have cells that are characterized by densely packed, enlarged mitochondria and have reduced oxidative phosphorylation capacity. Approximately 96% of all Warthin's tumors occur in smokers. Also, up to six times more mtDNA deletions were detected in the alveolar macrophages of smokers.26 Levels of ascorbate and α-tocopherol are negatively correlated with amount of mtDNA deletions in hair follicles. Smokers had decreased levels of plasma antioxidants. Using ANOVA analysis, the only risk factors for mt deletion were low antioxidants and smoking27 strongly suggesting that free radicals cause the mtDNA damage. Since mitochondria play a central role in apoptosis, cigarette smoke induced mtDNA damage could cause cells to forgo apoptosis in lieu of rampant replication.
AQUEOUS CIGARETTE TAR EXTRACTS AND DNA DAMAGE
In contrast to the short-lived radicals in the gas phase, cigarette tar contains high concentrations (more than 1017 radicals per gram) of extremely stable radicals. These stable radicals can be directly observed by electron paramagnetic resonance (EPR) methods, either directly on the filter or in organic28 or aqueous solutions.7,8,9,10,11,12,13 At least four different radicals have been identified in tar, based on their EPR characteristics28; the most interesting is a low-molecular-weight semiquinone (QH) that is in equilibrium with quinones (Q) and polyphenols (QH2).2,21 The principal polyphenols in aqueous cigarette tar (ACT) extracts are hydroquinone and catechol.6,11,29,30,31,32 The tar-radical system is readily water-soluble and can be extracted into aqueous solutions.7,10,33
Since the tar radical is water-soluble, the aqueous fluids bathing the lung will contain this long-lived radical; for this reason, we have concentrated our studies on the biological damage that this tar radical can produce.2,3,7,8,9,10,11,12,13,21,28 ACT solutions nick plasmid DNA,34 producing nicks of a type that are not easily repairable.4 Thus error-prone mechanisms may be involved in the repair of the tar-radical-induced nicks, and these erroneous repairs could lead to mutations. The tar-radical system can also penetrate rat thymus cells, reach the nucleus, and bind to and nick the nuclear DNA.7,10,11,12,13 Other researchers have shown that side stream smoke causes DNA strand breakage in cultured human bronchial epithelial cells.35 Thus, the tar radical system
P.27

is sufficiently stable to be able to diffuse through the lung lining fluid, reach and penetrate cells and subcellular organelles, and thus reach nuclear DNA.
The first interaction of the tar-radical system with DNA appears to be an association of the semiquinone radical with DNA; this association is probably a complexation of the quinones, polyphenols, and semiquinones with DNA, and this complex also probably binds metal ions.10,11,12 We demonstrated this binding by isolating DNA from intact rat alveolar macrophage (RAM) cells that had been exposed to ACT extracts and showing that the tar radical EPR signal becomes incorporated into the DNA. After binding, DNA nicks are observed, and the nicking follows saturation kinetics, suggesting that the binding occurs to certain sites on the DNA chain that then become saturated.7,10,13,36 The EPR properties and the DNA-damaging effects of mainstream and sidestream tar solutions are comparable to those of aged catechol solutions, as shown in Table 2.2.32
TABLE 2.2. COMPARISON OF DNA DAMAGE, HYDROGEN PEROXIDE PRODUCTION, AND THE EFFECTS OF INHIBITORS FOR TAR EXTRACTS FROM MAINSREAM AND SIDESTREAM SMOKE AND AGED CATECHOL SOLUTIONS
Based on these nicking and binding studies, we have proposed a model in which the tar radical first binds to and then nicks DNA.3,13 This model is shown in Figure 2.1.
FIGURE 2.1. Model of the tar radical binding to and nicking DNA. (1) Aqueous extracts of cigarette tar contain a semiquinone/hydroquinone/quinone radical in a low-molecular-weight polymeric matrix that binds to DNA. (2) The semiquinone radicals reduce dioxygen to form superoxide. (3) Superoxide then dismutates to form hydrogen peroxide. (Hydrogen peroxide may also diffuse into the nucleus from other loci in the cell.) (4) Metals chelated to the tar react with hydrogen peroxide to form hydroxyl radical (or ferryl) species that nick DNA. (From Pryor WA. Cigarette smoke and the involvement of free radical reaction in chemical carcinogenesis. Br J Cancer 1987;55(Suppl VIII):19; Pryor WA, Stone K. Oxidants in cigarette smoke: radicals, hydrogen peroxide, peroxyritrate, and peroxynitrite. In: Diana J, Pryos W, eds. Tobacco Smoking and Nutrition: Influence of Nutrition on Tobacco Associated Health Risks, Vol. 686. Annals of the New York Academy of Sciences. New York: New York Academy of Sciences, 1993:12; Pryor WA. Cigarette smoke radicals and the role of free radicals in chemical carcinogenicity. Environ Health Perspect 1997;105:875, with permission.)
P.28

FRACTIONATION OF ACT SOLUTIONS
Fractionation of ACT extracts by Sephadex chromatography allows the isolation and identification of those fractions that contain the Q/QH2/QH· system. These fractions absorb dioxygen and undergo autoxidation to produce superoxide and hydrogen peroxide, as shown in Reactions 6,7,8.
Cigarette tar binds metals such as iron, and either this tar-bound iron or iron present in the biological mileau causes the iron-catalyzed production of hydroxyl radicals, as shown in Reaction 9 (the Fenton Reaction).
The fractions that contain the Q/QH2/QH· system11,13,32 also have the DNA-nicking activity (Fig. 2.2). We believe it is the hydroxyl radical, produced in the close vicinity of the DNA strand by the Fenton Reaction (Reaction 9), that is responsible for the DNA nicks that ACT solutions cause.13,29,37
FIGURE 2.2. The separation of ACT solutions by Sephadex chromatography, showing that the DNA nicking activity is primarily in the fractions that contain the tar radical. A: Absorbance at 280 nm for 78 fractions of ACT subjected to Sephadex chromatography. B: Hydrogen peroxide production (determined indirectly as the uptake of dioxygen) for all 78 fractions. C: The electron paramagnetic resonance (EPR) signal intensity of the stable free radical signal for all 78 fractions. The EPR signal intensity was estimated by the height of the highest peak. EPR parameters were: microwave power, 10 mW; modulation amplitude, 0.63 G; time constant, 0.2 s; receiver gain, 2 × 104; scan time, 200 s. D: The 78 ACT fractions were consolidated (based on their UV spectra) into eight major fractions, and these eight fractions were assayed for DNA-damaging activity in rat thymocytes (Qd, DNA damage quotient). (From Pryor WA. Cigarette smoke radicals and the role of free radicals in chemical carcinogenicity. Environ Health Perspect 1997;105:875; Pryor WA et al. Fractionation of aqueous cigarette tar extracts: fractions that contain the tar radical cause DNA damage. Chem Res Toxicol 1998;11:441, with permission.)
ACT solutions also contain large amounts of nicotine and nitrosamines. To test if the Q/QH2/QH· system is the agent in cigarette tar that causes DNA damage, and to dissociate the toxicity of nicotine from the effects of the tar-radical system, we developed a simplified model to study
P.29

the tar radical. Aged solutions of catechol form a radical that has an EPR spectrum that is very similar to the signal observed in ACT.2,7 Fresh solutions of catechol do not nick DNA38,39,40; however, catechol autoxidizes to give semiquinone radicals. We have used autoxidized solutions of catechol as a simplified model for ACT; these solutions contain a radical similar to that in ACT solutions, yet any unreacted (unoxidized) material would have no effect. Aged solutions of catechol, like tar extracts, nick DNA in rat thymocytes. (Thymocytes are frequently used in the DNA nicking assay.41)
These aged catechol solutions, like the ACT solutions, contain a semiquinone radical that becomes associated with double-stranded DNA in RAM (rat aveolar macrophages) and then causes nicking with saturation kinetics.10,13,32 In addition, using radiolabeled catechol, we have shown that this tarlike Q/QH2/QH· system binds to DNA and in about the expected amounts based on nicking data (unpublished work by MG Salgo, MD). The similarity of aged catechol solutions and the cigarette tar radical extracts leave little doubt that it is the Q/QH2/QH· system in tar that is responsible for the nicking observed.
PRODUCTION OF HYDROGEN PEROXIDE AND RADICALS FROM TAR EXTRACTS
It is our hypothesis that superoxide and hydrogen peroxide result from the reduction of dioxygen by the semiquinone radicals in aqueous tar solutions and in aged catechol solutions (see Reactions 6,7,8). Superoxide and hydroxyl radicals have both been observed in aqueous tar extracts by EPR methods.11 We detect hydrogen peroxide in ACT extracts from both mainstream and sidestream smoke and also from aged catechol solutions, as summarized in Table 2.2.7,11,32 Hydrogen peroxide can be reduced to the hydroxyl radical by metals such as iron (Reaction 9), and iron is present in tar extracts. The hydroxyl radical is known to be able to nick DNA. In addition, superoxide can lead to the liberation of iron from ferritin.6
DNA NICKING AND SCAVENGERS
Cigarette tar extracts from both mainstream and sidestream smoke nick DNA in rat thymocytes, and aged catechol solutions also cause DNA nicking. This nicking appears to follow saturation kinetics in all three cases. To investigate the mechanism of DNA nicking by smoke extracts and aged catechol solutions, we studied the effects of catalase, superoxide dismutase, glutathione, deferoxamine, and diethylamine pentaacetic acid (DTPA). Catalase protected DNA against damage by both mainstream and sidestream tar extracts. Catalase did not protect DNA against nicking due to catechol, probably because catechol is an effective inhibitor of catalase.42,43 Superoxide dismutase (SOD) did not protect against DNA damage, possibly because the superoxide radicals are produced too close to the DNA. Deferoxamine and DTPA are divalent metal ion chelators and neither had a very dramatic effect. Our model of tar causing DNA nicking involves the presence of metals; however, the metals probably are tightly complexed to the cigarette tar or to the DNA, and thus unaffected by chelators in solution. Table 2.2 summarizes our results for these inhibitor studies.
DNA DAMAGE DUE TO AIRBORNE FINE PARTICULATE MATTER
Airborne particulate matter has the ability to generate reactive oxygen species44 and contains a stable radical that has an EPR spectra that is very similar to the spectra for the radical found in cigarette tar.45 After trapping this fine particulate matter on filters (PM2.5 = that has an aerosol matter less than 2.5 microns), the filters were extracted with phosphate buffer. These extracts were then tested for DNA nicking activity in three systems: supercoiled phage DNA, IB3-1 lung epithelial cells and K562 myeloid leukemia cells.45
These PM2.5 extracts caused DNA damage in all three systems. The nicking of supercoiled phage DNA shows that the system does not require any metabolic activation. The comet assay was used to detect DNA damage in IB3-1 lung epithelial cells and K562 myeloid leukemia cells. The K562 cells were used in addition to the lung epithelial cell line because these K562 cells lack p53 induced apoptosis; as apoptosis could induce double strand DNA breaks that confound the results.
The DNA damage caused by PM2.5 extracts was completely inhibited by catalase and superoxide dismutase,40 thus indicating that reactive oxygen species such as hydrogen peroxide and superoxide are causative agents. The iron chelator, deferoxamine conferred almost complete protection, but the copper ion chelator, bathocuproine afforded no protection against PM2.5 induced DNA damage. These inhibitor studies provide further support that the species involved in PM2.5 induced DNA damage are analogous to the quinone/hhydroquinone radical system that is found in cigarette tar extracts. These studies showed that this analogous radical system causes DNA damage in human lung epithelial cells.45
CONCLUDING REMARKS
The oxidants in gas-phase smoke and in cigarette tar are quite different, but both appear to be involved in the damage to biomolecules that cigarette smoke causes. The oxidants in gas-phase smoke are have very short half lives, while those in tar are long lived and can be expected to be a part of the aqueous fluid that bathes a smoker's lungs. In
P.30

particular, we have shown that the tar radical, a semiquinone radical that reduces dioxygen to form superoxide, hydrogen peroxide, and ultimately the hydroxyl radical, can penetrate cells and cause DNA damage.
ACKNOWLEDGMENT
Our cigarette-smoking research has been supported in part by the National Institutes of Health.
REFERENCES
1. Kodama M, Kaneko M, Aida M, et al. Free radical chemistry of cigarette smoke and its implication in human cancer. Anticancer Res 1997;17:433.
2. Church DF, Pryor WA. Free-radical chemistry of cigarette smoke and its toxicological implications. Environ Health Perspect 1985;64:111.
3. Pryor WA. Cigarette smoke and the involvement of free radical reactions in chemical carcinogenesis. Br J Cancer 1987;55(Suppl VIII):19.
4. Borish ET, Pryor WA, Venugopal S, et al. DNA synthesis is blocked by cigarette tar-induced DNA single-strand breaks. Carcinogenesis 1987;8:1517.
5. Church DF, Burkey TJ, Pryor WA. Preparation of human lung tissue from cigarette smokers for analysis by electron spin resonance spectroscopy. Methods Enzymol 1990;186:665.
6. Moreno JJ, Foroozesh M, Church DF, et al. Release of iron from ferritin by aqueous extracts of cigarette smoke. Chem Res Toxicol 1992;5:116.
7. Pryor WA, Stone K. Oxidants in cigarette smoke: radicals, hydrogen peroxide, peroxynitrate, and peroxynitrite. In: Diana J, Pryor WA, eds. Tobacco Smoking and Nutrition: Influence of Nutrition on Tobacco Associated Health Risks. Annals of the New York Academy of Sciences, Vol. 686. New York: New York Academy of Sciences, 1993:12.
8. Evans MD, Pryor WA. An invited review: cigarette smoking, emphysema and damage to alpha-1-proteinase inhibitor. Am J Physiol (Lung Cell Mol Physiol 10) 1994;266:L593.
9. Bermuúdez E, Stone K, Carter KM, et al. Environmental tobacco smoke is just as damaging to DNA as mainstream smoke. Environ Health Perspect 1994;102:870.
10. Stone K, Bermuúdez E, Pryor WA. Aqueous extracts of cigarette tar containing the tar free radical cause DNA nicks in mammalian cells. Environ Health Perspect 1994;102:173.
11. Stone K, Bermuúdez E, Zang L-Y, et al. The ESR properties, DNA nicking and DNA association of aged solutions of catechol versus aqueous extracts of tar from cigarette smoke. Arch Biochem Biophys 1995;319:196.
12. Zang L-Y, Stone K, Pryor WA. Detection of free radicals in aqueous extracts of cigarette tar by electron spin resonance. Free Radic Biol Med 1995;19:161.
13. Pryor WA. Cigarette smoke radicals and the role of free radicals in chemical carcinogenicity. Environ Health Perspect 1997;105:875.
14. Frei B, Forte TM, Ames BN, et al. Gas phase oxidants of cigarette smoke induce lipid peroxidation and changes in lipoprotein properties in human blood plasma. Protective effects of ascorbic acid. Biochem J 1991;277:133.
15. Churg A, Cherukupalli K. Cigarette smoke causes rapid lipid peroxidation of rat tracheal epithelium. Int J Exp Path 1993;74:127.
16. Lapenna D, Mezzetti A, De Gioia S, et al. Plasma copper and lipid peroxidation in cigarette smokers. Free Radic Biol Med 1995;19:849.
17. Ueyama K, Yokode M, Arai H, et al. Cholesterol efflux effect of high-density lipoprotein is impaired by whole cigarette smoke extracts through lipid peroxidation. Free Radic Biol Med 1998;24:182.
18. Hoffman D, Hoffman I, El-Bayoumy K. The less harmful cigarette: a controversial issue. A tribute to Ernest Wynder. Chem Res Toxicol 2001;14:767.
19. McCue J, Lazis S, Cohen JJ, et al. Hydroquinone and catechol interfere with T cell cycle entry and progression through the G1 phase. Molecular Immunology 2003, 39:995.
20. Cueto R, Church DF, Pryor WA. Quantitative fourier transform infrared analysis of gas phase cigarette smoke and other gas mixtures. Anal Lett 1989;22:751.
21. Pryor WA, Prier DG, Church DF. Electron-spin resonance study of mainstream and sidestream cigarette smoke: nature of the free radicals in gas-phase smoke and in cigarette tar. Environ Health Perspect 1983;47:345.
22. Pryor WA, Tamura M, Church DF. ESR spin trapping study of the radicals produced in NOx/holefin reactions: a mechanism for the production of the apparently long-lived radicals in gas-phase cigarette smoke. J Am Chem Soc 1984;106:5073.
23. Pryor WA, Dooley MM, Church DF. Mechanisms of cigarette smoke toxicity: the inactivation of human alpha-1-proteinase inhibitor by nitric oxide/hisoprene mixtures in air. Chem Biol Interact 1985;54:171.
24. Pryor WA, Dooley MM, Church DF. The inactivation of alpha-1-proteinase inhibitor by gas-phase cigarette smoke: protection by antioxidants and reducing species. Chem Biol Interact 1986;57:271.
25. Pryor WA. The free radical chemistry of cigarette smoke and the inactivation of alpha-1-proteinase inhibitor. In: Taylor JC, Mittman C, eds. Pulmonary Emphysema and Proteolysis: 1986. Orlando, FL: Academic Press, 1987:369.
26. Lewis PD, Baxter P, Griffiths AP, et al. DOF, Detection of damage to the mitochondrial genome in the oncocytic cells of Warthin's tumor. J Pathol 2000;191:274.
27. Liu CS, Chen HW, Lii CK, et al. Alterations of plasma antioxidants and mitochondrial DNA mutations in hair follicles of smokers. Environ Mol Mutagen 2002;40:168.
28. Pryor WA, Hales BJ, Premovic PI, et al. The radicals in cigarette tar: their nature and suggested physiological implications. Science 1983;220:425.
29. Wynder EL, Hoffmann D. Tobacco and Tobacco Smoke: Studies in Experimental Carcinogenesis. New York: Academic Press, 1967.
30. Guerin MR. Chemical composition of cigarette smoke. In: Gori GB, Bock FG, eds. The Banbury Report 3; A Safe Cigarette? Cold Spring Harbor, NY: Cold Spring Harbor Laboratory, 1980:191.
31. Hoffman, D, Hoffman, I, El-Bayoumy, K. The less harmful cigarette: a controversial issue. A tribute to Ernest Wynder. Chem Res Toxicol 2001;14:767.
32. Pryor WA, Stone K, Zhang L-Y, et al. Fractionation of aqueous cigarette tar extracts: fractions that contain the tar radical cause DNA damage. Chem Res Toxicol 1998;11:441.
33. Sealy RC, Felix CC, Hyde JS, et al. Structure and reactivity of melanins: influence of free radicals and metal ions. In: Pryor WA, ed. Free Radicals in Biology, Vol. 4. New York: Academic Press, Inc., 1980:209.
34. Borish ET, Cosgrove JP, Church DF, et al. Cigarette tar causes single-strand breaks in DNA. Biochem Biophys Res Commun 1985;133:780.
35. Wolz L, Krause G, Scherer G, et al. In vitro genotoxicity assay of sidestream smoke using a human bronchial epithelial cell line. Food and Chemical Toxicity 2002: 40:845.
P.31

36. Borish ET, Cosgrove JP, Church DF, et al. Cigarette smoke, free radicals, and biological damage. In: Rotilio G, ed. Superoxide and Superoxide Dismutase in Chemistry, Biology, and Medicine. Amsterdam: Elsevier, 1986:467.
37. Cosgrove JP, Borish ET, Church DF, et al. The metal-mediated formation of hydroxyl radical by aqueous extracts of cigarette tar. Biochem Biophys Res Commun 1985;132:390.
38. Leanderson P, Tagesson C. Cigarette smoke-induced DNA damage in cultured human lung cells: role of hydroxyl radicals and endonuclease activation. Chem Biol Interact 1992;81:197.
39. Lewis JG, Stewart W, Adams DO. Role of oxygen radicals in induction of DNA damage by metabolites of benzene. Cancer Res 1988;48:4762.
40. Walles SAS. Mechanisms of DNA damage induced in rat hepatocytes by quinones. Cancer Lett 1992;63:47.
41. McLean JR, McWilliams RS, Kaplan JG, et al. Rapid detection of DNA strand breaks in human peripheral blood cells and animal organs following treatment with physical and chemical agents. In: Bora KC, ed. Progress in Mutation Research, Vol. 3. Amsterdam: Elsevier/hNorth-Holland Biomedical Press, 1982:137.
42. Keilin D, Hartree EF. Catalase, peroxidase, metmyoglobin as catalysts of coupled peroxidatic reactions. Biochem J 1955;60:310.
43. Ogura Y, Tonomura Y, Hino S, et al. Studies on the reaction between catalase molecule and various inhibitory substances, I. J Biochem Tokyo 1950;37:153.
44. Sagai M, Lim HB, Ichinose T. Lung carcinogenesis by diesel exhaust particles and the carcinogenic mechanism via active oxygens. Inhalation Toxicol 2000;12:215.
45. Dellinger B, Pryor WA, Cueto R, et al. Role of free radicals in the toxicity of airborne fine particulate matter. Chem Res Toxicol 2001;14:1371.


> Table of Contents > Part I - Etiology and Epidemiology > 3 - The Biology of Nicotine Addiction
3
The Biology of Nicotine Addiction
Neal L. Benowitz
Nicotine maintains tobacco addiction, which in turn causes most lung cancers. An understanding of how nicotine produces addiction and how nicotine influences smoking behavior helps explain the epidemiology of lung cancer and provides a necessary basis for optimal smoking cessation intervention.1
WHAT IS ADDICTION?
Approximately 45 million Americans currently smoke tobacco products. Seventy percent of smokers state they would like to quit and 30% make a serious attempt to quit each year; that is, they quit for at least one day. However, only 3% of smokers successfully quit each year. Unfortunately, the rate of appearance of new daily smokers—primarily among children or adolescents—matches the quit rate, so the prevalence of cigarette smoking has been stable for many years2.
The key concept in understanding drug addiction is loss of control of drug-taking behavior. This means that once a person is addicted to a drug, it is difficult to stop using it, even when there are compelling reasons to do so. The World Health Organization (WHO) has defined drug dependence as “a behavioral pattern in which the use of a given psychoactive drug is given a sharply higher priority over other behaviors which once had a significantly higher value.”3 In other words, the drug has come to control behavior to an extent that is considered detrimental to the individual or society.
Different definitions, or criteria, for drug dependence or addiction have been presented by different organizations or authorities. Before proceeding, it is necessary to state that the terms “dependence” and “addiction” are used interchangeably in this book, and by many other researchers and health care providers in the field. The equivalence of the terms drug dependence and addiction was suggested in the 1988 Surgeon General's Report on Nicotine Addiction because the terms describe similar neurochemical and behavioral processes that sustain drug use.4 Both terms indicate similar levels of loss of control of drug use across a number of different drugs of abuse, both legal and illegal.
Criteria for drug dependence were developed in the 1988 Surgeon General's Report, The Health Consequences of Smoking: Nicotine Addiction.4 In addition to highly controlled or compulsive use of a drug, the Surgeon General's criteria require that the drug produce psychoactive effects, and there must be evidence that drug-taking behavior is reinforced by effects of the drug. With respect to the latter, for example, people are known to smoke only tobacco that contains nicotine, and a regular smoker modifies his smoking behavior to maintain a particular level of nicotine in the body.
A number of additional criteria commonly associated with drug addiction are also listed in the Surgeon General's Report (Table 3.1). Whereas behaviors meeting these additional criteria are exhibited by most cigarette smokers, they are not universal in smokers. For example, some people, when faced with concerns about harmful effects or social pressures related to smoking, are able to quit and do not relapse. Some smokers who have quit report the absence of withdrawal symptoms. It is important to note that similar observations have been made in alcoholics and in heroin and cocaine addicts who stop drug use.
TABLE 3.1. SURGEON GENERAL'S CRITERIA FOR DRUG DEPENDENCE
Another set of criteria, developed for diagnostic purposes, has been presented by the American Psychiatric Association in the DSM-IV (Table 3.2).5 These criteria have been developed for drug dependence in general, rather than for nicotine dependence. The Fagerstroöm Tolerance Questionnaire is the most widely used tool for assessing the level of tolerance to nicotine and more globally to assess severity of dependence (Table 3.3).
TABLE 3.2. DSM-IV CRITERIA
TABLE 3.3. FAGERSTRÖM TOLERANCE QUESTIONNAIRE
This chapter focuses primarily on nicotine as a determinant of addiction to tobacco because the pharmacologic effects of nicotine are essential to sustaining cigarette smoking. However, tobacco addiction (like all drug addictions) is a complex process involving the interplay of pharmacology, learned or conditioned factors, personality, and social settings. The pharmacologic reasons for drug use can be considered as enhancement of mood or functioning. Drugs might enhance moods directly or do so by relieving negative consequences of prior drug use—that is, the relief of withdrawal symptoms.
P.33

The pharmacologic actions of nicotine are involved in tobacco addiction in several ways. Smokers report positive effects such as pleasure, arousal, and relaxation. Smoking may improve attention and reaction time and improve performance on certain tasks. Smokers may also experience the relief of aversive emotional states, including the reduction of anxiety or stress, relief from hunger and prevention of weight gain, and relief of symptoms of withdrawal from nicotine. To what extent the positive rewards of cigarette smoking—that is, enhanced performance and mood after smoking—are due to the relief of symptoms of abstinence or to an intrinsic enhancement effect of nicotine (or both) is unclear.
All drug-taking behavior is learned, as a result of conditioning. Drug-taking behavior is made more probable (reinforced) by the consequences of the pharmacologic actions of the drug, as discussed for nicotine above. At the same time, the drug abuser begins to associate specific moods, situations, or environmental factors with the rewarding effects of the drug. The association between such cues and anticipated drug effects and the resulting urge to use the drug, is another type of conditioning.
Cigarette smoking is maintained, in part, by such conditioning. People often smoke cigarettes in specific situations, such as after a meal, with a cup of coffee or an alcoholic beverage, or with friends who smoke. The association between smoking and these other events, repeated many times, causes the environmental situations to become powerful cues for the urge to smoke. Likewise, aspects of the drug-taking process, such as the manipulation of smoking materials, or the taste, smell, or feel of smoke in the throat, become associated with the pleasurable effects of smoking. Even unpleasant moods can become conditioned cues for smoking. For example, a smoker may learn that not having a cigarette provokes irritability (one of the common symptoms of the nicotine abstinence syndrome). Smoking a cigarette relieves withdrawal symptoms. After repeated experiences of this sort, a smoker may come to regard irritability from any source (such as stress or frustration) as a cue for smoking. Although conditioning becomes an important element of drug addiction, conditioning develops only because of a pairing of the pharmacologic actions of the drug with behaviors. Conditioning loses its power without the presence of an active drug. Conditioning is a major factor that causes
P.34

relapse to drug use after a period of cessation. It must be addressed as a component of behavioral therapy of drug addiction.
EVIDENCE THAT NICOTINE IS ADDICTIVE
Loss of control of tobacco use is evident to most health care professionals who have tried to get patients with smoking-related diseases to quit. However, it is worthwhile to review the various lines of evidence for tobacco addiction and the role of nicotine in sustaining tobacco addiction. The first line of evidence for tobacco addiction is that most smokers state they would like to quit smoking, and many have made several quit attempts that have failed. Most studies indicate that smokers, on average, require four or more quit attempts before they are successful in quitting.2 Quit attempts are often unsuccessful because smoking cessation is extremely disruptive to the smoker's emotional state, performance of various work and leisure activities, andshor to interpersonal relationships.
Data for patients with medical diseases are even more compelling in support of the idea of addiction. While having a heart attack should be a compelling motivation to quit, 50% of people continue to smoke after a heart attack despite their knowing that their smoking may well kill them.6 Similar data are noted in patients with lung cancer and head and neck cancer.7,8 Cessation rates are even lower in smokers with chronic obstructive lung disease.9
The role of nicotine in maintaining tobacco addiction is quite clear. Nicotine is psychoactive and has a number of effects on mood and cognitive function. The subjective and physiologic effects of intravenous nicotine in cigarette smoking are similar.10 Only tobacco that contains nicotine has been consumed habitually by people over long periods of time. Neither tobacco from which nicotine has been removed nor ultra-low nicotine-yield cigarettes have received general public acceptance. In contrast, chewing tobacco and snuff, which deliver substantial amounts of nicotine, are widely used. Nicotine functions as a positive reinforcer; that is, animals and people will administer intravenous nicotine to themselves.11 The reinforcing effects and the self-administration of nicotine are blocked by pretreatment with the nicotinic receptor antagonist mecamylamine. In addition, deprivation of nicotine, totally or in part, over a period of time results in an increase in nicotine-seeking behavior. Furthermore, smokers tend to adjust their smoking behavior to compensate for changes in the availability of nicotine or in the rate of elimination of nicotine from the body, in order to regulate body levels of nicotine.12,13 Finally, breaking the smoking dependence is facilitated by replacing the nicotine derived from tobacco with nicotine administered in the form of nicotine replacement medications.14
Central Nervous System Mechanisms of Nicotine Addiction
(S)-Nicotine binds stereoselectively to nicotinic cholinergic receptors that are present in the brain, autonomic ganglia, the adrenal medulla, and neuromuscular junctions. Most relevant to nicotine addiction are the neuronal nicotinic
P.35

cholinergic receptors. These are found throughout the brain, with the greatest number of binding sites in the cortex, thalamus, and interpeduncular nucleus, and substantial binding in the amygdala, septum, brain stem motor nuclei, and locus coeruleus. The nicotinic cholinergic receptor is a ligand-gated ion channel, comprised of five subunits. Most brain nicotinic cholinergic receptors are comprised of alpha and beta subunits. Usually, there are two alpha and three beta subunits, with the alpha subunits responsible for ligand binding and the beta subunits mediating other aspects of receptor function.15 There is much diversity of nicotinic cholinergic receptors with nine alpha subunit isoforms alpha-2 through alpha-10 and three beta subunit isoforms (beta-2 through beta-4) identified in brain tissues. Different nicotinic receptors are found in different parts of the brain and have different chemical conductances for sodium and calcium and different sensitivity to different nicotinic agonists. The different nicotinic receptors are believed to mediate different pharmacologic actions of nicotine, perhaps corresponding to the multiple effects of nicotine experienced by human smokers.16
The most abundant neuronal nicotinic cholinergic receptor is composed of alpha-4 and beta-2 subunits. This receptor counts for 90% of high-affinity nicotine binding in the rat brain. The presence of the beta-2 subunit is critical for dopamine release, as shown in studies of knockout mice lacking the beta-2 subunit.17 These mice show deficient dopamine release (as measured by brain dialysis) in response to nicotine, and do not self-administer nicotine as do wild type mice. Interestingly, the knockout mice do not appear to have any impairment in passive avoidance (a test of associative memory) in the absence of nicotine, although the knockout mice failed to exhibit the augmented performance in response to nicotine that the wild type do.18 The alpha-4 beta-2 nicotinic cholinergic receptors appear to mediate analgesia, and novel nicotinic agonists that act selectively on these receptors are being developed as potential analgesic agents.19 Some nicotinic cholinergic receptors are homomeric, composed of five alpha-7 subunits. These receptors have high affinity for the snake neurotoxin, alpha-bungarotoxin, and appear to be involved in sensory gating.20
When nicotine binds to nicotine receptors, allosteric changes occur, such that there are several different functional states. These include the resting state, an activated state (channel open), and two desensitized states (channel closed).21 The transition and persistence of receptors in the desensitized state is believed to explain tachyphylaxis and perhaps the observation that tolerance to nicotine is associated with an increased number of nicotinic cholinergic receptors. The latter is similar to responses to antagonists in other receptor systems. An increased number of nicotine receptors has been observed both in experimental animals during nicotine treatment and in human smokers at autopsy.22,23
Nicotine receptors appear to be located both on cell bodies and at nerve terminals. All nicotine receptors are permeable to calcium ions. Nicotinic receptor activation works, at least in part and possibly in the main, by facilitating the release of neurotransmitters, including acetylcholine, norepinephrine, dopamine, serotonin, beta endorphin, gamma aminobutyric acid, and others.24 Nicotine enhances fast excitatory synaptic transmission, which may contribute to learning and memory.25,26 These effects appear to be mediated by nicotine acting on alpha 7 receptors to release glutamate. Nicotine also releases growth hormone, prolactin, vasopressin, and ACTH. Behavioral rewards from nicotine and perhaps nicotine addiction as well appear to be linked to dopamine release.27
The two main dopamine systems in the brain are the mesocorticolimbic and the nigrostriatal systems. The mesocorticolimbic system includes the ventral tegmental area projecting to the nucleus accumbens, the cortex, and limbic regions. The nigrostriatal system includes the substantia nigra, pars compacta projecting to the dorsal striatum. Nicotine causes an increase in burst firing of ventral tegmental area neurones, resulting in release of dopamine in the nucleus accumbens.27 Dopamine release is potentiated and sustained by nicotine-mediated release of glutamate.28 Dopamine release in the outer shell of the nucleus accumbens is characteristic of the effects of many addicting drugs (for example, heroin, cocaine, alcohol) and is thought to be an important site for drug-mediated reinforcement.29
Whereas acute exposure to nicotine produces stimulation of dopaminergic neurones in mesolimbic pathways, chronic exposure to nicotine and other drugs of abuse produces other changes in mesolimbic function. Chronic nicotine exposure results in neuroadaptation or the development of tolerance, and the absence of nicotine results in subnormal release of dopamine and other neurotransmitters. Thus, nicotine withdrawal may result in a state of deficient dopamine responses to novel stimuli in general and to a state of malaise and inability to experience pleasure. This has been termed by Koob “hedonic dysregulation.”30 Hedonic dysregulation may explain craving, and sensitivity to drug effects may explain why even a single slip might easily result in a return to compulsive drug use.
Nicotine-mediated release of norepinephrine appears to play a role in the release of ACTH and cortisol. As mentioned previously, nicotine enhances fast glutaminergic synaptic transmission in the cortex.25 There is some evidence that these effects are modulated by alpha-7 receptors. Alpha-7 mediated glutamate release may play a role in sensory gating.20 Sensory gating refers to the capacity of the brain to reduce its response to a sensory stimulus that follows prior exposure to this same stimulus. This has been studied experimentally by measuring brain wave-evoked potential responses to pairs of auditory stimuli. Sensory gating is abnormal in many schizophrenics, and this gating appears to be linked to the alpha-7 gene.31 Activation of nicotinic cholinergic receptors in the adrenal medulla results in the release of epinephrine, as well as, perhaps, beta endorphin, which
P.36

may contribute to the systemic pharmacologic actions of nicotine in smokers.
In addition to the effects of nicotine on brain receptors, nicotine activates afferent nerves, which may play a role in addiction. After intravenous injection in rats, nicotine produces brain activation (burst firing of locus coeruleus neurons) sooner than it would be possible for nicotine to reach the brain.32 After an initial rapid onset, short-lasting activation (which can be blocked by the peripheral acting nicotine antagonist chlorisondamine), a second longer-lasting activation, mediated by central nicotinic receptors, is seen.33 The afferent effects of nicotine could explain the data on the importance of sensory impact in cigarette smoking satisfaction. Sensory stimulation could also explain why cigarette smoke of higher pH, which results in a greater percentage of nicotine in the free or unbound form, has more impact and is, therefore, potentially more addicting than cigarette smoke of lower pH with the same total tobacco nicotine content.
Pharmacodynamics of Nicotine Addiction
The release of various neurotransmitters discussed previously results in behavioral arousal, sympathetic neural activation, and a number of other effects that are believed to be rewarding.10 The release of specific neurotransmitters has been speculatively linked to the reported reinforcing effects of nicotine (Fig. 3.1). For example, enhanced release of dopamine and norepinephrine may be associated with pleasure as well as appetite suppression, the latter of which may contribute to lower body weight. Release of acetylcholine may be associated with improved performance on behavioral tasks and improvement of memory. Release of beta endorphin may be associated with reduction of anxiety and tension.
FIGURE 3.1. Neurochemical effects of nicotine.
Although smokers give different explanations for their smoking, most agree that smoking produces arousal, particularly with the first cigarettes of the day, and relaxation, particularly in stressful situations. Consistent with reports of arousal, electroencephalographic desynchronization with an upward shift in the dominant alpha frequency and decreased total alpha and theta power follows cigarette smoking or the administration of nicotine.34
Many smokers report that smoking helps them concentrate and lifts their mood. A number of studies of the effects of cigarette smoking or nicotine administration on the behavior of abstinent smokers have been conducted. Many such studies show improvement in attention, reaction time, and problem-solving.35 Nicotine has been shown to increase vigilance in the performance of repetitive tasks and to enhance selective attention. Smokers commonly report pleasure and reduced anger, tension, depression, and stress after a cigarette. Whether the enhanced performance and mood after smoking are due to the relief of symptoms of abstinence or to an intrinsic enhancement effect on the brain is unclear. Studies showing improvement in the performance of nonsmokers after taking nicotine suggests at least some direct enhancement.36
Smoking and nicotine also have sympathomimetic actions, producing brief increases of blood pressure and cardiac output with cutaneous vasoconstriction, and a more sustained increase in heart rate.10 Nicotine causes muscle relaxation by stimulating discharge of the Renshaw cells and/shor pulmonary afferent nerves, with inhibition of activity of motor neurones and relaxation of certain muscles. However, not all muscles are relaxed; increased electromyographic activity and tonicity of the trapezius muscle have been observed after smoking.
Some smokers report that smoking helps relieve depression and other affective disorders and, conversely, some smokers become severely depressed after stopping smoking.37,38 Depression is an important risk factor for nicotine addiction. Smokers are more likely to have a history of major depression, and smokers with a history of major depression are less likely to quit than those who do not have such a history. When patients with a history of depression do quit, they are more likely to experience depression as a major symptom of withdrawal. There are several potential mechanisms by which smoking and depression may be linked. Neurochemical effects of nicotine, including the release of dopamine, norepinephrine, and serotonin, resemble effects of some antidepressant medications. Conceivably, nicotine is self-administered by some smokers to treat affective disorders. Supporting this idea is an uncontrolled study reporting that transdermal nicotine improved depression scores in a small group of nonsmokers with major depression.39 Cigarette smoking has also been shown to inhibit the activity of monoamine oxidase A and monoamine oxidase B in the brain. This has been shown in humans by brain positron emission tomography studies using MAO-A and MAO-B ligands in smokers and nonsmokers.40,41 There is a 30 to 40% suppression of MAO-A and MAO-B activity in the brain, which appears not to be related to nicotine but rather to some other component of cigarette smoke. Medications that inhibit MAO have antidepressant activity and, conceivably, cigarette smoking could have similar effects. Finally, some researchers suggest the link between depression and
P.37

cigarette smoking is due to a common genetic predisposition for both problems.42
Schizophrenia is another risk factor for nicotine addiction, with 70 to 90% of schizophrenics being smokers. One theory linking schizophrenia to nicotine addiction is the observation that schizophrenics commonly have abnormalities in auditory sensory gating, and sensory gating is mediated by functions of the alpha-7 nicotinic cholinergic receptor.43 Cigarette smoking and nicotine have been shown to improve abnormal sensory gating in humans as well as in animals. Finally, the abnormality of sensory gating in schizophrenics has been linked to the gene encoding the alpha-7 subunit.31
Abuse of other drugs, especially alcohol, heroin, and cocaine, is highly correlated with nicotine addiction.s4 The mechanism of this association has not been established. There is evidence of common heritability for alcohol abuse and nicotine addiction.44 Animal studies suggest that stimulant exposure may cross-sensitize to effects of other stimulants, suggesting perhaps that nicotine and other stimulants might enhance the effects of one another.45,46 Finally, as all abused drugs work, at least in part, by releasing dopamine in the mesolimbic system, drugs may be interacting or substituting for one another to produce common changes in dopamine-related reinforcement.
The Cigarette as the Optimal Drug Delivery System
Smoking is a unique form of systemic drug administration in that nicotine is delivered to the pulmonary rather than to the portal or systemic venous circulations. It takes 10 to 19 seconds for nicotine to pass from the cigarette to the brain.47 The lag time between smoking and the entry of nicotine into the brain is shorter than that observed when nicotine is injected intravenously. Nicotine enters the brain quickly, but the brain levels decline rapidly thereafter, as the drug is distributed to other body tissues.
Nicotine levels fall after smoking due to uptake by peripheral tissues, then later due to elimination from the body. Arteriovenous differences during cigarette smoking are substantial, with arterial levels exceeding venous levels by up to six- to tenfold.48 The pharmacologic relevance of this observation is that rapid delivery of nicotine results in a more intense pharmacologic response, owing both to higher arterial levels entering the brain and effects occurring more rapidly, before there is adequate time for the development of tolerance. Nicotine levels in the brain decline between smoking cigarettes, providing some opportunity for resensitization of receptors, so that positive reinforcement can, to some extent, occur with successive cigarettes despite the development of tolerance to many nicotine actions.
Smoking is commonly considered to be a process of intermittent dosing of nicotine, which is in turn rapidly eliminated from the body. There is considerable peak-to-trough oscillation in levels of nicotine from cigarette to cigarette. However, in a manner consistent with a half-life of 2 hours, nicotine accumulates over 6 to 8 hours of regular smoking and persists overnight, even as the smoker sleeps. Thus, smoking results not in intermittent exposure but in exposure to nicotine that lasts 24 hours each day.
Regulation of Nicotine Intake/Impact of the Low-Yield Cigarette
That smokers regulate their intake of nicotine has been clearly demonstrated. Smokers change the way they puff a cigarette depending on nicotine yield, as determined by the cigarette smoking machine.49,50 They puff lower-yield cigarettes more frequently or more intensely than higher-yield cigarettes, presumably to obtain more nicotine. Smokers who switch from higher-yield to lower-yield cigarettes consume more nicotine from the lower-yield cigarettes than is predicted by smoking machine tests. Conversely, smokers consume less nicotine than predicted from higher-yield cigarettes. The intake of nicotine, with blood cotinine or nicotine concentrations or urine metabolites used as markers of nicotine intake, has been studied in large groups of people smoking their own chosen brand of cigarettes.49 In such studies, nicotine intake correlates only weakly with the machine-determined yield. The slope of the regression line is quite shallow, indicating that only small differences in intake are seen with widely differing nicotine yields. Correspondingly, the health benefits of switching to lower-rather than higher-yield cigarettes are quite small, if any.51,52
The shift over the years from higher- to lower-yield cigarettes may explain the change in the pathology of lung cancer.53 That is, the percentage of lung cancers that are adenocarcinomas has increased, while the percentage of squamous cell cancers has decreased. The change in tumor type is believed to reflect the higher nitrosamine delivery of lower-yield cigarettes and the increased depth of volume of inhalation of low-yield cigarettes to compensate for lower level concentrations of nicotine in the smoke.
ACKNOWLEDGMENTS
This work was supported by Grants No. DA02277 and DA12393 from the National Institutes of Health. I thank Kaye Welch for editorial assistance.
REFERENCES
1. Benowitz NL. Pharmacology of nicotine: addiction and therapeutics. Annu Rev Pharmacol Toxicol 1996;36:597–613.
2. Giovino GA, Henningfield JE, Tomar SL, et al. Epidemiology of tobacco use and dependence. Epidemiol Rev 1995;17:48–65.
P.38

3. Edwards G, Arif A, Hodgson R. Nomenclature and classification of drug and alcohol-related problems: a shortened version of a WHO memorandum. Br J Addict 1982;77:3–20.
4. Department of Health and Human Services Public Health Service. The Health Consequences of Smoking: Nicotine Addiction. A Report of the Surgeon General. DHHS (CDC) Publication No. 88-8406. Washington DC: Government Printing Office, 1988.
5. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders (DSM-IV), 4th Edition. Washington, DC: American Psychiatric Association, 1994.
6. Rigotti NA, Singer DE, Mulley AG, et al. Smoking cessation following admission to a coronary care unit. J Gen Int Med 1991;6:305–311.
7. Davison G, Duffy M. Smoking habits of long-term survivors of surgery for lung cancer. Thorax 1982;37:331–333.
8. Himbury S, West R. Smoking habits after laryngectomy. Br Med J 1985;291:514–515.
9. Anthonisen NR, Connett JE, Kiley JP, et al. Effects of smoking intervention and the use of an inhaled anticholinergic bronchodilator on the rate of decline of FEV1. J Am Med Assn 1994;272:1497–1505.
10. Benowitz NL. Pharmacologic aspects of cigarette smoking and nicotine addiction. N Engl J Med 1988;319:1318–1330.
11. Henningfield JE. Behavioral Pharmacology of Cigarette Smoking. In Thompson T, Dews PB, Barrett JE, eds. Advances in Behavioral Pharmacology. New York: Academic Press, 1984:131–210.
12. Benowitz NL, Jacob P, III, Kozlowski L, et al. Influence of smoking fewer cigarettes on exposure to tar, nicotine, and carbon monoxide exposure. N Engl J Med 1986;314:1310–1313.
13. Benowitz NL, Jacob P, III. Nicotine renal excretion rate influences nicotine intake during cigarette smoking. J Pharmacol Exp Ther 1985;234:153–155.
14. Henningfield JE. Nicotine medications for smoking cessation. N Engl J Med 1995;333: 1196–1197.
15. Picciotto MR, Caldarone BJ, King SL, et al. Nicotinic receptors in the brain: Links between molecular biology and behavior. Neuropsychopharmacology 2000;22:451–465.
16. Fattinger K, Verotta D, Benowitz NL. Pharmacodynamics of acute tolerance to multiple nicotinic effects in humans. J Pharmacol Exp Ther 1997;281:1238–1246.
17. Picciotto MR, Zoll M, Rimondini R, et al. Acetylcholine receptors containing the β2 subunit are involved in the reinforcing properties of nicotine. Nature 1998;391:173–177.
18. Picciotto MR, Zoll M, Lena C, et al. Abnormal avoidance learning in mice lacking functional high-affinity nicotine receptor in the brain. Nature 1995;374:65–67.
19. Donnelly-Roberts DL, Puttfarcken PS, Kuntzweiler TA, et al. ABT-594 [(R)-5-(2-azetidinylmethoxy)-2-chloropyridine]: a novel, orally effective analgesic acting via neuronal nicotinic acetylcholine receptors: I. In vitro characterization. J Pharmacol Exp Ther 1998;285:777–786.
20. Leonard S, Adams C, Breese CR, et al. Nicotinic receptor function in schizophrenia. Schizo Bull 1996;22:431–445.
21. Lena C, Changeux J-P. Allosteric modulations of the nicotinic acetylcholine receptor. Trends Neurosci 1993;16:181–186.
22. Collins AC, Luo Y, Selvaag S, et al. Sensitivity to nicotine and brain nicotinic receptors are altered by chronic nicotine and mecamylamine infusion. J Pharmacol Exp Ther 1994;271:125–133
23. Benwell MEM, Balfour DJK, Anderson JM. Evidence that tobacco smoking increases the density of (-)-[3H]nicotine binding sites in human brain. J Neurochem 1988;50:1243–1247.
24. Wonnacott S. Presynaptic nicotinic ACh receptors. Trends Neurosci 1997;20:92–98.
25. McGehee DS, Heath MJS, Gelber S, et al. Nicotine enhancement of fast excitatory synaptic transmission in CNS by presynaptic receptors. Science 1995;269:1692–1696.
26. Gray R, Rajan AS, Radcliffe KA, et al. Hippocampal synaptic transmission enhanced by low concentrations of nicotine. Nature 1996;383:713–716.
27. Corrigall WA, Coen KM, Adamson KL. Self-administered nicotine activates the mesolimbic dopamine system through the ventral tegmental area. Brain Research, 1994;653:278–284.
28. Mansvelder HD, Lodder JC, Sons MS, et al. Dopamine modulates exocytosis independent of Ca(2/pl) entry in melanotropic cells. J Neurophysiol 2002;87:793–801.
29. Pontieri FE, Tanda G, Orzi F, et al. Effects of nicotine on the nucleus accumbens and similarity to those of addictive drugs. Nature 1996;382:255–257.
30. Koob GF, LeMoal M. Drug abuse: hedonic homeostatic dysregulation. Science 1997;278:52–58.
31. Freedman R, Coon H, Myles-Worsley M, et al. Linkage of a neurophysiological deficit in schizophrenia to a chromosome 15 locus. Proc Natl Acad Sci USA 1997;94:587–592.
32. Tung CS, Ugedo L, Grenhoff J, et al. Peripheral induction of burst firing in locus coeruleus neurons by nicotine mediated via excitatory amino acids. Synapse 1989;4:313–318.
33. Engberg G, Hajos M. Nicotine-induced activation of locus coeruleus neurons–an analysis of peripheral versus central induction. Naunyn-Schmiedeberg's Arch Pharmacol 1994;349:443–446.
34. Pickworth WB, Herning RI, Henningfield JE. Spontaneous EEG changes during tobacco abstinence and nicotine substitution in human volunteers. J Pharmacol Exp Ther 1989;251:976–982.
35. LeHouezec J, Benowitz NL. Basic and clinical psychopharmacology of nicotine. Clinics in Chest Medicine 1991;12:681–699.
36. LeHouezec J, Halliday R, Benowitz NL, et al. A low dose of subcutaneous nicotine improves information processing in nonsmokers. Psychopharmacology 1994;114:628–634.
37. Breslau N, Kilbey MM, Andreski P. Nicotine dependence and major depression: new evidence from a prospective investigation. Arch Gen Psychiatry 1993;50:31–35.
38. Hall SM, Munoz RF, Reus VI, et al. Nicotine, negative affect and depression. J Consult Clin Psychol 1993;61:761–767.
39. Salin-Pascual RJ, Rosas M, Jimenez-Genchi A, et al. Antidepressant effect of transdermal nicotine patches in nonsmoking patients with major depression. J Clin Psychiatry 1996;57:387–389.
40. Fowler JS, Volkow ND, Wang GJ, et al. Inhibition of monoamine oxidase B in the brains of smokers. Nature 1996;379:733–737.
41. Fowler JS, Volkow ND, Wang GJ, et al. Brain monoamine oxidase A inhibition in cigarette smokers. Proc Natl Acad Sci USA 1996;93:14065–14069.
42. Kendler KS, Neale MC, MacLean CJ, et al. Smoking and major depression: a causal analysis. Arch Gen Psychiatry 1993;50:36–43.
43. Dalack GW, Healy DJ, Meador-Woodruff JH. Nicotine dependence in schizophrenia: clinical phenomena and laboratory findings. Am J Psychiatry 1998;155:1490–1501.
44. Hughes JR. Genetics of smoking: a brief review. Behav Ther 1986;17:335–345.
45. Suemaru K, Gomita Y, Furuno K, et al. Chronic nicotine treatment potentiates behavioral responses to dopaminergic drugs in rats. Pharmacol Biochem Behav 1993;46:135–139.
46. Horger BA, Giles MK, Schenk S. Preexposure to amphetamine and nicotine predisposes rats to self-administer a low dose of cocaine. Psychopharmacology 1992;107:271–276.
47. Benowitz NL. Clinical pharmacology of inhaled drugs of abuse: implications in understanding nicotine dependence. In: Chiang CN, Hawks RL, eds. Research Findings on Smoking of Abused Substances, NIDA Research Monograph 99. Washington, DC: Supt. of Documents, 1990:12–29.
48. Henningfield JE, Stapleton JM, Benowitz NL, et al. Higher levels of nicotine in arterial than in venous blood after cigarette smoking. Drug Alcohol Depend 1993;33:23–29.
P.39

49. Benowitz NL. Compensatory smoking of low yield cigarettes. In: Shopland DR, Burns DM, Benowitz NL, et al., eds. Risks Associated with Smoking Cigarettes with Low Machine-Measured Yields of Tar and Nicotine and NCI Smoking and Tobacco Control Monograph No 13, Bethesda, MD: U.S. National Institutes of Health, National Cancer Institute, NIH Publication No. 02-5074, October 2001:39–64.
50. Benowitz NL, Jacob P, III, Yu L, et al. Reduced tar, nicotine, and carbon monoxide exposure while smoking ultralow–but not low-yield cigarettes. J Am Med Assn 1986;256:241–246.
51. Burns DR, Major JM, Shanks TG, et al. Smoking Lower Yield Cigarettes and Disease Risks. In: Shopland DR, Burns DM, Benowitz NL, et al., eds. Risks Associated with Smoking Cigarettes with Low Machine-Measured Yields of Tar and Nicotine NCI Smoking and Tobacco Control Monograph No 13, Bethesda, MD:U.S. National Institutes of Health, National Cancer Institute, NIH Publication No. 02-5074, October 2001:65–158.
52. Harris JE, Thun MJ, Mondul AM, et al. Cigarette tar yields in relation to mortality from lung cancer in the cancer prevention study II prospective cohort, 1982–8. BMJ 2004;328:72.
53. Thun MJ, Lally CA, Flannery JT, et al. Cigarette smoking and changes in the histopathology of lung cancer. J Natl Cancer Inst 1997;89:1580–1586.
54. Fagerström KO, Schneider NG. Measuring nicotine dependence: a review of the Fagerström Tolerance Questionnaire. J Behav Med 1989;12:159–182.


> Table of Contents > Part I - Etiology and Epidemiology > 4 - Treatment of Tobacco Dependence
4
Treatment of Tobacco Dependence
Karl Fagerström
Freddi Lewin
INTRODUCTION TO THE PROBLEM OF TOBACCO SMOKING
According to the World Health Organization (WHO) estimates, there are currently 1.1 billion tobacco smokers worldwide, representing about one-third of the entire population aged 15 years and over. The majority of smokers (800 million) is found in developing countries and most are male (700 million). Globally it is estimated that some 47% of men and 12% of women smoke.1 Assuming that current trends in tobacco use continue, by 2030 the number of smokers worldwide will have grown to 1.64 billion, with a corresponding increase in tobacco-related diseases and deaths.
As tobacco consumption rises, there is generally a lag of approximately 30 to 40 years before a resulting increase in smoking-related mortality. Currently, tobacco use causes an estimated 3 million annual deaths worldwide, of which 1.9 million occur in the developed world.1 Although the rate of increase in smoking-related mortality in the developed world shows sign of slowing among men, it continues to accelerate among women. Moreover, with the massive expansion over recent decades in tobacco consumption in the developing world, smoking-related mortality is set to rise substantially. Without concerted action, it is estimated that the number of deaths worldwide will grow to 10 million annually by 2030, with 70% of these occurring in developing countries. Tobacco is predicted to become the leading single cause of death by the 2020s, causing more than one every eight deaths. Furthermore, half of all lifetime smokers will die prematurely as a result of tobacco use.2 With this background the WHO was able to establish a world wide treaty to control the tobacco epidemic. This first treaty of WHO was approved by all countries in attendance at the World Health Assembly in May 2003.
In many developed countries, lung cancer is the most frequent cancer disease for men, and women, too, as in the United States.
SOME PATHOPHYSIOLOGY OF TOBACCO DEPENDENCE
There is now little doubt that a majority of the people who smoke tobacco do so to experience the psychopharmacological properties of the nicotine present in tobacco and that a significant proportion of habitual tobacco users become addicted to the drug nicotine.
The fundamental pharmacological effect of nicotine is its action on the nicotinic acetylcholinergic receptors (nAChRs). These receptors are located primarily where there is cholinergic nervous transmission. Although nicotine directly activates only the nicotine and not the muscarinic receptors, the end result is often a complex pattern of indirect effects on other transmitter systems, such as the dopaminergic and adrenergic systems. The effects of nicotine on the nAChRs in the autonomic system are probably not so much involved in the subjective pleasurable effects and dependence production as are the effects mediated by the nAChRs in the brain. By activation of central nAChRs, beneficial effects of nicotine such as cognitive enhancement, and increased control over arousal and negative emotions may occur.3 A schematic and highly hypothetical illustration of nAChRs status as a function of state of addiction or neuroadaptation is shown in Figure 4.1A-D.
FIGURE 4.1. The status of the neoronal nicotinic acethylcholinergic receptors as a function of degree of tobacco dependence and neuroadaptation.
Under normal conditions a certain number of nAChRs are available for the cholinergic transmission (Fig. 4.1A). When initially exposed to tobacco smoke, some of these receptors are blocked after initial stimulation, leaving the nAChRs system partially blocked (Fig. 4.1B). With continued smoking this blockade serves as a stimulus for up-regulation to compensate for the antagonistic effect of nicotine (Fig. 4.1C). The up-regulation is dependent on mode of administration. Chronic infusion of nicotine has been associated with more up-regulation than injections.4 It is thought that those who smoke more often within short intervals, are administering nicotine in a way that is more conductive to receptor up-regulation compared with those smoking just a few cigarettes per day with long intervals between. Finally, if nicotine administration is stopped, the
P.41

system will have too many nAChRs, which may result in a hypercholinergic activity and withdrawal symptoms (Fig. 4.D). The task for the cholinergic nervous system when nicotine administration is stopped is to re-adapt to a nicotine free state.
The neuropharmacological correlates for tolerance may, at least partially, have to do with the process of neuroadaptation. The number of receptors or degree of up-regulation is probably related to the long term tolerance, while the more acute tolerance may be linked to the actual state of the receptor, whether it is in a sensitised or desensitised state.
MANAGEMENT OF TOBACCO DEPENDENCE
Few deny the extraordinary role that tobacco smoking has in the genesis of lung cancer, but comparatively little has been done to remedy the situation. Even the lung cancer disease itself has received too little attention “far below the levels that characterize other common malignancies and far out of proportion to its massive public health impact” according to the U.S. National Cancer Institute.5 According to the NCI, “we have allowed a blame the victim mentality to permeate our dealings with those who contract the illness through their smoking behaviors, denying them much of the social support we routinely provide for patients with other cancer diagnoses.”5
Smoking is a condition with features that are somewhat foreign and uncommon for physicians to deal with. Most conditions that physicians work with are biologically determined and often involve tissue damage. Smoking is usually seen as a psychosocial phenomenon. Today, however, tobacco smoking is regarded as a disorder by most authorities.6 Tobacco smoking can be regarded as a chronic relapsing disorder like peptic ulcers but, as with peptic ulcers, there are also effective treatments available.
There are many variables (e.g., environmental and genetic factors) that determine who will develop lung cancer. One of the overlooked factors seems to be the propensity to become
P.42

a smoker and the degree of dependence that develops. Those who by genetic determinants are more likely to become heavy smokers will also contract more of diseases. It has been observed that the dependence is stronger in smokers with lung cancer than in healthy smokers.7,8 The smokers seen in the thoracic unit might be more dependent and therefore have greater difficulty quitting than other smokers. This calls for more aggressive and innovative solutions to their smoking problem. Simple brief advice is seldom enough to break the patients' tobacco dependence.
Communicating with the Smoker
Most physicians have just too-short a time to spend with their patients, often not more than a few minutes per patient. In order to be efficient with the little time available the doctor feels a need to use that time to convey important information to the patient, often in an authoritative monologue. This style is generally the most effective way to convey information. But if the aim is to change attitudes, in this case to increase willingness and motivation to change smoking habits, it may not be ideal. Attitudes, particularly to smoking, are more difficult to change. Thus, a different strategy is needed. In order to best help smokers, for whom smoking is a very sensitive topic, the physician needs to establish a good rapport with the smoker. Normally the patient realizes that the physician will tell him to stop smoking in a direct and clear way which can make the patient embarrassed and defensive. Therefore an approach where smoking can be discussed in an unthreatening, respectful, and emphatic way is necessary.
One aim of the conversation with the patient is to gather information on the current situation. In order for that to happen listening becomes an important skill for the physician. The physician could begin by giving the patient a chance to talk about something unthreatening, such as what he or she dislikes or likes about smoking. Try to have the patient find out what could be good by stopping or reducing smoking by asking, for example, “Would there be any benefits to your health if you did not smoke at all?” Patients are generally better persuaded by reasons which they feel they have discovered themselves than by those put into their minds by others, including their physician.
Motivation for quitting, and self-confidence in quitting, are two constructs that can give important information about the patient's readiness to quit. The physician could ask, “How important is it for you to stop smoking? and “Assuming you made up your mind to give up smoking, how confident are you that you would succeed? Both questions should be answered on a 10-point scale with 10 equal to “very important and entirely certain.” This would give a picture how the smoker views a quit attempt and what needs to be strengthened. In order to get more information on the lack of self-confidence and how it can be strengthened the physician could ask “You gave me a low 3 on self-confidence, so what would need to happen for you to get from your current 3 to a 7?” The same sort of question can of course be asked on motivation. If the readiness to give up is good the patient should rate himself high on both variables.9
The first step in any intervention is to establish whether the patient smokes or not. This can be assessed by simply asking “Are you smoking?” “Are you smoking?” is better than “Are you a smoker?” because those smoking just a few cigarettes per day may not see themselves as a smoker. If the answer is “yes,” the next question could be “Have you ever thought about quitting?” If the patient has not thought about quitting, you are most likely talking to a patient who has a positive attitude toward smoking. A soft question to follow up with can be “What do you like most about smoking?” and “Can you imagine any advantage to not smoking?”
If the smoker has thought about quitting, you can go further by asking “Why have you thought about quitting?” It can be important that the patient is stimulated to give reasons for why quitting is desirable rather than the physician putting the arguments into the smoker's mouth. After reinforcing the reasons for quitting, the next question could be “Have you ever tried?” If the smoker has tried, the natural continuation can be “Tell me about your attempts.” Here, information may come that can be important to address in future quit attempts. Another question to ask can be “What did you like about not smoking?” Here, try to stimulate the smoker to remember, or if the attempt to quit was too short, to imagine what could have been positive. If the smoker has not tried, it can be because he or she thinks it is too difficult to give up smoking. In that case it could be valuable to find out what could increase the self-confidence.9
In summary, the challenge with talking to smokers is to let them, rather than you, do most of the talking. Just give them small prompts to keep them on relevant subjects and try to be respectful, understanding, and emphatic. Apart from assessing the patient's motivation and confidence it is also important to measure the dependence and carbon monoxide (CO) in exhaled air.
Assessments
The strength of the dependency can vary a lot. Degree of dependence has been found to predict success in cessation, withdrawal symptoms and need for pharmacological treatments.10 To get a diagnosis of dependence is therefore almost as important as to know the actual blood pressure in a hypertensive patient.
Historically, the number of cigarettes smoked have served as the only measure of dependence. Today, research has shown that just the number of cigarettes by itself is not the best measure of nicotine dependence. Biochemical measures like nicotine and its major metabolite cotinine
P.43

has more recently been used as indicators of dependence. However, nicotine has a short half-life of approximately 2 hours and nicotine concentrations are, therefore, very dependent on the time of day and when the last cigarette was smoked. Cotinine, a metabolite of nicotine with a half-life of 15–20 hours therefore has its advantages. Both can be analyzed from blood plasma, saliva, and urine. For cotinine, concentrations in plasma of less than 40 ng/mL are considered nonsmoking levels. Smokers' average level is around 200 ng/mL but can go all the way up to 1000 ng/mL.11 So far, sophisticated laboratory equipment has been necessary for these determinations but today, simpler devices for saliva and urine determinations are being developed with a reasonable accuracy and quantitative grading. NicoMeter (Serex Inc., Maywood, NY)™, a stick system, which is marketed in the United States but not yet in Europe, and Smokescreen (Mermaid Diagnostics Ltd., Birmingham, England)™, a syringe system, which is available in Europe.
An indication of degree of dependence can also be obtained by questionnaires. The revised Fagerström Test for Nicotine Dependence (FTND) is a widely used and researched short (six items) questionnaire.12 The information can be obtained in an interview or the smokers can fill in the questionnaire themselves (Table 4.1). The score ranges from 0–10 and the average in representative samples of smokers is usually between 3–4 points.
TABLE 4.1. FAGERSTRÖM TEST FOR NICOTINE DEPENDENCE
The two most important questions are: time to first cigarette in the morning and number of cigarettes. Just these two questions give almost as much information as the whole questionnaire.12 Another strong, but relatively infrequent, indicator of dependence is nocturnal smoking. These smokers usually score very high on the FTND.13
In the WHO's International Classification of Diseases and Injuries diagnostic criteria are given for tobacco dependence. Here tobacco dependence can only be determined qualitatively.6
Assessing the carbon monoxide (CO) in exhaled air CO can also be an indicator of dependence. The assessment of CO can be seen as an indicator of total smoke intake. If the CO intake is high one can, with good reasons, assume that intake of nicotine and other toxins are high, too. The CO concentration in the body can easily be obtained by having the smoker exhale into a CO analyzer (Smokerlyser, Bedfont Scientific Ltd., Kent, UK and SmokeCheck, Micro Medical Ltd., Kent, UK)™. The measurement of CO is in parts per million (ppm) that can easily be converted to COHb. In the absence of a CO analyzer, COHb can be obtained from analysis of a blood sample. To demonstrate the “CO effect” in smokers can be of great motivational value. The recommended procedure is that the therapist first exhales, showing the normal CO concentration of a 1–3 ppm. Then the smoker blows into the machine, where he or she immediately and invariably sees a much higher reading of, in average, 10–20 ppm (2–5% COHb). CO has a half-life of approximately 4 hours. Readings in the morning are therefore much lower than in the afternoon.14 After 1—or certainly 2 days—after the last cigarette the CO is normal. This rapid normalization is very rewarding for the subject to see. After normalization CO assessment can be used for control purposes.
The elevated smoking CO value can be used to inform the smoker of the mechanisms by which smoking, and particularly CO, contributes to cardiovascular disease.
Treating Tobacco Smoking in Diagnosed Cancer Patients
Are there any benefits of stopping smoking if the person that already has been diagnosed with lung cancer? For the
P.44

oncologist the discussion about smoking cessation with those patients who are still smoking is a very difficult and delicate matter. On one hand the patients have received a message from the doctor leaving them with severe stress and anxiety. The patient will automatically consider the possibility of dying, but not necessarily to stop smoking. To stop smoking in this situation does not automatically fall into their minds and if it does the struggle seems to be overwhelming. Should the patient be advised to stop smoking? The answer is not obvious. The prognosis is often poor, with a survival time in most patients from some months to a few years. The decision has to be based on each patient's situation and the intent of the planned treatment. It is important that any advice to stop smoking should address the advantages to the individual patient.15 General public health statements should probably be avoided. Even when treatment is given with a curative intent most patients are not cured.
There is, however, some evidence that stopping smoking may positively influence treatment for lung tumors. For example, decreased oxygenation of the target area decreases the possibility for tumor control in radiotherapy.16 Carbon monoxide binds to hemoglobin and prevents oxygen from being transported to the tumor. There are also indications that the side effects of the radiation therapy are more severe among smokers.17 In surgery a correlation between decreased wound healing and smoking has been established.18,19 There is thus a rationale to strongly advise the patients who will undergo treatment with curative intent to stop smoking. The patient would probably be helped if it were clearly stressed that it is the smoking cessation that is of importance and not necessarily the abstinence from nicotine. The possibility of tumor control, fewer side effects, and better recovery after treatment would probably increase. This alone would have a positive impact on quality of life. If the smoking cessation were successful, symptoms like cough and expectoration would eventually decrease and add to the improved quality of life. Whether it will increase survival is not clear but theoretically it might. All possible types of nicotine replacement would be acceptable in lung cancer treatment. There is no clinical evidence that nicotine contributes to cancer cell proliferation. In an ongoing trial that the authors are involved in, patients with head and neck cancer that is treated by radiotherapy are offered a combination of various alternative nicotine replacement products including smoke-free tobacco. Strong behavioral support is also given by the oncology nurses involved in the radiation therapy. Very early data indicate that about half of these often inveterate smokers are able to quit smoking.
In a palliative situation most doctors would not discuss smoking with the patients. In such a difficult situation the incentive for adding another burden is questionable. For many doctors it can be difficult to identify any benefits for the patient particularly since the nicotine also has some positive effects that might increase the quality of life.
There are, however, good reasons to discuss smoking cessation with most of the patients. There is not an absolute need to be nicotine abstinent in order to quit smoking. After smoking cessation, the withdrawal symptoms decrease very rapidly. Lung function can improve and other respiratory symptoms might diminish and the patients can have improved general function shortly after smoking cessation.20 Any program should include counseling and support, preferably in conjunction with the palliative anti-tumor treatment. Naturally, tobacco dependence treatments should be offered. Important to notice is that some patients will not be able to stop smoking even with pharmacological treatment and counseling. The medical profession should have a humble attitude and respect the difficult situation that the patient is in. An important and often overseen point is that the patients who do not quit smoking, are at the very end of life and, for different reasons, are no longer able to smoke can suffer severely from nicotine abstinence. It is important that the medical profession recognizes this problem and considers options, such as nicotine patches to optimize the palliative treatment.
TREATMENT
Treatment for tobacco smoking can be either behavioral or pharmacological. Among the behavioral methods, cognitive behavior therapy is probably the most effective procedure but also the most expensive, and a professional service seldom available. Fortunately, simpler counseling methods that can be easily applied by physicians and nurses are also effective. Content and procedures with good efficacy are the general problem-solving approach, rapid smoking (inhaling from a cigarette approximately every seven seconds until nausea or vomiting occurs), and availability of social support systems.15 Today there are also programs available on the Internet that are believed to be effective, particularly those which are interactive.
It is encouraging to learn that there is a good association between stopping smoking and the number of minutes the doctor spends with the patient and also for number of sessions and duration of the treatment.15,16
In order for a treatment to be maximally effective it should also have a pharmacological component, particularly for the more nicotine-dependent subjects.
Nicotine Replacement
Nicotine is absorbed rapidly from cigarette smoke, from which it enters the arterial circulation and is rapidly distributed to body tissues. It takes only about 10 seconds for nicotine to reach the brain. Nicotine levels then fall, owing to uptake by peripheral tissues and, later, to elimination of nicotine from the body. Arteriovenous differences during cigarette smoking are substantial.21 The pharmacological
P.45

relevance of this observation is that rapid delivery of nicotine results in a more intense pharmacological response, because of the higher arterial levels entering the brain. Nicotine levels in the brain decline between cigarettes, providing an opportunity for resensitization of receptors so that positive reinforcement can occur with successive cigarettes without too much development of tolerance. None of the available nicotine replacement (NR) products can mimic the pharmacological effects of a cigarette.
The rationale for NR is that when the smoker stops smoking cigarettes, the administration of nicotine from a different modality such as a gum, will decrease the withdrawal symptoms during the initial phase of smoking abstinence. The pharmacological dependence on cigarettes is more or less transferred to the nicotine replacement product, enabling the subject to focus his or her recourses for the cessation attempt on the behavioral aspects of coping with the urges from a strongly ingrained habit. Usually, the pharmacological dependence is not fully maintained because of a lower nicotine dose than during smoking. After a variable period of 2–6 months the nicotine supplementation can be tapered off gradually. In essence, the nicotine dependence is transferred, tapered, and eliminated.
Transdermal Systems
There are three main nicotine patches on the market: Nico-derm (GlaxoSmithKline, Middlesex, UK), Habitrol (CIBA-Geigy, Basel, Switzerland), and Nicotrol (Pfizer, New York, NY). The main difference between the patches is their drug release kinetics: 24-hour patches (Nicoderm and Habitrol) produce a more evenly sustained blood level of nicotine throughout the entire day and night, whereas the 16-hour patch (Nicotrol) provides nicotine replacement during waking hours only. The two patches designed for 24-hour application contain and deliver higher total amounts of nicotine than the 16-hour patches. Peak plasma nicotine concentrations, which are normally reached within 4–9 hours after patch application, vary between 13 and 23 ng/mL. Trough levels normally range between 2 and 11 ng/mL.22
Recently a comparative pK study of these three patches has been carried out. This study showed higher steady state and maximum nicotine concentration for the 24-hour patches relative to the 16-hour patch. Among the 24-hour patches Nicoderm showed higher relative dose of nicotine (AUC) and maximum concentration compared with Habitrol.23 If more than one patch is used a proportional dose liniarity can be expected. Steady state is normally reached the second day.
Acute Systems
Nicotine Gum
After a single dose, the increment is approximately 4–5 ng/mL for the 2 mg strength and 6–7 mg for the 4 mg strength. After a single dose, the time to maximum concentration is achieved after approximately 30 minutes. When one piece is chewed hourly for 12 hours, the trough levels were 4.3 and 7.9 mg/mL for 2 mg and 4 mg strength, respectively,24 but in unpublished data, higher figures have been reported. In clinical trials, the nicotine concentrations used to be about one-third of the nicotine levels with the 2 mg strength, and two-thirds with 4 mg strength. In real life, gum use is usually within 5–10 pieces/day and the nicotine concentrations, therefore, rarely exceed 10ng/mL for the 2 mg strength and 15 ng/mL for the 4 mg strength.
Nicotine Nasal Spray
One dose consists of 1 mg (e.g., 0.5 mg to each nostril). The spray is the fastest of the NR products. It takes less than 10 minutes to reach maximum concentration and the increment of a dose is about 3–5 ng/mL. If used regularly, 1, 2, or 3 times/hr, the nicotine concentrations after 12 hr are 6, 13, and 18 ng/mL, respectively. Although the spray is faster than the gum, it is slower than nicotine uptake from a cigarette.25
Oral Inhaler
The oral inhaler, a mouthpiece 90 mm long and 10 mm wide, contains a porous plug that is saturated with 10 mg nicotine plus 10% menthol to mask nicotine taste and reduce irritation. It is a flexible ad lib dosing form, but offers more habit replacement than any of the other NR products.
When room temperature air is sucked through the porous plug, the nicotine concentration is 2umol/L. A puff of 50 mL (similar to an ordinary puff on a cigarette) releases about 0.1 umol/L, while a cigarette would give about 1 umol/L. With higher ambient temperature, the concentrations of nicotine increases, but will not reach the yield of a cigarette. The oral inhaler is relatively weak nicotine-dosing system that requires the subject to work hard to obtain reinforcing levels of nicotine. In a study where nicotine was radioactively labeled, it was found that only very minute amounts are inhaled into the lungs. Most of the nicotine was deposited buccally, or in the upper respiratory tract.26 With ordinary use the inhaler gives about the same nicotine concentrations as a 2 mg gum.
Sublingual Tablet
The sublingual tablet contains 2 mg nicotine. The tablet should be kept under the tongue and be allowed to dissolve over approximately 20 minutes. The sublingual tablet is bioequivalent to nicotine gum 2 mg. Highly dependent smokers are recommended to use 2 tablets.27
Lozenges
Like nicotine gum, nicotine from the lozenges is absorbed slowly through the buccal mucosa and delivered into systemic circulation. The amount of nicotine absorbed per lozenge appears to be somewhat higher than that delivered by gum. Single-dose studies demonstrated 8%–10% higher Cmax values and 25%–27% higher AUC0-∞in values from
P.46

lozenges 2 and 4 mg (Niquitin) compared to gums at both 2 and 4 mg dose levels, which is probably due to the residual nicotine retained in the gum.28 There is also a 1mg lozenge (Nicotinell) for lighter smokers available in some countries. The indication for the lozenge allocates smokers to the 2- or 4-mg dose based on whether the first cigarette of the day is smoked within 30 minutes after awaking or not.
Efficacy
There is ample evidence that NRT is effective in helping smokers quit. It is by far the most extensively and rigorously tested smoking cessation treatment. The most recent update by the Cochrane review summarizes 49 trials of nicotine gum, 24 of transdermal nicotine patch, four of nicotine spray, and four for the nicotine inhalator. The overall odds ratio for abstinence with NR compared to placebo was 1.73 (95% confidence interval 1.60–1.86). All administration forms appear be equally effective. These odds were maintained regardless of the intensity of additional support or the setting in which the NR was offered.29
It is important to realize that in these studies continuous abstinence (the strictest criteria—not a single puff allowed) over long term has been required to count as success. Randomization to treatment groups and objective verification of smoking status are other requirements. Generally, the active/placebo difference has been larger in cliniclike settings than in general practice settings and with minimal interventions. Success rates have also been found to be associated with degree of dependence.
Underdosing is a common feature with gum as with the other acute administration forms. A reason for the better success rates in clinical settings is probably related to the better information the subjects receive on how to use the specific product. In a trial where the effect of a run-in week of gum use before quitting smoking was tested, significantly more use of product and fewer side effects were reported. There was also a trend towards better success rates.30
From the data available, it seems clear that the greater amount of a product used, preferably on a fixed schedule, the better the results, and that the 4 mg strength gum produces better results among highly dependent smokers than the 2 mg strength gum.
With patches the users have no control over the nicotine dose but, because of simple instructions and ease of use, compliance with patch is usually better than with other NR products. The efficacy of nicotine patches has been found to be very robust across setting, countries, and type of patients. Eight weeks of patch use has been shown to be as effective as longer courses of treatment, and there is no evidence that tapered use is better than abrupt withdrawal.26 Since there is no dose adjustment possible with patches, but smokers vary in their dependence, higher doses have been logical to try. In the largest well-controlled smoking cessation study31 a higher dose, 25 mg, was compared with the normal 15 mg dose of the 16-hour patch. A small but significant effect of the higher dose was found. Similarly, in a recent review of higher patch dose studies only a small effect in favor of higher dose was found.32 However, when nicotine dose with patch has been tailored to the smoker's pretreatment blood nicotine concentration, very encouraging preliminary results have been obtained.33
For the 2 and 4 mg lozenge (Niquitin) there is only one trial reported. In this trial the 4 mg strength was given to highly dependent smokers who were smoking their first cigarette within 30 minutes after awakening. After 1 year the success rate in the highly dependent groups was 6% on placebo and 15% on 4 mg lozenge. For the less-dependent smokers using placebo and 2 mg lozenge the percentages were 10 and 18 respectively.28
Combining NR Products
The rationale for concurrent combination of nicotine medications is that the provision of nicotine using different forms and modes of delivery can provide improved symptom relief and possibly enhanced cessation outcomes than either product used alone, by more adequately providing both higher daily levels of nicotine and the on demand doses so readily provided by cigarettes. The nicotine patch, which delivers nicotine in a passive form, produces relatively steady levels of nicotine in the body. A patch provides a general reduction of withdrawal symptoms and craving after application. However, this steady-state nicotine dosing does not allow users to respond to “breakthrough” cravings with acute nicotine doses. These cravings, while usually brief, can be quite intense and are likely significant contributors to relapse.34 Most studies testing the efficacy of combined NR have found it to be more effective than single product use.35
Safety
The safety of NR medications when used alone has been well demonstrated in numerous clinical trials. However, as with many medications, the adverse events and other pharmacological effects of nicotine are related to dose and speed of delivery. In general, nicotine-delivering medications provide lower doses per unit or per hour than which are typically obtained by cigarette smoking, and the rate of nicotine infusion to arterial blood is substantially slower for nicotine medications than that achieved from inhaled cigarette smoke. Despite the fact that nicotine can produce adverse effects, severe acute adverse effects rarely occur when people are smoking, or using NR products, because tobacco users quickly learn not to exceed nicotine concentrations that are at the threshold for producing effects such as nausea or lightheadedness.36 In fact, when replacing cigarettes with NR, a common problem is failure to comply with administration regimens that would provide enough nicotine to adequately relieve withdrawal symptoms.
P.47

The most frequently reported side effects when using nicotine patches is local skin reactions. These are usually mild and can be easily tolerated, although hypersensitivity, and disseminated or local contact sensitization have been reported with all 24-hour patches. It has been found that sleep disturbance is somewhat more common with 24-hour patches than the 16-hour patch.37 When sleeping problems occur with 24-hour patches the patch can be taken off in the evening. With the acute systems the most common side effects consist mostly of local symptoms in the mouth, throat, and stomach. After adequate instructions, most smokers learn how to use the products properly. Local irritation in the mouth and throat, indigestion, and hiccups are the most common side effects. Also, constant chewing can produce side effects such as oral or throat soreness, ache in chewing muscles, and hypertrophy of the masseter muscles.
Bupropion
Bupropion sustained release (SR) is a unique, non-nicotine treatment hypothesised to act upon neurological pathways involved in nicotine dependence. Bupropion SR is a norepinephrine and dopamine reuptake inhibitor with some antagonistic effect also on the nicotinic receptors. Its precise mechanism of action in smoking cessation is not known.38
The clinical efficacy of bupropion SR has been established in several well-controlled trials.39 The 300mg daily dose was significantly more effective than a 100mg daily dose at promoting short- and long-term abstinence. Bupropion SR has also been shown to be effective in patients with chronic obstructive pulmonary disease or cardiovascular disease.40 Furthermore, the efficacy of bupropion SR does not significantly vary with patients' age, sex, history of depression or alcoholism, or degree of dependence on smoking.
Besides being effective at improving smoking cessation rates when administered for short (7- to 12-week) treatment periods, bupropion SR administered for 12 months was effective in delaying relapse in patients who stopped smoking within seven weeks of bupropion SR initiation.41 In another study, bupropion SR enhanced long-term smoking cessation rates in patients who were failures from a previous trial.42
Bupropion SR is generally well tolerated. The most common adverse events associated with bupropion SR treatment for smoking cessation are dry moth and insomnia, which were reported approximately twice as often with bupropion SR than with placebo in controlled clinical trials. The most medically important serious adverse event reported with bupropion is seizure, which occurs infrequently and is associated with risk factors such as the presence of a seizure (e.g., epilepsy) or an eating disorder (e.g., bulimia or anorexia nervosa). When bupropion is administered as outlined in the product information, the rate of seizure is approximately 0.1%.43
Administration of Bupropion
Steady-state plasma concentrations of bupropion and its active metabolites are achieved at approximately 8 days after initiation of therapy. To maximise the chances of therapeutic success, bupropion therapy should be initiated 1–2 weeks before target quit date to allow steady-state drug and metabolite levels to be attained. For the first 3–7 days 150 mg/day of bupropion is given and thereafter the dose should increase to 300 mg/day except where the 150 mg dose is preferable, as in elderly and low-weight smokers. The treatment duration is normally 7–12 weeks.
Comparable Efficacy of Bupropion and NRT
NR and bupropion seem to be equally effective with close to doubling long-term quit rates. Smoking cessation guidelines classifies both treatments as first line treatments, and treats them as equally efficacious.37
In a recent meta-analysis of 33 studies with nicotine patches and 7 studies with bupropion the long-term efficacy was evaluated. The relative risk against placebo for being abstinent at 12 month follow up after quitting was for nicotine patch 1.73 and for bupropion 1.76.44
WHAT CAN BE DONE WITH SMOKERS THAT CANNOT OR DO NOT WANT TO QUIT?
What advice can be given to smokers that have failed in their attempts to quit? Generally, if a certain approach or method has failed it would be wise to offer something different or new as methods that have previously failed are often associated with low or negative expectations. The new method could involve more intensive intervention, such as professional help with medications or behavioral treatment. Another approach could be to offer a less-dramatic program of reducing smoking for those not willing and able to stop smoking abruptly. Reducing smoking can be a way to gradually, rather than abruptly, quit smoking altogether. Quitting in this less-traumatic way could take anything from weeks to months.
Nicotine replacement products and bupropion can also be used to aid reduction in smoking. In these smoking reduction studies that included smokers not interested to quit, at least not abruptly, there are in most of them a good proportion of smokers that actually achieved abstinence from tobacco.45,46
There are concerns that taking nicotine from NR products while smoking at the same time could increase nicotine concentrations and cause adverse effects. In order to investigate this Fagerström and Hughes47 reviewed all studies with concurrent use of cigarettes and use of acute NR products. The smokers titrated their nicotine levels quite well with acute forms of NR. No increase in nicotine blood concentration was found. The reduction in cigarettes was not paralleled
P.48

by the same reduction in CO. Thus there seem to be some compensatory smoking so that the smokers smoke their remaining cigarettes more intensively. It thus seems an assessment of CO is a necessity in harm/smoking reduction studies for securing reduction in harm. A sizeable reduction in cigarettes smoked of (e.g., 20%) may produce little or no reduced harm if CO intake is a valid indicator. There is a growing agreement among clinicians and researchers that a 50% reduction in number of cigarettes smoked may need to be obtained before true harm reduction can be reasonably ascertained. Regarding adverse effects they were few and mild with concurrent smoking and use of NR.
The sad fact, particularly for lung physicians or oncologists treating lung cancer patients, is that most of their patients are smoking and only a minority of them will succeed in giving up smoking abruptly, even with the best treatment. To discard a harmful, reduction, or reduced smoking approach for those not able or willing to quit can be seen as questionable. Therefore, tobacco products that may be more acceptable to these patients than pharmacological products should not be totally discouraged. Smoke-free tobacco as an alternative to cigarettes may be recommended when nothing else works.
REFERENCES
1. World Health Organization. Tobacco or Health; a global status report. Geneva: World Health Organization, 1997.
2. Peto R. Smoking and death. BMJ 1994;309:937–939.
3. Sherwood N. Effects of nicotine on human psychomotor performance. Human Psychopharmacol 1993;8:155–184.
4. Ulrich YM, Hargreaves KM, Flores CM. A comparison of multiple injections versus continuous infusion of nicotine for producing up-regulation of neuronal 3H— epibatidine binding sites. Neuropharmacology 1997;36;1119–1125.
5. National Cancer Institute. Report of the Lung Cancer Progress Review Group 2001. http://osp.nic.nih.gov/prg-assess/prg/lungprog/lung_rpt.htm
6. The World Health Organization. The ICD-10 classification of mental and behavioural disorders. World Health Organization, Geneva, 1992.
7. Kunze U, Schoberberger R, Schmeiser-Rieder A, et al. Preventive Oncology and Nicotine Addiction. In: Antypas G, ed International Proceedings Division, 551–554, 2nd International Congress on Lung Cancer, Monduzzi Editore 1996.
8. Kubik A, Zatloukal P, Boyle P. et al. A case-control study of lung cancer among Chech women. Lung Cancer 2001;31:111–121.
9. Rollnick S, Mason P, Butler C, et al. Health behaviour change; a guide for practitioners. London: Churchill Livingstone,1999.
10. Fagerström K-O, Schneider N.Measuring Nicotine Dependence: A Review of the Fagerström Tolerance Questionnaire. Journal of Behavioral Medicine 1989;12:182.
11. Etter JF, Duc TV, Perneger TV. Saliva cotinine levels in smokers and non-smokers. Am J Epidem. 2000;151:251–258.
12. Heatherton TF, Kozlowski LT, Frecker RC, et al. 1991. The Fagerström test for nicotine dependence: a revision of the Fagerström tolerance questionnaire. British Journal of Addiction 86: 1119–1127.
13. Kunze U, Schoberberger R, Schmeiser-Rieder A, et al. Alternative nicotine delivery systems (ANDS)—Public Health-Aspects. Wiener Klinische Wochenschrift 1998;110:811–816.
14. Jarvis MJ, Belcher W, Vessey C. Low cost carbon monoxide monitors in smoking assessment. Thorax 1986;41:886–887.
15. Glynn T, Manley. How to help your patients stop smoking: a National Cancer Institute manual for physicians. Bethesda, MD: National Institutes of Health, 1989:14.
16. Browman G.P., et al., Influence of cigarette smoking on the efficacy of radiation therapy in head and neck cancer. N Engl J Med 1993;328(3):159–163.
17. Rugg T., Saunders MI, Dische S. Smoking and mucosal reactions to radiotherapy. Br J Radiol 1990;63(751):554–556.
18. Manassa EH, Hertl CH, Olbrisch RR. Wound healing problems in smokers and nonsmokers after 132 abdominoplasties. Plast Reconstr Surg 2003;111(6):2082–2087,2088–2089.
19. Moller AM, et al. Effect of smoking on early complications after elective orthopaedic surgery. J Bone Joint Surg Br 2003;85(2):178–181.
20. Garces YI, Hays JT. Tobacco dependence: Why should an oncologist care? J Clin Oncol 2003; 21(9):1884–1886.
21. Henningfield JE, Stapleton JM, Benowitz NL, et al. Higher levels of nicotine in arterial than in venous blood after cigarette smoking. Drug Alcohol Depend 1993;33:23–29.
22. Fagerström K-O, Sachs DPL. Medical management of tobacco dependence: A critical review of nicotine skin patches. Current Pulmonology 1995;16:223–238.
23. Fant RV, Henningfield JE, Shiffman S, et al. A pharmacokinetic crossover study to compare the absorption characteristics of three transdermal nicotine patches. Pharmacol Biochem Behav 2000;67:479–482.
24. Benowitz NL, Jacob P, III, Savanapridi C. Determinants of nicotine intake while chewing nicotine polacrilex gum. Clin Pharmacol Ther 1987;41:467–473.
25. Benowitz NL, Zevin S, Jacob III P. Sources of variability in nicotine and cotinine levels with use of nicotine nasal spray. Br J Clin Pharmacol 1997;43:259–267.
26. Bergstroöm M, Nordberg A, Lunell E. Regional deposition of inhaled 11C-nicotine vapour in the human airway as visualized by positron emission tomography. Clin Pharmacol Ther 1995;57:309–317.
27. Molander L, Lunell E. Pharmacokinetic investigation of a nicotine sublingual tablet. Eur J Clin Pharmacol 2001;56:813–819.
28. Shiffman S, Dresler CM, Hajek P, et al. Efficacy of a nicotine lozenge for smoking cessation. Arch Intern Med 2002;162:1267–1276.
29. Cochrane group. www.dphpc.ox.ac.uk/cochrane_tobaccol
30. Herrera N, Franco R, Herrera L, at al. Nicotine gum, 2 and 4 mg, for nicotine dependence: a double-blind placebo-controlled trial within a behaviour modification support program. Chest 1995;106:447–451.
31. Tonnesen P, Paoletti P, Gustavsson G, et al. Higher dosage nicotine patches increase one-year smoking cessation rates: results from the European CEASE trial. Collaborative European Anti-Smoking Evaluation. Eur Resp J 1999;13:238–246.
32. Hughes JR, Lesmes GR, Hatsukami DK, et al. Are higher doses of nicotine replacement more effective for smoking cessation? Nicotine & Tobacco Research 1999;1:169–174.
33. Sachs DPL, Benowitz NL, Bostrom AG, et al. Percent serum replacement & success of nicotine patch therapy. Presented at: ATS International Conference, Seattle, WA, 1995.
34. Killen JD, Fortmann SP. Craving is associated with smoking relapse: findings from three prospective studies. Experimental and Clinical Psychopharmacology 1997;5:137–142.
35. Sweeney C, Fant R, Fagerström KO, et al. Combination nicotine replacement therapy for smoking cessation. CNS Drugs 2001;15:453–467.
P.49

36. Zevin S, Jacop P, Benowitz N. Dose-related cardiovascular and endocrine effects of transdermal nicotine. Clinical Pharmacology & Therapeutics 1993;64:87–95.
37. Fiore MC, Bailey WC, Cohen SJ. Treating Tobacco Use and Dependence. Clinical Practice Guidlines. Rockville, MD: U.S. Department of Health and Human Services. Public Health Service. June 2000.
38. Johnston AJ, Ascher J, Landbetter R, et al. Pharmacokinetic optimisation of sustained-release bupropion for smoking cessation. Drugs 2002;62 supp.2:11–24.
39. Hurt RD, Sachs DP, Glover ED, et al. A comparison of sustained release bupropion and placebo for smoking cessation. N Engl J Med 1997;337:1195–1202.
40. Tashkin DP, Kanner R, Bailey W. Smoking cessation in patients with chronic obstructive pulmonary disease. Lancet 2001;357: 1571–1575.
41. Hays JT, Hurt RD, Rigotti N, et al. Sustained-release bupropion for pharmacologic relapse prevention after smoking cessation. Ann Intern Med 2001;135:423–433.
42. Gonzales DH, Nides MA, Ferry LH, et al. Bupropion SR as an aid to smoking cessation in smokers treated previously with bupropion. Clin Pharmacol Ther 2001;9:438–444.
43. Aubin HJ. Tolerability and safety of sustained-release bupropion in the management of smoking cessation. Drugs 2002;62 supp. 2:45–52.
44. Fagerström KO. Clinical treatment of tobacco dependence: the endurance of pharmacologic efficacy. J Clin Psychiatry 2003;18 Monograph:35–40.
45. Hatsukami D, Rennard S, Malcolm R, et al. A multicenter study examining the effects of Zyban vs placebo as an aid to smoking reduction leading to cessation among smokers unwilling to quit. Poster at the Annual European Meeting of the Society for Research on Nicotine and Tobacco, Paris September 19–22, 2001.
46. Bolliger C, Zellweger P, Danielsson T, et al. Smoking reduction with oral nicotine inhalers: double blind, randomised clinical trial of efficacy and safety. British Medical J 2000;321:329–333.
47. Fagerström KO, Hughes J. Nicotine concentrations with concurrent use of cigarettes and nicotine replacement: a review. Nicotine & Tobacco Research 2002; supp. 73–79.


> Table of Contents > Part I - Etiology and Epidemiology > 5 - Genetic Susceptibility to Lung Cancer
5
Genetic Susceptibility to Lung Cancer
Ann G. Schwartz
Lung cancer has long been considered a disease determined solely by environmental exposures. It is estimated that 80%–90% of lung cancer incidence can be attributed to cigarette smoking.1 However, only 10%–15% of all smokers develop lung cancer2 and 10%–15% of all lung cancers occur among nonsmokers. Clearly there are individual differences in susceptibility to lung carcinogens. This chapter will explore whether individual differences in susceptibility to lung cancer have a genetic component.
EVIDENCE SUPPORTING AN INHERITED COMPONENT TO RISK
The search for evidence supporting an inherited component for disease begins by addressing three questions.3 These questions are: (1) Does the disease aggregate or cluster in families? (2) Is familial aggregation related to shared environmental exposures, biologically inherited susceptibility, cultural inheritance of risk factors, or a combination of these factors? (3) What is the pattern of inheritance of genetic susceptibility? If there is evidence supporting an inherited component to disease, the next set of questions focuses on the localization of disease genes and mechanisms of carcinogenesis.
Familial Aggregation
Familial aggregation or clustering of a disease provides the first piece of evidence supporting the possibility of an inherited component to that disease. More than 40 years ago, Tokuhata and Lilienfeld4 observed that the number of deaths due to lung cancer was higher among relatives of lung cancer cases than among relatives of controls. A number of other studies since then have demonstrated a familial component to lung cancer risk (Table 5.1), with odds ratios (OR) associated with family history ranging from 1.3 to 7.2.5,6,7,8,9,10,11,12 These studies have used traditional case-control designs, in which familial risk is indicated by cases being more likely than controls to report a family history of lung cancer. The consistent demonstration of lung cancer aggregation in families can have several interpretations, including (1) there is an inherited component to lung cancer risk; (2) there are environmental risk factors that are shared among family members, such as cigarette smoking; or (3) the family structure, i.e., family size and ages, differs between cases and controls affecting the risk profile of the family. To understand the reasons behind familial aggregation of lung cancer, it is essential that exposure to cigarette smoke and other risk factors among relatives and the age structure of the family are considered.
TABLE 5.1. CASE-CONTROL STUDIES OF FAMILY HISTORY OF LUNG CANCER
The Causes of Familial Aggregation
Seven studies of familial aggregation of lung cancer have been published using a detailed family study approach,13 collecting risk factor data for family members. These studies are summarized in Table 5.2. In a study of families of 270 lung cancer cases and a similar number of controls, Tokuhata and Lilienfeld4 observed that the number of deaths due to lung cancer was four times that expected among non-cigarette smoking relatives of lung cancer cases and two times that expected among cigarette smoking relatives. The effect of smoking on lung cancer risk was greater than the familial effects in males; the reverse was true in females. The effect of family history was stronger among nonsmokers than among smokers. Cigarette smoking and family history interacted, resulting in very high risk of lung cancer among persons with both characteristics.
TABLE 5.2. FAMILY STUDIES OF FAMILIAL RISK OF LUNG CANCER
The second study was conducted among residents of ten parishes in Louisiana with families of 336 probands who died from lung cancer in a 4-year period.5 After adjusting for age, sex, smoking history, and occupational exposures for each relative, a 2.4-fold excess of lung cancer was reported among relatives of lung cancer cases as compared to relatives of spouse controls. Parents of cases had a 4-fold increased risk of developing lung cancer.
The study in Detroit was designed to focus on individuals likely to have risk most strongly associated with genetic factors (early onset cases diagnosed before age 50) and individuals
P.51

who demonstrate increased susceptibility to low levels of exposure (nonsmoking and early onset cases) using a population-based family study design. Excess risk of lung cancer, after adjustment for each relative's age, sex, race, smoking status, occupation, industry, and history of other lung diseases, was limited to first-degree relatives of nonsmoking lung cancer cases 40–59 years of age (RR = 6.1; 95% CI, 1.1–33.4)10 and relatives of early onset cases (RR = 2.5; 95% CI, 1.7–3.6) (unpublished preliminary findings). Although not statistically significant, offspring of the nonsmoking cases had seven times the risk of lung cancer,10 siblings of early onset cases were at 6-fold increased risk, and relatives of younger, female nonsmoking cases with adenocarcinoma of the lung were at the highest risk with a RR of 22.3.14
Mayne et al.12 also focused on familial risk in a population of non-smokers with lung cancer. Even though this study reported increased risk among fathers, brothers, and sisters of the same magnitude reported in other studies, these results were not statistically significant. No findings by age at diagnosis were presented. A large population-based study conducted in Germany by Bromen et al.15 again demonstrated increased risk of lung cancer among first degree relatives (RR = 1.7; 95% CI, 1.1–2.5) after adjustment for each relative's set of risk factors. Risk was especially high among relatives of cases diagnosed at age 50 or younger (RR = 4.8; 95% CI, 1.2–18.8). The most recent hospital-based study provided additional evidence for familial aggregation of lung cancer (RR = 1.3; 95% CI, 1.0–1.7), but this study showed stronger risk in families of probands age 55 or older (RR = 1.6; 95% CI, 1.2–2.2) than in relatives of probands under age 55 (RR = 1.1; 95% CI, 0.7–1.6).16
The role for inherited susceptibility of lung cancer is suggested by these findings of familial aggregation, over and above that associated with familial clustering of smoking habits and taking into account family size and structure. The findings of stronger aggregation when onset of disease is early are indicative of an inherited component to risk, but do not explicitly address genetic models, which may underlie familial aggregation.
Patterns of Inheritance
The third question to be addressed, given familial aggregation of lung cancer, is what is the pattern of inheritance of genetic susceptibility? The Louisiana study and the nonsmoking portion of the Detroit study, both described above, are the only two studies which have addressed this question (Table 5.3). Segregation analysis was used to determine if the pattern of disease occurrence in relatives is consistent
P.52

P.53

with Mendelian dominant, codominant, or recessive inheritance of a major gene, transmission of environmental factors, or is sporadic, after taking into account the age, sex, and environmental exposures among family members.
TABLE 5.3. SEGREGATION STUDIES OF MODE OF INHERITANCE OF LUNG CANCER IN FAMILIES
In the Louisiana study, the pattern of lung cancer occurrence in families of persons dying from lung cancer was consistent with Mendelian codominant inheritance of a rare autosomal gene with variable age at onset.17 It was estimated that this putative gene is responsible for 69% of the lung cancer at age 50, 47% at age 60, and 22% at age 70. Heterogeneity in inheritance patterns based on age at death of the lung cancer proband was also noted.18 In the subset of families of probands dying before age 60, the model predicts that virtually all lung cancer occurs among cigarette smoking gene carriers.
In the Detroit study of families of nonsmoking lung cancer cases, complex segregation analysis performed for the entire sample of 257 nonsmoking cases and their 2,219 family members, found an environmental model with homogeneous risk across generations best explained the observed data.19 A Mendelian codominant model, with significant modifying effects of smoking and chronic bronchitis, best explained the observed data in the families of 47 nonsmoking probands 40–59 years of age.20 The estimated risk allele frequency was 0.004. Homozygous individuals with the risk allele are rare in the study population (1.6/100,000) making the attributable risk very low, even in the face of very high penetrance of early onset lung cancer (85% in males and 74% in females by age 60). Those homozygous for the low risk allele (1% of the population) were estimated to be at 6% and 2% risk of lung cancer in males and females, respectively, by age 80 if they smoked and had a history of chronic bronchitis. There was no evidence for a major gene segregating in families of nonsmoking cases age 60–84 years.
GENES FOR LUNG CANCER
The studies of familial risk described (1) support the existence of a single gene for lung cancer acting in a subset of families, with penetrance modified by environmental exposures, and (2) are consistent with common susceptibility genes acting to moderately increase cancer risk. Single genes and susceptibility genes are distinguished from one another based on a number of characteristics.21 Single genes are necessary and sufficient to cause disease, are rare in the population, and are associated with strong familial aggregation and large relative risks, with onset of disease at an early age. Susceptibility genes are neither necessary nor sufficient for disease occurrence, are often common (gene frequencies > 1%), and are associated with moderate familial aggregation.
Single Genes for Lung Cancer
A single gene for lung cancer has not yet been identified. Lung cancer has been shown to occur, on occasion, in Li-Fraumeni families, associated with inherited p53 mutations.22 While some lung cancer families may carry a mutated p53 gene and breast cancer has been seen in conjunction with lung cancer,23 an excess of childhood cancers has not been noted, suggesting that inherited p53 mutations do not account for all the observed aggregation. In addition to looking at high risk families linked to p53, specific polymorphisms in p53, particularly in codon 72, have been evaluated in case-controls settings. Findings from these studies have been somewhat inconsistent, with three studies finding no association,24,25,26 one study reporting increased lung cancer risk in Caucasians with the Pro/Pro or Pro-Arg genotype,27 and a recent study showing increased risk associated with the Pro/Arg genotype in an ethnically diverse population.28
The Genetic Epidemiology of Lung Cancer Consortium (GELCC) was formed in 1996 and funded by the National Cancer Institute to conduct the first multicenter linkage study to identify a gene for lung cancer. The Consortium is working to identify high risk lung cancer families, genotype informative family members using 400 markers evenly spaced throughout the genome and map a gene for lung cancer using genetic linkage analysis. The difficulties in pursuing linkage studies for lung cancer are that lung cancer families are rare, with cases having two or more first degree relatives affected occurring in only 1% of the population, onset is usually in the mid to late 1960s, and because of the high case fatality for lung cancer, affected relatives are typically deceased requiring the used of fixed tissue for genotyping. Due to the large environmental component to risk, smoking data must be collected on all family members, many of whom may also be deceased. Even with these constraints, the Consortium has successfully identified a number of high risk lung cancer families.
Susceptibility Genes for Lung Cancer
The existence of common susceptibility genes for lung cancer also is supported by findings of moderate familial aggregation. Candidate susceptibility genes include those associated with carcinogen metabolism and DNA repair (Fig. 5.1).
FIGURE 5.1. The role of phase I and phase II enzymes and DNA repair enzymes in lung carcinogenesis.
Metabolic Enzyme Polymorphisms
Several genetically determined polymorphisms in the microsomal mixed-function oxidases (cytochrome P450s/phase I) and phase II enzymes have been studied. These enzymes play a role in the activation and detoxification of carcinogens. Individual differences in susceptibility to carcinogens are thought to result from the balance between the formation
P.54

of genotoxic intermediates and detoxification. Some of the most widely studied polymorphic loci coding for enzymes involved in the activation and conjugation of tobacco smoke constituents are CYP1A1, CYP2D6, CYP2E1, NAT2, MPO, NQ01, GSTM1, GSTT1, and GSTP1. A number of reviews of the associations between these genetic polymorphisms and lung cancer risk have been published.29,30,31,32,33,34,35
CYP1A1 is active in the metabolism of PAHs. Four variants in the gene encoding CYP1A1 have been studied. Evidence for an association between CYP1A1 polymorphisms and risk of lung cancer originally came from studies in Japanese populations, with reports of risk increases over 2-fold.36 Other studies have reported conflicting results.37,38,39,40,41 Meta analysis based on 15 studies reported slightly elevated risk associated with two different CYP1A1 polymorphisms (Table 5.4) (OR=1.27 for the MspI variant and 1.62 for the exon 7 variant—mvaline homozygotes); however, these findings were not statistically significant.42 By pooling data from 22 studies, a significant 2.4-fold increase in risk was seen in individuals carrying the MspI variant.43 Those under the age of 45 in the pooled data demonstrated a 4.7-fold increased risk, but this finding is based on very small numbers.44 In a multi-ethnic population in Hawaii, no significant association between either MspI or the exon 7 polymorphism and lung cancer risk was noted,45 nor were associations seen in a study of a Chinese population.41 Frequencies of variant alleles differ markedly by ethnicity and studies in populations with lower frequencies of variant alleles may be underpowered to detect risk differences.
TABLE 5.4. RISK ASSOCIATED WITH GENETIC POLYMORPHISMS IN CYP1A1
CYP2D6 is involved in the metabolism of many drugs and both CYP2D6 phenotype (through drug metabolism studies) and genotype have been studied in relation to lung cancer. Bartsch et al.35 reviewed nine genotyping studies, including two meta-analyses showing no association between CYP2D6 genotype and lung cancer risk. Variants of CYP2E1 have not been associated with increased risk of lung cancer in either in Japan,46 Brazil,47 or Finland.48 In a review by Bartsch et al.,35 increased lung cancer risk was reported in 3–5 of 16 studies of the DraI polymorphism. Even more conflicting findings are reported for the RsaI/PstI polymorphism.
NAT2 metabolizes aromatic and heterocyclic amines.
P.55

Many polymorphisms exist in the gene encoding this enzyme. Only a few studies have been conducted of NAT2 genotype and lung cancer risk; two studies have had negative findings.49,50 Cascorbi et al.51 found a 2.4-fold (95% CI, 1.05–5.32) excess risk when there was overexpression of NAT2*4/*4, yielding fast acetylation. One study found increased risk for slow acetylators among never smokers, but an increased risk for rapid acetylators among smokers.52 The dual role of NAT2 in both activation and deactivation of arylamines complicate these studies.
Studies investigating the myeloperoxidase gene (MPO) have shown fairly consistent, although not always statistically significant, reductions in risk of lung cancer associated with the variant allele of about 50%53,54,55 (Table 5.5). The largest study conducted, however, reported a nonsignificant OR of 1.15 in Caucasians.56 MPO oxides procarcinogens and participates in locally mediated immune response. Conflicting findings have also been reported in investigations of a polymorphism in the gene for NAD(P)H quinone oxidoreductase (NQ01), which can act in both carcinogen activation and detoxification. Because of its dual role in metabolism, there is little agreement in the literature about which genotype is the “risk genotype,” making comparisons across studies difficult (Table 5.6). Those studies that have reported significant associations between NQ01 genotype and lung cancer risk have been based on fairly small sample sizes and/or subgroup analysis.57,58,59,60 In the largest study, risk was increased at lower levels of cigarette consumption and decreased at higher levels of cigarette consumption.58
TABLE 5.5. RISK ASSOCIATED WITH GENETIC POLYMORPHISMS IN MPO
TABLE 5.6. RISK ASSOCIATED WITH GENETIC POLYMORPHISMS IN NQ01
Glutathione S-transferases occur in a number of classes and act to conjugate electrophilic compounds with glutathione. GSTM1 occurs in the null form in approximately 50% of the Caucasian population. One meta-analysis estimates an overall OR of 1.13 (95% CI, 1.04–1.25), suggesting modest increased risk of lung cancer associated with the GSTM1 null genotype.61 An updated meta analysis reports identical findings (OR = 1.17; 95% CI, 1.07–1.27).62 A recent pooled analysis in Caucasians < 45 years of age also found similar results (OR = 1.1; 95% CI, 0.9–1.3)44; while other studies report risk increased 2-fold in African Americans carrying the null genotype (95% CI, 1.07–4.11)63 and risk increased 1.5-fold in nonsmokers.64 Study details are presented in Table 5.7. Polymorphisms in GSTT1 65 and GSTP1 have not been as well studied. Individuals carrying the null GSTT1 genotype have not been shown to be at increased risk of lung cancer unless also carrying the GSTM1 null genotype.66,67 In two of nine studies reviewed in Stucker,68 the exon 5 Ile105Val GSTP1 low activity allele has been associated with an approximately 2-fold increased risk of developing lung cancer. In a recent
P.56

hospital-based study, Wang et al.69 reported no association between the exon 5 polymorphism and lung cancer risk, but did find evidence of risk associated with the exon 6 Ala114Val polymorphism (OR = 1.4; 95% CI, 1.1–2.5).
TABLE 5.7. RISK ASSOCIATED WITH GENETIC POLYMORPHISMS IN GSTM1
DNA Repair Enzyme Polymorphisms
Individual variability in DNA repair capacity may contribute to inherited susceptibility to lung cancer, with individuals who are unable to repair DNA damage, or who do so at a slower rate, accumulating mutations that may modulate risk. Phenotypic studies of DNA repair capacity are thoroughly reviewed in Spitz et al.70 In addition to phenotype studies, polymorphisms have been identified in several genes coding for DNA repair enzymes active in base excision repair (XRCC1, OGG1), nucleotide excision repair (ERCC1, XPD, XPA), double strand break repair (XRCC3) and mismatch repair pathways.71,72 Lung cancer risk associated with DNA repair enzyme polymorphisms is reviewed in Goode et al.73 (Table 5.8).
TABLE 5.8. RISK ASSOCIATED WITH GENETIC POLYMORPHISMS IN DNA REPAIR ENZYMES
OGG1 functions in the base excision repair pathway in response to DNA damaged by exposure to reactive oxygen species. Studies of Japanese males,74 German smokers,75 and multiple ethnic groups in Hawaii76 all reported increased risk associated with the S326C (1245 c→rag) variant allele on the order of 1.7–3.6. Another enzyme involved in base excision repair pathway, XRCC1, has also been studied. Three polymorphisms have been identified and their associations with lung cancer risk have been conflicting.77,78,79,80,81 In the largest study, Zhou et al.81 reported a nonsignificant 30% increased risk associated with the R399Q (28152 g→raa) variant, with significant increased risk in nonsmokers (OR = 2.4; 95% CI 1.2–5.0) and decreased risk among heavy smokers (OR=0.5; 95% CI 0.3–1.0). Two different polymorphisms in the XPD gene, D312N (23591 g→raa) and L751Q (35931 a→rac), have been associated with increased risk of lung cancer.82,83,84,85 Risk is greatest among never smokers, with ORs ranging from 2.064 to over 3.082,85 for both of these polymorphisms. This enzyme is active in the nucleotide excision repair pathway. Another enzyme active in the nucleotide excision repair pathway is XPA. XPA contains an a→g polymorphism in the 5′ noncoding region that doesn't result in a change in amino acid sequence. While no functional data exist for this polymorphism, two studies have shown associations between carrying the G allele and reduced risk of lung cancer, with the protective effect being stronger in smokers than in never smokers.86,87 Only Wang et al.88 have reported statistically significant associations with lung cancer risk for the XRCC3 T241M variant; Mexican Americans and African Americans who carried the T allele and smoked more than 29 pack-years were at 5-fold increased risk of lung cancer.
In general, studies of enzyme polymorphisms have yielded conflicting results. Conclusions from these studies have been limited by the low frequency of some polymorphisms in the population, small sample sizes studied, variability in allele frequencies by ethnicity, the potential for heterogeneity by histologic type of lung cancer, and variation in risk associated with level of exposure to tobacco smoke. However, the role of lung cancer susceptibility genes should not be underestimated. These genes may be of high frequency and associated with a substantial attributable risk in the population, even when the relative risk of lung cancer is increased only moderately. Large numbers of nonsmoking and early onset lung cancer patients have not been studied at these candidate loci and these may be the subgroups that provide the most insight. African Americans and females have also been under-represented even though, in younger age groups, the incidence of lung cancer among African Americans is higher than in whites and women have rates comparable to men. The inclusion of multiple polymorphic loci studied within the same population will allow for the study of gene–gene interactions. To fully evaluate the role
P.57

of these polymorphisms in lung cancer risk, alterations at a number of loci, gene–gene interactions, and gene–environment interactions must be considered, necessitating extremely large, well-designed studies.
SUMMARY
There is substantial evidence for an inherited component to lung cancer. Familial aggregation has been demonstrated and contributions by a major gene for lung cancer have been suggested. While a single gene for lung cancer has not yet been identified, several susceptibility genes have been associated with moderately increased risk. Future studies will need to consider a wide range of design strategies, including (a) family-based studies to further evaluate modes of inheritance and heterogeneity by age at diagnosis; (b) large population-based studies of candidate susceptibility genes and gene-gene and gene-environment interactions;
P.58

and (c) linkage studies with genome-wide searches for single genes to more fully understand the role of inherited susceptibility in lung cancer. Lung cancer is one of the major cancers for which only minimal progress has been made in early detection and treatment. Given that it is the leading cause of death from cancer, it is exceedingly important to identify high risk populations. Once high risk individuals with a genetic predisposition can be identified, they can be targeted for early education, prevention, access to developing screening methods, and close medical follow-up.
REFERENCES
1. Hammond EC, Seidman H. Smoking and cancer in the United States. Prev Med 1980;9:169–173.
2. Mattson ME, Pollack ES, Cullen JW. What are the odds that smoking will kill you? Am J Public Health 1987;77:425–431.
3. King MC, Lee GM, Spinner NB, et al. Genetic epidemiology. Am J Public Health 1984;5:1–52.
4. Tokuhata GK, Lilienfeld AM. Familial aggregation of lung cancer in humans. J Natl Cancer Inst 1963;30:289–312.
5. Ooi WL, Elston RC, Chen VW, et al. Increased familial risk for lung cancer. J Natl Cancer Inst 1986;76:217–222.
6. Samet J, Humble C, Pathak D. Personal and family history of respiratory disease and lung cancer risk. Am Rev Respir Dis 1986;134:466–470.
7. Wu AH, Yu MC, Thomas DC, et al. Personal and family history of lung disease as risk factors for adenocarcinoma of the lung. Cancer Res 1988;48:7279–7284.
8. Shaw GL, Falk RT, Pickle LW, et al. Lung cancer risk associated with cancer in relatives. J Clin Epidemiol 1991;44:4–5, 429–437.
9. Osann KE. Lung cancer in women: the importance of smoking, family history of cancer, and medical history of respiratory diseases. Cancer Res 1991;51:4893–4897.
10. Schwartz AG, Yang P, Swanson GM. Familial risk of lung cancer among nonsmokers and their relatives. Am J Epidemiol 1996;144:554–562.
11. Wu AH, Fontham ETH, Reynolds P, et al. Family history of cancer and risk of lung cancer among lifetime nonsmoking women in the United States. Am J Epidemiol 1996;143:535–542.
12. Mayne ST, Buenconsejo J, Janerich DT. Familial cancer history and lung cancer risk in United States nonsmoking men and women. Cancer Epidemiol Biomarkers Prev 1999;8:1065–1069.
13. Khoury MJ, Beaty TH, Cohen BH. Fundamentals of genetic epidemiology. New York: Oxford University Press, 1993.
14. Lesnick TG, Yang P, Schwartz AG. Familial aggregation of adenocarcinoma of the lung in female nonsmoking probands. Am J Hum Genet 1997;61:A204.
15. Bromen K, Pohlabein H, Jahn I, et al. Aggregation of lung cancer in families: results from a population-based case-control study in Germany. Am J Epidemiol 2000;152:497–505.
16. Etzel CJ, Amos CI, Spitz MR. Risk for smoking-related cancer among relatives of lung cancer patients. Cancer Res 2003;63:8531–8535.
17. Sellers TA, Bailey-Wilson JE, Elston RC, et al. Evidence for Mendelian inheritance in the pathogenesis of lung cancer. J Natl Cancer Inst 1990;82:1272–1279.
18. Sellers TA, Bailey-Wilson JE, Potter JD, et al. Effect of cohort differences in smoking prevalence on models of lung cancer susceptibility. Genet Epidemiol 1992;9:261–271.
19. Yang P, Schwartz AG, McAllister AE, et al. Genetic analysis of families with nonsmoking lung cancer probands. Genet Epidemiol 1997;14:181–197.
20. Yang P, Schwartz AG, McAllister AE, et al. Lung cancer risk in families of nonsmoking probands: heterogeneity by age at diagnosis. Genet Epidemiol 1999;17:253–273.
21. Caporaso N, Goldstein A. Cancer genes: single and susceptibility: exposing the difference. Pharmacogenet 1995;5:59–63.
22. Malkin D, Li FP, Strong LC, et al. Germ line p53 mutations in a familial syndrome of breast cancer sarcomas and other neoplasms. Science 1990;250:1233–1238.
23. Schwartz AG, Siegfried JM, Weiss L. Familial aggregation of breast cancer with early onset lung cancer. Genet Epidemiol 1999;17:274–284.
24. Weston A, Perrin LS, Forrester K, et al. Allelic frequency of a p53 polymorphism in human lung cancer. Cancer Epidemiol Biomarkers Prev 1992;1:481–483.
25. Jin X, Wu X, Roth JA, et al. Higher lung cancer risk for younger African Americans with thePro/Pro p53 genotype. Carcinogenesis 1995;16:2205–2208.
26. Biros E, Kalina I, Kohut A, et al. Germ line polymorphisms of the tumor suppressor gene p53 and lung cancer. Lung Cancer 2001;31:157–162.
27. Fan R, Wu MT, Miller D, et al. The p53 codon 72 polymorphism and lung cancer risk. Cancer Epidemiol Biomarkers Prev 2000;9:1037–1042.
28. Wu X, Zhao H, Amos CI, et al. p53 genotypes and haplotypes associated with lung cancer susceptibility and ethnicity. J Natl Cancer Inst 2002;94:681–690.
29. Hecht SS. Tobacco smoke carcinogens and lung cancer. J Natl Cancer Inst 1999;91:1194–1210.
30. Nebert DW, McKinnon RA, Puga A. Human drug-metabolizing enzyme polymorphisms: effects on risk of toxicity and cancer. DNA Cell Biol 1996;15:273–280.
31. Hengstler JG, Arand M, Herrero ME, et al. Polymorphisms of N-acetyltransferases, glutathione S-transferases, microsomal epoxide hydrolase and sulfotransferases: influence on cancer susceptibility. Recent Results Cancer Res 1998;154:47–85.
32. Hirvonen A. Polymorphisms of xenobiotic-metabolizing enzymes and susceptibility of cancer. Environ Health Perspect 1999;107(Suppl 1):37–47.
33. Shields PG. Molecular epidemiology of smoking and lung cancer. Oncogene 2002;21:6870–6876.
34. Kiyohara C, Otsu A, Shirakawa T, et al. Genetic polymorphisms and lung cancer susceptibility: a review. Lung Cancer 2002;37:241–256.
35. Bartsch H, Nair U, Risch A, et al. Genetic polymorphisms of CYP genes, alone or in combination, as a risk modifier of tobacco-related cancers. Cancer Epidemiol Biomarkers Prev 2000;9:3–28.
36. Kawajiri K, Nakachi K, Imai K, et al. Identification of genetically high risk individuals to lung cancer by DNA polymorphisms of the cytochrome P450IA1 gene. FEBS Lett 1990;263:131–3.
37. LeMarchand L, Sivaraman L, Pierce L, et al. Associations of CYP1A1, GSTM1, and CYP2E1 polymorphisms with lung cancer suggest cell type specificities to tobacco carcinogens. Cancer Res 1998;58:4858–4863.
38. Tefre T, Ryberg D, Haugen A, et al. Human CYP1A1 (cytochrome P1450) gene: lack of association between the MspI RFLP and incidence of lung cancer in a Norwegian population. Pharmacogenet 1991;1:20–25.
39. Hirvonen A, Husgafvel-Pursianinen K, Antilla S, et al. Metabolic cytochrome P450 genotypes and assessment of individual susceptibility to lung cancer. Pharmacogenet 1992;2:259–263.
40. Shields PG, Caporaso NE, Falk RT, et al. Lung cancer, risk, and a CYP1A1 genetic polymorphism. Cancer Epidemiol Biomarkers Prev 1993;2:481–485.
P.59

41. London SJ, Yuan JM, Coetzee GA, et al. CYP1A1 I462V genetic polymorphism and lung cancer risk in a cohort of men in Shanghai, China. Cancer Epidemiol Biomarkers Prev 2000;9:987–991.
42. Houlston RS. CYP1A1 polymorphisms and lung cancer risk: a meta-analysis. Pharmacogenet 2000;10:105–14.
43. Vineas P, Veglia F, Benhamou S, et al. CYP1A1 T3801 C polymorphisms and lung cancer: a pooled analysis of 2,451 cases and 3,358 controls. Int J Cancer 2003;104:650–657.
44. Tailio E, Gaspari L, Benhamou S, et al. Polymorphisms in CYP1A1, GSTM1, GSTT1 and lung cancer below the age of 45 years. Int J Epidemiol 2003;32:60–63.
45. Le Marchand L, Sivaraman L, Pierce L, et al. Associations of CYP1A1, GSTM1, and CYP2E1 polymorphisms with lung cancer suggest cell type specificities to tobacco carcinogens. Cancer Res 1998;58:4858–4863.
46. Watanabe J, Yang JP, Eguchi H, et al. An RsaI polymorphism in the CYP2E1 gene does not affect lung cancer risk in a Japanese population. Jpn J Cancer Res 1995;86:245–248.
47. Sugimura H, Hamada GS, Suzuki I, et al. CYP1A1 and CYP2E1 polymorphisms and lung cancer, a case-control study in Rio de Janeiro, Brazil. Pharmacogenet 1995;5:S145–148.
48. Hirvonen A, Husgafvel-Pursianinen K, Antilla S, et al. Metabolic cytochrome P450 genotypes and assessment of individual susceptibility to lung cancer. Pharmacogenet 1992;2:259–263.
49. Roots I, Brockmoller J, Drakoulis N, et al. Mutant genes of cytochrome P-450IID6, glutathione S-transferase class mu, and arylamine N-acetyltransferase in lung cancer patients. Clin Invest 1992;70:307–319.
50. Martinez C, Agundez JAG, Olivera M, et al. Lung cancer and mutations at the polymorphic NAT2 gene locus. Pharmacogenet 1995;5:207–214.
51. Cascorbi I, Brockmoller J, Mrozikiewicz PM, et al. Homozygous rapid arylamine N-acetyltransferase (NAT2) genotype as a susceptibility factor for lung cancer. Cancer Res 1996;56:3961–3966.
52. Nyberg F, Hou SM, Hemminki K, et al. Glutathione S-transferase M1 and N-acetyltransferase 2 genetic polymorphisms and exposure to tobacco smoke in nonsmoking and smoking lung cancer patients and population controls. Cancer Epidemiol Biomarkers Prev 1998;7:875–883.
53. Schabath M, Spitz M, Hong WK, et al. A myeloperoxidase polymorphism associated with reduced risk of lung cancer. Lung Cancer 2002;37:35–40.
54. Le Marchand L, Seifried A, Lum A, et al. Association of the myeloperoxidase-463G→A polymorphism with lung cancer risk. Cancer Epidemiol Biomarkers Prev 2000;9:181–184.
55. Feyler A, Voho A, Bouchardy C, et al. Point: myeloperoxidase-463G→A polymorphism and lung cancer risk. Cancer Epidemiol Biomarkers Prev 2002;11:1550–1554.
56. Xu L-L, Liu G, Miller DP, et al. Counterpoint: the myeloperoxidase-463G→A polymorphism does not decrease lung cancer susceptibility in Caucasians. Cancer Epidemiol Biomarkers Prev 2002;11:1555–1559.
57. Wiencke JK, Spitz MR, McMillan A, et al. Lung cancer in Mexican-Americans and African-Americans is associated with the wild-type genotype of the NAD(P)H: quinone oxidoreductase polymorphism. Cancer Epidemiol Biomarkers Prev 1997;6:87–92.
58. Xu LL, Wain JC, Miller DP, et al. The NAD(P)H: quinone oxidoreductase 1 gene polymorphism and lung cancer: differential susceptibility based on smoking behavior. Cancer Epidemiol Biomarkers Prev 2001;10:303–309.
59. Sunaga N, Kohno T, Yanagitani N, et al. Contribution of NQ01 and GSTT1 polymorphisms to lung adenocarcinoma susceptibility. Cancer Epidemiol Biomarkers Prev 2002;11:730–738.
60. Chen H, Lum A, Seifried A, et al. Association of the NAD(P)H: quinone oxidoreductase 609C→T polymorphism with a decreased lung cancer risk. Cancer Res 1999;59:3045–3048.
61. Houlston RS. Glutathione S-transferase M1 status and lung cancer risk: a meta-analysis. Cancer Epidemiol Biomarkers Prev 1999;8:675–682.
62. Benhamou S, Lee WJ, Alexandrie A-K, et al. Meta- and pooled analysis of the effects of glutathione S-transferase M1 polymorphisms and smoking on lung cancer risk. Carcinogenesis 2002;23:1343–1350.
63. Ford JG, Li Y, O'Sullivan MM, et al. Glutathione S-transferase M1 polymorphism and lung cancer risk in African-Americans. Carcinogenesis 2000;21:1971–1975.
64. Malats N, Camus-Radon AM, Nyberg F, et al. Lung cancer risk in nonsmokers and GSTM1 and GSTT1 genetic polymorphism. Cancer Epidemiol Biomarkers Prev 2000;9:827–833.
65. Rebbeck TR. Molecular epidemiology of the human glutathione S-transferase genotype GSTM1 and GSTT1 in cancer susceptibility. Cancer Epidemiol Biomarkers Prev 1997;6:733–743.
66. Kelsey KT, Spitz MR, Zuo Z-F, et al. Polymorphisms in the glutathione S-transferase class mu and theta genes interact and increase susceptibility to lung cancer in minority populations. Cancer Causes Control 1997;8:554–559.
67. Jourenkova N, Reinikanen M, Bouchardy C, et al. Effects of glutathione S-transferase GSTM1 and GSTT1 genotypes on lung cancer risk in smokers. Pharmacogenet 1997;7:515–518.
68. Stucker I, Hirvonen A, de Wasiers I, et al. Genetic polymorphisms of glutathione S-transferases as modulators of lung cancer susceptibility. Carcinogenesis 2002;23:1475–1481.
69. Wang Y, Spitz MR, Schabath MB, et al. Association between glutathione S-transferase p1 polymorphisms and lung cancer risk in Caucasians: a case-control study. Lung Cancer 2003;40:25–32.
70. Spitz MR, Wei Q, Dong Q, et al. Genetic susceptibility to lung cancer: the role of DNA damage and repair. Cancer Epidemiol Biomarkers Prev 2003;12:689–698.
71. Shen MR, Jones IM, Mohrenweiser H. Nonconservative amino acid substitution variants exist at polymorphic frequency in DNA repair genes in healthy humans. Cancer Res 1998;58:604–608.
72. Mohrenweiser HW, Xi T, Vazques-Matas J, et al. Identification of 127 amino acid substitution variants in screening 37 DNA repair genes in humans. Cancer Epidemiol Biomarkers Prev 2002;11:1054–1064.
73. Goode EL, Ulrich CM, Potter JD. Polymorphisms in DNA repair genes and associations with cancer risk. Cancer Epidemiol Biomarkers Prev 2002;11:1513–1530.
74. Sugimura H, Kohno T, Wakai K, et al. hOGG1 Ser326CYs polymorphism and lung cancer susceptibility. Cancer Epidemiol Biomarkers Prev 1999;8:669–674.
75. Wikman H, Risch A, Klinek F, et al. hOGG1 polymorphism and loss of heterozygosity (LOH): significance for lung cancer susceptibility in a Caucasian population. Int J Cancer 2000;88:932–937.
76. LeMarchand L, Donlon T, Lum-Jones A, et al. Association of the hOGG1 Ser326Cys polymorphism with lung cancer risk. Cancer Epidemiol Biomarkers Prev 2002;11:409–412.
77. Ratnasinghe D, Yao SX, Tangrea JA, et al. Polymorphisms of the DNA repair gene XRCC1 and lung cancer risk. Cancer Epidemiol Biomarkers Prev 2001;10:119–123.
78. David-Beabes GL, London SJ. Genetic polymorphism of the XRCC1 and lung cancer risk among African-Americans and Caucasians. Lung Cancer 2001;34:333–339.
79. Divine KK, Gilliland FD, Crowell RE, et al. The XRCC1 399 glutamine allele is a risk factor for adenocarcinoma of the lung. Mutat Res 2001;461:273–278.
80. Park JY, Lee SY, Jeon HS, et al. Polymorphism of the DNA repair gene XRCC1 and risk of primary lung cancer. Cancer Epidemiol Biomarkers Prev 2002;11:23–27.
P.60

81. Zhou W, Liu G, Miller DP, et al. Polymorphisms in the DNA repair genes XRCC1 and ERCC2, smoking, and lung cancer risk. Cancer Epidemiol Biomarkers Prev 2003;12:359–365.
82. Hou SM, Falt C, Angelini S, et al. The XPD variant alleles are associated with increased aromatic DNA adduct level and lung cancer risk. Carcinogenesis 2002;23:599–603.
83. David-Beabes GL, Lunn RM, Lundon S. No association between the XPD (Lys751Gln) polymorphism of the XRCC3 (Thr241Met) polymorphism and lung cancer risk. Cancer Epidemiol Biomarkers Prev 2001;10:911–912.
84. Park JY, Lee SY, Jeon HS, et al. Lys751Gln polymorphism in the DNA repair gene XPD and risk of primary lung cancer. Lung Cancer 2002;36:15–16.
85. Zhou W, Liu G, Miller DP, et al. Gene-environment interaction for the ERCC2 polymorphisms and cumulative cigarette smoking exposure in lung cancer. Cancer Res 2002;62:1377–1381.
86. Park JY, Park SH, Choi JE, et al. Polymorphisms of the DNA repair gene Xeroderma Pigmentosum Group A and risk of primary lung cancer. Cancer Epidemiol Biomarkers Prev 2002;11:993–997.
87. Wu X, Zhao H, Wei Q, et al. XPA polymorphism associated with reduced lung cancer risk and a modulating effect on nucleotide excision repair capacity. Carcinogenesis 2003;24:505–509.
88. Wang Y, Liang D, Spitz MR, et al. XRCC3 genetic polymorphism, smoking, and lung carcinoma risk in minority populations. Cancer 2003;98:1701–1706.


> Table of Contents > Part I - Etiology and Epidemiology > 6 - Non–Tobacco-Related Lung Carcinogenesis
6
Non–Tobacco-Related Lung Carcinogenesis
Tze-Ming Benson Chen
Ware G. Kuschner
Tobacco is the indisputable leading cause of lung cancer worldwide. While tobacco is unmatched as a cause of lung cancer, other substances have been shown to be notable pulmonary carcinogens. Identification of these non-tobacco pulmonary carcinogens has had important implications for industrial practices and public policy, while also yielding mechanistic insights about tumorigenesis.
In this chapter, we focus on substances, other than tobacco, for which the evidence for pulmonary carcinogenic potential is strongest and the population health effects data most compelling. These carcinogens share the common feature of being respirable, but otherwise have widely different physico-chemical characteristics. The substances include minerals (asbestos and silica), radioactive gas (radon), and products of fossil fuel combustion (diesel exhaust particles).
Historically, occupational settings have been the most important sources of exposure to the non-tobacco pulmonary carcinogens. Accordingly, most cases of lung cancer attributable to non-tobacco carcinogens are work-related, and therefore, preventable. Since the beginning of the 20th century, an estimated 85,000 chemicals have been introduced into industrial applications, many of which may be encountered in respirable states.1 Data on the carcinogenic potential of most of these chemicals are limited or nonexistent. It is quite possible that some cases of lung cancer may be attributable to occupational or environmental exposures yet to be recognized as carcinogenic. However, such speculation should in no way alter the fact that strategies to reduce the total burden of lung cancer worldwide must remain sharply focused on preventing smoking initiation and promoting smoking cessation, and by preventing exposure to known non-tobacco pulmonary carcinogens.
ARSENIC
Arsenic is a naturally occurring element found throughout the earth's crust. Inorganic arsenic complexes are used predominantly to preserve wood and organic arsenic has been used in pesticides.
Concerns over the potential carcinogenicity of arsenic were first raised as early as 1820 when Paris first described its association with skin cancer.2 In 1930, Saupe described two cases of lung cancer in association with arsenic exposure.3 Since then, a large amount of data has been published linking arsenic and lung cancer in humans. Blot and Fraumeni (1975) uncovered an increased risk of lung cancer related mortality in smelter workers exposed to arsenic trioxide between 1938 and 1963.4 Tokudome and Kuratsune (1976) found a significantly increased mortality rate from lung cancer in copper smelters employed at a metal refinery in Japan between 1949 and 1971. The average latency period for lung cancer was 37.6 years and was unrelated to the estimated levels of arsenic exposure.5 Rencher et al. (1977) conducted a retrospective mortality study at a copper smelter in Utah and demonstrated that 7.0% of all worker deaths were due to lung cancer compared to 2.7% in the state of Utah and 2.2% at the smelter's associated mine and concentrator.5a Other investigators have confirmed the association between lung cancer and working directly with copper smelters.6,7,8,9,10 Other studies have found increased risks of lung cancer in association with exposure to pesticides containing inorganic arsenic11,12 and even the use of arsenic as a medicinal.13
The majority of studies have assumed that only inhalational exposures are associated with arsenic-related lung cancer. However, along the southwest coast of Taiwan, in the Niigata Prefecture of Japan, and in northern Chile, ground water is heavily contaminated by arsenic, and its ingestion has been associated with increased incidences of lung cancer.14,15,16,17
The most significant confounding factor in these early studies of arsenic and lung cancer is the contribution of smoking. Some more recent studies have tried to adjust for the effect of smoking and have demonstrated a persistent carcinogenic effect of arsenic.18 However, a synergistic interaction between arsenic and smoking likely exists as suggested
P.62

by Pershagen et al. (1981). This study evaluated Swedish copper smelter workers and found that the age-standardized rate ratio for lung cancer death in arsenic-exposed nonsmokers was 3.0. Among those smokers without occupational arsenic exposure, their ratio was 4.9. In arsenic-exposed smokers, the age-standardized rate ratio for lung cancer was 14.6.19 A meta-analysis by Hertz-Picciotto et al. (1992) also supports a synergistic effect.20
Nonoccupational exposure to copper smelters (i.e., residential proximity) may also pose a carcinogenic risk. At this time, the majority of studies have failed to establish a statistically significant link within this setting suggesting that arsenic alone may either be a weak carcinogen or may require a co-carcinogen to induce the development of cancer.21,22,23
Reviews of the literature suggest that the average latency for lung cancer diagnosis after exposure to arsenic is about 30 years. In addition, arsenic-related pulmonary malignancies appear to have a predilection for the upper lobes.24 All histologic cell types are represented in arsenic-related lung cancer and the relative frequencies of each cell type seems to mimic that of the general non-exposed population.25,26
Animal data supporting a carcinogenic role for arsenic are limited. Ishinishi et al. (1977) found that intratracheal instillation of three forms of arsenic (copper ore, flue dust, and arsenic trioxide) to Wistar-King rats was associated with the formation of lung adenomas and or adenocarcinomas.27 In another publication, Ishinishi et al. (1983) demonstrated a 10% to 30% lifetime risk of lung adenocarcinoma in Syrian golden hamsters after weekly intratracheal instillation of 3.75 mg or 5.25 mg of arsenic trioxide.28 Ivankovic et al. (1979) demonstrated the induction of multifocal bronchogenic adenocarcinomas and bronchoalveolar cell carcinomas in 9 of 15 (60%) rats after intratracheal instillation of 0.1 mL of a vineyard pesticide containing calcium arsenate.29 Interestingly, the form of arsenic appears to influence the risk of lung cancer in animal studies. Specifically, calcium arsenate appears to have the strongest tumorgenic potential whereas arsenic trioxide is of questionable carcinogenicity.30,31
Arsenic has been shown to induce pre-neoplastic changes in human fetal lung tissue.32 The mechanism behind such changes may lie in arsenic induced over-methylation of DNA. Mass and Wang (1997) found that exposure of human lung adenocarcinoma A549 cells to sodium arsenite or sodium arsenate resulted in a significant level of methylation of a fragment of p53, a tumor suppressor gene.33 This may alter the function of p53 as a checkpoint in the cell cycle permitting eventual transformation into an immortal cell line.
In 1980, the International Agency for Research on Cancer (IARC) concluded that the available human data were sufficient to implicate arsenic as a pulmonary carcinogen. In October, 2001 the United States Environmental Protection Agency (EPA) announced that by January 26, 2006, a permissible exposure level (PEL) of 10 ppb in drinking water will be enforced.34
The National Institute for Occupational Safety and Health (OSHA) has established a PEL of 2 mcg/m3 during a 15-minute-ceiling while the Occupational Safety and Health Administration has established a PEL at 10 mcg/m3 during any 8-hour period for a 40-hour work week. Potential household exposures to arsenic through ant pesticides containing sodium arsenate and arsenic treated pressurized-wood prompted the EPA to begin phasing out these products in 1989.
ASBESTOS
Asbestos, derived from Greek meaning inextinguishable or unquenchable, is a naturally occurring mineral utilized widely in the 20th century for its insulating, corrosion- and fire-resistant properties. In the late 1800s, the British discovered that asbestos fibers could be woven into textiles permitting its use in everything from brake-pads to ship boiler insulators.35 Asbestos had already been in use for centuries and its associated adverse health effects had been recognized since at least the time of the Roman Empire when Pliny the Elder, a Roman citizen, noticed that slaves working in asbestos mines succumbed early to lung diseases. It wasn't until the United Kingdom Annual Report of the Chief Inspector of Factories in 1898 that the potential deleterious effects of asbestos were recognized again.36
Doll (1955) published the landmark epidemiologic study linking lung cancer and asbestos exposure when he evaluated the autopsy results of 105 employees of an asbestos factory.37 Selikoff (1964) provided further supportive epidemiologic evidence after reviewing the medical records of 1,522 members of the asbestos workers unions in New York City and New Jersey.38 Wagner (1960)39 and Newhouse (1965)40 determined that even casual nonoccupational exposure to asbestos was sufficient to cause lung cancer by recognizing epidemics of mesothelioma among communities surrounding asbestos mines and neighborhoods located near asbestos textile mills.
Recent reports suggest that the mutagenic effect of asbestos involves proto-oncogenes such as k-ras41 and c-ras42 as well as tumor suppressor genes such as p53. Nelson et al. (1999) found a 5-fold increase in the presence of k-ras mutations in patients diagnosed with lung adenocarcinoma who had an occupational asbestos exposure history compared to those patients with lung cancer without an exposure history.43 Fu et al. (1997) found that p53 mutations could be induced in 70% of their paraffin-embedded human lung tissue samples exposed to asbestos for the first time.44 Other findings include alterations in the insulin receptor pathway and associated down-regulation of DCC (deleted in colon cancer), KU70, and heat shock protein 27.45 The effects of these gene alterations are the constitutive expression of
P.63

proteins promoting cell division and the down-regulation or removal of proteins involved in checkpoints during the cell cycle.
The mechanism by which asbestos damages DNA appears to involve the production of reactive oxygen species and the activation of mitogen-activated protein kinases. Iwata et al. (2002) detected the generation of reactive oxygen species by polymorphonuclear lymphocytes after exposure to anthophyllite asbestos fibers.46 Schabath et al. (2002) demonstrated that homozygotes for the G myeloperoxidase allele (G/G) exhibited an increased risk of asbestos-related lung cancer (OR 1.72; 95% CI, 1.09–2.66) compared to those subjects with G/A and A/A genotypes.47
Another theory regarding the carcinogenicity of asbestos hypothesizes that the asbestos fiber's role is to facilitate the introduction of other carcinogens like those in cigarette smoke to cells. The fibers do so by adhering to surfactant which then creates a lipid bilayer permitting solubilization of hydrophobic carcinogens such as polycyclic hydrocarbons. This would then permit long-term high concentration exposure of the lung epithelium to carcinogenic substances.48,49,50
The latency period for the development of asbestos related lung cancer is in excess of 20 years.51 Asbestos has been linked to all cell types of lung cancer.52 The risk of lung cancer in persons exposed to asbestos seems to depend upon the fiber type (greater with nonchrysotile fibers), the fiber size (greater with longer fibers),53 the exposure environment (greater in textile industries than cement) and evidence of asbestosis on chest x-ray (greater in patients with opacities).54,55 The estimated risk of lung cancer in some studies is about 5-fold compared to the non-asbestos exposed general population.56 Smoking acts synergistically with asbestos and increases the risk of lung cancer almost 50-fold.38,56
The Asbestos Regulations of 1931 were the first attempt to regulate asbestos exposure in the work place. Unfortunately, the permitted exposure levels were based on a study of workers at a North Carolina asbestos factory, all of whom had been employed for less than 10 years. Another methodological problem occurred when about 150 workers were fired prior to the initiation of the study due to concerns that they may have had asbestosis. The Asbestos Regulations of 1969 decreased the permitted exposure level 15-fold to 2 asbestos fibers/mL of air. However, this “safe” level of exposure was based upon an industry sponsored study by a company physician untrained in epidemiology. In 1994, the United States lowered the “safe” exposure level to 0.1 fibers/mL of air, while Great Britain banned the use of the substance altogether in 1999. In 2001, The World Trade Organization stated that no safe level of asbestos exposure existed.57 The IARC concluded in 1973 that asbestos was a human lung carcinogen.58
As of the year 2000, based on data obtained from death certificates in the United Kingdom, deaths from asbestos-related lung cancer and mesothelioma continue to rise. The implication is that those exposed to the substance over the preceding 20–40 years will continue to be at risk for developing lung and or pleural cancers despite cessation of exposure.35
Recognition that asbestos is the underlying etiology of a patient's illness should prompt physicians to make the appropriate notifications. In addition, it would be prudent to instruct the patient on the importance of avoiding further exposure to asbestos preferably by changing jobs or using protective respiratory equipment.
Asbestos-Related Mesothelioma
Asbestos is the predominant cause of mesothelioma worldwide. In about two thirds of cases, an asbestos exposure history is present. The risk of mesothelioma varies with the duration and intensity of exposure as well as the type of asbestos fiber inhaled (highest with amosite and crocidolite). The latency period for mesothelioma is at least 25–30 years and there have been reports of cases occurring more than 40 years after exposure.59 Diagnosis often requires open lung biopsy and unfortunately, mesotheliomas are notorious for growing along needle tracts and through surgical incisions. The most important step in evaluating a possible mesothelioma involves distinguishing it from benign mesothelioma, primary bronchogenic adenocarcinomas, and metastatic disease given the potentially different treatment options and outcomes.
BERYLLIUM
Beryllium is a naturally occurring element found in soil, rocks, coal, and oil. It was first discovered more than two centuries ago but was not widely used in industry until the 1940s and 1950s. Beryllium can withstand extreme heat, remain stable over a wide range of temperatures and act as an excellent thermal conductor. It also enhances other metals when combined with them as alloys. It is essential for numerous items used in our day-to-day activities. Electrical connections in our cell phones, battery contacts, high-definition and cable television, power steering, electronic ignition systems, and air bag sensors are all modern day systems and or appliances which rely on beryllium to function. Mancuso et al. (1969) first reported a potential link between beryllium and human lung cancer followed by other reports.60,61,62,63,64,65 Other reports found no such relationship.66,67,68,69,70,71
Early animal studies suggested the possible role of beryllium in lung cancer however, the mechanism is still unknown.72 Studies have attempted to demonstrate a genotoxic event but have been mostly unsuccessful.69,70,71 One study suggests a potential role for overmethylation of p16, a tumor suppressor gene, however further work is needed to clarify its possible contribution.73
P.64

The varying results of beryllium studies have prompted four IARC meetings regarding its classification as a pulmonary carcinogen. In 1993, the working group of the IARC concluded that the evidence in human studies is sufficient to implicate beryllium as a carcinogen. The EPA has established that industries may release a total of 0.01 mcg of beryllium/m3 averaged over 30 days. OSHA has set a PEL of 2 mcg of beryllium/m3 of air over an 8-hour workday.74
CHLOROMETHYL ETHER AND BIS(CHLOROMETHYL) ETHER
Used predominantly in industries to synthesize plastics, organic chemicals and exchange resins, chloromethyl methyl ether (CMME) and an associated impurity, bischloromethyl ether (BCME) were initially produced and used in this country soon after the end of World War II. Its potential role as a carcinogen was not realized until 1968 when Van Duuren demonstrated the development of skin cancers in mice after exposing them to CMME.75 Leong et al. (1971) found that BCME and CMME were pulmonary carcinogens after exposing A/Heston mice to vapors of each chemical 6 hours a day, 5 days a week, for a total of 82 to 130 exposure days.7) Laskin et al. (1971) confirmed this inhalation effect of BCME on rats and hamsters.77
The results of these initial animal studies prompted further human investigation. Albert et al. (1975) evaluated lung cancer mortality at 6 of the 7 U.S. companies using CMME at that time. They found a 2.5-fold increase in lung cancer related mortality among workers exposed to CMME choosing non-exposed employees at those same plants as controls. Albert et al. also revealed an increase in lung cancer risk with increasing duration and intensity of exposure.78 DeFonson et al. (1976) found that CMME with 0.5% to 4% BCME resulted in a 3.8-fold increase in lung cancer risk at a Philadelphia chemical plant, again using employees without an exposure history from the same plant as controls.79 Numerous studies have provided additional evidence supporting CMME and BCME's role as pulmonary carcinogens.80,81,82,83,84,85,86,87,88
The literature suggests that the latency period for lung cancer after exposure to BCME and CMME is between 21 to 25 years and is inversely related to exposure intensity and duration. A predominance of small cell carcinomas (80%–90% of cases) is apparent in most studies.
Starting in the 1970s, restrictions in the use of and safer handling techniques for CMME and BCME were instituted with an apparent decline in the incidence of associated cases of lung cancer.88 Currently, the use of these substances is highly restricted thereby minimizing potential exposure. BCME breaks down easily and quickly when exposed to sunlight or water and fortunately does not build up in the food chain. Consequently, the only likely sources of exposure today are living near and or working in industries which still use BCME and CMME.
The IARC officially recognized CMME and BCME as carcinogens in 1987. At this time, the EPA has set a tolerable limit of 0.0000038 parts of BCME per billion parts of water (0.0000038 ppb) in lakes and streams. Any release of more than 10 pounds of BCME into the environment must be reported to the EPA. OSHA has mandated that no more than 1ppb of BCME be present in the air of a work environment.89
CHROMIUM
Chromium is a naturally occurring mineral found throughout the environment. It is present in multiple forms and is used in wood preserving, dyes, chrome plating, leather tanning, and in steel production.
In the United States, recognition of chromium as a potential pulmonary carcinogen began when the chromate industry acknowledged a concern over the incidence of lung cancer among their employees. This prompted Machle and Gregorius (1948) to perform a retrospective mortality study encompassing the years 1933 through 1946 of employees at seven different plants located in New Jersey, New York, Maryland, and Ohio. They compared their findings to mortality data for industrial policy holders of the Metropolitan Life Insurance Company for the first 10 months of 1947. They found a 16-fold increase in the risk of lung cancer mortality among employees (range 18–50).90 A number of ensuing studies have confirmed the increased risk of lung cancer associated with chromium exposure in occupations ranging from chromate production to the use of chromate based pigments and or spray paints.91,92,93,94,95,96,97,98,99,100,101,102 Masonary,103,104 hard chrome plating,105,106,107 and stainless steel production108 are other occupations associated with chromium exposure and increased risks of lung cancer.
Regarding oral ingestion of chromium, a systematic review of the available data does not support a carcinogenic role for chromium (VI), especially at the current mandated maximal contamination level in drinking water.109 No data exists supporting any increase in lung cancer among residents in communities surrounding industries which primarily produce or utilize chromium.110
The mean latency period for development of chromium-related lung cancer varies between 13 and 30 years with a duration-of-exposure dependent increase in the risk of cancer. The predominant histologic cell types are small cell and squamous cell carcinoma but all cell types have been reported in the literature.
Animal studies demonstrate a mild increase in lung cancer risk after exposure to inhaled forms of chromium. Levy et al. (1986) found that intrabronchial implantation of two different samples of strontium chromate in rats resulted in a significant number of lung cancers (43 of 99 and 62 of
P.65

99), almost all of which were squamous cell carcinomas. Implantation of zinc chromate resulted in a significant increase in lung cancer development as well, but with many fewer malignancies (5 of 100).111
Molecular mechanisms underlying chromium's action as a carcinogen are still being investigated, but the preponderance of evidence points towards a mechanism of oxidative DNA damage. Cheng et al. (2000) found that chromium (VI) in the form of potassium chromate administered to Big Blue transgenic mice by intratracheal instillation resulted in a dose-dependent, glutathione-dependent mutation frequency within 2 weeks of initial exposure. This group suggested that the potential carcinogenic mechanism is mediated through oxidative damage of DNA.112 Further supporting evidence for an oxidative DNA damage mechanism was provided by Hodges et al. (2001). They found that exposing human lung epithelial cells (A549) to sodium dichromate resulted in a significant number of DNA strand breaks. Immunohistochemistry analysis found that levels of 8-oxodeoxyguanosine were increased in treated cells.113 In a follow-up study, Hodges et al. (2002) found that treating A549 cells with sodium dichromate resulted in a concentration-dependent decrease in levels of 8-oxodeoxyguanine (hOGG1) mRNA expression and OGG1 protein in nuclear extracts. The authors felt that these findings demonstrated that sodium dichromate carcinogenesis may be in part mediated by suppression of DNA repair mechanisms performed by OGG1.114
One study offered a potential cocarcinogenic mechanism for chromium exposure and smoking. Feng et al. (2003) noted that pre-exposure of normal human lung fibroblasts to chromium VI enhances the binding of benzo(a)prene diol epoxides to mutational hotspots in the p53 gene, specifically codons 248, 273, and 282.115
In the 1950s and 1960s, a number of steps were taken to decrease worker exposure to chromium-removal of calcium chromate by changing to lime-free processes and better environmental controls. Studies attempting to evaluate these modifications have not found any significant change in lung cancer associated mortality but were often underpowered.116
In 1990, the IARC concluded that chromium was a human pulmonary carcinogen.117 OSHA currently mandates a PEL for chromate or chromic acid of 100 mcg Cr03/m3. NIOSH recommends a 10-hour time-weighted average exposure limit of 1 mcg Cr(VI)/m3. With respect to drinking water, the EPA has established a maximum contamination level of 100 mcg/L (100 ppb).118
DIESEL EXHAUST
Concerns over the potential carcinogenicity of diesel exhaust arose as a result of studies demonstrating the development of different carcinomas after exposure to diesel particle extracts119 and other studies showing mutagenic effects of diesel particulate matter.120,121,122,123,124,125
Garshick et al. (1987) performed a case-control study of U.S. railroad workers with at least 10 years of service and born in or after 1900. Using deaths between March 1, 1981, and February 28, 1982, and work history data available from the U.S. Railroad Retirement Board, Garshick demonstrated an odds ratio for lung cancer of 1.41 (95% CI, 1.06, 1.88) for railroad workers younger than 65 at death exposed to diesel exhaust for more than 20 years after adjustment for cigarette smoking and asbestos exposure.126
Swanson et al. (1993) demonstrated significantly increased risks of lung cancer after adjustment for age at diagnosis, smoking, and race among truck drivers and railroad workers employed for at least 10 years. Their adjusted odds ratios were 2.5 (95% CI, 1.1, 4.4) and 2.4 (95% CI, 1.1, 5.1), respectively. They also found statistically significant trends for lung cancer in farmers, the first investigators to document this group as being at risk.127 Hohlfeld et al. (1999) confirmed the elevated risk in farmers and found an odds ratio of 6.81 (95% CI, 1.17, 39.51) for exposures of greater than 30 years. The increase in the odds ratio has been attributed to the repeated exposure of farmers to exhaust as they drive tractors back and forth through their fields thereby possibly increasing the concentration of exhaust and consequently their exposure.128
The EPA concluded in 2002 that diesel exhaust is a potential causative agent of lung cancer.129 The EPA is restricting the sulfur content of diesel fuel to less than 15 ppm effective 2007.130
MINERAL OIL
Mineral oil has been in use in the textile and metalworking industries since the latter-half of the 19th century. Initial concerns over its potential role as a carcinogen were raised after an epidemic of scrotal cancers among mule-spinners in cotton spinning.
Jones (1961) was the first to describe abnormalities on chest x-rays of workers exposed to mineral oil aerosols.131 Several case reports of lung cancer in association with a mineral oil exposure history appeared between 1940 and 1970 prompting epidemiologic studies to clarify this apparent connection.132,133,134
Other case-control studies in the 1980s found significant associations between lung cancer and mineral oil exposure in workers in the metal industry and in workers using rotary letter-press printing machines.135 Mineral oil contains varying amounts of polycyclic aromatic hydrocarbons, known carcinogens. These molecules have been presumed to be the carcinogenic component of mineral oil.
The IARC concluded in 1984 that there was sufficient evidence from human studies that mineral oil is a human carcinogen.136 Currently, OSHA has set a PEL for mineral
P.66

oil of 5 mg/m3 of air as a time-weighted average concentration over an 8-hour period. NIOSH has established similar exposure standards.137
NICKEL
Nickel is a naturally occurring element found in the environment in combination with sulfur or arsenic. It is a silvery-white metal initially prized for its ability to color glass green. Nickel is hard yet malleable, magnetic and inert, consequently it has multiple uses. Presently, the majority of mined nickel is used to produce austenitic stainless steel while the remainder is used for the production of different alloys, rechargeable batteries, catalysts, plating, coins, chemicals, and foundry products.
The carcinogenicity of nickel only became apparent in Europe after case reports of cancer among nickel refinery workers. Doll (1958) provided the first epidemiologic evidence for lung and nose cancer after occupational exposure to nickel, however, his study did not have adequate data on duration of nickel exposure or information on exposure to other potential pulmonary carcinogens such as smoking.138 Studies of nickel workers continued to demonstrate increased risks for lung cancer, the largest of which was conducted by the International Committee on Nickel Carcinogenesis in Man in 1990.139,140,141,142 This study evaluated 140,888 nickel workers with a minimum employment period ranging between 6 months and 5 years. The committee concluded that most of the lung cancer risk was associated with exposure to oxidic and sulfidic nickel at high concentration or to a high concentration of the oxidic form alone. Soluble nickel exposure at low levels was associated with high risks of lung cancer and metallic nickel had no appreciable associated risk. However, Grimsrud et al. (2002) evaluated a group of Norwegian nickel-refinery workers and found that a dose-related effect was evident for lung cancer risk and exposure to water-soluble nickel species but not to sulfidic, oxidic or metallic forms.143 At this time, the controversy over the risks of each specific type of nickel persists.
As in all lung cancer studies, smoking has presented a problem in ascertaining the true role of nickel exposure in lung cancer risk. Attempts to tease out the contribution of smoking in lung cancer risk among nickel workers have suggested an additive effect.144
The latency period for nickel-related lung cancer is about 15 years. A review of the literature did not reveal any predominance of a particular histologic cell type.
Animal data have not been entirely consistent in supporting the hypothesis that nickel is a pulmonary carcinogen. Ottolenghi et al. (1975) were able to induce lung cancers in rats after inhalation of nickel subsulfide.145 However, Dunnick et al. (1995) failed to demonstrate such a response.146 Dunnick also evaluated the inhalational effects of oxidic nickel and again failed to demonstrate an increase in the development of lung cancer in rats. At higher doses, an increase was found, but it was not statistically significant. Soluble nickel inhalational studies had not been conducted prior to the National Toxicology Program 2-year inhalational study. Again, no significant increase in lung cancer incidence was found after exposure to soluble nickel.147 Exposing animals to metallic forms of nickel have not demonstrated the development of lung cancer either, except for one study which did produce lung cancer after intratracheal instillation of elemental nickel in rats.148 On a molecular level, nickel has been shown to damage and mutate DNA while also preventing DNA repair.149,150
In 1990, the IARC concluded that nickel compounds were carcinogenic to humans. The EPA has set a permissible long-term exposure level of 0.2 mg of nickel/kg of body weight/day in food and drinking water. OSHA has established an occupational level of exposure to be 1 mg on nickel/m3 over an 8-hour workday, 40-hour workweek. NIOSH has set a recommended exposure level of 0.015 mg of nickel/m3.151
RADON
Radon is an odorless, colorless gas which is derived from the radioactive decay of uranium. Radon itself undergoes radioactive decay with a half-life of about 4 hours and generates two progeny or radon daughters. Radon daughters, with a half-life of about 0.5 hours, attach easily to dust and other airborne particles, permitting their inhalation and deposition along the respiratory airways. The daughters continue to decay until they become non-radioactive particles. During each decay cycle, release of alpha, beta, and gamma radiation occurs thereby predisposing nearby living cells to potential DNA damage and or mutation and subsequent development of malignancy. Numerous studies have demonstrated the mutagenic effects of radiation on cellular DNA152,153,154 and the generation of lung cancers in Sprague-Dawley rats155,156 and A/J mice.157
In the 1800s, uranium was used primarily as a dye and uranium miners in Schneeberg (Germany) and Joachimsthal (Czechoslovakia) were known to develop lung disease and lung cancer.158 In fact, the relationship was significant enough that by 1932, both Germany and Czechoslovakia had designated lung cancer in these miners as a compensable disease.159
Studies conducted by the U.S. Public Health Service in the 1950s raised concerns about the possibility of increased risks of lung cancer among uranium miners.160 By 1964, reports were circulating about the high concentrations of radon in uranium mines,161 and there were concerns regarding the risk of lung cancer being related to the amount of exposure to radon daughters.162 However, controversy
P.67

existed over the influence of smoking on the risk of lung cancer.
Numerous studies of Navajo men were performed to evaluate the effects of uranium/radon on lung cancer. Mining around the Navajo Nation began in 1948, peaked around 1956 and declined to zero by 1967.163 A number of studies demonstrated an excess lung cancer related mortality among Navajo Indians. Archer et al. (1976) found 11 lung cancer related deaths in a follow-up study of 780 predominantly Navajo Native American Indians compared to an expected number of 2.6.164 Gottlieb et al. (1982) documented that between February 1965 and May 1979, 16 of 17 male Navajo patients admitted with lung cancer were uranium miners (94.1%).165 Samet et al. (1984) was able to demonstrate a significantly elevated risk of lung cancer in predominantly nonsmoking Navajo Indians. Of the 32 Navajo men with documented lung cancer between 1969 and 1981, 23 had been uranium miners. Information regarding smoking status was available for 21 of these 23 miners. 8 were nonsmokers, 2 smoked less than 1 cigarette per day, 6 between 1 to 3 cigarettes daily, and 5 smoked between 4 and 8 cigarettes per day.166 In the same issue of the New England Journal of Medicine, Radford et al. (1984) also demonstrated an increased incidence of lung cancer in Swedish iron miners who had been exposed to low doses of radon daughters which was not affected by smoking status.167
In an editorial, Harley (1984) discussed the potential implication of environmental exposure to radon.168 The average environmental radon exposure has been estimated to be about 0.2 working-level months (WLM) per year.169 A working level is equivalent to 100 pCi/L of air at equilibrium. A working-level month is the exposure derived from spending 170 hours (1 month's working hours) exposed to a working level. Based on a risk projection generated by Radford et al. (1984), this level of exposure translates into a lung cancer risk of 15 cases per 1,000-persons. The highest recorded environmental radon related exposure occurred in Pennsylvania at the home of Stanley Watras. His home level of radon was 2,700 pCi/L. Geologic surveys of his home revealed that the structure was located on the Reading Prong, a large naturally occurring granite deposit. Other natural soil sources of radon include shale, phosphate, and pitchblend. It has been estimated that 1 in 15 homes have higher than acceptable radon levels as determined by the EPA (4 pCi/L). The average level in U.S. homes is about 1 pCi/L.
Commercial kits are available to measure radon levels in homes but consumers should be aware that only certain testing devices are certified as “meeting EPA requirements.” Testing should be performed if the home is located over large deposits of granite, shale, phosphate, or pitchblend as well as if a young patient without a significant smoke-exposure history or significant family history presents with a lung cancer. Removing radon sources from the home requires professional certified contractors. Options include sealing cracks in floors and walls, installing pipes and fans to ventilate the ground below home foundations (sub-slab depressurization), and or soil depressurization. One of the most important interventions is smoking cessation, especially inside the dwelling.
SILICA
Crystalline silica is the cause of silicosis, an inhalational occupational disease. The list of occupations associated with crystalline silica exposure is extensive and includes any occupation which aerosolizes crystal dusts. Mining, sandblasting, ceramic production, and stoneworking are a few examples.
The development of pulmonary disease in the setting of occupational exposure to crystalline silica dust was recognized as early as 400 B.C. by Hippocrates. Silica was not thought of as a carcinogen until the 1980s after a number of investigators noted the development of lung and pleural cancers in rats after exposure to crystalline silica. Wagner demonstrated an increase in the development of lymphosarcomas after intrapleural injection of crystalline silica in Wistar rats,170 injection of alkaline-washed quartz, cristobalite, and Min-U-Sil in Wistar rats,171 and injection of six different forms of crystalline silica in three different rat strains.172 Stenback and Rowland (1979) demonstrated an increased incidence of respiratory tumors (44%) with intratracheal instillation of silica in combination with benzo(a)prene in Syrian golden hamsters compared with benzo(a)prene alone (10%).173 Holland et al. (1982) also showed an increased incidence of respiratory tumors (15%) in Sprague-Dawley rats after intratracheal administration of silica. His group also showed that Fisher-344 rats, after inhalational exposure to silica, had an increased incidence of respiratory cancers (15%) compared to none in the controls.
The potential role of silica in human lung cancer was brought to light with the work of a number of epidemiologists. In the 1500s, miners from Schneeberg and Joachimstal had a high mortality rate, and it was recognized only later that the likely cause of this increase in mortality was lung cancer.174 Milham (1976) found a three-fold increase in the risk of bronchial and lung cancers in metal molders from Washington State based on death certificates between 1950 and 1971.175 Westerholm (1980) examined the Swedish Pneumoconiosis Register and found that those who developed silicosis had a significantly elevated risk of lung cancer related mortality.176 Finkelstein et al. (1982) also demonstrated a 2-fold increase in lung cancer-related deaths in patients receiving workmen's compensation for silicosis between 1940 and 1975 from data obtained from the Ontario Ministry of Labor.177 These case-control studies did not document the prevalence of smoking in the study populations but it was presumed to be significantly higher than that of the control population, the general public. In addition,
P.68

demonstration of pneumoconiosis or silicosis was required in the studies by Westerholm and Finkelstein, respectively, thereby preventing conclusions regarding the risk of lung cancer in workers exposed to silica without evidence of disease on radiographs.
The controversy over the potential role of silica in lung cancer pathogenesis stems from numerous studies which failed to find an increase in cancer risk after attempting to account for smoking and other potential carcinogens such as radon daughters and arsenic.178 Becker and Chatgidakis (1959) did not find a significant difference in the incidence of bronchogenic carcinoma in white male gold miners compare to non-miners.179 Other studies found the degree of silicosis did not correlate with the incidence of bronchogenic carcinoma.180,181 In response to this controversy, Checkoway et al. (1999) evaluated the incidence of lung cancer in diatomaceous earth mining and processing facility employees. His group found that lung cancer incidence was associated with cumulative crystalline silica exposure and was not dependent upon the presence of radiographically evident silicosis.182 Checkoway attempted to further bolster his findings by reviewing the available literature but found that the design of most studies attempting to better describe the link between silica and lung cancer were potentially confounded by the use of compensation claims to identify patients with silicosis and the lack of adequate quantification of exposure.183
Despite these contradictory studies, in 1996, the International Agency for Research on Cancer (IARC) concluded that the available literature provided sufficient evidence implicating the inhalation of crystalline silica as a carcinogen. The American Thoracic Society (ATS) followed that same year with a statement describing the potential adverse effects of inhaled silica exposure including lung cancer. However, ATS qualified the statement by questioning the carcinogenicity of silica dust in non-smokers and in those exposed to silica dust without evidence of silicosis. In 1989, the National Institute for Occupational Safety and Health (NIOSH) concurred with the findings of the IARC and ATS after conducting their own review of the literature and recommended that crystalline silica be listed as a potential occupational carcinogen.
Occupational exposure controls have been established by government agencies for silica but as part of a group of fibers labeled as synthetic vitreous fibers. The PEL set by OSHA is 5 mg/m3 for the inhalable fraction and 15 mg/m3 for the total dust exposure. NIOSH has set a recommended exposure level of 3 fibers/cc for fibrous glass dust over a 10-hour time-weighted average.184
VINYL CHLORIDE
Vinyl chloride (VC) has been used for various applications since as early as the 1920s, but techniques to produce a stable form of polyvinyl chloride (PVC) did not arise until the 1930s. The polymerization process required to produce PVC involves the use of a reactor. After completion of the reaction, the tank would need cleaning to remove a layer of PVC that had formed on the walls of the reactor. Currently, high-pressure jets and solvents are used for this purpose but originally, workers would climb into the reactors with spatulas or hammers and chisels. Consequently, they were exposed to high levels of VC which was associated with an acute illness manifesting as headaches, dizziness, visual disturbances, anorexia, abdominal pains, and dyspnea.185
Initial concerns regarding potential carcinogenicity were raised in animal studies.186 Soon afterwards, Creech et al. (1974) published a report on the increased incidence of hepatic angiosarcomas in PVC workers.187 Based on the results of animal studies and the demonstration of an increase in hepatic angiosarcoma in PVC workers, Tabershaw et al. (1974) decided to conduct a historical prospective mortality study of 8384 men who had had at least 1 year of occupational exposure to VC. They found 13 respiratory cancers compared to 10.28 expected suggesting a potential role for VC as a pulmonary carcinogen.188 The first human study to show a significant increase in lung cancer was conducted by Waxweiler et al. (1976). They performed a retrospective cohort study on workers exposed to VC at four plants in the U.S. and found an excess of respiratory cancers at plant number four (9 compared to 4.6) and 12 cases of respiratory malignancies compared to an expected of 7.7 at all plants. Of note, plant 4 contributed over two thirds of person-years to the study which was the reasoning provided by the authors for conducting a separate analysis at that particular plant.189 However, a review of studies of VC and lung cancer has generated conflicting conclusions regarding the potential of VC to act as a pulmonary carcinogen.190,191 There is little doubt about the role that VC plays in hepatic angiosarcoma, but its contribution to the development of human lung cancer is still under debate today.192
Regardless, the IARC concluded that VC is a human pulmonary carcinogen as a results of sufficient evidence on the carcinogenicity in humans. The EPA has mandated that human exposure be no more than 0.002 mg of vinyl chloride/L of water. OSHA has set a PEL of 1 ppm of air during an 8-hour workday during a 40-hour workweek.193
CONCLUSION
As the world around us continues to industrialize and modernize, mankind continues to be exposed to more pulmonary carcinogens. In nonsmokers, it is of utmost importance to assess patients undergoing evaluation for lung nodules or lung cancer for non-tobacco carcinogens. If the assessment reveals a past exposure to asbestos or uranium, compensation may be available if the patient initiates a claim
P.69

promptly. If ongoing exposures are of concern, an investigation of the work-place or home environment is critical. If a potential carcinogen is discovered in either situation, professional trained contractors may be required to assist in clean-up.
REFERENCES
1. Kuschner WG, Blanc PD. Gases and other inhalants. In: LaDou J, ed. Occupational Medicine, 3rd Ed. Norwalk, CT: Appleton and Lange, 2004:537–553.
2. Paris JA. Pharmacologia, 3rd ed. London: Phillips, 1820:282.
3. Saupe E. Carcinoma of the lung in arsenic miners; two cases. Arch Gewerbepathol 1930;1:582.
4. Blot WJ, Fraumeni JF Jr. Arsenical air pollution and lung cancer. Lancet 1975;2:142–144.
5. Tokudome S, Kuratsune M. A cohort study on mortality from cancer and other causes among workers at a metal refinery. Int J Cancer 1976;17:310–317.
5a. Rencher AC, Carter MW, McKee DW. A retrospective epidemiological study of mortality at a large western copper smelter. J Occup Med 1977;19:754–758.
6. Axelson O, Dahlgren E, Jansson CD, et al. Arsenic exposure and mortality: a case-referent study from a Swedish copper smelter. Br J Ind Med 1978;35:8–15.
7. Enterline PE, Marsh GM. Mortality studies of smelter workers. Am J Ind Med 1980;1:251–259.
8. Wall S. Survival and mortality pattern among Swedish smelter workers. Int J Epidemiol 1980;9:73–87.
9. Jarup L, Pershagen G, Wall S. Cumulative arsenic exposure and lung cancer in smelter workers: a dose-response study. Am J Ind Med 1989;15:31–41.
10. Jarup L, Pershagen G. Arsenic exposure, smoking, and lung cancer in smelter workers—a case-control study. Am J Epidemiol 1991;134:545–551.
11. Barthel E. Increased risk of lung cancer in pesticide-exposed male agricultural workers. J Toxicol Environ Health 1981;8:1027–1040.
12. Lüchtrath H. The consequences of chronic arsenic poisoning among Moselle wine growers: pathoanatomical investigations of post-mortem examinations performed between 1960 and 1977. J Cancer Res Clin Oncol 1983;105:173–182.
13. Heddle R, Bryant GD. Small cell lung carcinoma and Bowen's disease 40 years after arsenic ingestion. Chest 1983;84:776–777.
14. Chen CJ, Chen CW, Wu MM, et al. Cancer potential in liver, lung, bladder and kidney due to ingested inorganic arsenic in drinking water. Br J Cancer 1992;66:888–892.
15. Tsuda T, Babazono A, Yamamoto E, et al. Ingested arsenic and internal cancer: a historical cohort study followed for 33 years. Am J Epidemiol 1995;141:198–209.
16. Chiou HY, Hsueh YM, Liaw KF, et al. Incidence of internal cancers and ingested inorganic arsenic: a seven-year follow-up study in Taiwan. Cancer Res 1995;55:1296–1300.
17. Smith A, Goycolea M, Haque R, et al. Marked increase in bladder and lung cancer mortality in a region of Northern Chile due to arsenic in drinking water. Am J Epidemiol 1998;147:660–669.
18. Enterline PE, Marsh GM, Esmen NA, et al. Some effects of cigarette smoking, arsenic, and S02 on mortality among US copper smelter workers. J Occup Med 1987;29:831–838.
19. Pershagen G, Wall S, Taube A, et al. On the interaction between occupational arsenic exposure and smoking and its relationship to lung cancer. Scand J Work Environ Health 1981;7:302–309.
20. Hertz-Picciotto I, Smith AH, Holtzman D, et al. Synergism between occupational arsenic exposure and smoking in the induction of lung cancer. Epidemiology 1992;3:23–31.
21. Greaves WW, Rom WN, Lyon JL, et al. Relationship between lung cancer and distance of residence from nonferrous smelter stack effluent. Am J Ind Med 1981;2:15–23.
22. Rom WN, Varley G, Lyon JL, et al. Lung cancer mortality among residents living near the El Paso smelter. Br J Ind Med 1982;39:269–272.
23. Frost F, Harter L, Milham S, et al. Lung cancer among women residing close to an arsenic emitting copper smelter. Arch Environ Health 1987;42:148–152.
24. Frank AL. The epidemiology and etiology of lung cancer. Clin Chest Med 1982;3:219–228.
25. Wicks MJ, Archer VE, Auerbach O, et al. Arsenic exposure in a copper smelter as related to histological type of lung cancer. Am J Ind Med 1981;2:25–31.
26. Pershagen G, Bergman F, Klominek J, et al. Histological types of lung cancer among smelter workers exposed to arsenic. Br J Ind Med 1987;44:454–458.
27. Ishinishi N, Kodama Y, Nobutomo K, et al. Preliminary experimental study on carcinogenicity of arsenic trioxide in rat lung. Environ Health Perspect 1977;19:191–196.
28. Ishinishi N, Yamamoto A, Hisanaga A, et al. Tumorigenicity of arsenic trioxide to the lung in Syrian golden hamsters by intermittent instillations. Cancer Lett 1983;21:141–147.
29. Ivankovic S, Eisenbrand G, Preussmann R. Lung carcinoma induction in BD rats after a single intratracheal instillation of an arsenic-containing pesticide mixture formerly used in vineyards. Int J Cancer 1979;24:786–788.
30. Pershagen G, Bjorklund NE. On the pulmonary tumorigenicity of arsenic trisulfide and calcium arsenate in hamsters. Cancer Lett 1985;27:99–104.
31. Yamamoto A, Hisanaga A, Ishinishi N. Tumorigenicity of inorganic arsenic compounds following intratracheal instillations to the lungs of hamsters. Int J Cancer 1987;40:220–223.
32. Dong JT, Zhou CN, Luo XM. Induction of preneoplastic lesions by sodium arsenite in human fetal respiratory epithelia in organ culture. Environ Res 1995;68:39–43.
33. Mass MJ, Wang L. Arsenic alters cytosine methylation patterns of the promoter of the tumor suppressor gene p53 in human lung cells: a model for a mechanism of carcinogenesis. Mutat Res 1997;386:263–277.
34. Toxicological Profile for Arsenic. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 2000.
35. Tweedale G. Asbestos and its lethal legacy. Nat Rev Cancer 2002;2:311–315.
36. Merewether ERA. Asbestosis and carcinoma of the lung. In: Annual Report for the Chief Inspector of Factories for the Year 1947. London: Her Majesty's Stationery Office, 1949:79–81.
37. Doll R. Mortality from lung cancer in asbestos workers. Br J Ind Med 1955;12:81–86.
38. Selikoff IJ, Churg J, Hammond EC. Asbestos exposure and neoplasia. JAMA 1964;188:142–146.
39. Wagner JC, Sieggs CA, Marchand P. Diffuse pleural mesotheliomas and asbestos exposure in the North-Western Cape Province. Br J Ind Med 1960;17:260–271.
40. Newhouse ML, Thompson H. Mesothelioma of pleura and peritoneum following exposure to asbestos in the London area. Br J Ind Med 1965;22:261–269.
41. Huang B, Liu B, Xu M, et al. K-ras gene mutations of asbestos and welding-fumes related human lung cancer. Wei Sheng Yan Jiu 2000;29:7–9.
P.70

42. Wang Q, Fan J, Wang H, et al. DNA damage and activation of c-ras in human embryo lung cells exposed to chrysotile and smoking solution. J Environ Pathol Toxicol Oncol 2000;19:13–19.
43. Nelson HH, Christiani DC, Wiencke JK, et al. K-ras mutation and occupational asbestos exposure in lung adenocarcinoma: asbestos-related cancer without asbestosis. Cancer Res 1999;59:4570–4573.
44. Fu D, Liu B, Miao Q, et al. PCR-SSCP and sequencing analysis of mutations of anti-oncogene p53 in asbestos-related lung cancer. Wei Sheng Yan Jiu 1997;26:289–292.
45. Zhao YL, Piao CQ, Wu LJ, et al. Differentially expressed genes in asbestos-induced tumorigenic human bronchial epithelial cells: implication for mechanism. Carcinogenesis 2000;21:2005–2010.
46. Iwata T, Kohyama N, Yano E. Chemiluminescent detection of induced reactive oxygen metabolite production of human polymorphonuclear leucocytes by anthophyllite asbestos. Environ Res 2002;88:36–40.
47. Schabath MB, Spitz MR, Delclos GL, et al. Association between asbestos exposure, cigarette smoking, myeloperoxidase (MPO) genotypes, and lung cancer risk. Am J Ind Med 2002;42:29–37.
48. Brown RC, Fleming GTA, Knight AI. Asbestos affects the in vitro uptake and detoxification of aromatic coumpounds. Environ Health Perspect 1983;51:315–318.
49. Gerde P, Scholander P. Adsorption of benzo(a)pyrene on to asbestos and manmade mineral fibres in an aqueous solution and in a biological model solution. Br J Ind Med 1988;45:682–688.
50. Lacowicz J, Bevan DR, Riemer SC. Transport of a carcinogen, benzo(a)pyrene, from particulates to lipid bilayers: a model for the fate of particle-adsorbed polynuclear aromatic hydrocarbons which are retained in the lungs. Biochem Biophys Acta 1980;629:243–258.
51. Martischnig KM, Newell DJ, Barnsley WC, et al. Unsuspected exposure to asbestos and bronchogenic carcinoma. Br Med J 1977;1:746–749.
52. Whitwell F, Newhouse ML, Bennett DR. A study of the histological cell types of lung cancer in workers suffering from asbestosis in the United Kingdom. Br J Ind Med 1974;31:398–403.
53. Berman DW, Crump KS, Chatfield EJ, et al. The sizes, shapes, and mineralogy of asbestos structures that induce lung tumors or mesothelioma in AF/HAN rats following inhalation. Risk Anal 1995;15:181–195.
54. McDonald JC, McDonald AD. Chrysotile, tremolite and carcinogenicity. Ann Occup Hyg 1997;41:699–705.
55. Hughes JM, Weill H. Asbestosis as a precursor of asbestos related lung cancer: results of a prospective mortality study. Br J Ind Med 1991;48:229–233.
56. Hammond EC, Selikoff IJ, Seidman H. Asbestos exposure, cigarette smoking and death rates. Ann NY Acad Sci 1979;330:473–490.
57. Measures Affecting Asbestos and Asbestos-Containing Products. World Trade Organization, European Community: Report of the Appellate Body, 2001.
58. Asbestos. International Agency for Research on Cancer—Summaries & Evaluations, 1973:17.
59. Kannerstein M, Churg J, McCaughey WTE. Asbestos and mesothelioma: a review. Pathol Annu 1978;13:81–129.
60. Mancuso T. Relation of duration of employment and prior respiratory disease among beryllium workers. Environ Res 1970;3:251–275.
61. Mancuso T. Mortality study of beryllium industry workers' occupational lung cancer. Environ Res 1980;21:48–55.
62. Mancuso TF, El-Attar AA. Epidemiologic study of the beryllium industry. Cohort methodology and mortality studies. J Occup Med 1969;11:422–434.
63. Steenland K, Ward E. Lung cancer incidence among patients with beryllium disease: a cohort mortality study. J Natl Cancer Inst 1991;83:1380–1385.
64. Ward E, Okun A, Ruder A, et al. A mortality study of workers at seven beryllium processing plants. Am J Ind Med 1992;22:885–904.
65. Sanderson WT, Ward EM, Steenland K, et al. Lung cancer case-control study of beryllium workers. Am J Ind Med 2001;39:133–144.
66. MacMahon B. The epidemiological evidence on the carcinogenicity of beryllium in humans. J Occup Med 1994;36:15–24.
67. Hardy HL. Beryllium disease: a clinical perspective. Environ Res 1980;21:1–9.
68. Williams WJ. United Kingdom beryllium registry: mortality and autopsy study. Environ Health Perspect 1996;104, Suppl 5:949–951.
69. Nickell-Brady C, Hahn FF, Finch GL, et al. Analysis of K-ras, p53 and c-raf-1 mutations in beryllium-induced rat lung tumors. Carcinogenesis 1994;15:257–262.
70. Belinsky SA, Swafford DS, Finch GL, et al. Alterations in the K-ras and p53 genes in rat lung tumors. Environ Health Perspect 1997;105 Suppl 4:901–906.
71. Finch GL, March TH, Hahn FF, et al. Carcinogenic responses of transgenic heterozygous p53 knockout mice to inhaled 239Pu02 or metallic beryllium. Toxicol Pathol 1998;26:484–491.
72. Reeves AL, Deitch D, Vorwald AJ. Beryllium carcinogenesis. I. Inhalational exposure of rats to beryllium sulfate aerosol. Cancer Res 1967;27:439–445.
73. Belinsky SA, Snow SS, Nikula KJ, et al. Aberrant CpG island methylation of the p16(INK4a) and estrogen receptor genes in rat lung tumors induced by particulate carcinogens. Carcinogenesis 2002;23:335–339.
74. Toxicological Profile for Beryllium. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 2002.
75. Van Duuren BL, Goldschmidt BM, Langseth L, et al. Alpha-haloethers: a new type of alkylating carcinogen. Arch Environ Health 1968;16:472–476.
76. Leong BKJ, Macfarland HN, Reese WH. Induction of lung adenomas by chronic inhalation of bis (chloromethyl) ether. Arch Environ Health 1971;22:663–666.
77. Laskin S, Kuschner M, Drew RT, et al. Tumors of the respiratory tract induced by inhalation of bis (chloromethyl) ether. Arch Environ Health 1971;23(2):135–136.
78. Albert RE, Pasternack BS, Shore RE, et al. Mortality patterns among workers exposed to chloromethyl ethers—a preliminary report. Environ Health Perspect 1975;11:209–214.
79. DeFonso LR, Kelton SC. Lung cancer following exposure to chloromethyl methyl ether: an epidemiological study. Archiv Environ Health 1976;31:125–130.
80. Figueroa WG, Raszowski R, Weiss W. Lung cancer in chloromethyl methyl ether workers. N Engl J Med 1973;228:1096–1097.
81. Lemen RA, Johnson WM, Wagoner JK, et al. Cytologic observations and cancer incidence following exposure to BCME. Ann N Y Acad Sci 1976;271:71–80.
82. Nelson N. The chloroethers—occupational carcinogens: a summary of laboratory and epidemiology studies. Ann N Y Acad Sci 1976;271:81–90.
83. Weiss W, Figueroa WG. The characteristics of lung cancer due to chloromethyl ethers. J Occup Med 1976;18:623–627.
84. Weiss W, Moser RL, Auerbach O. Lung cancer in chloromethyl ether workers. Am Rev Respir Dis 1979;120:1031–1037.
85. Weiss W. Epidemic curve of respiratory cancer due to chloromethyl ethers. J Natl Cancer Inst 1982;69:1265–1270.
P.71

86. Maher KV, DeFonso LR. Respiratory cancer among chloromethyl ether workers. J Natl Cancer Inst 1987;78:839–843.
87. Collingwood KW, Pasternack BS, Shore RE. An industry-wide study of respiratory cancer in chemical workers exposed to chloromethyl ethers. J Natl Cancer Inst 1987;78:1127–1136.
88. Weiss W, Nash D. An epidemic of lung cancer due to chloromethyl ethers. J Occup Environ Med 1997;39:1003–1009.
89. Toxicological Profile for Bis(chloromethyl) Ether. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 1989.
90. Machle W, Gregorius F. Cancer of the respiratory system in the United States chromate-producing industry. Public Health Reports 1948;63:114–127.
91. Baetjer AM. Pulmonary carcinoma in chromate workers: II. Incidence of basis of hospital records. A M A Arch Ind Hyg Occup Med 1950;2:505–516.
92. Mancuso TF, Hueper WC. Occupational cancer and other health hazards in a chromate plant: a medical appraisal—I. Lung cancers in chromate workers. Ind Med Surg 1951;20:358–363.
93. Bidstrup PL, Case RAM. Carcinoma of the lung in workmen in the bichromates-producing industry in Great Britain. Br J Ind Med 1956;13:260–264.
94. Taylor FH. The relationship of mortality and duration of employment as reflected by a cohort of chromate workers. Am J Pub Health 1966;56:218–229.
95. Enterline P. Respiratory cancer among chromate workers. J Occup Med 1974. 16:523–526.
96. Langrd S, Norseth T. A cohort study of bronchial carcinomas in workers producing chromate pigments. Br J Ind Med 1975;32:62–65.
97. Hayes RB, Lilienfeld AM, Snell LM. Mortality in chromium chemical production workers: a prospective study. Int J Epidemiol 1979;8:365–374.
98. Dalager NA, Mason TJ, Fraumeni JF Jr, et al. Cancer mortality among workers exposed to zinc chromate paints. J Occup Med 1980;22:25–29.
99. Sheffet A, Thind I, Miller AM, et al. Cancer mortality in a pigment plant utilizing lead and zinc chromates. Arch Environ Health 1982;37:44–52.
100. Langard S, Vigander T. Occurrence of lung cancer in workers producing chromium pigments. Br J Ind Med 1983;40:71–74.
101. Hayes RB, Sheffet A, Spirtas R. Cancer mortality among a cohort of chromium pigment workers. Am J Ind Med 1989;16:127–133.
102. Rosenman KD, Stanbury M. Risk of lung cancer among former chromium smelter workers. Am J Ind Med 1996;29:491–500.
103. Rafnsson V, Gunnarsdottir H, Kiilunen M. Risk of lung cancer among masons in Iceland. Occup Environ Med 1997;54:184–188.
104. Rafnsson V, Johannesdottir SG. Mortality among masons in Iceland. Br J Ind Med 1986;43:522–525.
105. Franchini I, Magnani F, Mutti A. Mortality experience among chromeplating workers. Initial findings. Scand J Work Environ Health 1983;9:247–252.
106. Sorahan T, Burges DC, Hamilton L, et al. Lung cancer mortality in nickel/chromium platers, 1946–95. Occup Environ Med 1998;55:236–242.
107. Sorahan T, Harrington JM. Lung cancer in Yorkshire chrome platers, 1972–97. Occup Environ Med 2000;57:385–389.
108. Moulin JJ, Wild P, Mantout B, et al. Mortality from lung cancer and cardiovascular diseases among stainless-steel producing workers. Cancer Causes Control 1993;4:75–81.
109. Proctor DM, Otani JM, Finley BL, et al. Is hexavalent chromium carcinogenic via ingestion? A weight-of-evidence review. J Toxicol Environ Health A 2002;65:701–746.
110. Fryzek JP, Mumma MT, McLaughlin JK, et al. Cancer mortality in relation to environmental chromium exposure. J Occup Environ Med 2001;43:635–640.
111. Levy LS, Martin PA, Bidstrup PL. Investigation of the potential carcinogenicity of a range of chromium containing materials on rat lung. Br J Ind Med 1986;43:243–256.
112. Cheng L, Sonntag DM, de Boer J, et al. Chromium(VI)-induced mutagenesis in the lungs of big blue transgenic mice. J Environ Pathol Toxicol Oncol 2000;19:239–249.
113. Hodges NJ, Adam B, Lee AJ, et al. Induction of DNA-strand breaks in human peripheral blood lymphocytes and A549 lung cells by sodium dichromate: association with 8-oxo-2-deoxyguanosine formation and inter-individual variability. Mutagenesis 2001;16:467–474.
114. Hodges NJ, Chipman JK. Down-regulation of the DNA-repair endonuclease 8-oxo-guanine DNA glycosylase 1 (hOGG1) by sodium dichromate in cultured human A549 lung carcinoma cells. Carcinogenesis 2002;23:55–60.
115. Feng Z, Hu W, Rom WN, et al. Chromium(VI) exposure enhances polycyclic aromatic hydrocarbon-DNA binding at the p53 gene in human lung cells. Carcinogenesis 2003;24:771–778.
116. Paddle GM. Meta-analysis as an epidemiological tool and its application to studies of chromium. Reg Toxicol Pharmacol 1997;26:S42–S50.
117. Chromium and Chromium Compounds: Chromium(VI) (Group 1) Metallic Chromium and Chromium(III) Compounds (Group 3). International Agency for Research on Cancer—Summaries & Evaluations 1990;49:49.
118. Kapil V. Case Studies in Environmental Medicine: Chromium Toxicity. Wigington PS, Olin AA, eds. Agency for Toxic Substances and Disease Registry, Division of Health Education and Promotion. Washington, DC: U.S. Department of Health and Human Services, 1992.
119. Kotin P, Falk H, Thomas M. Aromatic hydrocarbons. III. Presence in the particulate phase of diesel engine exhausts and the carcinogenicity of exhaust extracts. Arch Ind Health 1955;11:113–120.
120. Huisingh J, Bradow R, Jungers R, et al. Application of bioassay to the characterization of diesel particle emissions. In: Waters M, Nesnow S, Huisingh JL, et al., eds. Application of Short-term Bioassays in the Fractionation and Analysis of Complex Environmental Mixtures. Proceedings of a symposium; February; Williamsburg, VA. Environmental science research, New York: Plenum Press, 1978;15:383–418.
121. Siak JS, Chan TL, Lees PS. Diesel particulate extracts in bacterial test systems. Environ Int 1981;5:243–248.
122. Claxton L. Mutagenic and carcinogenic potency of diesel and related environmental emissions: Salmonella bioassay. Environ Int 1981;5:389–391.
123. Crebelli R, Conti L, Crochi B, et al. The effect of fuel composition on the mutagenicity of diesel engine exhaust. Mutat Res 1995;346:167–172.
124. Mitchell AD, Evans EL, Jotz MM, et al. Mutagenic and carcinogenic potency of extracts of diesel and related environmental emissions: in vitro mutagenesis and DNA damage. Environ Int 1981;5:393–401.
125. Brooks A, Li AP, Dutcher JS, et al. A comparison of genotoxicity of automobile exhaust particles from laboratory and environmental sources. Environ Mutagen 1984;6:651–668.
126. Garshick E, Schenker MB, Munoz A, et al. A case-control study of lung cancer and diesel exhaust exposure in railroad workers. Am Rev Respir Dis 1987;135:1242–1248.
127. Swanson GM, Lin CS, Curns PB. Diversity in the association between occupation and lung cancer among black and white men. Cancer Epidemiol Biomarkers Prev 1993;2:313–320.
P.72

128. Brüske-Hohlfeld I, Mohner M, Ahrens W, Pohl et al. Lung cancer risk in male workers occupationally exposed to diesel motor emissions in Germany. Am J Ind Med 1999;36:405–414.
129. Health Assessment Document for Diesel Engine Exhaust. Office of Transportation and Air Quality. Washington, DC: Environmental Protection Agency, 2002.
130. Safety and Health Topics: Diesel Exhaust. Washington, DC: Occupational Safety and Health Administration, 2003.
131. Nickol KH, Stott AN. Hazard of mineral-oil mist? Lancet 1970;2:967–968.
132. Bryan CS, Boitnott JK. Adenocarcinoma of the lung with chronic mineral oil pneumonia. Am Rev Respir Dis 1969;99:272–274.
133. Holmes JG, Kipling MD, Waterhouse JA. Subsequent malignancies in men with scrotal epithelioma. Lancet 1970;2:214–215.
134. Järvholm B. Mortality and cancer morbidity in workers exposed to cutting fluids. Arch Environ Health 1987;42:361–366.
135. Leon DA, Thomas P, Hutchings S. Lung cancer among newspaper printers exposed to ink mist: a study of trade union members in Manchester, England. Occup Environ Med 1994;51:87–94.
136. Tolbert PE. Oils and cancer. Cancer Causes Control 1997;8:386–405.
137. Occupational Safety and Health Guideline for Oil Mist, Mineral Oil. Washington, DC: Occupational Safety and Health Administration, 1996.
138. Doll R. Cancer of the lung and nose in nickel workers. Br J Ind Med 1958;15:217–223.
139. Doll R, Matthews JD, Morgan LG. Cancers of the lung and nasal sinuses in nickel workers: a reassessment of the period of risk. Br J Ind Med 1977;34:102–105.
140. Enterline PE, Marsh GM. Mortality among workers in a nickel refinery and alloy manufacturing plant in West Virginia. J Natl Cancer Inst 1982;68:925–933.
141. Shannon HS, Julian JA, Roberts RS. Mortality study of 11,500 nickel workers. J Natl Cancer Inst 1984;73:1251–1258.
142. ICNC. Report of the International Committee on Nickel Carcinogenesis in Man. Scand J Work Environ Health 1990;16:1–82.
143. Grimsrud TK, Berge SR, Haldorsen T, et al. Exposure to different forms of nickel and risk of lung cancer. Am J Epidemiol 2002;156:1123–1132.
144. Magnus K, Anderson A, Hogetveit AC. Cancer of respiratory organs among workers at a nickel refinery in Norway, second report. Int J Cancer 1982;30:681–685.
145. Ottolenghi AD, Haseman JK, Payne WW, et al. Inhalation studies of nickel sulfide in pulmonary carcinogenesis of rats. J Natl Cancer Inst 1975;54:1165–1172.
146. Dunnick JK, Elwell MR, Radovsky AE, et al. Comparative carcinogenic effects of nickel subsulfide, nickel oxide, or nickel sulfate hexahydrate chronic exposures in the lung. Cancer Res 1995;55:5251–5256.
147. NTP Toxicology and carcinogenesis studies of nickel subsulfide (CAS No. 12035–72–2) in F344 rats and B6C3F1 mice (inhalation studies). Natl Toxicol Program Tech Rep Ser 1996; 453:1–365.
148. Pott F, Ziem U, Reiffer FJ, et al. Carcinogenicity studies on fibres, metal compounds, and some other dusts in rats. Exp Pathol 1987;32:129–152.
149. Maehle L, Metcalf RA, Ryberg D, et al. Altered p53 gene structure and expression in human epithelial cells after exposure to nickel. Cancer Res 1992;52:218–221.
150. Dally H, Hartwig A. Induction and repair inhibition of oxidative DNA damage by nickel(II) and cadmium(II) in mammalian cells. Carcinogenesis 1997;18:1021–1026.
151. Toxicological Profile for Nickel. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 1997.
152. Elkind MM. Enhanced tumorigenesis by small, protracted doses of densely ionizing radiation. Chin Med J 1994;107:414–419.
153. Tierney LA, Hahn FF, Lechner JF. P53, erB-2 and K-ras gene alterations are rare in spontaneous and plutonium-239-induced canine lung neoplasia. Radiat Res 1996;145:181–187.
154. Hei TK, Wu LJ, Liu SX, et al. Mutagenic effects of a single and an exact number of alpha particles in mammalian cells. Proc Natl Acad Sci U S A 1997;94:3765–3770.
155. Bignon J, Monchaux G, Chameaud J, et al. Incidence of various types of thoracic malignancy induced in rats by intrapleural injection of 2 mg of various mineral dusts after inhalation of 222Ra. Carcinogenesis 1983;4:621–628.
156. Lafuma J, Chmelevsky D, Chameaud J, et al. Lung carcinomas in Sprague-Dawley rats after exposure to low doses of radon daughters, fission neutrons, or gamma rays. Radiat Res 1989;118:230–245.
157. Groch KM, Khan MA, Brooks AL, et al. Lung cancer response following inhaled radon in the A/J and C57BL/6J mouse. Int J Radiat Biol 1997;71:301–308.
158. Lorenz E. Radioactivity and lung cancer; a critical review of lung cancer in the miners of Schneeberg and Joachimsthal. J Natl Cancer Inst 1944;5:1–15.
159. Final Report: Advisory Committee on Human Radiation Experiments. Washington, DC: U.S. Government Printing Office, 1995.
160. Donaldson AW. The epidemiology of lung cancer among uranium miners. Health Physics 1969;16:563–569.
161. Holaday DA, Doyle HN. Environmental Studies in the Uranium Mines, Radiological Health and Safety in Mining and Milling of Nuclear Materials. Vienna: International Atomic Energy Agency, 1964;1:9–20.
162. Archer VE, Wagoner JK, Lundin FE. Lung cancer among uranium miners in the United States. Health Physics 1973;25:351–371.
163. Brugge D, Goble R. The history of uranium mining and the Navajo people. Am J Pub Health 2002;92:1410–1419.
164. Archer VE, Gillam JD, Wagoner JK. Respiratory disease mortality among uranium miners. Ann NY Acad Sci 1976;271:280–293.
165. Gottlieb LS, Husen LA. Lung cancer among Navajo uranium miners. Chest 1982;81:449–1452.
166. Samet JM, Kutvirt DM, Waxweiler RJ, et al. Uranium mining and lung cancer in Navajo men. N Engl J Med 1984;310:1481–1484.
167. Radford E, St Clair Renard KG. Lung cancer in Swedish iron miners exposed to low doses of radon daughters. N Engl J Med 1984;310:1485–1494.
168. Harley NH. Radon and lung cancer in mines and homes. N Engl J Med 1984;310:1525–1527.
169. Exposures from the Uranium Series with Emphasis on Radon and Its Daughters. Bethesda, MD: National Council on Radiation Protection and Measurements, 1984.
170. Wagner MMF, Wagner JC. Lymphomas in the Wistar rat after intrapleural inoculation of silica. J Natl Cancer Inst 1972;49:81–91.
171. Wagner MMF. Pathogenesis of malignant histiocytic lymphoma induced by silica in a colony of specific-pathogen-free Wistar rats. J Natl Cancer Inst 1976;57:509–518.
172. Wagner MMF, Wagner JC, Davies R, et al. Silica-induced malignant histiocytic lymphoma: Incidence linked with strain of rat and type of silica. Br J Cancer 1980;41:908–917.
173. Stenbäck F, Rowland J. Experimental respiratory carcinogenesis in hamsters: environmental, pshysiochemical and biological aspects. Oncology 1979;36:63–71.
174. Thiele A, Rostoski, Saupe, et al. Uber den Schneeberger Lungenkrebs. München Med Wechnchr 1924;71:24–25.
P.73

175. Milham S Jr. Cancer mortality pattern associated with exposure to metals. Ann N Y Acad Sci 1976;271:243–249.
176. Westerholm P. Silicosis—observation on a case register. Scan J Work Environ Health 1980;6(Suppl 2):1–86.
177. Finkelstein M, Kusiak R, Suranyi G. Mortality among miners receiving workmen's compensation for silicosis in Ontario: 1940–1975. J Occup Med 1982;24:663–667.
178. Heppleston AG. Silica, pneumoconiosis, and carcinoma of the lung. Am J Ind Med 1985;7:285–294.
179. Becker BJP, Chatgidakis CB. The heart in silicosis. In: Proc Int Conf on Silicosis. Johannesburg: Churchill, 1959.
180. Rüttner JR. Kann der silikose eine ätiologische Bedeutung für die Geschwulstbildung zugesprochen warden? Oncologia 1949;2:115–122.
181. Chatgidakis CB. Silicosis in South African white gold miners. S Afr J Adv Med Sci 1963;9:383–392.
182. Checkoway H, Hughes JM, Weill H, et al. Crystalline silica exposure, radiological silicosis, and lung cancer mortality in diatomaceous earth industry workers. Thorax 1999;54:56–59.
183. Checkoway H, Franzblau A. Is silicosis required for silica-associated lung cancer. Am J Ind Med 2000;37:252–259.
184. Toxicological Profile for Synthetic Vitreous Fibers. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 2002.
185. Kielhorn J, Melber C, Wahnschaffee U, et al. Vinyl chloride: still a cause for concern. Environ Health Perspect 2000;108:579–588.
186. Viola PL, Bigotti A, Caputo A. Oncogenic response of rat skin, lungs, and bones to vinyl chloride. Cancer Res 1971;31:516–522.
187. Creech JL Jr, Johnson MN. Angiosarcoma of liver in the manufacture of polyvinyl chloride. J Occup Med 1974;16:150–151.
188. Tabershaw IR, Gaffey WR. Mortality study of workers in the manufacture of vinyl chloride and its polymers. J Occup Med 1974;16:509–518.
189. Waxweiler RJ, Stringer W, Wagoner JK, et al. Neoplastic risk among workers exposed to vinyl chloride. Ann N Y Acad Sci 1976;271:40–48.
190. Heath CW Jr, Falk H, Creech JL Jr. Characteristics of cases of angiosarcoma of the liver among vinyl chloride workers in the United States. Ann N Y Acad Sci 1975;246:231–236.
191. Duck BW, Carter JT, Coombes EJ. Mortality study of workers in a polyvinyl-chloride production plant. Lancet 1975;2:1197–1199.
192. Boffetta P, Matisane L, Mundt KA, et al. Meta-analysis of studies of occupational exposure to vinyl chloride in relation to cancer mortality. Scand J Work Environ Health 2003;29:220–229.
193. Toxicological Profile for Vinyl Chloride. Agency for Toxic Substances and Disease Registry. Atlanta: U.S. Department of Health and Human Services, Public Health Service, 1997.


> Table of Contents > Part II - Lung Cancer Biology > 7 - Genomic Alterations in Lung Cancer
7
Genomic Alterations in Lung Cancer
Pierre P. Massion
From subclinical DNA damage to overt invasive disease, genetic and epigenetic alterations of lung tumors accumulate to present with very heterogeneous phenotypes, and yet, specific molecular fingerprints. From these, we learn the molecular complexity and attempt to understand how cells escape the normal regulation of cell division, apoptosis, and invasion. The pathogenesis of lung cancer evolves over a long period of time and includes the accumulation of multiple molecular abnormalities1,2 (Table 7.1). Genomic instability is universally found during accumulation of these hits3 and is a fundamental characteristic of cancer progression. The site of molecular aberrations is not random but remains a target area leading to a proliferation advantage to the cell population in which it occurs. The alterations can happen at different levels, including methylation of gene leading to its silencing, DNA sequence changes, DNA segment amplification or deletion, or whole chromosome gains or losses with as many functional consequences. Many of these changes occur early in normal-appearing tissues that do not have the characteristics of cancer cells. Once established, many genetic imbalances can have a critical regulatory role in gene activity (Table 7.2). The recent completion of the first draft of the human genome sequence4 and the availability of high throughput technologies (e.g., microarrays) have prompted investigators to propose studies to discover new genetic abnormalities both inherited and somatic in invasive lung cancers, to understand their role in tumor biology, and to test these markers for their potential use in early detection strategies. In this chapter we will review the genetic basis of lung cancer and address the implications of common genetic abnormalities on tumor progression. Familial lung cancer, environment factors influencing gene expression modulating lung cancer gene expression, and susceptibility to lung cancer are discussed in Chapter 5.
TABLE 7.1. COMMON GENETIC ABNORMALITIES IN LUNG CANCER
TABLE 7.2. FUNCTIONAL CLASSES OF GENES ASSOCIATED WITH LUNG TUMORIGENESIS
SMALL GENETIC MODIFICATIONS
Missense and Intragenic Mutations
The lung cancer epidemic has prompted efforts to understand the molecular pathogenesis of this disease. If not inherited, genes frequently undergo somatic mutations. The functional repercussions of mutated genes are critical, as these genes' function is perturbed and cells obtain ways of progressing to lung cancer. A multitude of genes have been found mutated in lung cancer, yet the sequence of events leading to lung cancer remains poorly understood. In an attempt to isolate such genes, investigators have searched for areas of allelic imbalance, hoping to identify new tumor suppressor genes that, once mutated, may lose their activity. Other mutated genes exhibit gain in function, and in the case of oncogenes, activity of such proteins is increased and can lead to cell proliferation.
Mutations, involving tumor suppressor genes, or oncogenes, may or may not be rate-limiting events. Epidemiological data support that groups of cells accumulate several key mutations.5 The model of the mutator phenotype (Fig. 7.1) proposed by Loeb suggests that cells develop a predisposition for mutations early on.3 This phenotype may be hereditary, yet the key genes remain to be discovered. In the lung, DNA damage can fail to be repaired, resulting in misincorporated nucleotides and therefore mutations. These intrinsic mutations may be an important component underlying genomic instability, chromosomal imbalances and, eventually, tumor growth. We will illustrate this point with four classical examples: K-ras, p53, p16, and RB1.
Figure 7.1. Mutator phenotype.
Mutation of p53, a prototype tumor suppressor gene located on chromosome 17p13.1, is the most common genetic lesion in human cancers6 and is thus well suited for analysis of the mutational spectrum in human cancers. The p53 tumor suppressor gene is mutated in over two-thirds of lung cancers.7 p53 mutations are most commonly seen in squamous carcinoma and small cell carcinoma of the lung. Mutations predominantly represent G to T transversions consistent with causation by bulky DNA adducts such as the polycyclic hydrocarbons frequently found in the lungs of smokers.8 When mutated, p53 can function as an oncogene and accumulate in the cytoplasm.9 Mutated p53 exhibits a prolonged half-life and can thus be found to be overexpressed in about 50% of lung cancers by immunohistochemistry.10 Although not consistently associated with prognostic significance, there is little doubt that p53 mutations play a key role in tumor development by dysregulation of cell-cycle control and apoptosis.
P.78

K-ras is a proto-oncogene of the ras gene family (H-ras, K-ras, N-ras) members of a superfamily of small guanine triphosphate (GTP)-binding proteins that are involved in many aspects of cell growth control. The ras genes encode for a 21-Kd, membrane-bound protein that transmits signals from growth factor receptors to a cascade of protein kinases that begins with the Raf proto-oncogene product and leads to alterations in transcription factors and cell cycle proteins in the nucleus.11 K-ras, once mutated (most frequently codon 12 G-T transversion), can transform airway epithelial cells12,13 by activating the ERK-MAP kinase pathway. K-ras mutations are most commonly seen in 30% of adenocarcinomas of the lung14 but much less frequently in other subtypes and almost never in small cell lung cancers (SCLCs). Because K-ras mutation is found early in alveolar atypical hyperplasia, a presumed precursor lesion to adenocarcinomas,15 this may be an important step in the genesis of this subtype of lung cancer. Mutant ras transgenic mice develop adenocarcinomas of the lung as well, supporting this hypothesis.
p16, also known as INK4α and located on chromosome 9p21, is a tumor suppressor gene and a critical member of the Cylcin D1-Rb pathway that regulates the G1-S transition of the cell cycle by inhibiting CDK4 kinase activity. p16 is inactivated in over 40% of NSCLCs.16,17 Previous studies have demonstrated that point mutations, loss of heterozygosity (LOH) on 9p21, or hypermethylation of the gene provide alternate mechanisms of inactivation in 30%–50% of NSCLCs.18 Tumors arising in smokers are found to more frequently harbor point mutations or homozygous deletions as the mechanism of loss of p16 function.19 The relationship between tobacco and the loss of p16 points to new mechanisms involving smoking in the pathogenesis of lung cancer.
P.79

Rb1 (retinoblastoma protein) was the first tumor suppressor gene to be discovered. Rb is involved in the regulation of the cell cycle (phosphorylation of Rb interacts with transcription factor E2F, regulating Go/G1 phase) and in growth arrest. In familial retinoblastoma, one allele is mutated and non functional while the other allele is lost by somatic deletion. The gene was found mutated in 40% of non-small cell lung cancers and in close to 80% of the SCLCs.20,21 Specific hybridization signal in normal metaphase localizes to chromosome 13q14. LOH at the RB1 locus in lung cancer cells probably involves mechanisms other than physical deletion, in particularly in small cell lung cancer. Functional inactivation of Rb, including pathways, is a critical final target for tumor suppression.22 Yet, alteration of Rb or its pathway has not been correlated with clinical outcome.23
While tobacco smoke is the known culprit in a majority (85%) of lung cancers, only approximately 1 in 10 life-time smokers will develop lung cancer. This clearly suggests individual differences in susceptibility.24 The susceptibility to lung cancer is being approached by molecular epidemiology and by identifying links between genes involved in DNA repair, polymorphisms in the cytochrome p450 enzymes, and the metabolizing capability of glutathione s-transferase, or acetylation, and is discussed elsewhere.
Single Nucleotide Polymorphisms (SNPs)
A number of genetic and metabolic susceptibility factors that have been associated with lung cancer. These include polymorphisms in the cytochrome p450 enzymes and the metabolizing capability of glutathione s-transferase.25,26 Additionally, polymorphisms in DNA repair genes may also aid in identifying individuals who are at an increased risk for lung cancer.
SNPs are nucleotide variants that are not acquired but inherited. Nearly 3 million SNPs have been reported.27 These variants found in germ line population of cells are very frequent and, yet, rarely responsible for functional changes in protein activity. When found within coding regions, SNPs may have important functional implications. For example, an adenine (A)/guanine (G) polymorphism in exon 4 of Cyclin D1 was associated with a splice variant leading to an alternative transcript encoding a protein with increased half life.28 An allele is associated with early onset upper aerodigestive tract cancer29 and a decreased likelihood of response to chemopreventive intervention.30
Using high throughput methodologies we can genotype large numbers of SNPs for LOH. Samples are genotyped for nearly 1,500 loci by polymerase chain reactions (PCR), pooling the resulting amplification products and hybridizing the mixture to a high-density oligonucleotide array.31 Applying this technique to lung cancer, patterns of LOH were consistent with those obtained by analysis with both simple sequence length polymorphism (SSLPs) and comparative genomic hybridization (CGH), but amplifications were rarely detected.32 SNPs have been found to map to a series of genes involved in tobacco carcinogenesis33,34,35,36 and to DNA repair genes37 involved in lung cancer risk.38 SNPs are particularly useful in assessing cancer susceptibility and are likely to reveal not only populations at high risk for lung cancer but with different susceptibility to response to therapy (pharmacogenomics).39 The evaluation of complex
P.80

multigeneic non-Mendelian diseases by SNPs is difficult because of the underlying heterogeneity of the populations of the diagnosis and the outcomes that one considers.
CHROMOSOMAL CHANGES
Cancer cells are also characterized by a series of chromosomal aberrations including aneuploidy, translocations, deletions, and amplifications40 (Table 7.1).
Aneuploidy
Aneuploidy is a defining characteristic of cancer and is defined as an abnormal number of chromosomes but is more commonly referred to as DNA content abnormalities. The abnormality could be at the level of the whole genome (e.g., tetraploidy) or at the level of specific chromosomes (aneusomy). A diploid cancer cell may still be the site for gene copy number changes or allelic imbalances. Methods of quantization of DNA content abnormality include flow cytometry, Feulgen-stained sections using a high-performance digitized image analyzer, fluorescence in situ hybridization (FISH), and CGH.
Aneuploidy is observed in the large majority of lung carcinomas and is combined with heterogeneity of cells by their DNA content.41,42 The rate of chromosome loss or gain also varies significantly in a single tumor. A meta-analysis of aneuploidy in NSCLC revealed that among the 4,033 assessable patients, 2,626 suffered from NSCLC with aneuploid DNA content (overall frequency of aneuploidy: 0.6543) associated with an decrease in survival at 1, 2, 3, 4 and 5 years for patients with aneuploid tumors. Surgically resected tumors harboring aneuploidy had an 11% lower survival rate at 1 year and 21% at 5 years. Trisomy 7 is a frequent aberration in subjects at risk for lung cancer. These results also demonstrate the ability to detect genetic changes in cytologically normal cells, suggesting that molecular analyses may enhance the power for detecting premalignant changes in bronchial epithelium in high-risk individuals.44 Areas of aneuploidy were analyzed in 35 NSCLCs and in the respiratory epithelium of patients with lung cancer using an image analysis of Feulgen-stained sections; 31/35 (89%) of the tumors were aneuploid, as were 60% of the metastases from extrathoracic sites.42 In addition, multiple, focal areas of preinvasive carcinoma were present in the selected cases. Aneuploid preinvasive lesions were noted only when the accompanying NSCLC was aneuploid. These findings provide further support for the concept of field concretization. Abnormal DNA content has been found to predict the risk of oral carcinoma in individuals with precancerous oral lesions. While histologic grading of dysplastic lesions has been found to have limited prognostic value,45 the cumulative incidence of subsequent oral carcinoma in these populations has been observed to range between 80% and 92% if aneuploidy is present.46,47 Risk assessment based on aneuploidy does not exist for premalignant lesions of the lung mainly because of the difficulty accessing such bronchial biopsies as opposed to oral mucosa biopsies and the challenges of following those longitudinally.
Overall, flow cytometric analysis of DNA ploidy correlates well with FISH analysis, although flow cytometry failed to detect aneuploidy when only a few chromosomes were affected.48 Using FISH to assess aneuploidy, a panel of centromeric DNA probes specific for the autosomes 6, 7, 8, 9, 12, 17, and 18 was used to analyze 17 primary NSCLCs. Evidence for aneuploidy was obtained in all specimens. Gain of part or all of chromosome 7 was especially prominent, occurring in a large population of cells in each of 14 tumors (82%).49 In squamous carcinomas of the head and neck, imbalances for most of the 6 centromeric probes tested were found in 20 of 24 invasive carcinoma sites, usually as gain but also losses in multimodal patterns, indicating a high degree of chromosome instability.50 Synchronous low-grade and high-grade dysplastic lesions displayed discordant molecular signatures, suggesting a multifocal origin. The ability of comparative genomic hybridization (CGH) to detect aneuploidy following universal amplification of DNA from a single cell, or a small number of cells, was investigated and sufficient for the diagnosis of trisomy 21.51 Chromosomal aneuploidy in placental tissues52 and chromosomal imbalances using array CGH53 have been recently described but not yet applied to lung cancer diagnostics.
Translocations
Two major types of translocations are described in cancer genetics, simple and complex translocations. Complex translocations are observed in many solid tumors and may not be specific to diseases. Simple translocations are specific to diseases and much less commonly observed in lung cancer than hematologic or mesodermal tumors.54,55 Translocations can occur as balanced or associated with chromosome regional deletion. What seems to best correlate with chromosomal instability is the rate of complex translocations, which is difficult to assess.
Chromosomal translocations can modify gene function through the deregulated expression of cellular proto-oncogenes without altering the structure of the protein product or by generating and expressing a chimeric protein with growth-promoting activities. An example of translocation associated with cancer is the translocation between c-myc on chromosome 8q24 and chromosomes 14, 2, or 22 most often found in Brukitt's lymphoma.56 The Ig heavy chain maps to 14q32, and the light chain genes map to clusters at 2p11 or 22q11. This translocation moves a quiescent c-myc gene into a new chromosomal environment where regulatory elements responsible for high levels of I gene expression in B-lymphocytes cause constitutive over-expression and deregulated growth. In this case, only the deregulated allele is expressed.
P.81

Another example is the association between chronic myelogenous leukemia (CML) and the Philadelphia Chromosome. Over 90% of CML cells harbor a specific reciprocal translocation between BCR (breakpoint cluster region) at 22q11 and c-abl (a tyrosine kinase) at 9q34.57 This translocation results in the production of a fusion transcript that starts in BCR sequences on chromosome 9, and reads through to c-abl sequences on chromosome 22 material. Recently, an abl-specific kinase inhibitor (imatinib mesylate, Gleevec) has had dramatic responses in patients with this cancer.58
Although prevalent, specific translocations in solid tumors have been less thoroughly studied.54,59 Recently identified is a specific translocation, 15 to 19, in NSCLCs, resulting in the over-expression of Notch3,60 a gene from a family known to be involved in regulation of differentiation. Notch signaling pathway controls cell fate decisions throughout development of an organism. Mapping of a novel t(15;19) translocation in lung cancer identified Notch3 as a potential oncogene, and screening of lung cancer panels demonstrate Notch3 overexpression is prevalent (Fig. 7.2). The Notch signaling pathway may play a significant role in maintaining cancer in a de-differentiated state. Lung-specific transgenic overexpression models and transfection studies in cell lines was required to clarify the role of Notch3 in human lung neoplasia. A transgenic mouse model in which the intracellular domain of Notch3 is expressed using the surfactant protein C promoter/enhancer resulted in altered lung morphology and delayed development, leading to perinatal lethality in these transgenic mice. These mice harbor undifferentiated type II pneumocytes with metaplasia of undifferentiated cells in the terminal airways.61 These data suggest that Notch3 may contribute to progression to lung cancer through the inhibition of terminal differentiation. The authors developed a transgenic mouse model overexpressing Notch3, causing neonatal mortality with a phenotype consistant with alveolar cell hyperplasia. These data suggest that Notch3 overexpression prevents epithelial differentiation, and this may play a significant role in promoting oncogenesis in a subset of lung cancers.61
Figure 7.2. Balanced translocation involving 19p and 15q in non-small cell lung cancer. Karyotypic analysis from the original 2429 tumor specimen obtained at diagnosis, demonstrating the translocation involving chromosomes 15 and 19 [46,XX,t(15;19)(q11;p13)]. No other changes were seen. The chromosome breakpoints are indicated by arrows. B: SKY karyotype of cell line HC2429 showing translocation between 15 and 19. (See color plate.)
Specific Gene Deletion and Amplification
Deletion or amplification of specific regions of chromosomes can happen at the level of a few thousands of bases or of an entire chromosome. Genomic DNA deletion and amplification in lung cancers of various histological subtypes have been analyzed by genomic approaches. Both numerical and structural aberrations can be detected in interphase nuclei and metaphase chromosomes using fluorescence in situ hybridization (FISH) (Fig. 7.3A. Analysis of metaphase spreads using FISH with composite probes that target entire chromosomes62,63,64 or portions thereof,65,66 allows sensitive detection and general localization of chromosomal rearrangements between target and non-target chromosomes as well as changes in genome copy number.67,68,69
Figure 7.3. Schematic representation of methods for fluorescence in situ hybridization (FISH) and array comparative genomic hybridization (array CGH). A: FISH follows the simple principle of DNA hybridization of single stranded fluorescent DNA probe to a region of a chromosome complementary to it. Probes are labeled by nick-translation. Test probes are identified as described in aim 1 and 2. Reference probe are labeled with a different fluorochrome and to probes (BAC clones) localizing to the opposite arm of the same chromosome. The slides to be tested are then dehydrated and treated with proteinase K. Hybridization is done at 37C and in a hybridization mix containing formamide and dextran for optimal DNA hybridization. After hybridization, nonspecific binding to the chromosome is washed from the preparation. The preparation in then counterstained with DAPI, coverslipped, and analyzed under fluorescent microscopy. A fluorescence antifade solution is added. Fifty nuclei are scored for each tumor. The reference probe allowed us to distinguish between failure of hybridization and deletion of the test gene. The average of the counts from 50 nuclei is obtained for each probe (red and green). The ratio of the mean count for test over the mean count for the reference probe were obtained and reported as relative copy number for the test gene. B: Array CGH: Tumor DNA is extracted from microdissected from 30 microns paraffin embedded slides. Half a microgram of test DNA is then labeled with CY3 by random priming (Bioprime random priming reactions). Simultaneously, and for every experiment, normal sex-matched human DNA is labeled with CY5 to provide the reference probe. Approximately 500 ng of each probe are co-precipitated and resuspended in 20 mL of hybridization mix. Probes are than denatured and incubated at 37dgC for 45 minutes before application to the slide. Hybridizations are carried out for 48–72 hours. For each experiment day, a control male versus female DNA hybridization is run to confirm the sensitivity of the assay. A successful hybridization condition is called when we were able to identify a decrease in copy number of genes for chromosome X clones present on the array. The slides are washed and mounted with DAPI counter stain for imaging. Images are collected using a Axon scanner through CY3, CY5 filters. The data is analyzed by GenePix software (Axon Inc.). Every hybridization spot was the subjected to pass quality criteria including correlation of the CY3 versus CY5 pixel intensities > 0.81, and pixel number ≥ 40 and minimal Cy3 and Cy5 intensity values.
With multiplex fluorescence in situ hybridization (M-FISH) a pool of human chromosome painting probes, each labeled with a different fluor combination, is hybridized to metaphase chromosomes prepared from normal or cancer cells.70 This method did not identify any balanced translocations in eight NSCLC cell lines, which are the dominating feature in leukemias and lymphomas, but revealed a large
P.82

number of numerical and structural aberrations. In contrast, comparative genomic hybridization performed in same tumors demonstrated similarities between genomic profiles with areas commonly gained or lost.71 To overcome the limitations of traditional cytogenetics techniques at the analysis of highly rearranged karyotypes common in tumor cell preparations spectral karyotyping (SKY) analysis was developed for simultaneous and differential color display of all human chromosomes.72,73 When applied to lung cancer cell lines, SKY analysis reveals a series of frequent chromosomal translocations that were not predicted by standard cytogenetic G banding or CGH analysis.74
Uses of comparative genomic hybridization (CGH) (Fig. 7.3B) include (1) detection and localization of recurrent genome copy number abnormalities, (2) quantitative analysis of patterns of amplification, and (3) association of genome copy number changes with disease phenotype.75 Patterns of chromosomal copy number abnormalities in lung carcinomas using CGH analysis has been published recently76,77,78 (Fig. 7.4) and showed particularly common regions of amplification on chromosomal arms 1q, 3q, 5p, 8q, 11q, 12p, 17q, and 20q and regions of deletion on 1p, 3p, 4q, 5q, 6q, 8p, 9p, 13q, 18q, and 21q (Table 7.1). Among many areas of genomic abnormality, an amplification of chromosomal region 3q26 was the most prevalent abnormality in squamous carcinoma of the lung followed by a deletion of chromosome 3p.
Figure 7.4. DNA copy number changes in small-cell lung tumors. Comparative genomic hybridization data for ten SCLC tumors (seven primary tumors and three metastases) is plotted in ideogram form. The 22 autosomal chromosomes and the two sex chromosomes are represented by ideograms showing G-banding patterns. The ideograms are oriented with their p arms at the top. Each region of ND copy number decrease is represented as a thin solid line to the left of and parallel to the chromosomal region where it occurs, as judged by computerized green-to-red ratio profiles. Each copy number increase is likewise represented as a thin solid line to the right of the region where it occurs. Regions of frequent copy number change have multiple parallel lines beside them. (From Levin NA, Brzoska PM, Warnock ML, et al. Identification of novel regions of altered DNA copy number in small cell lung tumors. Genes Chromosomes Cancer 1995;13:175–185.)
To overcome limitations of chromosome based CGH including its relatively poor genomic resolution (~10–20 MB),80,81 inability to provide quantitative information
P.83

about the magnitudes of genome copy number, the chromosomes based mapping was replaced by arrays of cloned genomic probes. Array CGH is a very powerful technique that allows detection of gene copy number changes across the whole genome at the 100,000 bp level.82 This technology when applied to solid tumors has been shown to have prognostic significance.83,84 In a recent study in non-small cell lung cancer, we used array comparative genomic hybridization (array CGH) to scan the whole genome and characterized a common amplicon on chromosome 3q26 containing genes that may have oncogenic properties (Phosphatidylinositol-3 kinase catalytic subunit, PIK3CA) or may be involved in tumor progression.85
Genomic Deletion–Loss of Heterozygosity
Candidate tumor suppressor genes have been localized by LOH analyses. The chromosomal losses are found in regions coding for essential tumor suppressor genes and DNA repair genes that may be involved in the pathogenesis of several tumor types.86 Lung cancer allelotypes have been investigated in details and have recently identified new regions of allelic loss using high throughput technologies, screening over 400 microsatellite markers.32 LOH has been mapped to chromosome location on 1p, 3p, 4p, 4q, 5q, 8p, 9p (p16), 9q, 10p, 10q, 13q (Rb), 15q, 17p (p53), 18q, 19p, Xp, Xq.32 In an effort to render LOH analysis high throughput, single-nucleotide polymorphisms (SNPs) can be genotyped for a large set of loci by polymerase chain reactions (PCR) and hybridized to a high-density oligonucleotide array.31 Using this technology, small cell lung cancer LOH was shown comparable to CGH analysis and simple sequence length polymorphisms (SSLPs) analysis.
Higher rates of chromosomal changes as determined by LOH and CGH have been found in squamous than in adenocarcinoma of the lung.87,88 The most prevalent alterations involve loss of regions of chromosomes 3p21 and 9p21, deletions of chromosomal arm on 5q21, and mutations of p53 associated with LOH on 17p and K-ras point mutations.89 Interestingly, loss of chromosomal regions on chromosomes 3p and 9p have been recognized as early events90 and identified in preinvasive lesions and in the normal appearing epithelium of smokers.91,92,93 In contrast, p53 and K-ras mutations have been seen in a high percentage of later stages progression and in early invasive lesions.89
LOH at chromosome 3p14 was evaluated in smokers and ex-smokers and found to be more frequent in current smokers (22/25 cases) than in former smokers (5/11 cases), a high frequency that correlated with a high metaplasia index.93 This implies that not only are these chromosomal changes frequent in normal appearing bronchial epithelia but that cells with these changes may regress after smoking cessation and be replaced by cells without this damage. Interestingly, differences between smokers and nonsmokers have shown that LOH on chromosomes 9 and 17 targets for p16 and p53, respectively.19 LOH and chromosomal gain are less prevalent at all sites in cancer from nonsmokers.19 The dynamics of this process remains poorly understood at this time and represents an interesting area of future research.
P.84

Large areas of deletions (e.g., chromosome 3p, 9p) or amplifications (e.g., 1q, 3q) are commonly seen across the genome of lung cancer. The chromosomal regions with frequent losses are found in regions coding for essential tumor suppressor genes and DNA repair genes that may be involved in the pathogenesis of several tumor types.86 Deletion on chromosome 3p is of particular interest because of its prevalence in invasive and in preinvasive lesions. These genomic alterations are reviewed in detail in Chapter 9, Chromosome 3 Abnormalities. Studies have shown that LOH on 3p region is present in 86% of dysplasias and 76% of hyperplasias.94 Alterations in tumor suppressor genes mapping to chromosome region 3p14 (the FHIT gene) and 3p21.3 (FUS2, RASSF1A) have been well documented by several groups.95,96,97 Deletions in 3p14 and 3p21 are among the most common and earliest events in lung tumorigenesis.98,99 It is now known that when early lesions are treated, progression to invasive cancer may be prevented.
Genomic Amplification
Chromosomal abnormalities have been recently correlated with clinical outcome for a variety of cancers.83,100,101 Genes responsible for the cancer phenotype are to be determined within these regions. Gene amplification seems to be an important phenomenon associated with lung tumor progression and may have diagnostic and prognostic significance.85,102 Amplification structures or amplicons can be found as small chromosomal fragments, double minutes, or as homogeneously staining regions (HSR). These regions of increased copy number may represent potential targets for therapeutic intervention. The size of the regions of amplification is often broad enough to incriminate a large number of genes. One of the challenges is to understand the functional repercussion of these amplicons and to identify the “driver” of the amplification. Another challenge is the interpretation of low copy number gain at specific genomic regions. We will provide two examples of such region of amplification in NSCLCs, one on chromosome 3q, which happens to be extremely prevalent and an early event, and the other on chromosome 7,102 less prevalent and observed at more advanced stages.
The amplification of chromosome 3q is the most common genomic abnormality in squamous carcinoma of the lung and of the head and neck. This genetic abnormality alone is a molecular signature of this histological subtype in over 75% of tumors. Genes of particular interest related to chromosome 3q and 5p amplification have been implicated in airway epithelial carcinogenesis.103,104,105,106,107 Amplifications of oncogenes occur in a subset of late stage cancers of many organs. Two genes at the peak of a large 3q26–3q28 amplicon (~32Mb, > 450 genes), phosphatidylinositol-3 kinase (PIK3CA, or p110a) and p63 are to be highlighted as candidate biomarkers85,108 (Fig. 7.5). These genes are critical members of the most relevant signaling pathways controlling cell survival and cell division, and we therefore postulate they may be mechanistically related to lung carcinogenesis. PIK3CA, the alpha catalytic subunit phosphatidylinositol-3 kinase (PIK3CA) maps to this 3q26 genomic region.77,109 Several cancer-related functions have been associated with the increase of this lipid kinase phosphatidylinositol 3-kinase (PI3-kinase) signaling and aberrations involving the PI3-kinase pathway genes PIK3CA, PKB (or AKT), and PTEN. Genes involved in phosphatidylinositol 3-kinase (PI3-kinase) signaling have been shown to activate cell proliferation, cell migration, invasion and decrease of cell death in human tumors (for review see 110,111). Although the PI3-kinase pathway has been incriminated in NSCLC development, its exact role in this amplicon remains largely not understood.
Figure 7.5. Gene copy number alterations throughout the genome in the DNA of a squamous carcinoma of the lung by array comparative genomic hybridization. Represented are log2 transformation of intensity ratios reflecting copy number aberrations across the 23 chromosomes separated by boundaries from chromosomes 1–22 and X.
p63 is a p53 family homolog that has its own function apart from p53 and p73.112 The importance of p63 lies in the fact that p63 is the most commonly amplified gene in squamous carcinomas of the lung.85 Although p63 was recently discovered, it is the most ancient member of the p53 family.113 p63 is equipped with a dual promoter structure that gives rise to proteins that have or lack transcriptional activity.113 DN splice variants antagonize TA family members including p53 itself, by competing for binding sites and therefore have some anti-apoptotic and oncogenic properties. The relative level of expression of p53 and p63 seems to control the growth and differentiation state of the cells. We demonstrated increased copy number for PIK3CA and p63, both by array CGH (Fig. 7.5) and FISH (Fig. 7.6) in large population of NSCLC. Moreover, we showed that, correlating with genomic amplification, PI3-kinase pathway is activated in squamous cell carcinoma. We also found that DNp63a is overexpressed in squamous carcinoma of the lung.85 Simultaneous amplification and overexpression of DNp63a as early as preinvasive high-grade lung cancer suggests that both pathways can make the cells refractive to apoptosis and prone to transformation.
Figure 7.6. Example of genomic amplification for PIK3CA (green) and p63 (red) in squamous carcinoma of the lung by tissue-based dual color fluorescence in situ hybridization (FISH). Represented are nuclei of cancer cells stained in blue by DAPI. Within each nulceus is an increased number of copies for both genes.
Epidermal growth factor receptor (EGFR) is a member of the erbB family of tyrosine kinase receptors, a family that
P.85

is often overexpressed and incriminated in the pathogenesis of lung cancer.114,115 Its overexpression in premalignant bronchial epithelium also suggests a role in tumor progression.116,117 Investigations leading to determining the value of EGFR amplification (chromosome 7p12) by FISH in NSCLC showed that EGFR amplification (CN ratio clone/centromeric chr. 7 probe > 2.1) was observed only in 9% of cases, but always associated with overexpression, suggesting that gene amplification may represent a mechanism of protein increased level of expression. In addition to balanced trisomy or polysomy seen in 51% of cases, EGFR protein overexpression was observed in 62% of the NSCLC and particularly in 80% of squamous cell carcinomas and in 80% of the bronchioalveolar carcinomas. EGFR copy number gain and protein expression did correlate with each other but did not carry prognostic significance.102 There is not yet evidence that tumors from patients overexpressing EGFR or exhibiting increased copy number for this gene are more likely to respond to therapy specifically targeting EGFR.
Associations between genetic aberrations detected in interphase nuclei with outcome are increasingly feasible. As a result of the development of tissue microarrays carrying hundreds or thousands of 0.6 mm diameter cores of tumors for which outcome is known one can rapidly obtain important validation data of candidate biomarkers. Thus, analysis of a single tissue microarray is often sufficient to allow a statistically precise association between genomic changes detected using FISH and clinical behavior.118,119 This technology will continue to be used to assess the prevalence of these regions of genomic imbalances in NSCLCs and to correlate those with clinical outcomes.
INSTABILITY OF THE GENOME
The Concept
Genetic instability is required for a single cell or a group of cells to accumulate genetic hits. The instability can happen at the level of a point mutation of DNA segment (amplicon or deletion) or at the level of a whole chromosome. The focus has been to identify specific abnormalities related to chromosomal abnormalities, inactivation of specific tumor suppressor genes, and a role for specific oncogenes.
Genetic changes are seen in the transition from normal to intraepithelial cancer to invasive disease. The understanding of the timing of instability during progression, the rate of instability, and the mechanisms leading to instability are far from complete. Chronic exposure to carcinogens initiates a process characterized by genetic abnormalities, phenotypic changes and clonal overgrowth throughout the lungs.120
Instability can arise from different pathways. In a small fraction of lung tumors, mismatch repair deficiency leads to microsatellite instability at the nucleotide sequence level. In other tumors, abnormal chromosome number (aneuploidy) is the dominant feature.121 The progressive accumulation of mutations, loss of apoptotic control and regulation of cell proliferation, and the appearance of aneusomy are associated with worsening dysplasia phenotypes and may reflect underlying dysregulation of mechanisms controlling genomic fidelity. The measure of genetic instability eventually follows rates of loss of heterozygosity32 and accumulation of other genomic abnormalities.121
Less clear than microsatellite instability is the importance of specific defects in DNA repair in lung cancer. It is known that polymorphisms in DNA repair genes XPD (codon 312 Asp/Asp vs Asp/Asn) are associated with impaired efficiency of DNA repair and apoptotic function in lung cancer.38 New techniques, however, are allowing assessment of these changes in individual or small numbers of preneoplastic cells. Copy number changes in single cells can be assessed by FISH probes. Microdissection of dysplastic epithelium has provided purified tissue for the analysis of point mutations,122 chromosomal deletions,123 microsatellite instability,124,125 and DNA methylation patterns.126 We thus may be able to ultimately derive a sequential pattern of development for genomic imbalances in preneoplastic lung epithelium.
Field Cancerization
While lung cancer originates from one or a few airway epithelial cells, it is clear that exposure of the whole airway mucosa to tobacco smoke could cause the entire bronchial tree to be at increased risk of developing lung cancer, leading to the concept of field cancerization. Tobacco smoke (and its ~60 carcinogens) places the entire epithelial lining at risk for the development of cancer. The hypothesis is supported by the occurrence of premalignant lesions, such as leukoplakia or squamous metaplasia, and multiple primary tumors within the field. Field cancerization was first proposed in the 1950s127 and its molecular correlates later confirmed in the airways of human smokers.42,128 Field cancerization is also illustrated by the elevated Ki-67 labeling index
P.86

in the airways of smokers at more than one site.129 Although the risk of developing lung cancer increases with the presence of such preinvasive lesions, no one has identified the molecular determinants of preinvasive lesions that may predict irreversible progression to lung cancer.
Carcinogenesis in the airways has proved to be multistep, multifocal and yet clonal in nature. Multiple lines of evidence support the concept of clonal progression of tumors. First, at the chromosomal level, abnormalities found in invasive tumors and their metastases are extremely highly correlated.130,131 Similarly, allelic losses or microsatellite abnormalities found to be in preinvasive lesions are found in similar frequencies in invasive lesions.98,125 The issue remains complex as a small fraction of tumors appear to be truly independent synchronous primaries and different p53 mutations have been found in synchronous preinvasive lesions.132 The prolonged, multistep nature of lung cancer development makes this disease process potentially amenable to chemopreventive intervention that should be optimally applied in the earliest preinvasive phases. The carcinogenic pathway of lung cancer development in nonsmokers is unclear, but probably involves a complex interplay of genetic and environmental mechanisms that lead to progressive accumulation of multiple genetic aberrations. Some of the aberrations may form part of overall genomic damages caused by the carcinogenic events.133
Microsatellite Instability
Microsatellites are pieces of DNA sequences in which a nucleotide sequence (typically cytosine and adenine CA) is repeated multiple times. Microsatellite instability refers to a situation where a germ-line microsatellite allele has gained or lost repeats throughout the genome. When detected, these microsatellite changes reflect a clonal expension of cells. Polymorphic microsatellites are particularly good genetic markers for the study of loss of heterozygosity because their differences in the number of repeats are heritable and stable. Microsatellite instability has been associated with malignant transformation, and affects signal transduction, apoptosis, DNA repair, and cell cycle control134; yet the exact mechanism by which altered microsatellites in the coding regions of specific genes increase the risk for lung cancer remains unclear. Microsatellite analysis has been used to detect deletion of genetic material coming from one allele (loss of heterozygosity, see above Genomic Deletion–Loss of Heterozygosity). This genetic loss participates in the loss of a tumor suppressor gene function once the other allele is mutated.
Microsatellite instability is very frequent alterations in lung cancer if examined in sufficiently large genomic regions.135 These alterations may provide prognostic information in lung cancer and in particular microsatellite instability at loci 2p, 3p14, 9p21, and 10q24.136,137,138 Microsatellite alterations were found in tumor, normal bronchial mucosa, and cytological specimens of 25 of 51 (49%),124,125 as well as in the bronchioalveolar lavage of patients with lung cancer,139 suggesting that microsatellite alterations may be used a molecular tool for the early detection of lung cancer. Recent investigations of adenocarcinomas of the colon suggest that microsatellite and chromosomal instabilities are not present in same colon tumors and that those with high level of microsatellite instability are less aggressive140 and yet less likely to respond to fluorouracil-based adjuvant chemotherapy.141 This important observation needs to be confirmed by other groups in colon cancer and if found to also be true in lung cancer may have critical implications in the management of NSCLC.
Chromosomal Instability
Altered gene copy number enhances genetic instability. Mechanisms to reach this instability include chromosomal fragmentation, translocation, and amplification or nondisjunction.55 The functional impact of these changes remains to be discussed. Mechanisms of this instability relate to a defect in DNA repair that predisposes the chromosome to undergo rearrangements or to display other structural abnormalities. Genes involved in chromosome segregation, centrosome formation, and premature centromeric division, have all been described to explain this phenomenon.55
Analyses using LOH, CGH, and FISH clearly reveal recurrent chromosomal aberrations, suggesting a remarkable genetic heterogeneity in lung cancer. While preinvasive lesions tend to be diploid with few clonal numerical or structural aberrations (7 gain, loss on 3p and 9p), invasive or metastatic tumors, however, are generally aneuploid, with high degree of aberrations. Molecular cytogenetics detects chromosomal imbalances during tumorigenesis as a cause of tumor progression from normal epithelium to dysplastic and invasive tumors.142 The consequences of these gene imbalances have clear repercussion on gene expression.143
Chromosomal instability is clearly associated with an increased risk of cancer. In head and neck, epithelial increased chromosome 9 copies have been shown to be associated with higher odds of early onset of squamous carcinoma.144 In bronchial biopsies from smokers, the amount of polysomy correlated with the intensity and extent of tobacco exposure,145 a phenomenon persisting despite cigarette smoking cessation linking chromosomal instability with lung cancer. In addition, tumors exhibiting a large number of chromosomal aberrations show intratumor heterogeneity, and some of these abnormalities are shared among all tumor cells, suggesting a progressive accumulation during tumor growth.146
Chromosome stability is dependent on the length of their telomeres, whose function is assured by telomerase. Telomerase is a reverse transcriptase that maintains guanine rich nucleotide repeats that cap chromosomes. While telomeres typically shorten with replicative senescence, tumor cells escape from telomere-based growth limitation and proliferate
P.87

indefinitely.147 Thus, replicative senescence appears to be a mechanism of tumor suppression.
Genetic instability is a characteristic of cell crisis, a period of cell death in which cells bypass the senescence pathway before immortalization.148 Crisis is associated with aneuploidy and worsening telomere function149 and is followed by tumorigenesis.
Tumors are typically associated with telomerase reactivation.147 Increased telomerase activity is an early event in the pathogenesis of lung cancer. Telomerase is composed of a catalytic subunit (hTERT, gene on chromosome 5p15.33) and its template, the telomerase RNA component (hTR, gene on chromosome 3q26). The hTR gene is expressed during embryogenesis and then down regulated during normal development, leaving most adult somatic cells devoid of hTR expression. During oncogenesis, however, hTR is re-expressed, consequently contributing to the unrestricted proliferative capacity of many human cancers. Telomerase activity (hTR) is found to be upregulated in both preinvasive and invasive lung cancers.150,151 The hTR gene is commonly amplified in lung cancer (squamous and small cell lung cancer).107,152 In addition, hTERT is commonly overexpressed in NSCLCs153 and in contrast to hTR, and amplification of hTERT has been correlated with increased telomerase activity.154 The association between telomere length and lung cancer risk was confirmed in a case-control study also showing synergistic interaction between smoking status and telomere length.155
Clonal Growth of Lung Cancer and Heterogeneous Phenotype
The progression of intraepithelial neoplasia depends on the continuous development of mutations and selective clonal expansions in the cancer cell population. Individual cells acquiring small genetic alterations are selected for their ability to avoid apoptosis and proliferate in a tightly controlled environment. A clonal selection therefore occurs and yet clones acquire new genetic alterations that lead to heterogeneous tumors such as those seen in lung cancer.156 During tumorigenesis the bronchial epithelium exhibits progressively more severe and more frequent abnormalities.157 The progressive accumulation of genetic abnormalities associated with clonal growth among populations of tumor cells is well described. Using 31 polymorphic microsatellite markers, allele-specific molecular changes were present in dispersed, apparently clonally independent foci and early in the multistage pathogenesis of squamous cell carcinomas of the lung.98 Estimates of most clonal patches contain approximately 90,000 cells158; yet cancer development remains a rare event if one considers the total number of bronchial epithelial cells and the proliferation rate of patches of clonal abnormalities.98,158 Tumor may arise from many areas of genetically modified bronchial epithelium. Multifocal bronchioalveolar carcinomas show multiclonal growth patterns.159 Alveolar atypical hyperplasia (AAH) has shown patterns of monoclonal growth using X-chromosome-linked polymorphic marker, the human androgen receptor gene (HUMARA).160
The heterogeneity of tumors is found between tumors, within tumors, and between tumor cells within a given tumor with various differentiation patterns. The clonality of cellular population within tumors was studied by looking at chromosomal aberrations and the genetic mutation pattern in adenocarcinoma. Evidence for clonality of tumor cells from both areas of differentiation suggest a monoclonal transition from squamous cell carcinoma to adenocarcinoma in lung adenosquamous carcinoma.161
GENE EXPRESSION ABNORMALITIES, MOLECULAR CLASSES OF LUNG CANCER
Although DNA changes persistent after cellular doubling may reflect the complexity of the historic instability of tumors, RNA expression patterns may be more functionally relevant than DNA copy number abnormalities. Most of these copy number changes affect cellular behavior via altered expression of included genes. Genes with increased expression in cancer cells may provide potential therapeutic targets, whereas DNA amplification may provide markers for molecular diagnosis. The microarray technology developed in the mid-1990s162 offers the hope that a genetic fingerprint of these tumors can be developed and associated with clinical features. Beyond the need for better classification of lung cancers, this technical revolution opens a window of understanding of the mechanisms of tumor development of the world of tumor behavior (disease progression, recurrence, response to therapy). Tumor expression profiles are also modulated by the surrounding non-malignant cells. These provide further integrative biological information to the tumor microenvironment. The combination of tumor and cell line profiling allows for the study of the regulatory role of both entities.163
Efforts in classifying lung cancers based on microarray analysis revealed molecular subclasses of adenocarcinomas.164,165,166 Most of these differences in signatures rely on the differential expression of a minority of genes (~0.3%). Yet selected genes also allow the discrimination between primary lung cancer and metastasis of extrapulmonary sites.166 Studies of expression profiles of adenocarcinomas of the lung using different chips commercially available,166 or custom arrays,164,165 identified different classes of tumors with some overlap. Four classes of adenocarcinomas were found to have specific prognosis and molecular signature. These were characterized respectively as (1) expression of cell cycle or proliferation genes, (2) expression of neuroendocrine markers, (3) expression of markers of alveolar origin, and (4) expression of ODC or glutathione S-transferase.166 The neuroendocrine subclass was found to have
P.88

outcome significantly worse than the others. Although requiring experimental validation, it is possible that these new classifications will bring a window of opportunity to the investigation of targeted therapeutics.
Based on gene-expression profiles, one can identify good- and poor-prognosis, stage I lung adenocarcinomas.165 Very few studies, however, used a blinded test cohort to confirm the predictive power of selected gene biomarkers. Using this methodological approach, investigators have identified sets of genes that successfully discriminate tumor from normal and lung primary from metastasis, different histological subtypes, and predictors of poor prognosis.167 This attempt to associate patterns of gene expression with tumor behavior will need to be validated in larger populations.
The molecular classification of large cell carcinoma remains controversial. While it may not be in a separate group from adenocarcinomas and squamous carcinomas,167 some recent studies suggest that the molecular profiles of adenocarcinoma are associated with differentiation and glandular formation, whereas those of large-cell carcinoma are associated with proliferation and differentiation arrest.168 When applied to neuroendocrine tumors, cDNA microarrays found poor correlations between genes expressed in carcinoid and SCLC168,169 tumors that may be morphologically similar but that behave very different clinically.
Lymph-node metastasis is a key step in tumor progression and a risk factor for recurrence after surgery. Microarray analysis of lung adenocarcinomas identified 40 genes whose expression levels could separate cases with lymph-node metastasis from those without metastases.170 Expression levels of specific genes could be correlated to the risk of recurrence (locally or distant metastases) in a 1-year follow-up study on 39 NSCLC cases. These results suggest that diagnosis based on expression profiles may have great potential for providing information about the biological nature of cancer cells that cannot be obtained by conventional histological diagnosis under the microscope. Furthermore, molecular markers could be used to identify patients with early-stage NSCLC at high risk for the development of distant metastases and also select patients with isolated organ specific metastases for adjuvant therapy, such as prophylactic cranial irradiation. The hope is that these subclass differences will point towards different tumor behaviors and new molecular therapeutic opportunities for each subset.
EPIGENETIC ABNORMALITIES
Both genetic and epigenetic alterations participate in the neoplastic process. Gene function loss can be caused by deletion of large chromosomal regions or by inactivation of gene function from genetic mutation, or by epigenetic modifications of DNA such as promoter hypermethylation or histone deacetylation.
DNA Adducts
DNA adducts are modifications of the DNA that result from exposure to specific activated carcinogens. The level of DNA adducts in normal DNA is a marker of carcinogen exposure. These adducts may directly alter regulation of transcription of tumor suppressor or oncogenes.171 The distribution of benzo[a]pyrene diol epoxide (BPDE) adducts along exons of the p53 gene in BPDE-treated HeLa cells and bronchial epithelial cells have been mapped at nucleotide resolution.8 Cigarette smokers have higher adduct levels than non-smokers. Because DNA adduct levels in tumor tissue and in blood lymphocytes have been associated with lung cancer172,173 and because these levels correlate with daily or lifetime cigarette consumption and do not reverse after smoking cessation,174 DNA adducts have been proposed as potential biomarkers of risk for lung cancer.
The number of cigarettes smoked per day and age at initiation have been associated with DNA adduct accumulation in smokers and ex-smokers respectively.175 Mechanisms responsible for the relationship between DNA adduct levels and age at initiation are unknown, and the relative contribution of decreased adduct removal by DNA repair or cell turnover or increased adduct formation at younger ages is yet to be determined. Prospective study is needed to follow current and ex-smokers over time to determine the value of adduct levels in risk assessment.
DNA adducts have been associated with smoking status and shown to be more prevalent among women. In a matched case-control study nested within the prospective Physicians' Health Study, active smokers who developed lung cancer had increased DNA adduct levels, a finding that was not present among former or nonsmokers.176 Women smokers may be at higher risk of developing lung cancer for a given tobacco exposure, and women also seem to accumulate aromatic/hydrophobic DNA adducts at a faster rate than men.177 DNA adduct levels were higher in women even when corrected for smoking dose packs of cigarettes smoked either per day or over years.
Methylation
Among epigenetic alterations, gain of methylation in normally unmethylated CpG islands around gene transcription start sites is an increasingly recognized and important means of altered gene expression in tumors.97 The genes affected include over half of the tumor suppressor genes that cause familial cancers when mutated in the germline, and the selective advantage for genetic and epigenetic dysfunction in these genes is very similar in sporadic cases. In contrast to genetic mutations that require two hits to inhibit both alleles, aberrant methylation is a dynamic process over multiple division cycles and may cause increasing degrees of gene function loss by increasing the density of methylation on promoter regions (Table 7.1). “CpG islands,” the targets of DNA methyltransferase (DNMT), are associated with the transcription start sites in almost half of human genes.178 Dense methylation of cytosines within CpG islands causes heritable gene silencing.179 One of the most explicit examples is the methylation of promoter regions on the inactive X chromosome in females. The exact mechanism by which hypermethylation may cause tumor progression is still unknown. In fact, there is still debate as to whether methylation is a result rather than a cause of gene function loss.180
P.89

Promoter region hypermethylation has been proposed as an excellent tumor marker. Aberrant methylation can begin very early in tumor progression by causing loss of cell cycle control (p16),181 loss of mismatch repair function (MLH1, 06-MGMT)182,183 and loss of cell-cell interaction (E-cad-herin). In lung cancer, common methylated loci were found in both tumor and sputum DNA and were detected in the sputum for up to 3 years before diagnosis of cancer.184 Single gene DAP (death associated protein kinase) promoter hypermethylation confers a prognostic disadvantage in patients with early stage lung cancer.185 Abnormally methylated promoter region of p16 gene sequences also found in the serum of patients with lung cancer.186 Detection of patterns of methylated genes in the serum of patients with lung cancer as an early diagnostic marker or as a prognostic marker of tumor recurrence remains to be studied. Interestingly, aberrant methylation of specific sequences, similar to LOH and point mutations, may persist for years after smoking cessation.187,188 High throughput methods of genome-wide analysis of methylation patterns in lung tumors may provide further understanding of regulation of gene expression and an opportunity for targeted therapy based on epigenetic profile.
Histone Deacetylation
The dynamics of chromatin formation suggest that the association of DNA methylation and histone deacetylation may cause silencing of hypermethylated genes in tumors. During transcription, chromatin unfolds and allows ribosomal access to the DNA. Acetylation of histone tails on the nucleosome is associated with chromatin unfolding and increased regional transcriptional activity. Histone deacetylases (HDACs) modulate chromatin structure by regulating acetylation of core histone proteins. Although deacetylation may be responsible for gene silencing, inhibitors of deacetylases can increase gene expression of genes only if promoters are demethylated.189 In lung cancer cell lines, for example, deacetylation of histone 3 correlated with being refractory to retinoic acid, a phenomenon related to RARbeta promoter methylation.190 Inhibitors of HDACs have already shown to decrease the level of a series of oncoproteins,191 suggesting their potential role as antitumor therapeutic agents.
EARLY AND LATE DISEASE GENOMIC ABNORMALITIES
Several genetic changes have been described in lung cancer that accumulates during progression similarly to other solid tumors and are reviewed in Chapter 5. A series of genetic and epigenetic changes seem to facilitate the transition from normal airway epithelium to carcinoma, including mutation or overexpression of ras oncogenes (e.g., K-ras, H-ras, and N-ras) and cell cycle proteins (e.g., retinoblastoma and p53),192 and recent molecular studies have shown that the number of chromosome alterations, the number of mutations, and the degree of genomic instability increases significantly from benign to advanced lesions.
Carcinoma of the lung is thought to arise from a stem cell capable of expressing a variety of phenotypes. Premalignant changes associated with squamous cell carcinoma provide a useful model of tumor progression (Fig. 7.7). Changes associated with other subtypes such as atypical alveolar hyperplasia, a potential precursor of adenocarcinoma,193 are not well understood and are difficult to access being peripheral, usually only a few millimeters in diameter, and not identified in sputum samples.
Figure 7.7. Schematic representation of lung tumorigenesis. As normal bronchial epithelial cells acquire genetic alterations, their phenotype progresses to the one of a preinvasive lesion with worsening atypia to finally progress to invasive carcinoma.
Epigenetic alterations also contribute to carcinogenesis. Methylated cytosine can deaminate to thymine and offer a mechanism for mutability. Inactivation of critical DNA repair genes by promoter methylation plays a critical role in tumorigenesis. The genomic integrity assured in part by DNA mismatch repair systems (MSH2, MLH1) is greatly impaired after promoter methylation, leading to increased DNA mutation rate, genomic instability (microsatellite instability) and potentially cancer.194
Primary tumors are suggested to harbor cell clones that are already destined to metastasize. These cells carry genetic alterations necessary for invasion and metastasis.195 Nothing is more similar to a tumor than its distance metastasis. Here a tremendous amount of information with primary tumors is shared. It is argued that the metastatic potential of any tumor is present at the preinvasive stage. These patterns of genetic abnormalities are being discovered. A large number of molecules participating in tumor cell invasion and metastasis have been identified and characterized, but the precise molecular mechanisms remain unclear.196 Some of these genetic changes can aid prognostic efforts and predictions of metastatic risk or response to certain treatments, but a single or a limited number of molecular markers is unlikely to accurately predict NSCLCs' behavior.197 We are
P.90

more likely to rely on patterns of genetic and proteomic expression.
Some preinvasive lesions are committed to develop into invasive cancer.198,199 One critical remaining question is the identification of that specific subset of genetic changes in a given lesion that predisposes it to develop into overt cancer. The literature suggests that the number of molecular abnormalities accumulated in the epithelium underlies tumor progression independent of light microscopically observable morphological abnormalities.94,122 This observation raises the possibility that genomic instability itself may be independently predictive of tumor progression. Consistent with this hypothesis, the relationship between clonal chromosome alterations and various clinical parameters was evaluated in 70 patients with NSCLC.101 An increased number of marker chromosomes were observed in patients having a higher number of packs of cigarettes smoked over years.
Rapid validation of relevant new diagnostic approaches is quite challenging. Selected immunohistochemical, molecular biologic, and cytogenetic techniques may work on routinely processed paraffin-embedded material obtained from the pathology archives. The recent use of tissue microarray has prompted validation strategies. Yet, many other applications require fresh or freshly frozen specimens from large numbers of patients with a detailed clinical data base for adequate clinicopathologic correlations.
CONCLUSIONS
One of the major challenges presented by lung cancer is its phenotypic heterogeneity. The timing to initiation and to progression remains only partially understood. The identification of a set of unique features leading to genetic instability and generation of subtypes of tumors is critically needed. New technologies have clearly allowed tremendous progress in our understanding of lung cancer. FISH, CGH and expression profiling by microarray analysis have shed some light on the complexity of lung cancer. Those will also put together the key elements of profiles characteristic of individual tumors. More recently the modulation of gene expression through epigenetic alterations, and, in particular, aberrant methylation and histone deacetylation in the promoter region of tumor suppressor genes, may provide new insights in the pathogenesis of lung cancer. New early detection strategies based on these profiles would cause a shift towards diagnosis of lung cancer at an earlier stage. This shift by itself could have a major impact in lung cancer management. Molecular studies of preinvasive and of invasive carcinomas of the lung also may provide information about staging and progression or recurrence of disease, guide the identification of the involved genes, and identify surrogate genetic endpoints useful in chemopreventive agent testing. The post-genomic era will continue to focus on identifying critical gene expression profiles, and also proteomic signatures and intracellular signaling events required to initiate lung tumor development.
REFERENCES
1. Knudson AG Jr. Genetics of human cancer. Genetics 1975;79(Suppl):305–316.
2. Peto R, Roe FJ, Lee PN, et al. Cancer and ageing in mice and men. Br J Cancer 1975;32:411–426.
3. Loeb LA. Mutator phenotype may be required for multistage carcinogenesis. Cancer Res 1991;51:3075–3079.
4. Venter JC, Adams MD, Myers EW, et al. The sequence of the human genome. Science 2001;291:1304–1351.
5. Steen HB. The origin of oncogenic mutations: where is the primary damage? Carcinogenesis 2000;21:1773–1776.
6. Harris CC. 1995 Deichmann Lecture—p53 tumor suppressor gene: at the crossroads of molecular carcinogenesis, molecular epidemiology and cancer risk assessment. Toxicol Lett 1995;82–83:1–7.
7. Bennett WP, Colby TV, Travis WD, et al. p53 protein accumulates frequently in early bronchial neoplasia. Cancer Res 1993;53:4817–4822.
8. Denissenko MF, Pao A, Tang M, et al. Preferential formation of benzo[a]pyrene adducts at lung cancer mutational hotspots in P53. Science 1996;274:430–432.
9. Stewart ZA, Pietenpol JA. p53 Signaling and cell cycle checkpoints. Chem Res Toxicol 2001;14:243–263.
10. Carbone DP, Mitsudomi T, Chiba I, et al. p53 immunostaining positivity is associated with reduced survival and is imperfectly correlated with gene mutations in resected non-small cell lung cancer. A preliminary report of LCSG 871. Chest 1994;106:377S–381S.
11. Boguski MS, McCormick F. Proteins regulating Ras and its relatives. Nature 1993;366:643–654.
12. Niklinski J, Niklinska W, Laudanski J, et al. Prognostic molecular markers in non-small cell lung cancer. Lung Cancer 2001;34(Suppl 2):S53–S58.
13. Lacal JC, Srivastava SK, Anderson PS, et al. Ras p21 proteins with high or low GTPase activity can efficiently transform NIH/3T3 cells. Cell 1986;44:609–617.
14. Westra WH, Slebos RJ, Offerhaus GJ, et al. K-ras oncogene activation in lung adenocarcinomas from former smokers. Evidence that K-ras mutations are an early and irreversible event in the development of adenocarcinoma of the lung. Cancer 1993;72:432–438.
15. Cooper CA, Carby FA, Bubb VJ, et al. The pattern of K-ras mutation in pulmonary adenocarcinoma defines a new pathway of tumour development in the human lung. J Pathol 1997;181:401–404.
16. Shapiro GI, Park JE, Edwards CD, et al. Multiple mechanisms of p16INK4A inactivation in non-small cell lung cancer cell lines. Cancer Res 1995;55:6200–6209.
17. Chen JT, Chen YC, Chen CY, et al. Loss of p16 and/or pRb protein expression in NSCLC. An immunohistochemical and prognostic study. Lung Cancer 2001;31:163–170.
18. Belinsky SA. Role of the cytosine DNA-methyltransferase and p16INK4a genes in the development of mouse lung tumors. Exp Lung Res 1998;24:463–479.
19. Sanchez-Cespedes M, Decker PA, Doffek KM, et al. Increased loss of chromosome 9p21 but not p16 inactivation in primary non-small cell lung cancer from smokers. Cancer Res 2001;61:2092–2096.
P.91

20. Shimizu E, Zhao M, Shinohara A, et al. Differential expressions of cyclin A and the retinoblastoma gene product in histological subtypes of lung cancer cell lines. J Cancer Res Clin Oncol 1997;123:533–538.
21. Salgia R, Skarin AT. Molecular abnormalities in lung cancer. J Clin Oncol 1998;16:1207–1217.
22. Paramio JM, Navarro M, Segrelles C, et al. PTEN tumour suppressor is linked to the cell cycle control through the retinoblastoma protein. Oncogene 1999;18:7462–7468.
23. Volm M, Koomagi R, Rittgen W. Clinical implications of cyclins, cyclin-dependent kinases, RB and E2F1 in squamous-cell lung carcinoma. Int J Cancer 1998;79:294–299.
24. Peto R, Darby S, Deo H, et al. Smoking, smoking cessation, and lung cancer in the UK since 1950: combination of national statistics with two case-control studies. BMJ 2000;321:323–329.
25. Wright GS, Gruidl ME. Early detection and prevention of lung cancer. Curr Opin Oncol 2000;12:143–148.
26. Hecht SS. Cigarette smoking and lung cancer: chemical mechanisms and approaches to prevention. Lancet Oncol 2002;3:461–469.
27. Coronini R, de Looze MA, Puget P, et al. Decoding the literature on genetic variation. Nat Biotechnol 2003;21:21–29.
28. Diehl JA, Zindy F, Sherr CJ. Inhibition of cyclin D1 phosphorylation on threonine-286 prevents its rapid degradation via the ubiquitin-proteasome pathway. Genes Dev 1997;11:957–972.
29. Zheng Y, Shen H, Sturgis EM, et al. Cyclin D1 polymorphism and risk for squamous cell carcinoma of the head and neck: a case-control study. Carcinogenesis 2001;22:1195–1199.
30. Izzo JG, Papadimitrakopoulou VA, Liu DD, et al. Cyclin D1 genotype, response to biochemoprevention, and progression rate to upper aerodigestive tract cancer. J Natl Cancer Inst 2003;95:198–205.
31. Lindblad-Toh K, Tanenbaum DM, Daly MJ, et al. Loss-of-heterozygosity analysis of small-cell lung carcinomas using single-nucleotide polymorphism arrays. Nat Biotechnol 2000;18:1001–1005.
32. Girard L, Zochbauer-Muller S, Virmani AK, et al. Genome-wide allelotyping of lung cancer identifies new regions of allelic loss, differences between small cell lung cancer and non-small cell lung cancer, and loci clustering. Cancer Res 2000;60:4894–4906.
33. Liloglou T, Walters M, Maloney P, et al. A T2517C polymorphism in the GSTM4 gene is associated with risk of developing lung cancer. Lung Cancer 2002;37:143–146.
34. Han W, Pentecost BT, Spivack SD. Functional evaluation of novel single nucleotide polymorphisms and haplotypes in the promoter regions of CYP1B1 and CYP1A1 genes. Mol Carcinog 2003;37:158–169.
35. Schabath MB, Spitz MR, Hong WK, et al. A myeloperoxidase polymorphism associated with reduced risk of lung cancer. Lung Cancer 2002;37:35–40.
36. Mooney LA, Perera FP. Application of molecular epidemiology to lung cancer chemoprevention. J Cell Biochem Suppl 1996;25:63–68.
37. Lippman SM, Spitz MR. Lung cancer chemoprevention: an integrated approach. J Clin Oncol 2001;19:74S–82S.
38. Butkiewicz D, Rusin M, Enewold L, et al. Genetic polymorphisms in DNA repair genes and risk of lung cancer. Carcinogenesis 2001;22:593–597.
39. Khan J. Genomic & proteomic technological advances in cancer research. Pharmacogenomics 2003;4:245–249.
40. Mitelman F, Mertens F, Johansson B. A breakpoint map of recurrent chromosomal rearrangements in human neoplasia. Nat Genet 1997;15(Spec No):417–474.
41. Kogan EA, Rodionov KV, Trishkina NV, et al. [The DNA content in precancer, peripheral cancer and carcinoids of the lung (histospectrophotometric research)]. Arkh Patol 1991;53:17–24.
42. Smith AL, Hung J, Walker L, et al. Extensive areas of aneuploidy are present in the respiratory epithelium of lung cancer patients. Br J Cancer 1996;73:203–209.
43. Choma D, Daures JP, Quantin X, et al. Aneuploidy and prognosis of non-small-cell lung cancer: a meta-analysis of published data. Br J Cancer 2001;85:14–22.
44. Crowell RE, Gilliland FD, Temes RT, et al. Detection of trisomy 7 in nonmalignant bronchial epithelium from lung cancer patients and individuals at risk for lung cancer. Cancer Epidemiol Biomarkers Prev 1996;5:631–637.
45. Sudbo J, Bryne M, Johannessen AC, et al. Comparison of histological grading and large-scale genomic status (DNA ploidy) as prognostic tools in oral dysplasia. J Pathol 2001;194:303–310.
46. Sudbo J, Kildal W, Johannessen AC, et al. Gross genomic aberrations in precancers: clinical implications of a long-term follow-up study in oral erythroplakias. J Clin Oncol 2002;20:456–462.
47. Sudbo J, Kildal W, Risberg B, et al. DNA content as a prognostic marker in patients with oral leukoplakia. N Engl J Med 2001;344:1270–1278.
48. Balazs M, Matsumura K, Moore D, et al. Karyotypic heterogeneity and its relation to labeling index in interphase breast tumor cells. Cytometry 1995;20:62–73.
49. Taguchi T, Zhou JY, Feder M, et al. Detection of aneuploidy in interphase nuclei from non-small cell lung carcinomas by fluorescence in situ hybridization using chromosome-specific repetitive DNA probes. Cancer Genet Cytogenet 1996;89:120–125.
50. Ai H, Barrera JE, Meyers AD, et al. Chromosomal aneuploidy precedes morphological changes and supports multifocality in head and neck lesions. Laryngoscope 2001;111:1853–1858.
51. Voullaire L, Wilton L, Slater H, et al. Detection of aneuploidy in single cells using comparative genomic hybridization. Prenat Diagn 1999;19:846–851.
52. Lestou VS, Desilets V, Lomax BL, et al. Comparative genomic hybridization: a new approach to screening for intrauterine complete or mosaic aneuploidy. Am J Med Genet 2000;92:281–284.
53. Snijders AM, Nowak N, Segraves R, et al. Assembly of microarrays for genome-wide measurement of DNA copy number. Nat Genet 2001;29:263–264.
54. Zhou JY, Taguchi T, Siegfried JM, et al. Characterization of 9q;15q whole-arm translocation derivatives in non-small cell lung carcinomas by fluorescence in situ hybridization. Cancer Genet Cytogenet 1993;69:1–6.
55. Lengauer C, Kinzler KW, Vogelstein B. Genetic instabilities in human cancers. Nature 1998;396:643–649.
56. Dalla-Favera R, Bregni M, Erikson J, et al. Human c-myc onc gene is located on the region of chromosome 8 that is translocated in Burkitt lymphoma cells. Proc Natl Acad Sci U S A 1982;79:7824–7827.
57. Rabbitts TH. Chromosomal translocations in human cancer. Nature 1994;372:143–149.
58. Kantarjian H, Sawyers C, Hochhaus A, et al. Hematologic and cytogenetic responses to imatinib mesylate in chronic myelogenous leukemia. N Engl J Med 2002;346:645–652.
59. Johansson M, Jin Y, Mandahl N, et al. Cytogenetic analysis of short-term cultured squamous cell carcinomas of the lung. Cancer Genet Cytogenet 1995;81:46–55.
60. Dang TP, Gazdar AF, Virmani AK, et al. Chromosome 19 translocation, overexpression of Notch3, and human lung cancer. J Natl Cancer Inst 2000;92:1355–1357.
P.92

61. Dang TP, Eichenberger S, Gonzalez A, et al. Constitutive activation of Notch3 inhibits terminal epithelial differentiation in lungs of transgenic mice. Oncogene 2003;22:1988–1997.
62. Telenius H, Pelmear AH, Tunnacliffe A, et al. Cytogenetic analysis by chromosome painting using DOP-PCR amplified flow-sorted chromosomes. Genes Chromosomes Cancer 1992;4:257–263.
63. Vooijs M, Yu LC, Tkachuk D, et al. Libraries for each human chromosome, constructed from sorter-enriched chromosomes by using linker-adaptor PCR. Am J Hum Genet 1993;52:586–597.
64. Collins C, Kuo WL, Segraves R, et al. Construction and characterization of plasmid libraries enriched in sequences from single human chromosomes. Genomics 1991;11:997–1006.
65. Meltzer PS, Guan XY, Burgess A, et al. Rapid generation of region specific probes by chromosome microdissection and their application. Nat Genet 1992;1:24–28.
66. Guan XY, Trent JM, Meltzer PS. Generation of band-specific painting probes from a single microdissected chromosome. Hum Mol Genet 1993;2:1117–1121.
67. Pinkel D, Landegent J, Collins C, et al. Fluorescence in situ hybridization with human chromosome-specific libraries: detection of trisomy 21 and translocations of chromosome 4. Proc Natl Acad Sci U S A 1988;85:9138–9142.
68. Cremer T, Lichter P, Borden J, et al. Detection of chromosome aberrations in metaphase and interphase tumor cells by in situ hybridization using chromosome-specific library probes. Hum Genet 1988;80:235–246.
69. Lichter P, Cremer T, Tang CJ, et al. Rapid detection of human chromosome 21 aberrations by in situ hybridization. Proc Natl Acad Sci U S A 1988;85:9664–9668.
70. Speicher MR, Gwyn Ballard S, Ward DC. Karyotyping human chromosomes by combinatorial multi-fluor FISH. Nat Genet 1996;12:368–375.
71. Speicher MR, Petersen S, Uhrig S, et al. Analysis of chromosomal alterations in non-small cell lung cancer by multiplex-FISH, comparative genomic hybridization, and multicolor bar coding. Lab Invest 2000;80:1031–1041.
72. Schrock E, du Manoir S, Veldman T, et al. Multicolor spectral karyotyping of human chromosomes [see comments]. Science 1996;273:494–497.
73. Veldman T, Vignon C, Schrock E, et al. Hidden chromosome abnormalities in haematological malignancies detected by multicolour spectral karyotyping. Nat Genet 1997;15:406–410.
74. Luk C, Tsao MS, Bayani J, et al. Molecular cytogenetic analysis of non-small cell lung carcinoma by spectral karyotyping and comparative genomic hybridization. Cancer Genet Cytogenet 2001;125:87–99.
75. Ried T, Liyanage M, du Manoir S, et al. Tumor cytogenetics revisited: comparative genomic hybridization and spectral karyotyping. J Mol Med 1997;75:801–814.
76. Balsara BR, Sonoda G, du Manoir S, et al. Comparative genomic hybridization analysis detects frequent, often high-level, overrepresentation of DNA sequences at 3q, 5p, 7p, and 8q in human non-small cell lung carcinomas. Cancer Res 1997;57:2116–2120.
77. Bjorkqvist AM, Husgafvel-Pursiainen K, Anttila S, et al. DNA gains in 3q occur frequently in squamous cell carcinoma of the lung, but not in adenocarcinoma. Genes Chromosomes Cancer 1998;22:79–82.
78. Petersen I, Bujard M, Petersen S, et al. Patterns of chromosomal imbalances in adenocarcinoma and squamous cell carcinoma of the lung. Cancer Res 1997;57:2331–2335.
79. Levin NA, Brzoska P, Gupta N, et al. Identification of frequent novel genetic alterations in small cell lung carcinoma. Cancer Res 1994;54:5086–5091.
80. Kallioniemi OP, Kallioniemi A, Sudar D, et al. Comparative genomic hybridization: a rapid new method for detecting and mapping DNA amplification in tumors. Semin Cancer Biol 1993;4:41–46.
81. Bentz M, Plesch A, Stilgenbauer S, et al. Minimal sizes of deletions detected by comparative genomic hybridization. Genes Chromosomes Cancer 1998;21:172–175.
82. Pinkel D, Segraves R, Sudar D, et al. High resolution analysis of DNA copy number variation using comparative genomic hybridization to microarrays. Nat Genet 1998;20:207–211.
83. Gray JW, Collins C. Genome changes and gene expression in human solid tumors. Carcinogenesis 2000;21:443–452.
84. Massion P, Gray J. Molecular Cytogenetic Explorations of Human Genome. In: Galas SMaD, ed. Genomic Technologies: Present and Future Evolution of Genomic Technologies. Norfolk, England: Caister Academic Press, 2002.
85. Massion PP, Taflan PM, Jamshedur Rahman SM, et al. Significance of p63 amplification and overexpression in lung cancer development and prognosis. Cancer Res 2003;63:7113–7121.
86. Knuutila S, Aalto Y, Autio K, et al. DNA copy number losses in human neoplasms. Am J Pathol 1999;155:683–694.
87. Wistuba, II, Berry J, Behrens C, et al. Molecular changes in the bronchial epithelium of patients with small cell lung cancer. Clin Cancer Res 2000;6:2604–2610.
88. Sato S, Nakamura Y, Tsuchiya E. Difference of allelotype between squamous cell carcinoma and adenocarcinoma of the lung. Cancer Res 1994;54:5652–5655.
89. Thiberville L, Payne P, Vielkinds J, et al. Evidence of cumulative gene losses with progression of premalignant epithelial lesions to carcinoma of the bronchus. Cancer Res 1995;55:5133–5139.
90. Sundaresan V, Heppell-Parton A, Coleman N, et al. Somatic genetic changes in lung cancer and precancerous lesions. Ann Oncol 1995;6:27–31; discussion 31–32.
91. Wistuba, II, Lam S, Behrens C, et al. Molecular damage in the bronchial epithelium of current and former smokers. J Natl Cancer Inst 1997;89:1366–1373.
92. Wistuba, II, Behrens C, Virmani AK, et al. High resolution chromosome 3p allelotyping of human lung cancer and preneoplastic/preinvasive bronchial epithelium reveals multiple, discontinuous sites of 3p allele loss and three regions of frequent breakpoints. Cancer Res 2000;60:1949–1960.
93. Mao L, Lee JS, Kurie JM, et al. Clonal genetic alterations in the lungs of current and former smokers. J Natl Cancer Inst 1997;89:857–862.
94. Hung J, Kishimoto Y, Sugio K, et al. Allele-specific chromosome 3p deletions occur at an early stage in the pathogenesis of lung carcinoma. JAMA 1995;273:1908.
95. Lerman MI, Minna JD. The 630-kb lung cancer homozygous deletion region on human chromosome 3p21.3: identification and evaluation of the resident candidate tumor suppressor genes. The International Lung Cancer Chromosome 3p21.3 Tumor Suppressor Gene Consortium. Cancer Res 2000;60:6116–6133.
96. Sozzi G, Carney D. Molecular biology of lung cancer. Curr Opin Pulm Med 1998;4:207–212.
97. Burbee DG, Forgacs E, Zochbauer-Muller S, et al. Epigenetic inactivation of RASSF1A in lung and breast cancers and malignant phenotype suppression. J Natl Cancer Inst 2001;93:691–699.
98. Wistuba II, Behrens C, Milchgrub S, et al. Sequential molecular abnormalities are involved in the multistage development of squamous cell lung carcinoma. Oncogene 1999;18:643–650.
99. Hirsch FR, Franklin WA, Gazdar AF, et al. Early detection of lung cancer: clinical perspectives of recent advances in biology and radiology. Clin Cancer Res 2001;7:5–22.
100. Bockmuhl U, Schluns K, Kuchler I, et al. Genetic imbalances with impact on survival in head and neck cancer patients. Am J Pathol 2000;157:369–375.
P.93

101. Feder M, Siegfried JM, Balshem A, et al. Clinical relevance of chromosome abnormalities in non-small cell lung cancer. Cancer Genet Cytogenet 1998;102:25–31.
102. Hirsch FR, Varella-Garcia M, Bunn PA Jr, et al. Epidermal growth factor receptor in non-small-cell lung carcinomas: correlation between gene copy number and protein expression and impact on prognosis. J Clin Oncol 2003;21:3798–3807.
103. Fearon ER, Vogelstein B. A genetic model for colorectal tumorigenesis. Cell 1990;61:759–767.
104. Hibi K, Trink B, Patturajan M, et al. AIS is an oncogene amplified in squamous cell carcinoma. Proc Natl Acad Sci U S A 2000;97:5462–5467.
105. Sniezek JC, Matheny KE, Burkey BB, et al. Expression of p63 and 14-3-3sigma in normal and hyperdifferentiated mucosa of the upper aerodigestive tract. Otolaryngol Head Neck Surg 2002;126:598–601.
106. Stafford ND, Ashman JN, MacDonald AW, et al. Genetic analysis of head and neck squamous cell carcinoma and surrounding mucosa. Arch Otolaryngol Head Neck Surg 1999;125:1341–1348.
107. Sugita M, Tanaka N, Davidson S, et al. Molecular definition of a small amplification domain within 3q26 in tumors of cervix, ovary, and lung. Cancer Genet Cytogenet 2000;117:9–18.
108. Massion PP, Kuo WL, Stokoe D, et al. Genomic copy number analysis of non-small cell lung cancer using array comparative genomic hybridization: implications of the phosphatidylinositol 3-kinase pathway. Cancer Res 2002;62:3636–3640.
109. Racz A, Brass N, Heckel D, et al. Expression analysis of genes at 3q26–q27 involved in frequent amplification in squamous cell lung carcinoma. Eur J Cancer 1999;35:641–646.
110. Shayesteh L, Lu Y, Kuo WL, et al. PIK3CA is implicated as an oncogene in ovarian cancer [see comments]. Nat Genet 1999;21:99–102.
111. Vivanco I, Sawyers CL. The phosphatidylinositol 3-Kinase AKT pathway in human cancer. Nat Rev Cancer 2002;2:489–501.
112. Kaelin WG Jr. The emerging p53 gene family. J Natl Cancer Inst 1999;91:594–598.
113. van Bokhoven H, McKeon F. Mutations in the p53 homolog p63: allele-specific developmental syndromes in humans. Trends Mol Med 2002;8:133–139.
114. Lorenz J, Friedberg T, Paulus R, et al. Oncogene overexpression in non-small-cell lung cancer tissue: prevalence and clinicopathological significance. Clin Investig 1994;72:156–163.
115. Pfeiffer P, Clausen PP, Andersen K, et al. Lack of prognostic significance of epidermal growth factor receptor and the oncoprotein p185HER-2 in patients with systemically untreated non-small-cell lung cancer: an immunohistochemical study on cryosections. Br J Cancer 1996;74:86–91.
116. Rusch V, Baselga J, Cordon-Cardo C, et al. Differential expression of the epidermal growth factor receptor and its ligands in primary non-small cell lung cancers and adjacent benign lung. Cancer Res 1993;53:2379–2385.
117. Kurie JM, Shin HJ, Lee JS, et al. Increased epidermal growth factor receptor expression in metaplastic bronchial epithelium. Clin Cancer Res 1996;2:1787–1793.
118. Schraml P, Kononen J, Bubendorf L, et al. Tissue microarrays for gene amplification surveys in many different tumor types. Clin Cancer Res 1999;5:1966–1975.
119. Kononen J, Bubendorf L, Kallioniemi A, et al. Tissue microarrays for high-throughput molecular profiling of tumor specimens [see comments]. Nat Med 1998;4:844–847.
120. Auerbach O, Stout AP, Hammond EC, et al. Changes in bronchial epithelum in reation to cigraette smoking and in relation to lung cancer. N Engl J Med 1961;265:253–267.
121. Lengauer C, Kinzler KW, Vogelstein B. Genetic instability in colorectal cancers. Nature 1997;386:623–627.
122. Chung GT, Sundaresan V, Hasleton P, et al. Sequential molecular genetic changes in lung cancer development. Oncogene 1995;11:2591–2598.
123. Sundaresan V, Ganly P, Hasleton P, et al. p53 and chromosome 3 abnormalities, characteristic of malignant lung tumours, are detectable in preinvasive lesions of the bronchus. Oncogene 1992;7:1989–1997.
124. Miozzo M, Sozzi G, Musso K, et al. Microsatellite alterations in bronchial and sputum specimens of lung cancer patients. Cancer Res 1996;56:2285–2288.
125. Mao L, Lee DJ, Tockman MS, et al. Microsatellite alterations as clonal markers for the detection of human cancer. Proc Natl Acad Sci U S A 1994;91:9871–9875.
126. Belinsky SA, Nikula KJ, Baylin SB, et al. Increased cytosine DNA-methyltransferase activity is target-cell-specific and an early event in lung cancer. Proc Natl Acad Sci U S A 1996;93:4045–4050.
127. Slaughter D, Southwick H, Smejkal W. Field cancerization in oratl stratified squamous epithelium: clinical implications of multicentric origin. Cancer 1953;6:963–968.
128. Hittelman WN, Voravud N, Shin DM, et al. Early genetic changes during upper aerodigestive tract tumorigenesis. J Cell Biochem Suppl 1993:233–236.
129. Lee JJ, Liu D, Lee JS, et al. Long-term impact of smoking on lung epithelial proliferation in current and former smokers. J Natl Cancer Inst 2001;93:1081–1088.
130. Petersen S, Aninat-Meyer M, Schluns K, et al. Chromosomal alterations in the clonal evolution to the metastatic stage of squamous cell carcinomas of the lung. Br J Cancer 2000;82:65–73.
131. Levin NA, Brzoska PM, Warnock ML, et al. Identification of novel regions of altered DNA copy number in small cell lung tumors. Genes Chromosomes Cancer 1995;13:175–185.
132. Lavieille JP, Gazzeri S, Riva C, et al. p53 mutations and p53, Waf-1, Bax and Bcl-2 expression in field cancerization of the head and neck. Anticancer Res 1998;18:4741–4749.
133. Wong MP, Lam WK, Wang E, et al. Primary adenocarcinomas of the lung in nonsmokers show a distinct pattern of allelic imbalance. Cancer Res 2002;62:4464–4468.
134. de la Chapelle A. Microsatellite instability. N Engl J Med 2003;349:209–210.
135. Field JK, Neville EM, Stewart MP, et al. Fractional allele loss data indicate distinct genetic populations in the development of non-small-cell lung cancer. Br J Cancer 1996;74:1968–1974.
136. Rosell R, Pifarre A, Monzo M, et al. Reduced survival in patients with stage-I non-small-cell lung cancer associated with DNA-replication errors. Int J Cancer 1997;74:330–334.
137. Pifarre A, Rosell R, Monzo M, et al. Prognostic value of replication errors on chromosomes 2p and 3p in non-small-cell lung cancer. Br J Cancer 1997;75:184–189.
138. Zhou X, Kemp BL, Khuri FR, et al. Prognostic implication of microsatellite alteration profiles in early-stage non-small cell lung cancer. Clin Cancer Res 2000;6:559–565.
139. Liloglou T, Maloney P, Xinarianos G, et al. Cancer-specific genomic instability in bronchial lavage: a molecular tool for lung cancer detection. Cancer Res 2001;61:1624–1628.
140. Gryfe R, Kim H, Hsieh ET, et al. Tumor microsatellite instability and clinical outcome in young patients with colorectal cancer. N Engl J Med 2000;342:69–77.
141. Ribic CM, Sargent DJ, Moore MJ, et al. Tumor microsatellite-instability status as a predictor of benefit from fluorouracil-based adjuvant chemotherapy for colon cancer. N Engl J Med 2003;349:247–257.
P.94

142. Ried T, Heselmeyer-Haddad K, Blegen H, et al. Genomic changes defining the genesis, progression, and malignancy potential in solid human tumors: a phenotype/genotype correlation. Genes Chromosomes Cancer 1999;25:195–204.
143. Phillips JL, Hayward SW, Wang Y, et al. The consequences of chromosomal aneuploidy on gene expression profiles in a cell line model for prostate carcinogenesis. Cancer Res 2001;61:8143–8149.
144. Lee JS, Kim SY, Hong WK, et al. Detection of chromosomal polysomy in oral leukoplakia, a premalignant lesion. J Natl Cancer Inst 1993;85:1951–1954.
145. Hittelman WN. Genetic instability in epithelial tissues at risk for cancer. Ann N Y Acad Sci 2001;952:1–12.
146. Heim S, Mandahl N, Mitelman F. Genetic convergence and divergence in tumor progression. Cancer Res 1988;48:5911–5916.
147. Kim NW, Piatyszek MA, Prowse KR, et al. Specific association of human telomerase activity with immortal cells and cancer. Science 1994;266:2011–2015.
148. Artandi SE, DePinho RA. A critical role for telomeres in suppressing and facilitating carcinogenesis. Curr Opin Genet Dev 2000;10:39–46.
149. Counter CM, Avilion AA, LeFeuvre CE, et al. Telomere shortening associated with chromosome instability is arrested in immortal cells which express telomerase activity. Embo J 1992;11:1921–1929.
150. Yashima K, Litzky LA, Kaiser L, et al. Telomerase expression in respiratory epithelium during the multistage pathogenesis of lung carcinomas. Cancer Res 1997;57:2373–2377.
151. Hiyama K, Hiyama E, Ishioka S, et al. Telomerase activity in small-cell and non-small-cell lung cancers. J Natl Cancer Inst 1995;87:895–902.
152. Soder AI, Hoare SF, Muir S, et al. Amplification, increased dosage and in situ expression of the telomerase RNA gene in human cancer. Oncogene 1997;14:1013–1021.
153. Zhang A, Zheng C, Lindvall C, et al. Frequent amplification of the telomerase reverse transcriptase gene in human tumors. Cancer Res 2000;60:6230–6235.
154. Saretzki G, Petersen S, Petersen I, et al. hTERT gene dosage correlates with telomerase activity in human lung cancer cell lines. Cancer Lett 2002;176:81–91.
155. Wu X, Amos CI, Zhu Y, et al. Telomere dysfunction: a potential cancer predisposition factor. J Natl Cancer Inst 2003;95:1211–1218.
156. Kern SE. Clonality: more than just a tumor-progression model. J Natl Cancer Inst 1993;85:1020–1021.
157. Hirsch FR, Merrick DT, Franklin WA. Role of biomarkers for early detection of lung cancer and chemoprevention. Eur Respir J 2002;19:1151–1158.
158. Park IW, Wistuba, II, Maitra A, et al. Multiple clonal abnormalities in the bronchial epithelium of patients with lung cancer. J Natl Cancer Inst 1999;91:1863–1868.
159. Nanki N, Fujita J, Hojo S, et al. Evaluation of the clonality of multilobar bronchioloalveolar carcinoma of the lung: case report. Am J Clin Oncol 2002;25:291–295.
160. Niho S, Yokose T, Suzuki K, et al. Monoclonality of atypical adenomatous hyperplasia of the lung. Am J Pathol 1999;154:249–254.
161. Kanazawa H, Ebina M, Ino-Oka N, et al. Transition from squamous cell carcinoma to adenocarcinoma in adenosquamous carcinoma of the lung. Am J Pathol 2000;156:1289–1298.
162. Schena M, Shalon D, Davis RW, et al. Quantitative monitoring of gene expression patterns with a complementary DNA microarray. Science 1995;270:467–470.
163. Virtanen C, Ishikawa Y, Honjoh D, et al. Integrated classification of lung tumors and cell lines by expression profiling. Proc Natl Acad Sci U S A 2002;99:12357–12362.
164. Garber ME, Troyanskaya OG, Schluens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001;98:13784–13789.
165. Beer DG, Kardia SL, Huang CC, et al. Gene-expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002;8:816–824.
166. Bhattacharjee A, Richards WG, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct adenocarcinoma subclasses. Proc Natl Acad Sci U S A 2001;98:13790–13795.
167. Yamagata N, Shyr Y, Yanagisawa K, et al. A training-testing approach to the molecular classification of resected non-small cell lung cancer. Clin Cancer Res 2003;9:4695–4704.
168. Borczuk AC, Gorenstein L, Walter KL, et al. Non-small-cell lung cancer molecular signatures recapitulate lung developmental pathways. Am J Pathol 2003;163:1949–1960.
169. Anbazhagan R, Tihan T, Bornman DM, et al. Classification of small cell lung cancer and pulmonary carcinoid by gene expression profiles. Cancer Res 1999;59:5119–5122.
170. Wigle DA, Jurisica I, Radulovich N, et al. Molecular profiling of non-small cell lung cancer and correlation with disease-free survival. Cancer Res 2002;62:3005–3008.
171. Wiencke JK. DNA adduct burden and tobacco carcinogenesis. Oncogene 2002;21:7376–7391.
172. Cheng YW, Chen CY, Lin P, et al. DNA adduct level in lung tissue may act as a risk biomarker of lung cancer. Eur J Cancer 2000;36:1381–1388.
173. Vulimiri SV, Wu X, Baer-Dubowska W, et al. Analysis of aromatic DNA adducts and 7,8-dihydro-8-oxo-2′-deoxyguano-sine in lymphocyte DNA from a case-control study of lung cancer involving minority populations. Mol Carcinog 2000;27:34–46.
174. Phillips DH, Hewer A, Martin CN, et al. Correlation of DNA adduct levels in human lung with cigarette smoking. Nature 1988;336:790–792.
175. Wiencke JK, Thurston SW, Kelsey KT, et al. Early age at smoking initiation and tobacco carcinogen DNA damage in the lung. J Natl Cancer Inst 1999;91:614–619.
176. Tang D, Phillips DH, Stampfer M, et al. Association between carcinogen-DNA adducts in white blood cells and lung cancer risk in the physicians health study. Cancer Res 2001;61:6708–6712.
177. Mollerup S, Ryberg D, Hewer A, et al. Sex differences in lung CYP1A1 expression and DNA adduct levels among lung cancer patients. Cancer Res 1999;59:3317–3320.
178. Antequera F, Bird A. Number of CpG islands and genes in human and mouse. Proc Natl Acad Sci U S A 1993;90:11995–11999.
179. Jones PA, Laird PW. Cancer epigenetics comes of age. Nat Genet 1999;21:163–167.
180. Baylin S, Bestor TH. Altered methylation patterns in cancer cell genomes: cause or consequence? Cancer Cell 2002;1:299–305.
181. Belinsky SA, Nikula KJ, Palmisano WA, et al. Aberrant methylation of p16(INK4a) is an early event in lung cancer and a potential biomarker for early diagnosis. Proc Natl Acad Sci U S A 1998;95:11891–11896.
182. Herman JG, Umar A, Polyak K, et al. Incidence and functional consequences of hMLH1 promoter hypermethylation in colorectal carcinoma. Proc Natl Acad Sci U S A 1998;95:6870–6875.
183. Baylin SB, Belinsky SA, Herman JG. Aberrant methylation of gene promoters in cancer—concepts, misconcepts, and promise. J Natl Cancer Inst 2000;92:1460–1461.
184. Palmisano WA, Divine KK, Saccomanno G, et al. Predicting lung cancer by detecting aberrant promoter methylation in sputum. Cancer Res 2000;60:5954–5958.
P.95

185. Tang X, Khuri FR, Lee JJ, et al. Hypermethylation of the death-associated protein (DAP) kinase promoter and aggressiveness in stage I non-small-cell lung cancer. J Natl Cancer Inst 2000;92:1511–1516.
186. Esteller M, Sanchez-Cespedes M, Rosell R, et al. Detection of aberrant promoter hypermethylation of tumor suppressor genes in serum DNA from non-small cell lung cancer patients. Cancer Res 1999;59:67–70.
187. Soria JC, Rodriguez M, Liu DD, et al. Aberrant promoter methylation of multiple genes in bronchial brush samples from former cigarette smokers. Cancer Res 2002;62:351–355.
188. Zochbauer-Muller S, Lam S, Toyooka S, et al. Aberrant methylation of multiple genes in the upper aerodigestive tract epithelium of heavy smokers. Int J Cancer 2003;107:612–616.
189. Cameron EE, Bachman KE, Myohanen S, et al. Synergy of demethylation and histone deacetylase inhibition in the re-expression of genes silenced in cancer. Nat Genet 1999;21:103–107.
190. Suh YA, Lee HY, Virmani A, et al. Loss of retinoic acid receptor beta gene expression is linked to aberrant histone H3 acetylation in lung cancer cell lines. Cancer Res 2002;62:3945–3949.
191. Yu X, Guo ZS, Marcu MG, et al. Modulation of p53, ErbB1, ErbB2, and Raf-1 expression in lung cancer cells by depsipeptide FR901228. J Natl Cancer Inst 2002;94:504–513.
192. D'Amico TA, Aloia TA, Moore MB, et al. Predicting the sites of metastases from lung cancer using molecular biologic markers. Ann Thorac Surg 2001;72:1144–1148.
193. Carey FA, Wallace WA, Fergusson RJ, et al. Alveolar atypical hyperplasia in association with primary pulmonary adenocarcinoma: a clinicopathological study of 10 cases. Thorax 1992;47:1041–1043.
194. Umar A, Kunkel TA. DNA-replication fidelity, mismatch repair and genome instability in cancer cells. Eur J Biochem 1996;238:297–307.
195. Ramaswamy S, Ross KN, Lander ES, et al. A molecular signature of metastasis in primary solid tumors. Nat Genet 2003;33:49–54.
196. Sozzi G. Molecular biology of lung cancer. Eur J Cancer 2001;37:S63–S73.
197. Watine J. Managing patients with lung cancer. Biomedical literature does not support routine use of laboratory variables as prognostic factors. BMJ 2000;320:379–380.
198. Venmans BJ, van Boxem TJ, Smit EF, et al. Outcome of bronchial carcinoma in situ. Chest 2000;117:1572–1576.
199. Bota S, Auliac JB, Paris C, et al. Follow-up of bronchial precancerous lesions and carcinoma in situ using fluorescence endoscopy. Am J Respir Crit Care Med 2001;164:1688–1693.
200. Abeloff MD, Eggleston JC, Mendelsohn G, et al. Changes in morphologic and biochemical characteristics of small cell carcinoma of the lung. A clinicopathologic study. Am J Med 1979;66:757–764.
201. Junker K, Wiethege T, Muller KM. Pathology of small-cell lung cancer. J Cancer Res Clin Oncol 2000;126:361–368.
202. Watkins DN, Berman DM, Burkholder SG, et al. Hedgehog signalling within airway epithelial progenitors and in small-cell lung cancer. Nature 2003;422:313–317.
203. Rodenhuis S, van de Wetering ML, Mooi WJ, et al. Mutational activation of the K-ras oncogene. A possible pathogenetic factor in adenocarcinoma of the lung. N Engl J Med 1987;317:929–935.
204. De Biasi F, Del Sal G, Hand PH. Evidence of enhancement of the ras oncogene protein product (p21) in a spectrum of human tumors. Int J Cancer 1989;43:431–435.
205. Chiba I, Takahashi T, Nau MM, et al. Mutations in the p53 gene are frequent in primary, resected non-small cell lung cancer. Lung Cancer Study Group. Oncogene 1990;5:1603–1610.
206. Hensel CH, Hsieh CL, Gazdar AF, et al. Altered structure and expression of the human retinoblastoma susceptibility gene in small cell lung cancer. Cancer Res 1990;50:3067–3072.
207. Matsumoto T, Terasaki T, Mukai K, et al. Relation between nucleolar size and growth characteristics in small cell lung cancer cell lines. Jpn J Cancer Res 1991;82:820–828.
208. Viren MM, Ojala AT, Kataja VV, et al. Flow cytometric analysis of tumor DNA profile related to response to treatment and survival in small-cell lung cancer. Med Oncol 1997;14:35–38.
209. Bjorkqvist AM, Tammilehto L, Nordling S, et al. Comparison of DNA copy number changes in malignant mesothelioma, adenocarcinoma and large-cell anaplastic carcinoma of the lung. Br J Cancer 1998;77:260–269.
210. Ashman JN, Brigham J, Cowen ME, et al. Chromosomal alterations in small cell lung cancer revealed by multicolour fluorescence in situ hybridization. Int J Cancer 2002;102:230–236.
211. Yokoi S, Yasui K, Iizasa T, et al. TERC identified as a probable target within the 3q26 amplicon that is detected frequently in non-small cell lung cancers. Clin Cancer Res 2003;9:4705–4713.
212. Petersen I, Langreck H, Wolf G, et al. Small-cell lung cancer is characterized by a high incidence of deletions on chromosomes 3p, 4q, 5q, 10q, 13q and 17p. Br J Cancer 1997;75:79–86.
213. Nakamura H, Saji H, Ogata A, et al. Correlation between encoded protein overexpression and copy number of the HER2 gene with survival in non-small cell lung cancer. Int J Cancer 2003;103:61–66.
214. Hirashima N, Takahashi W, Yoshii S, et al. Protein overexpression and gene amplification of c-erb B-2 in pulmonary carcinomas: a comparative immunohistochemical and fluorescence in situ hybridization study. Mod Pathol 2001;14:556–562.
215. Shiraishi M, Noguchi M, Shimosato Y, et al. Amplification of protooncogenes in surgical specimens of human lung carcinomas. Cancer Res 1989;49:6474–6479.
216. Richardson GE, Johnson BE. The biology of lung cancer. Semin Oncol 1993;20:105–127.
217. Johnson BE, Russell E, Simmons AM, et al. MYC family DNA amplification in 126 tumor cell lines from patients with small cell lung cancer. J Cell Biochem Suppl 1996;24:210–217.
218. Ibson JM, Waters JJ, Twentyman PR, et al. Oncogene amplification and chromosomal abnormalities in small cell lung cancer. J Cell Biochem 1987;33:267–288.
219. Wistuba, II, Gazdar AF, Minna JD. Molecular genetics of small cell lung carcinoma. Semin Oncol 2001;28:3–13.
220. Dammann R, Li C, Yoon JH, et al. Epigenetic inactivation of a RAS association domain family protein from the lung tumour suppressor locus 3p21.3. Nat Genet 2000;25:315–319.
221. Kaiser U, Schilli M, Haag U, et al. Expression of bcl-2–protein in small cell lung cancer. Lung Cancer 1996;15:31–40.
222. Pezzella F, Turley H, Kuzu I, et al. bcl-2 protein in non-small-cell lung carcinoma. N Engl J Med 1993;329:690–694.
223. Weiner DB, Nordberg J, Robinson R, et al. Expression of the neu gene-encoded protein (P185neu) in human non-small cell carcinomas of the lung. Cancer Res 1990;50:421–425.
224. Schneider PM, Hung MC, Chiocca SM, et al. Differential expression of the c-erbB-2 gene in human small cell and non-small cell lung cancer. Cancer Res 1989;49:4968–4971.
225. Reissmann PT, Koga H, Figlin RA, et al. Amplification and overexpression of the cyclin D1 and epidermal growth factor receptor genes in non-small-cell lung cancer. Lung Cancer Study Group. J Cancer Res Clin Oncol 1999;125:61–70.
226. Brambilla E, Moro D, Gazzeri S, et al. Alterations of expression of Rb, p16(INK4A) and cyclin D1 in non-small cell lung carcinoma and their clinical significance. J Pathol 1999;188:351–360.
P.96

227. Rygaard K, Vindelov LL, Spang-Thomsen M. Expression of myc family oncoproteins in small-cell lung-cancer cell lines and xenografts. Int J Cancer 1993;54:144–152.
228. Takahashi T, Obata Y, Sekido Y, et al. Expression and amplification of myc gene family in small cell lung cancer and its relation to biological characteristics. Cancer Res 1989;49:2683–2688.
229. Spencer CA, Groudine M. Control of c-myc regulation in normal and neoplastic cells. Adv Cancer Res 1991;56:1–48.
230. Nau MM, Brooks BJ Jr, Carney DN, et al. Human small-cell lung cancers show amplification and expression of the N-myc gene. Proc Natl Acad Sci U S A 1986;83:1092–1096.
231. Micke P, Basrai M, Faldum A, et al. Characterization of c-kit expression in small cell lung cancer: prognostic and therapeutic implications. Clin Cancer Res 2003;9:188–194.
232. Cook RM, Miller YE, Bunn PA Jr. Small cell lung cancer: etiology, biology, clinical features, staging, and treatment. Curr Probl Cancer 1993;17:69–141.


> Table of Contents > Part II - Lung Cancer Biology > 8 - Epigenetic Changes in Lung Cancer: Pathobiological and Clinical Aspects
8
Epigenetic Changes in Lung Cancer: Pathobiological and Clinical Aspects
Fred R. Hirsch
Adi F. Gazdar
INTRODUCTION
Lung cancer is the most frequent cause of cancer deaths in the world and in the United States.1 Despite intensive research the prognosis is still very poor, and less than 15% of the patients survive 5 years after the primary diagnosis.1 The reasons for the persistent poor prognosis are related to the fact that more than two thirds of the patients are diagnosed with either regional or distant metastases, and the lack of efficient treatment for systemic disease. However, increased knowledge of the biology of lung carcinogenesis combined with developments in molecular technology makes the prospect of early detection and improvements in therapy possible.2 Unfortunately, to date no means of early detection of lung cancer has been established in routine clinical practice. Screening studies were performed in the 1970s evaluating chest x-ray and sputum cytology as screening tools, but neither of the large prospective studies sponsored by the U.S. National Cancer Institute could demonstrate any reduction in lung cancer mortality based on these screening tools.3,4 More recent developments in imaging techniques, i.e., low dose spiral CT have already showed a promising potential for early diagnosis in large non-randomized studies and results from large randomized trials are awaiting. However, by using spiral CT still about 20% of patients have a false-positive scan, and further follow-up is necessary, which in many cases requires a surgical procedure. Thus, other diagnostic approaches added to the spiral CT could be of significant value in order to better select the high-risk groups and eventually reduce the frequency of unnecessary follow-ups after spiral CT. Laser induced fluorescence endoscopy (LIFE) is an improved bronchoscopy method, which frequently detect bronchial preneoplastic changes in high-risk individuals. The LIFE bronchoscopy has been shown to give a higher diagnostic yield of preneoplasia compared to the conventionally used white light bronchoscopy.5 However, we don't know by which means to use for the selecting the most optimal high-risk population for the fluorescence bronchoscopy. Studies of DNA methylation strongly suggest that such analysis could be a powerful tool for risk assessment and selection of high-risk groups, diagnosis of preneoplasia and early invasive cancer, and as surrogate endpoints for chemoprevention studies. Furthermore, the increased understanding of epigenetic changes has led to development of new treatment possibilities, which in the future might have a significant impact both for treatment of lung cancer as well as for chemoprevention strategies.
Epigenetic changes are defined as molecular changes that do not alter the DNA base sequence but which may result in altered gene expression in contrast to genetic changes (i.e., mutations), which change the DNA base sequence.6 Increasing evidence continues to point towards epigenetic alterations in general, and gene silencing events in particular, as fundamental aspects of tumorigenesis, and it is now accepted that epigenetic gene silencing is as much a driving force in cancer as genetic mutations.7 Two changes integral to epigenetic transcriptical control are DNA-methylation and covalent modification of histone proteins7,8 (Figures 8.1 and 8.2).
FIGURE 8.1. Epigenetic regulation of gene expression by methylation. Romoter region methylation (in combination with the related phenomenon of histone deacetylation) is responsible for the silencing of tumor suppressor genes (which are expressed in normal cells) by hypermethylation (left panel) and activation of proto-oncogenes (which are silenced in normal cells) by loss of methylation (right panel). (From Verma M, Srivastava S. Epigenetics in cancer: implications for early detection and prevention. Lancet Oncol 2002;3:755–763, with permission.)
FIGURE 8.2. A CpG-rich promoter in transcriptionally active and transcriptionally repressed states. A: A typical, unmethylated and transcribed promoter that contains a CpG island. The island resides in a domain that is protected from the spread of methylated chromatin that flanks it. Around the promoter, there are widely spaced nucleosomes, which contain acetylated histones in which the Lys4 residue of histone H3 is methylated by a Lys4 methyltransferase (HMT). This is in contrast to the flanking transcriptionally repressive chromatin. This chromatin has methylated CpG sites, methyl-cytosine-binding protein (MBP)- and histone deacetylase (HDAC)-containing complexes, is tightly compacted, and has regularly spaced nucleosomes with de-acetylated histones that contain methylated H3 Lys9, as maintained by an HP1 (HP1)–Lys9 HMT complex. DNA methyltransferase (DNMT) complexes are excluded from the promoter. B: The same promoter in an aberrantly hypermethylated state that is associated with transcriptional repression in a cancer cell. The promoter region is accessible to DNMT complexes and transcriptionally repressive chromatin occupies the promoter, which is transcriptionally silenced. CA, co-activator protein; HAT, histone acetyltransferase; HP1, chromodomain protein HP1; TF, transcription factor. (From Jones P, Baylin S. The fundamental role of epigenetic events in cancer.Nat Rev Genet 2002;3:415–428, with permission.)
DNA-methylation is one of the first identified hallmarks of epigenetic silencing of tumor suppressor genes.9,10,11,12 In cancer cells, genome wide hypomethylation is accompanied by hypermethylation of short CpG-rich regions known as CpG islands. These islands, found in the promoter region of about half of the genes, are generally unmethylated in normal cells.7 The remaining genomic DNA has less than the predicted number of CpG sites, indicating selective decrease in sites other than CpG islands. Most CpG islands are located in the promoter regions of actively transcribed genes, and they may extend into the first exon. While hypermethylation of the CpG islands has been observed in nearly every type of cancer, each tumor type seems to exhibit its unique pattern of gene methylation.13,14 While it is widely
P.98

believed that CpG islands are unmethylated in the normal state except for imprinted genes and genes on the inactive X chromosome, some nonimprinted genes are methylated, possibly as a means of negatively controlling gene expression, either in a tissue specific manner or of oncofetal protein genes.15 Methylation of cytosines commences after DNA replication, and occurs by the transfer of a methyl group from the donor S-adenosylmethionine to the carbon-5 position of cytosine. This reaction results from the activities of a group of DNA methyltransferase (DNMT) enzymes. The major enzyme in mammals responsible for maintaining methylation is DNMT1, and is responsible for restoring hemi-methylated sites to full methylation.15 The enzymes DNMT3A and DNMT3B are involved in methylating new sites (de novo methylation).
Many candidate tumor suppressor genes that are not commonly inactivated by mutation are transcriptionally silenced by the epigenetic mechanisms.7 These genes include DNA-repair genes (e.g., MGMT and hMLH1), gene cycle associated genes (e.g., retinoblastoma, p16INK46, and p14ARF), signal transduction genes (e.g., RASSF1, LKB1/STK11, and APC), carcinogen metabolism genes (e.g., GSTP1), apoptosis genes (e.g., DAPK and CASP8), TMS and the decoy receptors for TRAIL, hormone response genes (e.g., ER, PGR, AR, and RARβ, angiogenesis genes (e.g., THB S1), and genes involved in invasion/metastases (e.g., TIMP3, laminin 5 encoding genes and CDH1 and CDH13).7,14,16,17,18,19,20,21,22,23
The cytosine base in DNA sequences enriched in the CpG islands in the promotor region of many tumor suppressor genes exhibits increased frequency of methylation in different cancers and correlates with transcriptional silencing of the gene. Thus, DNA methylation correlates with gene silencing in the absence of a genetic lesion, and drugs affecting DNA methylation should theoretically work against cancer, although, theoretically, by activating normally silenced oncofetal protein genes such as the MAGE genes, they may have the opposite effect. Indeed, several DNA methyltransferase (DNMT) inhibitors are currently being tested for their anti-tumorigenic potential.24
The second major layer of epigenetic transcriptional control is the modification of histone proteins. Epigenetic silencing involves not only DNA-methylation but also post-translational modification of the histone proteins. These proteins serve as building blocks to package eukaryotic DNA into repeating nucleosomal units that are folded into higher order chromatin fibres. Histones undergo elaborate post-translational modifications on their amino-terminal tails, including acetylation, methylation, phosphorylation and ubiquitination. Acetylation has been the most extensively studied and is controlled by histone acetyltransferases and histone deacetylases. Acetylation is associated with nucleosome remodeling and transcriptional activation, whereas deacetylation is associated with transcriptional repression via chromatin condensation. In addition to their histone-modifying activity, histone deacetylases may also control gene expression by deacetylating transcription factors and contributing to cell cycle regulation.8,24 Given the cross-talk between the different epigenetic pathways both histone modification inhibitors and DNA methylation inhibitors might be of therapeutic significance, and are the subject of intense pharmaceutical development.19 In addition, the combination of epigenetic drugs and conventional anticancer therapies may be important.25
The current chapter will focus on the current knowledge about the role of epigenetic changes in the lung carcinogenesis and the clinical perspectives for early detection and therapy of lung cancer.
THE PATHOBIOLOGY OF ABERRANT DNA METHYLATION
In tumors, aberrant DNA methylation is a frequent phenomenon, and both somatic hypomethylation and hypermethylation have been associated with tumorigenesis. Global hypomethylation occurs in human tumors26 and is related to genomic instability, and can either suppress27 or induce28 tumors in mice. Specific hypermethylation has been linked to tumors suppressor gene silencing.7 Thus, epigenetic alterations are germane to the carcinogenesis,29 and evolution by natural selection has developed epigenetics as a means to efficiently achieve the regulated fluctuations in gene expression that govern cell differentiation and development.
P.99

These processes have been called the epigenetic code30 or the histone code.31,32 In a highly interrelated and complex process, posttranslational modifications in histones and other chromatin proteins, together with changes in DNA methylation and CpG sequences, make changes in gene expression and permanent silencing.6,33
The epigenetic changes can pass from cell to cell, but are not passed through the germ line, and these changes are frequently occurring both in normal tissue and in tumors. In nonmalignant tissue it can control the tissue specific gene expression and may be related to the aging process of certain organs, such as the colon or in nondysplastic colon epithelium in patients with ulcerative colitis,15,34,35,36 and the epigenetic changes seem also to control the inactivation of the X chromosome.37 The molecular events behind these phenomena is not yet completely understood, but is a subject of intense current research. Likewise, the clinical applications of these epigenetic changes are currently under investigation.
The wide distribution of hypermethylated genes across the human genome, and the finding of hypermethylated candidate tumor suppressor genes in regions of high-frequency
P.100

chromosome deletions, has spurred efforts to screen the cancer cell genome for such genes. A growing number of techniques have been developed for this purpose; some of them aim to identify regions of abnormal methylation per se rather than specific genes, whereas other aim to identify genes by discovering aberrantly hypermethylated CpG islands.14,38,39,40,41 However, it is important to recognize that CpG islands occur only in about half of the genes. Thus, the oncological consequences of aberrant DNA methylation can of course only occur in the genes having CpG islands.
It has recently been suggested that the aberrant promoter CpG island methylation in cancer can best be viewed as a conversion of a transcriptionally active to a transcriptionally repressive chromatin domain.7 These events make a microcosmos of a balance that must be maintained in the normal mammalian genome as the prevention of transcription may help ensure that unwanted expression, such as repeat sequences and integrated viral sequence, does not occur.42 Thus, the primary role of DNA-methylation may be to lock in the transcriptional repressed state, which represents the majority of our DNA or bulk heterochromatin, rather than initiate epigenetic silencing.42,43
A minority of the chromatin is maintained as euchromatin, in which the actively transcribed or transcription ready genes are located. The critical feature of de novo methylation of promoter CpG islands in cancer may be loss or breakdown, during tumorigenesis of the boundary mechanisms that normally compartmentalize transcribed promoter regions as unmethylated euchromatic domains protected from the spread, or invasion into, surrounding heterochromatic, methylated domains.7
The interrelationship between epigenetics and genetics in determination of the cancer phenotype is yet poorly understood. While these mechanisms are relatively well studied in colon cancer, very little is known in lung cancer.
Simultanous and intense hypermethylation of multiple genes has been described as a distinct phenotype in colorectal cancer and has been termed CIMP (e.g., CpG island methylator phenotype).44,45 CIMP has characteristic clinical, pathological and molecular features, being more common in women, in the proximal colon and in poorly differentiated tumors.46,47,48 This phenotype has also been described in other malignancies, such as ovarian cancer,49 hepatocellular carcinoma,50 acute myeloid leukemia,51 esophageal carcinoma,44 stomach cancer51 and pancreas cancer.52 However, although the definition of CIMP has been in constant evolution,53 such a phenotype has yet not been identified in lung cancer. The CIMP concept has recently been challenged.53,54 While tumor-specific somatic hypermethylation has been demonstrated in colon cancer to be a widespread and gradual phenomenon highly dependent on number of loci analysed and age, such studies have not yet been performed in lung cancer. In colon cancer it was recently demonstrated that the “mutator phenotype” (i.e., microsatelite mutation) was more dominant in determining the phenotype characteristics of colon cancer than the CpG island DNA “methylator phenotype.”53 Because the definition of CIMP varies with the number of genes tested, another perhaps more rational approach is the use of the Methylation Index, which is a reflection of the fraction of methylated genes compared to the total number tested.55
DNA METHYLATION IN LUNG CANCER
The Frequency (Prevalence) of DNA Hypermethylation in Lung Cancer
Increasing number of studies have reported on the incidence of DNA methylation of different genes in lung cancers (Table 8.1). Heterogeneity in the samples or inherent differences between the kind of samples used (i.e., primary tumors of different histologies or cell lines may affect the percentage of methylated genes) might explain differences in the reported frequencies. However, despite these differences and differences in methodologies, there are strikingly consistent data for the individual loci. It is also apparent that the patterns of neuroendocrine lung cancers (SCLC and carcinoids) and non-small cell lung cancer (NSCLC) demonstrate both similarities as well as differences.55 Some variability exists, but the various studies consistently identify certain genes that shows no or low frequencies of methylation versus those that are methylated frequently. Examples of genes, which are frequently methylated are APC, CDKN2A/P16 (INK4B) and RARβ, while other genes are infrequently methylated (i.e CDKN2B/p15, ARF/p14 and GSTP1. (Table 8.1) Aberrant methylation of nonmalignant lung tissue has been reported to 14% at most,56 indicating either a field effect or the presence of occult tumor cells.
TABLE 8.1. HYPERMETHYLATION OF PROMOTOR CPG ISLANDS IN HUMAN LUNG CANCER
A “global CpG island methylator phenotype” has also been proposed in lung cancer because some NSCLCs exhibit more frequent promoter hypermethylation.57 A large series was reported by Toyooka et al.55 from a study of 198 tumors (43 small cell cancers, 115 nonsmall cell cancers, and 40 bronchial carcinoids), in which the frequency of aberrant promoter methylation of the following 7 genes: p16, adenomatous polyposis coli (APC), H-cadhedrin (CPH13), glutathione S-transferase P1 (GSTP1), O′-methylguamine-DNA-methyltransferase (MGMT), retinoic-acid receptor β-2 (RARβ), E-cadhedrin, and ras association domain family 1A (RASF1A) was studied. This study gave important detailed information about differences in the DNA-methylation pattern between the histological subgroups of NSCLC-tumors and the DNA-methylation profile of the neuroendocrine (NE) tumors (SCLC and bronchial carcinoids), and from the same study we also learned that the DNA-methylation profile in cell lines corresponded very well to the findings in the tumors, although the methylation frequencies in general were higher in the cell lines. However, these differences in frequencies between the primary tumor and the cell lines were seldom significant, and
P.101

P.102

P.103

P.104

P.105

P.106

it can be concluded that cell lines appear to be a suitable model for studies of aberrant DNA methylation in lung cancer. For comparing the data a methylation index (MI) was developed (e.g., total number of genes methylated divided by the total number of genes analyzed).
In the study by Toyooka et al.55 the mean MI for SCLC tumors was 0.32, for NSCLC 0.30, while the bronchial carcinoids had a mean MI of 0.18 (0.16 for typical carcinoids and 0.23 for atypical carcinoids). The NE tumors (SCLC and carcinoids) had a higher MI for RASSF1A compared to the NSCLC tumors (p < 0.0001), while the frequency of methylation of p16, APC, and CDH 13 were significantly higher in NSCLC than the NE tumors (p < 0.0001) for all three genes. Within the NSCLC category, the SCC tumors have higher frequency of p16 methylation, while the adenocarcinomas had higher frequency of APC and CDH 13 methylation. The higher prevalence of p16 methylation in squamous cell carcinomas compared with adenocarcinomas was also described by Kim et al.58 and Zochbauer-Muller.56 Harden et al.59 demonstrated that the APC methylation was associated with non-squamous histology, while the GSTP-1 methylation was associated to non-squamous histology.
Comparing SCLC tumors with NSCLC tumors, the frequencies of DNA methylated p16, APC, CDH13 seemed to be higher in NSCLC tumors, and methylated RARβ, CDH1 and RASSF1A was higher in SCLC-tumors. More recently, a novel gene called ASC (apoptosis-associated spechlike protein containing a caspase recruitment domain [CARD]), also known as TMS1 (target of methylation induced silencing), which promotes apoptosis and encodes a 22-KDa CARD protein, was identified.60,61 This gene is located on chromosome 16p11.2–12.1 and has been shown to be silenced by aberrant methylation in primary breast tumor tissue.61 Virmani et al.21 hypothesized that TMS1 is also involved in the lung cancer pathogenesis because frequent loss of heterozygozity on chromosome 16p13 is reported in 46% of NSCLC.62 It was recently published that aberrant methylation of TMS1 was frequently observed in SCLC and NSCLC tumors and cell lines, but not in non-malignant lung samples, suggesting that TMS1 methylation may indeed be important in lung cancer pathogenesis. The methylation of TMS1 was associated with loss of RNA expression, and expression was restored by treatment with the demethylating agent 5-aza-2′-deoxycytidine, suggesting that DNA methylation was the cause for the loss of gene expression.21 This finding also suggests that this gene may also be a target for pharmacologic demethylation in clinical trials.
More recently, Corn et al.63 studied the methylation status of the Chfr gene, a mitotic stress checkpoint gene, which regulates a prophase delay in cells exposed to agents that disrupt microtubules, such as nocadazol and paclitaxel. The Chfr gene was found to be methylated in 10% of the NSCLC tumors. The methylation was associated with loss of Chfr mRNA and protein expression in cell lines, and reexpression occurred after treatment with the demethylating agent 5-aza-2′-deoxycytidine.63 Thus, it is suggested that epigenetic inactivation of Chfr may be responsible for many of the checkpoint defects observed in human cancers including lung cancer.
Regarding geographical differences it has been noted that the methylation rates of MGMT and GSTP1 were significantly higher in the United States and Australian cases compared to the cases from Japan and Taiwan. The reason for these differences is not known but may reflect geographic, cultural or racial differences in carcinogen exposure or molecular pathogenesis.64 Of interest, the latter study did not detect gender related differences in the methylation patterns of NSCLC tumors.
DNA Hypomethylation in Lung Cancer
As discussed previously, both hyper- and hypomethylation play a role in tumor pathogenesis. The latter acts by inducing either genetic instability (global hypomethylation) or by activation (by loss of promoter methylation) of oncofetal proteins or tissue specific genes that are normally methylated and silenced. While multiple studies have addressed the role of DNA hypermethylation in lung cancer, very little is known about the role of hypomethylation in lung carcinogenesis. In general DNA hypomethylation has been proposed to play a role in the carcinogenesis through different mechanisms.65 In NSCLC, members of the cancer/testis antigen (CTAG) including the MAGE subfamily have been shown to be overexpressed in 45%–85% of the tumors.66 The activation of these antigens is thought to be a significant event in early lung carcinogenesis, and the activation of the genes is considered to be due to DNA hypomethylation.67
Chromosomal instability due to DNA hypomethylation could potentially affect cancer development.65,68 Loss of heterozygosity (LOH) of different genes is common in lung carcinogenesis,62,69 and it has been shown in NSCLC that samples exhibiting loss of one of the HRAS allele were twice as likely to show methylation of the remaining HRAS gene70 indicating that hypomethylation of the 3′ region of HRAS gene may stimulate gene loss. Although the biological consequences of hypomethylation in cancer remain largely unknown, consistently observed hypomethylation could be useful as a biological marker for cancer.67,68,71
DNA Methylation in Relation to Smoking and Other Carcinogens
The largest DNA-methylation study so far reported on the relationship between DNA methylation and smoking history is the study by Toyooka et al.64 They studied 514 cases of NSCLC and 84 corresponding non-malignant lung tissue from four countries (US, Australia, Japan, and Taiwan). While no significant gender-related differences in methylation
P.107

patterns were observed, the methylation status was significantly higher in ever smokers versus never smokers, and the current smokers had a significantly higher mean MI compared to former smokers.64 Kim et al.58 and others64 have previously described in NSCLC a higher frequency of methylation of p16 in smokers, while others have suggested that p16 is inactivated frequently in NSCLC both in ever and never smokers, although the pattern of inactivation may vary.72 Promotor hypermethylation can be modulated differentially, depending on the carcinogen exposure.73 Recent studies indicate that gene-specific promoter hypermethylation can be differentially modulated by defined carcinogenic exposure. For example, the estrogen receptor-α (ER) gene showed a high incidence of methylation in lung tumors from rodents exposed to plutonium or beryllium, but low methylation frequence in those induced by NNK (4-(methyl nitrosoamino)-1-(3pyridyl)-1-butanone), diesel exhaust, or carbon black exposure.73,74 In contrast, p16 methylation was common in rat lung tumors induced by exposure to NNK diesel exhaust, carbon black, or beryllium, but not in tumors from NNK-exposed mice.74,75,76 In human cancers, a dose dependent relationship exists between the methylation of certain genes but not for others.64,77 Thus, these studies substantiate both exposure and species differences in the targeting of genes for inactivation by methylation.78 Recently, it has been demonstrated that also the RAR-β gene appears to be differentially targeted by carcinogen exposures as almost all tumors associated with cigarette smoke or NNK harbored methylated alleles in contrast to half of the tumors induced by methylene chloride or vinyl carbamate.78 In the latter study, similar prevalence of aberrant methylation was seen in cigarette smoke and NNK induced tumors, which could refelect the fact that NNK is one of the major carcinogens in cigarette smoke.78
A disproportionally high number of mutations in p53 and other genes are found at specific methylated CpG dinucleotide sites.79,80 Thus, the distinctive pattern of aberrant methylation as well as the mutational spectrum of p53, ras and other genes in lung cancer arising in smokers may be related to specific types and duration of carcinogen exposure. In the study by Toyooka et al.64 a higher mean MI and higher rate of APC methylation in current smokers, compared to former smokers was demonstrated, and furthermore a decrease in frequency to that of never smokers was observed after smoking cessation. However, advanced dysplastic bronchial lesions and allelic loss persist in the bronchial epithelium in former smokers.81,82 The decrease in the overall methylation rate after smoking cessation is consistent with methylation being a reversible epigenetic change that does not alter the coding sequence of DNA. In more recent studies methylation of p16 and MI was shown to be associated to the number of pack-years of smoking history,77,83 and for adenocarcinomas methylation of RASSF1A and APC was also demonstrated to be associated with smoke exposure.77 These studies indicate a direct relationship between the extent of smoke exposure (pack-years) and methylation of three specific genes (p16, RASSF1A and APC) in NSCLC, indicating that both gene mutations and epigenetic phenomena may be related to the degree of smoke exposure. However, while some studies have shown that the duration of smoking exposure (e.g., number of years) might be more associated with risk of lung cancer than the intensity (e.g., pack-years), no data yet have related DNA methylation of the same genes to the duration of smoking exposure.
While several studies could not find any difference in the frequency of methylation in sputum between current and former smokers,84,85,86 very few studies have compared the methylation pattern between smokers (current or former) to never smokers. The reason for that is probably due to the difficulty of finding and collecting samples from never smokers. However, recently Zochbauer et al.86 compared DNA methylation of 4 genes (RAR-β2, CDH13, p16 and RASSF1A) in sputum from 73 smokers and 30 never smokers. The overall DNA methylation was statistically significant less frequent in never smokers compared to smokers (p < 0.02).86 However, RAR-β2 (13%), CDH 13 (7%) and p16 (3%) were also found methylated in never smokers, while RASSF1A was not found methylated in any of the never smokers. While the methylation of some genes in lung cancers is clearly related to carcinogens in cigarette smoke, some genes are equally frequently methylated in lung cancers arising in smokers and never smokers. While the reasons for methylation in the bronchial mucosa of the latter group are not known, it may be related to the as yet unknown carcinogens that induce tumors in never smokers.86
Overall, about 20% of the smokers have two or more genes methylated in the respiratory epithelium. Only about 1 of 9 smokers develop lung cancer, and the cumulative risk of death from lung cancer is by the age of 75 is 16% in males and 10% in female smokers.87 Thus, it needs to be investigated if the methylation pattern predicts smokers who are most likely to develop lung cancer than smokers with no methylation or low methylation index. Such a study is currently on-going at the Colorado Cancer Center in a high-risk cohort (discussed later).
DNA Methylation Is an Early Event in the Lung Carcinogenesis
Belinsky et al.88 were the first who determined the timing of p16 methylation in an animal model of lung carcinogenesis and in human squamous cell carcinoma. In the rat, it was found that aberrant promoter methylation of p16 tumor suppressor gene, which plays a key role in cell cycle regulation, was frequently detected in precursor lesions to lung tumors. In humans, p16 methylation was found in 75% of carcinoma in situ lesions adjacent to squamous cell carcinomas harboring this change. Interestingly, the frequency of p16 methylation increased during disease progression from
P.108

basal cell hyperplasia to squamous metaplasia to carcinoma in situ. Moreover, the authors were able to detect p16 methylation in sputum samples from cancer-free individuals at high risk for lung cancer.
p16 methylation in sputum samples from cancer-free chronic smokers has also been described by Kersting et al.,89 in which study 16% of the sputum samples had p16 methylation. In addition p16 methylation was found in 12% of bronchial lavage samples and in 8% of bronchial brushings.89 Further evidence of the role of p16INK4a methylation in the lung carcinogenesis was seen in the study by Lamy et al.,90 who demonstrated aberrant methylation of DKNH2A/p16INK4a in 19% of preinvasive lesions from high-risk individuals, and its frequency increased with the histological grade of the lesions. Furhtermore methylation in at least one bronchial site was significantly more frequent in patients with cancer history, although, there was no difference in the outcome of patients with or without methylation in bronchial epithelium within a 2-year follow-up period.90 Thus, the role of DNA methylation in the carcinogenic process seems to be significant, and might be a very early mechanism in lung carcinogenesis.
Further evidence of the role of DNA-methylation in the lung carcinogenesis is that DNA methylation seems to play a role in the chronic inflammatory process and in the development of COPD, which may lead to lung carcinogenesis. Belinsky et al.74 demonstrated that tumors induced by the particulate carcinogens carbon black, diesel exhaust or beryllium metal in rats, which has been proved to be a good model in which to evaluate the effect of chronic inflammation and subsequent oxidative damage on lung cancer development, in part was induced through inactivation of the p16 and ER genes. The inactivation of the p16 gene by these carcinogen exposures supports a possible role for oxidative stress and inflammation in the etiology of human lung cancer.74 As mentioned above, aberrant methylation has already been demonstrated in other chronic inflammatory conditions which predispose to cancer such as ulcerative colitis91,92,93 and is also related to chronic hepatitis and cirrhosis hepatitis associated with hepatitis B and C viral infections, which are risk factors for liver cancer94 and in gastric cancer methylation of multiple genes related to chronic Epstein-Barr virus infection.95 Furthermore, in malignant mesothelioma methylation of RASSF1A has been associated to simian virus 40 infection.96 Thus, there are reasons to believe that also in the lung the DNA-methylation might be related to chronic inflammation and/or infections trigging the lung carcinogenesis.
Thus, inactivation of the p16INK4a tumor suppressor gene and MGMT DNA repair gene by aberrant methylation of the promoter region appears to be an important step in respiratory carcinogenesis after exposure to tobacco smoke and random progeny. The determinants of aberrant promoter methylation are not well characterized. Gilliland et al.97 hypothesized that functional polymorphic variants of NADPH quinine oxidoreductase glutathione S-transferases P1 and M1, myeloperoxidase and XRCC1 genes are associated with p16 and/or MGMT promoter methylation in sputum from cancer-free subjects as high risk for developing lung cancer, and to a certain extent this hypothesis was verified as an association with glutathione S-transferase P1 and NADPH guinone oxidoreductase polymorphisms and aberrant promoter methylation of p16INK4a and MGMT in sputum were demonstrated.97 In a later study from the same group98 it was shown that MGMT promoter hypermethylation was found more commonly in adenocarcinomas (AC) from never-smokers than smokers, while radon exposure through uranium mining did not affect the prevalence of methylation. The frequency of MGMT methylation increased significantly in association with stage of disease, indicating that MGMT methylation is a common event in early stage AC of the lung.
The FHIT gene is frequently methylated in primary lung carcinomas.99,100 Moreover, samples from heavy smokers without clinical evidence for lung cancer have been analyzed for FHIT methylation and methylation was found in 6 of 35 (17%) bronchial brushes. These results suggest that FHIT methylation already occurs in preneoplastic lesions in the smoking-damaged bronchial epithelium of heavy smokers. Moreover, methylation of RARβ can be detected in sputum samples from heavy smokers.101
The prevalences of aberrant promoter methylation of the p16, MGMT, death-associated protein (DAP) kinase, and ras effector homologue (RASSF1A) genes in non-malignant bronchial epithelium from current and former smokers were studied by Belinsky et al.74 Methylation of p16 and DAPkinase was seen as frequently in bronchial epithelium from current smokers as from former smokers indicating persistant aberrant promoter hypermethylation after smoking cessation. Methylation of these genes was not present in the respiratory epithelium of never smokers. In the same study by Belinsky et al.74 a 94% correlation between p16 status in the bronchial epithelium obtained from lung lobes that did not contain the primary lung tumor and the tumor itself was demonstrated, which substantiates that inactivation of this gene, although not transforming by itself, is likely permissive for the acquisition of additional genetic and epigenetic changes leading to lung cancer. Methylation of p16, DAPK, and GSTP1 was detected in bronchial brush samples from former cigarette smokers in 17%, 17%, and 6% of the samples, respectively, but no correlation was found between methylation in any of these genes and the smoking characteristics of individuals analyzed.85
Recent interest have been focused on the PAX5 beta gene, which encodes for the transcription factor B cell-specific activating protein that, in turn, directly regulates CD19, a gene shown to negatively control cell growth. A strong association was observed between PAX5 beta methylation and loss of expression of CD19 gene demonstrating that inactivation of the PAX5 beta gene likely contributes
P.109

to neoplastic development by inhibiting growth regulation through effects on CD19 gene expression.102
These results demonstrated that methylation of certain genes can be an early event in the pathogenesis of lung cancer and may be a useful biomarker for lung cancer risk assessment as well as for monitoring the response to chemopreventive agents. From the current data it might be difficult to determine the precise order of events. In one study the RAR-β2 was the most frequently methylated gene, suggesting that methylation of this gene is an early and frequent change, while methylation of other genes (CDH13, p16, RASSF1A) was less frequent, suggesting that methylation of these genes occurs later in the preneoplastic process.86 Murine tumor studies have demonstrated a frequent inactivation of the RAR-β in alveolar hyperplasia, a condition that may represent a preneoplastic lesion for adenocarcinomas, and the fact that methylation has been observed at a lower frequency in NNK-induced hyperplasias compared to adenocarcinomas (54% vs. 90%) suggests that this gene can be inactivated as both early and late stage events in lung cancer development.78 The importance of this gene in tumor development has been supported by intervention studies demonstrating that increased expression of retinoids can reverse neoplastic lesions and prevent second primary tumors in the aerodigestive tract.103 However, differences in methylation frequencies reported in different studies might also reflect differences in study populations and methodologies used.
DNA Methylation as Predictive Biomarker for Lung Cancer Development in High-Risk Population
Palmisiano et al.17 investigated whether lung cancer could be predicted by detection of methylation in sputum samples. Using a highly sensitive PCR approach to detect methylated DNA sequences, the authors reported that methylation of p16 and/or MGMT (O6- methylguanine-DNA methyltransferase) could be detected in DNA from sputum in 100% of patients with squamous cell lung carcinomas up to 3 years before clinical diagnosis, while conventional sputum cytology was positive in only 10% of the patients before clinical diagnosis. In addition, the authors described that the prevalence of the methylation markers in sputum from cancer-free, high-risk subjects approximated lifetime risk for lung cancer. Based on the preliminary results from Palmisano et al.17 a clinical application to a larger high-risk cohort was undertaken. At the University of Colorado a high-risk cohort of heavy smokers (> 30 pack-year smoking history and FEV, < 75% of expected) was established in 1993, and more than 3,500 individuals have entered the study per June 2003. All the individuals had a baseline sputum examination, which was repeated yearly. If the patients had moderate- or worse sputum atypia at conventional sputum cytology they were followed up by fluorescence bronchoscopy (LIFE-bronchoscopy).
From the University of Colorado high-risk cohort study a nested case-control study was undertaken in order to evaluate the role of DNA-methylation of certain genes detected in sputum for prediction of lung cancer. A panel of eight genes was studied and compared to the result of conventional sputum cytological examination in a nested case-control study of 57 patients who have developed lung cancer and 57 matched controls. Compared to individuals with normal sputum cytology and no DNA abnormalities, sputum atypia per se increased the odds ratio (OR) to 2.6. DNA-methylation of at least one of the genes increased the OR to 3.4. However, by combining the results from the sputum cytological examination with the DNA-methylation markers the OR increased to 7.9, compared to the individuals in the same high-risk cohort with normal sputum cytology and without DNA-methylation abnormalities104 (Tables 8.2 and 8.3). These findings indicate that sputum atypia and DNA methylation are complementary methods and not overlapping. Thus, it might be possible to define a panel of biomarkers including DNA-methylation of some genes, which could be used to identify a high-risk population for more intensive follow-up and/or to be included in chemoprevention studies. DNA-methylation markers in bronchoalveolar lavage (BAL) would potentially reflect field cancerization (e.g., molecular changes in the respiratory epithelium without a clinical cancer) or a bronchial neoplasm. In fact, Ahrendt et al.105 found methylated p16 in BAL fluid from 63% of patients with a methylated lung cancer, but not in any of the patients with p16 unmethylated tumors. In an extended panel of genes studied, Chan et al.36 found aberrant DNA-methylation in BAL fluid in one of the four genes (RAR, DAPkinase, MGMT, p16) in 63 of 75 (84%) Chinese NSCLC patients. Interesting was the finding that p16 methylation was found more frequently in females than males (12 of 13 vs. 36 of 62) because of more
P.110

frequent p16 methylation in females with adenocarcinomas. This sexual difference was not observed for RAR, DAPkinase and MGMT. Thus, methylation markers seem to be useful molecular adjuncts for cancer cell detection and might be useful for detection of field cancerization in high-risk populations.
TABLE 8.2. PRELIMINARY DATA FROM THE UNIVERSITY OF COLORADO HIGH RISK COHORT STUDY
TABLE 8.3. PRELIMINARY DATA FROM THE UNIVERSITY OF COLORADO HIGH RISK COHORT STUDY
Does DNA Methylation Correlate with Clinicopathological Characteristics in Lung Cancer Patients?
The association of the methylation pattern of several genes in primary lung tumors to the clinicopathological characteristics has been studied in NSCLC patients. Burbee et al.106 reported that RASSF1A methylation may be of prognostic impact in NSCLC patients. Patients whose tumors were RASSF1A methylated had a shorter overall survival than patients whose tumors were not RASSF1A methylated.
In another study, stage I NSCLC patients whose tumors exhibited DAPK methylation were shown to have significantly reduced probability of overall survival at 5 years compared to those without DAPK methylation.107 Moreover, the groups with and without DAPK methylation showed a striking difference in the probability of disease-specific survival.107 Likewise, in early stage NSCLC methylation of p16,83 MGMT,108 and IGFBP3109 have been separately reported as having negative prognostic impact, and a significantly longer survival for NSCLC patients with low APC methylation status than for patients with high APC methylation status was reported by Brabender et al.110
In a study where the methylation status of eight genes was analysed, it was found lymph node involvement was more frequently in samples with any gene methylation than in samples where no genes showed methylation.111 The prognostic impact of the methylation status of a single gene or a methylated phenotype was recently a subject for editorial comments by Issa.112 The fact that promoter hypermethylation of several genes separately has been reported as having negative prognostic significance most likely points to convergence toward a single group of lung cancers with a high degree of methylation (of multiple genes) and associated poor prognosis.112 The methylation as a result of a “molecular clock” was discussed as follows: methylation requires cellular replication.113 In proliferative tissue such as colon epithelium, methylation of some genes increases linearly as function of age.34 Increased proliferation related to injury/inflammation is associated with increased methylation in normal appearing tissues (i.e., nondyslastic colon epithelium in patients with ulcerative colitis91 or non-dysplastic esophageal epithelium in patients with Barrett's esophagus.114 Thus, in some situations, methylation may reflect a molecular clock of past replication. The reason for the worse outcome might be that this molecular clock reflects how long the cancer has been present, assuming that (undefined) molecular lesions associated with a worse outcome accumulate as a result of this longer incubation period.112 Indeed, methylation preceeds neoplasia in many cases, which could be related to aging as well. Comparison to the CIMP (i.e., simultaneous and intense hypermethylation of multiple genes described as a distinct phenotype in colorectal cancer) has been made, where the CIMP phenotype in colon cancer has been found more common in women, in the proximal colon and in poorly differentiated tumors.46,47,48 Whether a CIMP phenotype with distinct clinicopathological features exists in malignant lung tumors needs to be studied in future studies.
Although some genes frequently inactivated by methylation and of prognostic impact for lung cancer patients have already been found, additional genes need to be identified. Thus, patients with a worse prognosis might then be selected based on the DNA-methylation profile, and these patients might benefit from a more aggressive treatment strategy.
DNA Methylation as a Marker in Peripheral Blood
Detection of aberrant promoter DNA hypermethylation of tumor suppressor genes in serum DNA could be an attractive tool for detection of lung cancer and eventually monitoring of treatment effect/relapse. Serum of cancer patients is enriched in DNA, containing on average about four times the amount of free DNA compared to normal
P.111

controls.115 Esteller et al.116 demonstrated in 22 NSCLC patients that it was possible to detect normal promoter DNA hypermethylation of tumor suppressor genes (p16, DAP, GSTP1, MGMT) in serum by using a methylation specific RT-PCR method. As a matter of fact, a good correlation was observed in the same study comparing epigenetic markers in the NSCLC tumor and the DNA methylation markers in serum. Although the number of patients in the study was small, it showed that abnormal promoter hypermethylation of tumor suppressor genes is readily detectable in the serum DNA of cancer patients using methylation specific RT-PCR (MSP). Some markers in serum DNA, such as p16 methylation, may be helpful in the monitoring of multiple tumor types because inactivation of p16 by methylation is a common feature in human cancers.117 However, other markers may be more specific to particular tumor types, such as DNA hypermethylation of hMLH1 present in the majority of sporadic colon and endometrial carcinomas with micro-sattelite instability118,119 and GSTP1 found in about 90% of prostate carcinomas.117 The particular spectrum of genes with promoter hypermethylation in the serum DNA may provide clues about the biological behavior of the primary tumor. For example, the finding of the inactivation of the putative metastasis tumor suppressor gene like DAPkinase may suggest the metastatic potential of a tumor,120 and the detection of the methylation mediated silencing of the MGMT gene, which provides resistance to alkylating agents, may modify the chemotherapeutic treatment.
DNA-metylation markers for early detection of lung cancer are an attractive approach. Usadell et al.121 detected methylation of ACP in 95 of 99 primary lung cancer tissues, and 42/89 (47%) available plasma samples from those cases had methylated APC promoter DNA, while none of the 50 healthy controls had this marker in serum. However, other authors have reported far lower frequencies of methylated APC promoter DNA in primary lung cancers. Ramirez et al.122 used similar techniques to assess promoter methylation of the TMS-1, RASSF1A and DAPK genes and reported abnormalities in 34%–40%. Bearzatto et al.123 used MBP to look for methylation of p16 in 35 patients, and found DNA methylation in 34%. As recently reviewed by Bunn,124 the recent data for marker detection in serum/plasma detected by different technologies, including DNA methylation specific assays, are promising. However, validation of sample collections, processing and assays is necessary. Very well designed matched control series have to be undertaken in order to define the role of DNA methylation markers in serum for early detection and disease monitoring.
THERAPEUTIC ASPECTS OF DNA METHYLATION
The reversible nature of epigenetic gene silencing makes this process an attractive target for cancer therapy.107,125,126,127,128,129,130
5-aza-2′-deoxycytidine (5-AZA-CdR) is a potent inhibitor of DNA methylation and an inducer of cellular differentiation.131 Numerous studies demonstrated that genes that have been silenced by methylation can be re-expressed after treatment with 5-AZA-CdR in vitro.21,23,24,55,56,64,106,132,134 Momparler et al.135 performed a pilot clinical trial with 5-AZA-CdR in patients with stage IV NSCLC. Patients were administered an 8 hour IV infusion of 5-AZA-CdR for one or more cycles at intervals of 5 to 7 weeks depending on recovery of their granulocyte count. The patients had not received any prior chemotherapy. Seven patients were included, and for all but one, the survival time increased with the number of cycles of 5-AZA-CdR administered. Interestingly, one patient survived more than 6 years. This patient had received five cycles of 5-AZA-CdR. The authors reported that it seemed that the anti-tumor activity of 5-AZA-CdR may require three or more cycles of treatment before it becomes evident. Although epigenetic changes are reversible in experimental systems, aberrant promoter methylation and gene silencing return once 5-azacytidine or deoxy-5-azacydine treatment is stopped.136 This phenomenon suggests that prolonged drug regimens will be necessary to maintain the inhibition of DNA methylation. This important point will have to be addressed not only for cancer therapy but also for cancer prevention.137
The ability of histone deacetylase (HDAC) inhibitors to modify the epigenome has also been explored clinically, and currently HDAC inhibitors are being developed and tested against a variety of cancers.8,19,24,138,139 Early studies show promise in achieving selective reactivation of tumor suppressor genes and in stunting cancer cell growth. Several structural classes of HDAC inhibitors have been identified, including short-chain fatty acids (butyric and valproic acids), hydroxamic acids (suberoul-auilide hydroxamic acid, m-carboxycinnamic acid bishydroxamids, trichostatin A, oxaneflotin, and pyroxamide), tetrapeptides (depsipeptide), and benzamides (MS-275 = N–(2-aminophenyl)-4-[N-(pyridine-3-yl-methoxycarbonyl) aminomethyl]benzamide and CI-994, which stands for N-acetyldinaline.19 Only 2%–10% of silenced genes are expressed after exposure to HDAC inhibitors. Activated genes are largely associated with regulation of cell growth and survival, providing a rationale for the antitumor actions of the HDAC inhibitors, however, the mechanisms for selectivity of gene activation remains unknown.8,140
Recent studies suggest that there is a synergy between methylation and histone deacetylase (HDAC) activity.141,142,143 This synergy can be mediated directly by HDAC interaction with DNA-methylating enzymes and by recruitment through complexes involving methyl-cytoxine binding proteins. The combination of 5-AZA-CdR and the histone deacetylase inhibitor trichostatin A (TSA) has shown promising results on both cell kill and cancer-related gene reactivation in cancer cell lines.141,144 Clinical trials with
P.112

HDAC inhibitors are currently under way.125,145 These agents potentially open a new area of lung cancer treatment. The perspectives of using the epigenome as a target for chemoprevention has recently been reviewed by Kopelovich et al.,19 and changes in the epigenetic regulation may also contribute to the efficacy of a number of well recognized chemopreventive agents, including α-difluoro-methylorithione146 and organosulfor147 and selenium.148
SENSITIVITY AND SPECIFICITY OF DNA METHYLATION IN LUNG CANCER
For the clinical utility of DNA methylation as a marker for risk or early diagnosis of lung cancer sensitivity and specificity are issues of concern. Sensitivity is defined as the method's ability to identify cancer cases, i.e., “true-positive,” and specificity is defined as the ability to correctly identify cancer-free individuals, i.e., “true-negative” cases. Several factors are affecting the sensitivity/specificity, including the source of material studied, the method of assay used and the study population.
The prevalence of the gene(s) studied is important for the DNA methylation studies. If hypermethylation is studied for a gene, which is absent in most of the tumors the sensitivity will be poor and, therefore, the DNA methylation needs to be studied in genes with relatively high prevalence in lung cancer. While the individual genes might not have a very high prevalence per se, a combination of the DNA methylation profile from multiple genes will increase the sensitivity, and the clinical. Thus, identifying a marker panel with a high specificity and sensitivity is today the challenge for clinical utilization, and the clinical validation studies might include a panel of candidate genes. The methylation pattern differs from cancer from different organs,13,14 and even between histological subtypes within cancers from the same organ Virmani et al.55,149 demonstrated in a study of 100 NSCLC and SCLC cell lines, the methylation analysis of a mere 23 loci yielded seven genes, which discriminated between NSCLC and SCLC with a sensitivity of 78%.149 Future studies have to be undertaken in human tumors to see if the DNA methylation profile can help the pathologists to distuinguish between the different subtypes of lung cancer. The source of material is important to consider in relation to the specificity and sensitivity of the DNA methylation assay. While tumor tissue has a high density of tumor cells a higher sensitivity would be expected than, for example, compared to sputum samples, in which tumor cells are rare. Such a “rare cell” detection requires a more sensitive assay method compared to tumor tissue studies. Whether methylation analysis from remote media (i.e., peripheral blood, sputum, urine) can be used as a diagnostic tool for lung cancer will depend on the level of “shedding” of tumor DNA in the sampled fluid or tissue. Poor representation of tumor DNA will affect the diagnostic sensitivity, and the presence of tumor DNA in the peripheral blood will again depend on the stage of disease as it is expected that patientswith advanced stage of disease will have more tumor DNA shed in the peripheral blood than patients with early stage disease. A high sensitivity and specificity is crucial if the DNA methylation in the peripheral blood should be used as a diagnostic marker for lung cancer. A high rate of false positive findings would result in unnecessary anxiety and diagnostic follow-up procedures.
Cell lines are studied in many cases, and they provide a virtually limitless supply of DNA as well as the possibility for mechanistic studies of the effect of hypermethylation following drug mediated DNA methylation reversal.68 While global analyses of DNA methylation suggest that cell lines are consistently more hypermethylated than the primary tumors,158,151 it has been shown for many loci in lung cancer that the range of hypermethylation in cell lines is the same as in primary tumors55, suggesting that local methylation changes in tumors may be generally maintained in cell lines.68 This indicates that cell lines might be viable tools to prescreen large sets of potential new DNA methyaltion markers.149
Sputum samples are used for studies on risk and early detection of lung cancer. It is important to be aware of the difference of study goals for the different study populations. While the early detection studies are aimed for diagnosing lung cancer, the risk studies are aimed for studying the field cancerization, which ultimately will lead to lung cancer development.
CONCLUSION
Epigenetic changes in lung cancer seem to be fundamental aspects of the carcinogenesis. The studies of epigenetic changes have given a more indepth knowledge of the molecular events, which seem to be significant for the lung cancer development. New measures for risk assessment and early detection of lung cancer are mandatory, and preliminary clinical studies of aberrant DNA-methylation of selected genes seems to be a promising adjunct to risk assessment and early detection. However, further validation studies of tissue sampling and the methylation specific assays as well as carefully designed clinical cohort studies have to be undertaken in order to define the role of DNA-methylation markers. The therapeutic perspectives of the epigenetic changes have already been translated into preliminary clinical studies, and data from these studies are awaited. Thus, the current knowledge of epigenetic mechanisms in lung cancer has already been translated into promising preliminary results regarding risk assessment, early diagnosis, prognosis and treatement, and further validation studies will determine the impact on diagnosis and management of lung cancer and ultimately the impact on lung cancer mortality.
P.113

ACKNOWLEDGMENTS
This work was supported by: Career Development Grant from International Association for the Study of Lung Cancer (IASLC)/Cancer Research Foundation of America to FRH, and from the Specialized Program of Research Excellence (SPORE) in Lung Cancer, grant 2 P50 CA 058187–09 from the national Cancer Institute, Bethesda, MD.
Adi F. Gazdar was supported by grant 2 P50 CA 70907 from the Specialized Program of Research Excellence in Lung Cancer, National Cancer Institure, Bethesda, MD.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer Statistics 2003. CA Cancer J Clin 2003;53:5–26.
2. Hirsch FR, Franklin WA, Gazdar AF, Bunn PA Jr. Early detection of lung cancer: clinical perspectives of recent advances in biology and radiology. Clin Cancer Res 2001;7:5–22.
3. Patz EF, Goodman PC, Bepler G. Screening for lung cancer. N Engl J Med 2000;343:1627–1633.
4. Fontana RS, Sanderson PC, Woolner LB, et al. Lung cancer screening: the Mayo program. J Occup Med 1986;28:746–750.
5. Hirsch FR, Prindiville SA, Miller YE, et al. Fluorescence versus white-light bronchoscopy for detection of preneoplastic lesions: a randomized study. J Natl Cancer Inst 2001;93:1385–1391.
6. Bird A. DNA methylation patterns and epigenetic memory. Genes Dev 2002;16:6–21.
7. Jones PA, Baylin SB. The fundamental role of epigenetic events in cancer. Nat Rev 2002;3:415–428.
8. Johnstone RW. Histone-deacetylase inhibitors: novel drugs for the treatment of cancer. Nat Rev Drug Discov 2002;1:287–99.
9. Ballestar E, Esteller M. The impact of chromatin in human cancer: linking DNA methylation to gene silencing. Carcinogenesis 2002;23:1103–09.
10. Baylin SB. Mechanisms underlying epigenetically mediated gene silencing in cancer. Semin Cancer Biol 2002;12:331–37.
11. Karpf AR, Jones DA. Reactivating the expression of methylation silenced genes in human cancer. Oncogene 2002;21:5496–5503.
12. Yamashita K, Upadhyay S, Osada M, et al. Pharmacologic unmasking of epigenetically silenced tumor suppressor genes in esophageal squamous cell carcinoma. Cancer Cell 2002;2:485–95.
13. Esteller M, Corn PG, Baylin SB, Herman JG. A gene hypermethylation profile of human cancer. Cancer Res 2001;61:3225–29.
14. Costello JF, Fruhwald MC, Smiraglia DJ, et al. Aberrant CpG-island methylation has non-random and tumor-type-specific patterns. Nature Genet 2000;24:132–38.
15. Laird PW. The power and the promise of DNA methylation markers. Nature Rev 2003;3:253–266.
16. Nakagawa H, Nuovo GJ, Zervos EE, et al. Age-related hypermethylation of the 5′ region of MLH1 in normal colonic mucosa is associated with microsatellite-unstable colorectal cancer development. Cancer Res 2001;61:6991–95.
17. Palmisano WA, Dikvine KK, Saccomanno G, et al. Predicting lung cancer by detecting aberrant promoter methylation in sputum. Cancer Res 2000;60:5954–58.
18. Esteller M. CpG island hypermethylation and tumor suppressor genes: a booming present, a brighter future. Oncogene 2002;21:5427–40.
19. Kopelovich L, Crowell JA, Fay JR. The epigenome as a target for cancer chemoprevention. J Natl Cancer Inst 2003;95:1747–57.
20. Toyooka KO, Toyooka S, Virmani AK, et al. Loss of expression and aberrant methylation of the CDH13 (H-cadherin) gene in breast and lung carcinomas. Cancer Res 2001a;61:4556–60.
21. Virmani A, Rathi A, Sugio K, et al. Aberrant methylation of TMS1 in small cell, non small cell lung cancer and breast cancer. Int J Cancer 2003;198–204.
22. Shivapurkar N, Reddy J, Chaudhary PM, Gazdar AF. Apoptosis and lung cancer: a review. J Cell Biochem 2003;88:885–898.
23. Sathyanarayana UG, Toyooka S, Padar A, et al. Epigenetic inactivation of laminin-5-encoding genes in lung cancers. Clin Cancer Res 2003;9:2665–72.
24. Marks P, Rifkind R, Richon V, et al. Histone deacetylase and cancer: causes and therapies. Nat Rev 2001;1:194–202.
25. Villar-Garea A, Esteller M. Histone deacetylase inhibitors: understanding a new wave of anticancer agents. Int J Cancer 2004;112:171–8.
26. Feinberg AP, Volgelstein B. Hypomethylation distinguishes genes of some human cancers from their normal counterparts. Nature 1983;301:89–92.
27. Laird PW, Jackson-Grusby L, Fazeli A, et al. Suppression of intestinal neoplasia by DNA hypomethylation. Cell 1995;81:197–205.
28. Eden A, Gaudet F, Waghmare A, et al. Chromosomal instability and tumors promoted by DNA hypomethylation. Science 2003;300:455.
29. Jones PA, Laird PW. Cancer epigenetics comes of age. Nat Genet 1999;21:163–67.
30. Breivik J, Gaudernack G. Carcinogenesis and natural selection:a new perspective to the genetics and epigenetics of colorectal cancer. Adv Cancer Res 1999;76:187–212.
31. Jenuwein T, Allis CD. Translating the histone code. Science 2001;293:1074–80.
32. Turner BM. Cellular memory and the histone code. Cell 2002;111:285–291.
33. Baylin S, Bestor TH. Altered methylation patterns in cancer cell genomes: cause or consequence? Cancer Cell 2002;1:299–305.
34. Issa JP, Ottaviano YL, Celano P, et al. Methylation of the oestrogen receptor CpG islands links ageing and neoplasia in human colon. Nature Genet 1994;7:536–40.
35. Ahuja N, Mohan A, Baylin SA, Issa JP. Aging and DNA methylation in colorectal mucosa and cancer. Cancer Res 1998;58:5489–94.
36. Chan AO, Broaddus RR, Houlihan PS, et al. CpG island methylation in aberrant crypt foci of the colorectum. Am J Pathol 2002;160:1823–30.
37. Feinberg AP, Tycko B. The history of cancer epigenetics. Nature Rev 2004;4:143–153.
38. Huang TH, Perry MR, Laux DE. Methylation profiling of CpG islands in human breast cancer cells. Hum Mol Genet 1999;8:459–70.
39. Toyota M, Ahuja N, Ohe-Toyota M, et al. CpG island methylator phenotype in colorectal cancer. Proc Natl Acad Sci U S A 1999;96:8681–86.
40. Gonzalgo ML, Liang G, Spruck CH 3rd, et al. Identification and characterization of differentially methylated regions of genomic DNA by methyllation-sensitive arbitrarily primed CPR. Cancer Res 1997;57:594–599.
41. Gitan RS, Shi H, Chen CM, et al. Methylation-specific oligonucleotide microarray: a new potential for high-throughout methylation analysis. Genome Res 2002;12:158–64.
42. Baylin SB, Herman JG. DNA hypermethylation in tumorigenesis: epigenesist joins genetics. Trends Gent 2000;16:168–74.
P.114

43. Bachman KE, Park BH, Rhee I, et al. Histone modifications and silencing prior to DNA methylation of a tumor suppressor gene. Cancer Cell 2003;3:89–95.
44. Brock MV, Gou MG, Akiyama Y, et al. Prognostic importance of prommoter hypermethylation of multiple genes in esophageal adenocarcinoma. Clin Cancer Res 2003;9:2912–19.
45. Toyota M, Ho C, Ahuja N, et al. Identification of differentially methylated sequence in colorectal cancer by methylated CpG island amplification. Cancer Res 1999;59:2307–12.
46. Toyota M, Ohe-Toyota M, Ahuja N, et al. Distinct genetic profiles in colorectal tumors with or without the CpG island methylator phenotype. Proc Natl Acad Sci 2000;97:1236–41.
47. Van Rijnsoever M, Grieu F, Elsaleh H, et al. Characterisation of colorectal cancers showing hypermethylation at multiple CpG islands. Gut 2002;51:797–802.
48. Whitehall VL, Wynter CV, Walsh MD, et al. Morphological and molecular heterogeneity within nonmicrosatelite instability-high colorectal cancer. Cancer Res 2002;62:6011–14.
49. Strathdee G, Appleton K, Illand M, et al. Primary ovarian carcinomas display multiple methylator phenotypes involving known tumor suppressor genes. Am J Pathol 2001;158:1121–27.
50. Shen L, Ahuja N, Shen Y, et al. DNA methylation and environmental exposures in human hepatocellular carcinoma. J Natl Cancer Inst 2002;94:755–61.
51. Toyota M, Kopecky KJ, Toyota MO, et al. Methylation profiling in acute myeloid leukemia. Blood 2001;97:2823–29.
52. Ueki T, Toyota M, Sohn T, et al. Hypermethylation of multiple genes in pancreatic adenocarcinoma. Cancer Res 2000;60:1835–39.
53. Yamashita K, Dai T, Dai Y, et al. Genetics supersedes epigenetics in colon cancer phenotype. Cancer Cell 2003;4:121–31.
54. Issa JP. Methylation and prognosis: of molecular clocks and hypermethylator phenotypes. Clin Cancer Res 2003;9:2879–81.
55. Toyooka S, Toyooka KO, Maruyama R, et al. DNA methylation profiles of lung tumors. Mol Cancer Ther 2001b;1:61–67.
56. Zochbauer-Muller S, Fong KM, Maitra A, et al. 5′ CpG island methylation of the FHIT gene is correlated with loss of gene expression in lung and breast cancer. Cancer Res 2001a;61:3581–85.
57. Fong KM, Sedkido Y, Gazdar AF, et al. Lung Cancer 9: molecular biology of lung cancer: clinical implications. Thorax 2003;58:892–900.
58. Kim DH, Kim JS, Park JH, et al. Relationship of Ras association domain family 1 methylation and K-ras mutation in primary non-small cell lung cancer. Cancer Res 2003;63:6206–11.
59. Harden SV, Tokumaru Y, Westra WH, et al. Gene promoter hypermethylation in tumors and lymph nodes of stage I lung cancer patients. Clin Cancer Res 2003;9:1370–75.
60. Masumoto J, Taniguchi S, Ayukawa K, et al. ACS a novel 22-kDa protein, aggregates during apoptosis of human promyelocytic leukemia HL-60 cells. J Biol Chem 1999;274:33835–33838.
61. Conway KE, McConnell BB, Bowring CE, et al. TMS,1–a novel proapoptotic caspase recruitment domain protein is a target of methylation-induced gene silencing in human breast cancers. Cancer Res 2000;60:6236–42.
62. Girard L, Zochbauer-Muller S, Virmani AK, et al. Genome-wide allelotyping of lung cancer identifies new regions of allelic loss, differences between small cell lung cancer and non-small cell lung cancer, and loci clustering. Cancer Res 2000;60:4894–4906.
63. Corn PG, Summers MK, Fogt F, et al. Frequent hypermethylation of the 5′ CpG island of the mitotic stress checkpoint gene Chfr in colorectal and non-small cell lung cancer. Carcinogenesis 2003;24:47–51.
64. Toyooka S, Maruyama R, Toyooka KO, et al. Smoke exposure, histologic type and geography-related differences in the methylation profiles of non-small cell lung cancer. Int J Cancer 2003;103:153–60.
65. Costello JF, Plass C. Methylation matters. J Med Genet 2001;38:285–303.
66. Sugita M, Geraci M, Gao B, et al. Combined use of oligonucleotide and tissue microarrays identifies cancer/testis antigens as biomarkers in lung carcinoma. Cancer Res 2002;62:3971–79.
67. Jang SJ, Soria JC, Wang L, et al. Activation of melanoma antigen tumor antigens occurs early in lung carcinogenesis. Cancer Res 2001;61:7959–63.
68. Tsou JA, Hagen JA, Carpenter CL, et al. DNA methylation analysis: a powerful new tool for lung cancer diagnosis. Oncogene 2002;21:5450–61.
69. Virmani AK, Tonk VS, Gazdar AF. Comparison between fluorescence in situ hybridization and classical cytogenetics in human tumors. Anticancer Res 1998;18:1351–6.
70. Vachtenheim J, Horakova I, Novotna H. Hypomethylation of CCGG sites in the 37′ region of H-ras protooncogene is frequent and is associated with H-ras allele loss in non-small cell lung cancer. Cancer Res 1994;54:1145–8.
71. Woodson K, Mason J, Choi SW, et al. Hypomethylation of p53 in peripheral blood DNA is associated with the development of lung cancer. Cancer Epid Biom Prev 2001;10:69–74.
72. Sanchez-Cespedes M, Ahrendt SA, Piantidosi S, et al. Chromomal alterations in lung adenocarcinoma from smokers and nonsmokers. Cancer Res 2001;61:1309–13.
73. Issa JJ, Baylin SB, Belinsky SA. Methylation of the Estrogen receptorv CpG island in lung tumors is related to the specific type of carcinogen exposure. Cancer Res 1996;56:3655–8.
74. Belinsky SA, Snow SS, Nikula KJ, et al. Aberrant CpG island methylation of the p16INK4a and estrogen receptor genes in rat lung tumors induced by particulate carcinogens. Carcinogenesis 2002;23:335–9.
75. Pulling LC, Klinge DM, Belinsky SA. p16INK4a and beta-catenin alterations in rat liver tumors induced by NNK. Carcinogenesis 2001;22:461–466.
76. Belinsky SA, Swafford DS, Middleton SK, et al. Deletion and differential expression of p16INK4a in mouse lung tumors. Carcinogenesis 1997;18:115–20.
77. Toyooka S, Suzuki M, Tsuda T, et al. The dose effect of smoking on aberrant methylation in non-small cell lung cancers. Int J Cancer, 2004;110:462–4.
78. Vuillemenot BR, Pulling LC, Palmisano WA, et al. Carcinogen exposure differentially modulates RAR-β promoter hypermethylation, an early and frequent event in mouse lung carcinogenesis. Carcinogenesis 2004;25:623–9. Epub 2003 Dec 04.
79. Denissenko MF, Pao A, Tang M, et al. Preferential formation of benz(a)pyrene adducts in lung cancer mutational hotspots in p53. Science 1996;274:430–33.
80. Dammann R, Li C, Yoon JH, et al. Epigenic inactivation of a RAS association domain family protein from the lung tumor suppressor locus 3p21.3. Nat Genet 2000;25:315–19.
81. Lam S, leRoche JC, Zheng Y, et al. Sex-related differences in bronchial epithelial changes associated with tobacco smoking. J Natl Cancer Inst 1999;91:691–96.
82. Wistuba H, Lam S, Behrens C, et al. Molecular damage in the bronchial epithelium of current and former smokers. J Natl Cancer Inst 1997;89:1366–72.
83. Kim DH, Nelson HH, Wiencke JK, et al. p16INK4n and histology-specific methylation of CpG islands by exposure to tobacco smoke in non-small cell lung cancer. Cancer Res 2001a;61:3419–24.
P.115

84. Belinsky SA, Palmisanov WA, Gilliland FD, et al. Aberrant promoter methylation in bronchial epithelium and sputum from current and former smokers. Cancer Res 2002;62:2370–77.
85. Soria JC, Rodriguez M, Liu DD, et al. Aberrant promoter methylation of multiple genes in bronchial brush samples from former cigarette smokers. Cancer Res 2002;62:351–55.
86. Zochbauer-Muller S, Lam S, Toyooka S, et al. Aberrant methylation of multiple genes in the upper aerodigestive tract epithelium of heavy smokers. Int J Cancer 2003;107:612–16.
87. Peto R, Darby S, Deo H, et al. Smoking, smoking cessation and lung cancer in the UK since 1950: combination of national statistics with two case-control studies. BMJ 2000;321:323–29.
88. Belinsky SA, Nikula KJ, Palmisano WA, et al. Aberrant methylation of p16(INK4a) is an early event in lung cancer and a potential biomarker for early diagnosis. Proc Natl Acad Sci U S A 1998;95:11891–11896.
89. Kersting M, Friedl C, Kraus A, et al. Differential frequencies of p16(INK4a) promoter hypermethylation, p53 mutation and K-ras mutation in exfoliative material mark the development of lung cancer in symptomatic chronic smokers. J Clin Oncol 2000;18:3221–29.
90. Lamy A, Sesboue R, Bourgignon J, et al. Aberrant methylation of the CDKN2a/p16INK4a gene promoter region in preinvasive bronchial lesions:a prospective study in high-risk patients without invasive cancer. Int J Cancer 2002;100:189–93.
91. Issa JP, Ahuja N, Toyota M, et al. Accelerated age-related CpG island methylation in ulcerative colitis. Cancer Res 2001;61:3573–77.
92. Sato F, Harpaz N, Shibata D, et al. Hypermethylation of the p14(ARF) gene in ulcerative colitis-associated colorectal carcinogenesis. Cancer Res 2002;62:1148–51.
93. Hsieh CJ, Klump B, Holzmann K, et al. Hypermethylation of the p16(INK4a) promoter in colectomy specimens of patients with long-standing and extensive ulcerative colitis. Cancer Res 1998;58:3942–45.
94. Kaneto H, Sasaki S, Yamamoto H, et al. Detection of hypermethylation of the p16 (INK4A) gene promoter in chronic hepatitis and cirrhosis associated with hepatitis B or C virus. Gen 2001;48:372–77.
95. Kang GH, Lee S, Kim WH, et al. Epstein-Barr virus-positive gastric carcinoma demonstrates frequent aberrant methylation of multiple genes and constitutes CpG island methylator phenotype-positive gastric carcinoma. Am J Pathol 2002;160:787–94.
96. Toyooka S, Pass HI, Shivapurkar N, et al. Aberrant methylation and simian virus 40 tag sequences in malignant mesothelioma. Cancer Res 2001;61:5727–30.
97. Gilliland FD, Harms HJ, Crowell RE. Glutathione S-transferase vP1 and NADPH quinone oxidoreductase polymorphisms are associated with aberrant promoter methylation of P16(INK4a) and O(6)-methylguanine-DNA methyltransferase in sputum. Cancer Res 2002;62:2248–52.
98. Pulling LC, Divine KK, Klinge DM, et al. Promoter hypermethylation of the 06-methylguanine-DNA methyltransferase gene: more common in lung adenocarcinoma from never-smokers than smokers and associated with tumor progression. Cancer Res 2003;63:4842–48.
99. Sozzi G, Veronese ML, Negrini M, et al. The FHIT gene 3p14.2 is abnormal in lung cancer. Cell 1996;85:17–26.
100. Fong KM, Biesterveld EJ, Virmani A, et al. FHIT and FRA3B 3p14.2 allele loss are common in lung cancer and preneoplastic bronchial lesions and are associated with cancer-related FHIT cDNA splicing aberrations. Cancer Res 1997;57:2256–67.
101. Gazdar AF, Zochbauer-Muller S, Virmani A, et al. RESPONSE Re: promoter methylation and silencing of the retinoic acid receptor-beta gene in lung carcinomas. J Natl Cancer Inst 2001;93:67–68.
102. Palmisano WA, Crume KP, Grimes MJ, et al. Aberrant promoter methylation of the transcription factor gene PAX5 alpha and beta in human cancers. Cancer Res 2003;63:4620–25.
103. Hong WK, Sporn MB. Recent advances in chemoprevention of cancer. Science 1997;278:1073–7.
104. Hirsch FR, Belinsky SA, Kennedy TC, et al. Aberrant DNA methylation and sputum atypia predict lung cancer-Preliminary report from the University of Colorado SPORE high risk cohort study. Proc American Association Clinical Oncology 2003;22:92.
105. Ahrendt SA, Show JT, Xu LH, et al. Molecular detection of tumor cells in bronchoalveolar lavage fluid from patients with early stage lung cancer. J Natl Cancer Inst 1999;91:332–39.
106. Burbee DG, Forgacs E, Zochbauer-Muller S, et al. Epigenetic inactivation of RASSFIA in lung and breast cancers and malignant phenotype suppression. J Natl Cancer Inst 2001;93:691–99.
107. Tang X, Khuri FR, Lee JJ, et al. Hypermethylation of the death-associated protein (DAP) kinase promoter and aggressiveness in stage I non-small cell lung cancer. J Natl Cancer Inst 2000;92:1511–6.
108. Hayashi H, Yazawa T, Okudela K, et al. Inactivation of 06-methylaguanine-DNA methyl-transferase in human lung adenocarcinoma relates to high-grade histology and worse prognosis among smokers. Jpn J Cancer Res 2002;93:184–89.
109. Chang YS, Wang L, Liu D, et al. Correlation between insulin-like growth factor-binding protein-3 promoter methylation and prognosis of patients with stage I non-small cell lung cancer. Clin Cancer Res 2002;8:3669–75.
110. Brabender J, Usadel H, Danenberg KD, et al. Adenomatous polyposis coli gene promoter hypermethylation in non-small cell lung cancer is associated with survival. Oncogene 2001;20:3528–32.
111. Zochbauer-Muller S, Fong KM, Virmani AK, et al. Aberrant promoter methylation of multiple genes in non-small cell lung cancers. Cancer Res 2001b;61:249–55.
112. Issa JP. Methylation and prognosis: of molecular clocks and hypermethylator phenotypes. Clin Cancer Res 2003;9:2879–81.
113. Velicescu M, Weisenberger DJ, Gonzales FA, et al. Cell division is required for de novo methylation of CpG islands in bladder cancer cells. Cancer Res 2002;62:2378–2384.
114. Eads CA, Lord RV, Wockramasinghe K, et al. Epigenic patterns in the progression of esophageal adenocarcinoma. Cancer Res 2001;61:3410–18.
115. Shapiro B, Chakrabaty M, Cohn E, et al. Determination of circulating DNA levels in patients with benign or malignant gastrointestinal disease. Cancer 1983;51:2116–20.
116. Esteller M, Sanchez-Cespedes M, Rosell R, et al. Detection of aberrant promoter hypermethylation of tumor suppressor genes in serum DNA from non-small cell lung cancer patients. Cancer Res 1999;59:67–70.
117. Baylin SB, Herman JG, Graff JR, et al. Alterations in DNA methylation:A fundamental aspect of neoplasia. Adv Cancer Res 1998;72:141–196.
118. Herman JG, Umar A, Polyak K, et al. Incidence and functional consequences of hMLH1 promoter hypermethylation in colorectal carcinoma. Proc Natl Acad Sci 1998;95:6870–6875.
119. Esteller M, Levine R, Baylin SB, et al. MLH1 promoter hypermethylation is associated with the microsatellite instability phenotype in sporadic endometrial carcinomas. Oncogene 1998;16:2413–7.
120. Inbal B, Cohen O, Polak-Charcon S, et al. DAP kinase links the control of apoptosis to metastasis. Nature (Lond) 1997;390:180–4.
P.116

121. Usadel H, Brabender J, Danenberg KD, et al. Quantitative adenomatous polyposis coli promoter methylation analysis in tumor tissue, serum and plasma DNA of patients with lung cancer. Cancer Res 2002;62:371–75.
122. Ramirez JL, Sarries C, Lopez de Castro P, et al. Methylation patterns and K-ras mutations in tumor and paired serum of resected non-small-cell lung cancer patients. Cancer Lett 2003;193:207–16.
123. Bearzatto A, Conte D, Frattini M, et al. p16INK4A hypermethylation detected by fluorescent methylation-specific PCR in plasmas from non-small cell lung cancer. Clin Cancer Res 2002;8:3782–3787.
124. Bunn PA. Early detection of lung cancer using serum RNA or DNA markers: ready for “prime time” or for validation? J Clin Oncology 2003;21:3897–3893.
125. Santini V, Kantarjian HM, Issa JP. Changes in DNA methylation in neoplasia; pathophysiology and therapeutic implications. Ann Intern Med 2001;134:573–586.
126. Garber K. Breaking the silence: the rime of epigenetic therapy. J Natl Cancer Inst 2002;94:874–75.
127. Christman JK. 5-Azacytidine and 5-aza-2′-deoxycytidine as inhibitors of DNA methylation: mechanistic studies and their implications for cancer therapy. Oncogene 2002;21:5483–95.
128. Goffin J, Eisenhauer E. DNA methyltransferase inhibitors-state of the art. Ann Oncol 2002;13:1699–1716.
129. Cheng JC, Matsen CB, Gonzales FA, et al. Inhibition of DNA methylation and reactivation of silenced genes by zebularine. J Natl Cancer Inst 2003;95:399–409.
130. Marks P, Rifkind RA, Richon VM, et al. Histone deacetylases and cancer: causes and therapies. Nat Rev Cancer 2001;1:194–202.
131. Momparler RL, Eliopoulos N, Ayoub J. Evaluation of an inhibitor of DNA methylation, 5-aza-2′-deoxycytidine for the treatment of lung cancer and the future role of gene therapy. Adv Exp Med Biol 2000;465:433–46.
132. Zhu WG, Dai Z, Ding H, et al. Increased expression of unmethylated CDKN2D by 5-aza-2′-deoxycytidine in human lung cancer cells. Oncogene 2001;20:7787–96.
133. Widschwendter M, Jones PA. The potential prognostic, predictive and therapeutic values of DNA methylation in cancer. Commentary re: Kwong J et al. Promoter hypermethylation of multiple genes in nasopharyngeal carcinoma. Clin Cancer Res 2002;8:131–137 and Zou H-Z et al. Detection of aberrant p16 methylation in the serum of colorectal cancer patients. Clin Cancer Res 2002;8:188–191, Clin Cancer Res 2002;8:17–21.
134. Virmani AK, Rathi A, Zochbauer-Muller S, et al. Promoter methylation and silencing of the retinoic acid receptor-beta gene in lung carcinomas. J Natl Cancer Inst 2000;92:1303–07.
135. Momparler RI, Bouffard DY, Momparler LF, et al. Pilot phase I-II study on 5-aza-2′-deoxycytidine (Decitabine) in patients with metastatic lung cancer. Anticancer Drugs 1997;8:358–68.
136. Pfeifer GP, Steigerwald SD, Hansen RS, et al. Polymerase chain reaction-aided genomic sequencing of an X chromosome-linked CpG island: methylation patterns suggest clonal inheritance, CpG site autonomy and an explanation of activity state stability. Proc Natl Acad Sci U S A 1990;87:8252–56.
137. Herman JG, Baylin SB. Gene silencing in cancer in association with promoter hypermethylation. N Engl J Med 2003;349:2042–54.
138. Kelly WK, O'Connor OA, Marks PA. Histone deacetylase inhibitors: from target to clinical trials. Expert Opin Investig Drugs 2002;11:1695–1713.
139. Melnick A, Licht JD. Histone deacetylases as therapeutic targets in hematologic malignancies. Curr Opin Hematol 2002;9:322–332.
140. van Lint C, Emiliani S, Verdin E. The expression of a small fraction of cellular genes is changed in response to histone hyperacetylation. Gene Expr 1996;5:245–53.
141. Cameron EE, Bachman KE, Myohanen S, et al. Synergy of demethylation and histone deacetylase inhibition in re-expression of genes silenced in cancer. Nat Genet 1999;21:103–107.
142. Belinsky SA, Klinge DM, Stidly CA, et al. Inhibition of DNA methylation and histone deacetylation prevents murine lung cancer. Cancer Res 2003;63:7089–7093.
143. Baylin SB, Esteller M, Rountree MR, et al. Aberrant patterns of DNA methylation, chromatin formation and gene expression in cancer. Hum Mol Genet 2001;10:687–92.
144. Bovenzi V, Momparler RL. Antineoplastic action of 5-aza-2′-deoxycytidine and histone deacetylase inhibitor and their effect on the expression of retinoic acid receptor beta and estrogen receptor alpha genes in breast carcinoma cells. Cancer Chemother Pharmacol 2001;48:71–76.
145. Sandor V, Bakke S, Robey RW, et al. Phase I trial of the histone deacetylase inhibitor, depsipeptide (FR901228, NSC 630176), in patients with refractory neoplasms. Clin Cancer Res 2002;8:718–28.
146. Hobbs CA, Paul BA, Gilmour SK. Deregulation of polyamine biosynthesis alters intrinsic histone acetyltransferase and deacetylase activities in murine skin and tumors. Cancer Res 2002;62:67–74.
147. Lea MA, Randolph VM, Lee JE, et al. Induction of histone acetylation in mouse erythroleukemia cells by some organosulfur compounds including allyl isothiocyanate. Int J Cancer 2001;92:784–89.
148. Fiala ES, Staretz ME, Pandya GA, et al. Inhibition of DNA cytosine methyltransferase by chemopreventive selenium compounds, determined by an imporoved assayh for DNA cytosine methyltransferase and DNA cytosine methylation. Carcinogenesis 1998;19:597–604.
149. Virmani AK, Tsou JA, Siegmund KD, et al. Hierarchical clustering of lung cancer cell lines using DNA methylation markers. Cancer Epid Biom Prev 2002;11:291–97.
150. Flatau E, Bogenmann E, Jones PA. Variable 5-methylcytosine levels in human tumor cell lines and fresh pediatric tumor explants. Cancer Res 1983;43:4901–05.
151. Smiraglia DJ, Rush LJ, Fruhwald MC, et al. Excessive CpG island hypermethylation in cancer cell lines versus primary human malignancies. Hum Mol Genet 2001;10:1413–19.
152. Virmani AK, Rathi A, Sathyanarayana UG, et al. Aberrant methylation of the adenomatous polyposis coli (APC) gene promoter 1A in breast and lung carcinomas. Clin Cancer Res 2001;7:1998–2004.
153. Nagatake M, Osada H, Kondo M, et al. Aberrant hypermethylation at the bcl-2 locus at 18q21 in human lung cancers. Cancer Res 1996;56:1886–91.
154. Baylin SB, Hoppener JWM, de Bustros A, et al. DNA methylation patterns of the calcitonin gene in human lung cancers and lymphomas. Cancer Res 1986;46:2917–22.
155. Sato M, Mori Y, Sakurada A, et al. The H-cadherin (CDH13) gene is inactivated in human lung cancer. Hum Genet 1998;103:96–101.
156. Kashiwabara K, Oyama T, Sano T, et al. Correlation between methylation status of the p16CDKN2 gene and the expression of p16 and Rb proteins in primary non-small cell lung cancers. Int J Cancer 1998;79:215–20.
157. Ng CSH, Zhang J, Wan S, et al. Tumor p16M is a possible marker of advanced stage in non-small cell lung cancer. J Surg Oncol 2002;79:101–06.
158. Sanchez-Cespedes M, Reed AL, Buta M, et al. Inactivation of the INK4A/ARF locus frequently coexists with TP53 mutations in non-small cell lung cancer. Oncogene 1999;18:5843–49.
P.117

159. Sanchez-Cespedes M, Decker PA, Decker PA, et al. Increased loss of chromosome 9p21 but not p16 inactivation in primary non-small cell lung cancer from smokers. Cancer Res 2001;61:2092–96.
160. Seike M, Gemma A, Hosoya Y, et al. Increase in the frequency of p16INK4 gene inactivation by hypermethylation in lung cancer during the process of metastasis and its relation to the status of p53. Clin Cancer Res 2000;6:4307–13.
161. Gorgoulis VG, Zacharatos P, Kotsinas A, et al. Alterations of the p16-pRb pathway and the chromosome locus 9p21–22 in non-small-cell lung carcinomas: relationship with p5 and MDM2 protein expression. Am J Pathol 1998;153:1749–65.
162. Belinsky SA. Role of cytosine DNA-methyltransferase and p16INK4a genes in the development of mouse lung tumors. Exp Lung Res 1998;24:463–79.
163. Nuovo GJ, Plaia TW, Belinsky SA, et al. In situ detection of the hypermethylation-induced inactivation of the p16 gene as an early event in oncogenesis. Proc Natl Acad Sci U S A 1999;96:12754–59.
164. Hou M, Morishita Y, Iljima T, et al. DNA methylation and expression of p16(INK4A) gene in pulmonary adenocarcinoma and anthracosis in background lung. Int J Cancer 1999;84:609–13.
165. Herman JG, Jen J, Merlo A, et al. Hypermethylation-associated inactivation indicates a tumor suppressor role for p15INK4B. Cancer Res 1996;56:722–27.
166. Tanaka H, Fujii Y, Hirabayashi H, et al. Disruption of the RB pathway and cell-proliferative activity in non-small-cell lung cancers. Int J Cancer 1998;79:111–115.
167. Merlo A, Herman JG, Mao L, et al. CpG island methylation is associated with transcriptional silencing of the tumour suppressor p16/CDKN2/MTS1 in human cancers. Nat Med 1995;1:686–92.
168. Otterson GA, Khlief SN, Chen W, et al. CDKN2 gene silencing in lung cancer by DNA hypermethylation and kinetics of p16INK4 protein induction by 5-aza 2′deoxycytidine. Oncogene 1995;11:1211–16.
169. Hamada K, Kohno T, Kawanishi M, et al. Association of CDKN2A(p16)/CDKN2B(p15) alterations and homozygous chromosome arm 9p deletions in human lung carcinoma. Genes Chrom Cancer 1998;2:232–40.
170. Kim D-H, Nelson HH, Wiencke JK, et al. Promotor methylation of DAP-kinase: association with advanced stage in non-small cell lung cancer. Oncogene 2001b;20:1765–70.
171. Takai D, Yagi Y, Wakazono K, et al. Silencing of HTR1B and reduced expression of EDN1 in human lung cancers, revealed by methylation-sensitive representational difference analysis. Oncogene 2001;20:7505–13.
172. Cohen AJ, Belinsky S, Franklin W, et al. Molecular and physiologic evidence for 5′CpG island methylation of the endothelin B receptor gene in lung cancer. Chest 2002;121(3 Suppl):27S–28S.
173. Gamou S, Shimasato Y, Merlino GT, et al. Methylation status of epidermal growth factor receptor gene in lung carcinoma cells. Jpn J Cancer Res 1988;79:989–95.
174. Dai Z, Lakshmanan RR, Zhu WG, et al. Global methylation profiling of lung cancer identifies novel methylated genes. Neoplasia 2001;3:314–23.
175. Esteller M, Hamilton SR, Burger PC, et al. Inactivation of the DNA repair gene 06-methylguanine-DNA methyltransferase by promoter hypermethylation is a common event in primary human neoplasia. Cancer Res 1999;59:793–97.
176. Eguchi K, Kanai Y, Kobayashi K, et al. DNA hypermethylation at the D17S5 locus in non-small cell lung cancers: its association with smoking history. Cancer Res 1997;57:4913–15.
177. Flagiello D, Poupon MF, Cillo C, et al. Relationship between DNA methylation and gene expression of the HOXB gene cluster in small cell lung cancers. FEBS Lett 1996;380:103–07.
178. Wolf P, Hu YC, Doffek K, et al. O(6)-Methylguanine-DNA methyltransferase promoter hypermethylation shifts the p53 mutational spectrum in non-small cell lung cancer. Cancer Res 2001;61:8113–17.
179. Ganderton RH, Day IN, Briggs RS. Patterns of DNA methylation of the parathyroid hormone-related protein gene in human lung carcinoma. Eur J Cancer 1995;31A:1697–1700.
180. Agathanggelou A, Honorio S, Macartney DP, et al. Methylation associated inactivation of RASSF1A from region 3p21.3 lung, breast and ovarian tumors. Oncogene 2001;20:1509–18.
181. Goyer V, Gazzeri S, Bolon I, et al. Mechanism of retinoblastoma gene inactivation in the spectrum of neuroendocrine lung tumors. Am J Resp Cell Mol Biol 1998;18:188–96.
182. Lin QL, Kim HR, Kim WJ, et al. Transcriptional silencing of the RUNX3 gene by CpG hypermethylation is associated with lung cancers. Biochem Biophys Res Commun 2004;314:223–228.
183. Du Y, Carling T, Fang W, et al. Hypermethylation in human cancers of the RIZ1 tumor suppressor gene, a member of a histone/protein methyltransferase superfamily. Cancer Res 2001;61:8094–99.
184. Feng G, Xu X, Youssef EM, et al. Diminished expression of S100A2, a putative tumor suppressor, at early stage of human lung carcinogenesis. Cancer Res 2001;61:7999–8004.
185. Xu XL, Wu LC, Du F, et al. Inactivation of human SRBC, located within the 11p15.5-p15.4 tumor suppressor region, in breast and lung cancers. Cancer Res 2001;61:7943–49.
186. Hougaard S, Norgaard P, Abrahamsen N, et al. Inactivation of the transforming growth factor beta type II receptor in human small cell lung cancer cell lines. Br J Cancer Res 1999;79:1005–11.
187. Osada H, Tatematsu Y, Masuda A, et al. Heterogeneous transforming growth factor (TGF)-beta unresponsiveness and losss of TGF-beta receptor type II expression caused by histone deacetylation in lung cancer cell lines. Cancer Res 2001;61:8331–39.
188. Bachman KE, Herman JG, Corn PG, et al. Methylation-associated silencing of the tissue inhibitor of metalloproteinase-3 gene suggest a suppressor role in kidney, brain, and other human cancers. Cancer Res 1999;59:798–802.
189. Kuramochi M, Fukuhara H, Nobukuni T, et al. TSLC1 is a tumor-suppressor gene in human non-small-cell lung cancer. Nat Gent 2001;27:427–30.


> Table of Contents > Part II - Lung Cancer Biology > 9 - Chromosome 3 Abnormalities in Lung Cancer
9
Chromosome 3 Abnormalities in Lung Cancer
Eugene R. Zabarovsky
Michael I. Lerman
John D. Minna
INTRODUCTION
Chromosome 3 abnormalities are the most frequent chromosome aberrations detected (by cytogenetic and molecular genetic methods) in lung cancer. While cytogenetic methodsreveal aberrations like large (several Mb) deletions (seen on the short arm 3p) and amplified regions (usually seen on the long arm 3q), specific chromosome translocations of chromosome 3 have not been found in lung cancer. Finding large deleted or amplified chromosome regions is important as a first step for the localization of a disease gene. However, the techniques to accomplish this have been greatly refined by molecular analysis which included loss of heterozygosity (LOH) tests, microarray technologies, quantitative real-time PCR (QPCR), and comparative genome hybridization (CGH) analysis.1,2 CGH combines cytogenetic and molecular biology methods.1 In this procedure, tumor DNA is labeled with one flurochrome (for example a red fluorescence dye) and normal cell DNA is labeled with another flurochrome (for example a green fluorescence dye) and the DNAs are simultaneously hybridized to normal human metaphase chromosomes. If a particular region of a chromosome is deleted in a tumor, then this region on the normal metaphase chromosome will be green, and if it is amplified in the tumor, then it will be red. Tumor DNA with no copy number changes will give a yellow signal. This approach allows narrowing down the region to 1–10 Mb (involving ~50–100 genes). In this chapter we shall describe molecular biology approaches for the detection of chromosome 3 gene abnormalities that led to the identification of cancer causing tumor suppressor genes (TSGs) on chromosome 3 which are inactivated in lung cancer.
ALLELE LOSS (LOSS OF HETEROZYGOSITY, LOH) STUDIES IDENTIFY MULTIPLE 3p CHROMOSOMAL REGIONS UNDERGOING GENETIC CHANGES IN LUNG CANCER AND PRENEOPLASIA
LOH analysis (also referred to as allelic imbalance, AI) uses polymorphic DNA markers that exist in haploid genome in one copy in a precisely defined chromosomal region of a particular chromosome that allow distinguishing the two parental chromosome copies.3 Using a variety of laboratory approaches, the tumor and normal DNA specimens are tested for the presence of the markers. The normal specimen needs to be “informative” (allowing distinction of the maternal and paternal alleles) and then the tumor specimen is tested for the presence of the two alleles (Fig. 9.1). If the tumor lacks one of the alleles, some form of loss (either deletion or mitotic recombination) of the specific region has taken place indicating the presence of an underlying, inactivated TSG on the remaining chromosome. Thus, one copy of the TSG is lost by a physical event, while the other copy of the gene is inactivated by a mutation targeting the gene itself (leading to a nonfunctional copy of the remaining allele), or, as discussed later, by a targeted promoter-specific methylation leading to loss of expression. By using a series of such markers along chromosome 3 it was found that the large majority of lung cancers undergo such allele loss. This discovery promoted detailed searches for the underlying TSG(s). Different types of polymorphic markers were used for LOH analysis: single nucleotide polymorphisms (SNPs); restriction fragment length polymorphisms (RFLPs); and microsatellites polymorphisms (Fig. 9.1). The advantages of SNPs are their abundant numbers (> 106 in the human genome) and the fact that they can be detected using microarrays. Microsatellite DNA polymorphisms are short DNA fragments (usually < 100 bp) with repeat units of 1–5 bp (like C, CA, TG, CAG, TTAA, etc.) (Fig. 9.1). They are very numerous (5×105) and uniformly distributed throughout the human genome with an estimated average spacing of approximately 6 kbp. Microsatellites can be very polymorphic (more than 10 alleles of the same locus).
FIGURE 9.1 Detection of LOH using RFLP and micro satellite markers.
Kok et al.4 summarized available human tumor chromosome 3 LOH data and concluded that a TSG(s) could be located anywhere in 3p12-p23 region (only narrowing the area down to ~1,000 genes). After 1997 a number of studies were done to perform fine mapping and localize TSG more precisely.5,6,7,8,9,10,11,12,13 Reports differ on the extent of 3p losses in
P.119

different lung tumors, with some papers reporting large terminal deletions and others claiming smaller interstitial deletions.4,14,15,16,17,18 Most of these studies did not use precise microdissection of tumor from other tissues. Thus, admixtures of stroma, blood vessels, lymphocytes, and other normal cells in macroscopically isolated tumor samples were unavoidable sources of error (normal tissue contamination giving the appearance of retention of heterozygosity when the actual tumor had LOH) in LOH studies of solid tumors. In addition, it was demonstrated19 that the high molecular weight allele (H-allele) is less sensitive to normal cell contamination than the low molecular weight allele (L-allele) (Fig. 9.1). Random screening of 100 papers published between 1994 and 1999 revealed that the loss of L allele in tumors was detected at only 52% frequency of the loss of H allele (p < 0.00001) indicating a systematic artifactual bias. Many of these problems have already been solved using automated sequencing machines (fluorescence probes) with simultaneous detection of multiple PCR based polymorphisms involving internal controls.
Microdissection (often done with a laser capture device under microscopic guidance) was then used to precisely separate tumor from normal tissue and to isolate preneoplastic lesions (hyperplasia, dysplasia of moderate and severe grades, carcinoma in situ, as well as patches of normal lung epithelium). This purification microscopically coupled with very sensitive PCR-based techniques allowed the analysis of small numbers of cells (~500–1,000) for genetic changes such as 3p LOH. Wistuba et al.18 performed the most detailed studies of such microdissected material using a high density of chromosome 3 markers. They performed high resolution LOH studies on 97 lung cancer and 54 preneoplastic/preinvasive microdissected respiratory epithelial samples using a panel of 28 3p markers. Allelic losses of 3p were detected in 96% of the lung cancers and in 78% of the preneoplastic/preinvasive lesions. The allele losses were often multiple and discontinuous, with areas of LOH interspersed with areas of retention of heterozygosity. Most small cell lung cancers (SCLCs) (91%) and squamous cell carcinomas (95%) demonstrated larger 3p segments of allele loss, whereas most (71%) of the adenocarcinomas and preneoplastic/preinvasive lesions had smaller chromosome areas of 3p allele loss. There was a progressive increase in the frequency and size of 3p allele loss regions with increasing severity of histopathological preneoplastic/preinvasive changes (histologically normal epithelium < hyperplasia < moderate dysplasia < severe dysplasia < carcinoma in situ < invasive cancer). Of great interest, when patches of histologically normal epithelium were microdissected (involving 500–1,000 cells), many such patches had evidence of genetic changes with loss of 3p alleles, indicating that these changes preceded any histologically identifiable changes and thus, represented a “field” defect with chromosome 3p changes in smoking-damaged lung. These changes were found in smoking-damaged lung in both current and former smokers, and persisted for decades after smoking cessation. Also, in analyses of the specific parental allele lost (maternal or paternal allele), comparing preneoplastic/preinvasive foci
P.120

with those lost in the lung cancer in the same patient, the same parental allele was lost in 88% of a large number of comparisons for 28 3p markers (a highly statistically significant finding), indicating again the likelihood of a field defect. This indicates the occurrence of allele-specific loss in these foci similar to that seen in the tumor by a currently unknown mechanism. Analysis of all of the data indicated multiple regions of localized 3p allele loss (and thus, the presence of multiple 3p TSGs) including markers telomere-D3S1597, D3S1111-D3S2432, D3S2432-D3S1537, D3S1537, D3S1537-D3S1612, D3S4604/LUCA19.1-D3S4622/LUCA4.1 (site of the RASSF1A, SEMA3B, NPRL2/G21, and FUS1 genes discussed later), D3S4624/LUCA2.1, D3S4624/LUCA2.1-D3S1582, D3S1766, D3S1234-D3S1300 (site of the FHIT/FRA3B) region centered on D3S1300), D3S1284-D3S1577 (site of the ROB01-DUTT1 region centered on D3S1274), and D3S1511-centromere. A panel of six markers in the 600 kb 3p21.3 deletion region (where RASSF1A, SEMA3B, NPRL2/G21, and FUS1 reside as discussed in detail later) showed loss in 77% of the lung cancers, 70% of normal or preneoplastic/preinvasive lesions associated with lung cancer, and 49% of 47 normal, mildly abnormal, or preneoplastic/preinvasive lesions found in smokers without lung cancer. By contrast, loss was never seen in 18 epithelial samples from seven life-time never smokers. The 600 kb 3p21.3 region and the 3p14.2 (FHIT/FRA3B) and 3p12 (ROB01, also called DUTT1) regions were common, independent sites of breakpoints (retention of heterozygosity by some markers and LOH by other markers in the immediate region). They concluded that 3p allele loss (1) is nearly universal in lung cancer pathogenesis, (2) involves multiple, discrete, 3p LOH sites that often show a “discontinuous LOH” pattern in individual tumors, (3) occurs in preneoplastic/preinvasive lesions in smokers with and without lung cancer (multiple lesions often lose the same parental allele), (4) frequently involves breakpoints in at least three very small defined genomic regions, and (5) appears to have allele loss and breakpoints first occurring in the 600 kb 3p21.3 region.
Similar findings were reported in other recent studies. For example, Braga et al.16 examined 40 cases of non-small cell lung cancer (NSCLC) cases using 21 markers from 3p and found LOH of at least one marker in 75% of cases. Forty percent of the NSCLC samples contained terminal deletions. Single interstitial deletions were observed in 15%, and multiple deletions were detected in 20% of all cases of NSCLC. Therefore, interstitial deletions in 3p represented a considerable fraction of the alterations in NSCLC. The distribution of different types of deletions was characteristic for the histopathological subtype of the tumor. Long terminal deletions were more typical for squamous cell lung cancers (45%). Adenocarcinomas of the lung mainly exhibited single/multiple interstitial deletions (50%). No obvious correlation between the size of the 3p deletions and the stage of cancer was found, but NSCLC samples displayed predominantly large terminal deletions in stage III (8/10, 80%). Figure 9.2 demonstrates this correlation of deletions with histopathology subtypes. The most frequently deleted regions were located in 3p25.2–p24.3, 3p22–p21.3 (AP20), 3p21.3 (LUCA), 3p14.2 (FHIT) and 3p13. Girard, et al.,17 also found the highest level of LOH in NSCLC in 3p25–p23, 3p21.2–p22, 3p14.2 and 3p13.
FIGURE 9.2 Pattern of deletions in squamous lung cancer and adenocarcinoma.
3p21.3 Polymorphic Differences in Response to DNA Damage as a Lung Cancer Risk Marker
A pilot study evaluated whether 3p21.3 aberrations induced in lymphocytes by benzo[a]pyrene diol epoxide (BPDE), the metabolic product of benzo[a]pyrene, a constituent of tobacco smoke, were more common in the peripheral blood lymphocytes of 40 lung cancer patients than they were in those of 54 matched controls.20 The hypothesis was that 3p sensitivity to BPDE reflects the susceptibility of a specific locus to damage from carcinogens in tobacco smoke. BPDE-induced chromosome 3p21.3 aberrations were significantly more frequent in lung cancer cases (34.1 per 1,000) than they were in controls (22.1 per 1,000; p = 0.0001). However, no such difference was observed for 6q27, a control locus. Using the median value in the controls (20 per 1,000) as a cutoff point to classify BPDE-induced sensitivity at 3p21.3, and after adjustment by age, sex, ethnicity, and smoking status, 3p BPDE sensitivity was associated with an elevated risk of 14.1 fold (95% CI, 3.5, 56.2) for lung cancer. There was also a dose-response relationship between the degree of BPDE sensitivity at 3p21.3 and increased risk for lung cancer. Therefore, this 3p21.3 region may be a molecular target for BPDE damage in lung cancer cases.
P.121

Homozygous Deletions More Precisely Identify the Location of 3p TSGs
Homozygous deletions (where there is loss of one parental chromosome, and the mutation in the remaining chromosome is an actual deletion ranging from 10 kb to several Mb in size) are excellent indicators of the locations of a TSG, and several of these have been described at regions 3p12 (around the ROB01/DUTT1 gene21,22), 3p14.2 (around the FHIT gene23,24), 3p21.3, and several regions discussed later (including around the RASSF1A gene4,18,24).
MICROARRAY TECHNOLOGIES DEMONSTRATE CHROMOSOME 3 COPY NUMBER CHANGES
Genomic microarrays have been developed to analyze chromosomal abnormalities.1 These types of arrays are important as they may give information unavailable on mRNA level (e.g., methylation or silencing of specific alleles, hemizygous deletions, epigenetic factors, genetic predisposition, etc.). These features could be important for studies of diagnostics, prognosis, and prediction. Several groups have demonstrated that microarrays with immobilized P1 and BAC clones DNA can be used for high resolution analysis of DNA copy number variation using CGH (CGH microarrays1,25,26,27,28). These microarrays cannot detect LOH itself and it has been shown that a large number of LOH events result from mitotic recombination,29,30 which does not lead to DNA copy number changes.
Recently, Affymetrix Inc. (Santa Clara, CA) announced construction of SNP microarrays containing more than 10,000 SNPs. These high-density single nucleotide polymorphism (SNP) arrays can detect copy number alterations at multiple sites in the human genome including 500–1,000 sites on chromosome 3. Thus, hybridization of tumor DNA to SNP arrays is an efficient method to detect genome-wide cancer LOH. Janne et al. surveyed LOH patterns in a panel of 33 human lung cancer cell lines using SNP array hybridization containing 1,500 SNPs.31 They compared the LOH patterns generated by SNP array hybridization to those previously obtained by 399 microsatellite markers and found a high degree of concordance between the two methods. A novel informatics platform, dChipSNP, was used to perform hierarchical tumor clustering based on genome-wide LOH patterns. They demonstrated that this method can separate NSCLC and SCLC samples based on their shared LOH. Furthermore, they analyzed seven human lung cancer cell lines using the 10,000 SNP array and demonstrated that this was an efficient and reliable method of high-density allelotyping. Using this array, they identified small regions of LOH (including multiple sites on 3p) that were not detected by lower density SNP arrays or by standard microsatellite marker panels. In a related study, by hybridizing genomic representations of lung carcinoma cell line and lung tumor DNA to SNP arrays, and by measuring locus-specific hybridization intensity, Zhao, et al., detected both known and novel genomic amplifications and homozygous deletions in these cancer samples, including multiple chromosome 3 changes.32 Moreover, by combining genotyping with SNP quantitation, they could distinguish loss of heterozygosity events caused by hemizygous deletion from those that occur by copy-neutral events. The simultaneous measurement of DNA copy number changes and loss of heterozygosity events by SNP arrays should strengthen our ability to discover cancer-causing genes and to refine cancer diagnosis.
We have developed a new type of microarrays—NotI restriction site tagged (RST) microarrays—and have demonstrated that these microarrays can be used to study the human genome.33,34,35 Human chromosome 3 specific NotI microarrays were based on large-scale sequencing of the total human NotI linking libraries performed recently in our group.36,37 This study demonstrated that the human genome contains 10,000–20,000 NotI sites, and approximately 10% of them are still not integrated into human genome sequence. We have shown that all NotI clones isolated using the previously described method38 are located in CpG islands and contain at least one gene.39,40 In the NotI microarray approach, only sequences flanking the NotI site are labeled and the same sequences are printed to the glass slide. Thus, only 0.1%–0.2% of the total human DNA is labeled and at the same time, different 4 bp recognizing restriction enzymes can be used (e.g., BfaI and MseI), giving small 250–300 bp DNA fragments. These small DNA fragments will uniformly amplify and increase sensitivity of hybridization up to 500–1,000-fold compared to the labeling total human DNA. Moreover these NotI flanking sequences contain 10 times fewer repeats than total human DNA.37 NotI microarrays give the opportunity to detect copy number (LOH) simultaneously (and also differentially) with methylation changes. Therefore, this approach allows one to study both genetic and epigenetic events (discussed later). NotI microarrays could also be used to study changes in histone modifications and gene expression. It is now clear that genetic and epigenetic abnormalities of several genes residing in chromosome 3p regions are important for the development of lung cancers,41,42 and, therefore, the NotI microarray approach will yield valuable information on these genes.
HOMOZYGOUS DELETIONS PINPOINT THE REGIONS OF MULTIPLE 3p TSGs WHILE 3p AMPLIFICATIONS IDENTIFY POTENTIAL DOMINANT ONCOGENES
As mentioned, homozygous deletions (HD) (deletions in both parental chromosomes) help pinpoint the location of TSGs but have been very hard to find. Quantitative real-time PCR (QPCR) using TaqMan probes is a well-known, precise, and reproducible quantitative nucleic acid assay with high-throughput and large dynamic range of applications that has allowed us to detect such HD.43 We have
P.122

shown that QPCR is reliable and sensitive and allows discrimination between 0 (i.e., a HD), 1, 2 (diploid), or more (polyploid) marker copies per human genome. In contrast to LOH with microsatellite markers that detect only allelic imbalance without discrimination between deletions and amplifications, real-time PCR yields information about copy number changes. The method also overcomes some limitations of LOH analysis. For example, it does not require a polymorphism so any unique marker can be used. Our recent studies16,44 demonstrated that several reference genes can be used with this method to detect hemi/homozygous deletions and multiplication/amplification in tumor DNA. We knew from our own and others' previous work that the closely linked 3p21.3 AP20 and LUCA regions contain one or more TSGs involved in lung and other epithelial malignancies. We therefore used NotI linking clones NLJ-003 or NL3-001 located in the AP20 and Luca regions respectively for QPCR. We tested small cell lung cancer, non-small cell lung cancer, renal cell (RCC), cervical and breast carcinoma samples using these two probes and found frequent (10%–18%) homozygous deletions (HD) in both 3p21.3 regions in these tumors. QPCR showed that aberrations of either NLJ-003 or NL3-001 were detected in more than 90% of all studied cases. HD were frequently detected simultaneously both in NLJ-003 or NL3-001 loci in the same tumor, suggesting that aberrations in the two 3p21.3 regions (LUCA and AP20) could be causatively linked.44 Indeed, HDs in both regions often happened in the same tumor (p < 3 × 10-7). The estimation of possible interdependency between all aberrations in loci NLJ-003 and NL3-001 as different events was carried out using a permutation test for all four types of studied tumors. This test also revealed a significant correlation between different aberrations in these two loci (p < 10-6). The same results were obtained using Pearson correlation for numeric values of copy number changes of these loci. Thus, these analyses demonstrated that aberrations in both LUCA and AP20 regions occur simultaneously in the same tumor with high probability. The exceptionally high level of chromosome aberrations in NLJ-003 and NL3-001 loci suggests that multiple TSG(s) involved in different malignancies are located very near to these markers. These deletions helped narrow down the region of search for TSGs on chromosome 3p. Precise mapping of 15 independent HDs in the more centromeric 3p21.3 LUCA region allowed us to establish that the smallest HD region in 3p21.3C is located between D3S1568 (CACNA2D2 gene) and D3S4604 (SEMA3F gene). This region contains 17 genes.45 This implies that the TSG(s) located centromeric to CACNA2D2 and telomeric to SEMA3F could be excluded from the list of candidate TSG(s). The results confirm the earlier suggestion that both SEMA genes should be considered as candidate TSGs.41,46,47,48,49,50,51,52 Mapping of 19 HDs in the more telomeric 3p21.3 AP20 region resulted in localization of the smallest region to the interval flanked by D3S1298 and D3S3623 markers. Only four genes were discovered in this interval (Fig. 9.3), namely APRG1, ITGA9, HYA22 and VILL, all of which need to be evaluated for their candidacy as TSGs.
FIGURE 9.3 Location of chromosome 3p regions homozygously deleted in lung cancers (right panel). Candidate genes are also shown.
P.123

3p Amplification Is Also Found in Lung Cancers and Indicates the Presence of Potential Dominant Oncogenes
In addition, we discovered that amplification of 3p is a very common (15%–43%) event in these cancers and probably in other epithelial malignancies, implying that microsatellite deletion data should be evaluated carefully as allelic imbalance could indicate not only deletion but also amplification. One explanation of these phenomena might be that the chromosomal change(s) leading to deletion of TSG(s) were also involved with amplification of neighboring proto-oncogenes/oncogenes. Human chromosome 3p contains many genes that can play a dominant oncogenic role. MST1 receptor (RON) and the gene for its ligand MST1 are located in 3p21, and their overproduction could result in autocrine stimulation and uncontrolled proliferation.53 Therefore, in addition to the deletion of TSGs, amplification of some 3p21.3 regions could reflect increased activity of resident oncogenes.44
In summary, analysis of 3p using different approaches revealed frequent and multiple sites of chromosome 3p abnormalities in almost 100% of SCLCs and NSCLCs. In addition, these changes appear early in the pathogenesis of lung cancer and are found as clonal lesions in the smoking-damaged respiratory epithelium (including histologically normal epithelium) as well as in epithelium showing histologic changes of preneoplasia. These 3p genetic alterations lead to the conclusion that the short arm of human chromosome 3 contains several TSGs. These TSGs could be important in several different lung cancers or could be tumor subtype specific.15,16,18,53,54,55 The role of 3p TSGs may also vary in different human populations, or their role could be influenced by the genetic background or environmental factors besides cigarette smoking. Aberrant tumor acquired DNA promoter region methylation constitutes an important mechanism in carcinogenesis and represents the main mechanism for inactivation of several of these TSGs (see later). However, this mechanism of inactivation has only recently been studied during large-scale searches for chromosome 3 TSG.35,54,56,57,58,60,61,62,63,64 Finally, most investigators thought there would be one or only a few TSGs residing on chromosome 3p. The current results suggest that there are many even in very small genomic areas. This number also has added to the complexity. Figure 9.3 and the rest of this article summarize different studies searching for 3p TSG and candidate genes along with the arguments for their function as a TSG. Because of space limitations, only the most studied genes will be discussed.
TUMOR SUPPRESSOR GENES IDENTIFIED IN 3p
As previously described, there are multiple 3p regions that could contain TSGs involved in the development of lung cancer. Table 9.1 summarizes data showing that several of the genes in the 3p21.3 region have documented tumor suppressor functions. Our groups focused in studying the 3p21.3 LUCA and AP20 regions45,65,66,67 most likely containing TSGs involved in multiple tumor types. We used two main approaches to examine candidate genes. The first approach was based on using adenovirus expression vectors. The other employed tetracycline-regulated expression vectors.
TABLE 9.1. EFFECT OF LUNG CANCER TSGs AND CANDIDATE TSGs FROM 3p21.3 REGION ON IN VITRO AND IN VIVO GROWTH OF LUNG CANCER CELLS
Adenoviral Transduction into Lung Cancer Cells of 3p21.3 Candidate TSGs Demonstrates Tumor Suppressing Activity
The effects of six of the candidate genes (101F6, NPRL2, BLU, FUS1, HYAL2, and HYAL1) on tumor cell proliferation and apoptosis of human lung cancer cells was studied using recombinant adenovirus-mediated gene transfer in vitro and in vivo.68 Forced expression of wild-type FUS1, 101F6, and NPRL2 genes significantly inhibited tumor cell growth by induction of apoptosis and alteration of cell cycle processes in 3p-deficient NCI-H1299 and A549 NSCLC cells, but not in the 3p-normal NCI-H358 NSCLC and normal human bronchial epithelial cells. Intratumoral injection of Ad-101F6, Ad-FUS1, Ad-NPRL2, and Ad-HYAL2 vectors or systemic administration of protamine-complexed vectors significantly suppressed growth of H1299 and A549 xenografts and inhibited A549 experimental lung metastases in nu/nu mice. Together, these results provide additional evidence that multiple genes in the 3p21.3 chromosomal region may exhibit tumor suppressor activity in vitro and in vivo. They also lead the way to clinical trials with these genes as systemically administered therapy for lung cancer. Currently the FUS1 gene given systemically in liposomes is being tested in a clinical trial of relapsed metastatic lung cancer at the M.D. Anderson Cancer Center by Drs. Jack Roth and Charles Lu.
Gene Inactivating Test with Tetracycline Regulated Expression Vectors Identifies Tumor Suppressing Function of 3p21 Genes
We have previously observed the nonrandom loss of human 3p21-p22 fragments from mouse tumor-human normal cell microcell hybrids following progressive growth in immune suppressed SCID mice that can support the growth of human tumor xenografts.69,70,71 We have taken this to indicate that tumor growth antagonizing or suppressor gene(s) were located in the deleted human chromosome region and developed a new functional test for TSG identification–gene inactivation test (GIT). This test is based on the functional inactivation of the analyzed genes in contrast to existing tests based on growth suppression. Our hypothesis was that TSG must be inactivated in growing tumors in
P.124

experimental conditions as happens in patients. This inactivation of a TSG can be achieved in different ways, such as deletion, mutation, methylation, etc. Thus, this test would mimic the natural processes.70,71,72 To test candidate genes using the GIT, we have created a panel of 14 cancer cell lines including SCLC and NSCLC lines with tetracyline-regulated expression of the candidate gene.72 Thus, we can grow the xenograft tumors with the gene expressed or not expressed dependent on the administration of tetracycline in the drinking water of the mice. If the gene is tumor suppressive and we allow it to be expressed it should be eliminated as the tumor grows in the mice. We have examined in GIT several candidate TSGs from the 3p21.3 region: 3PK, CACNA2D2, NPRL2/G21, RASSF1A, mutRASSF1A, RASSF1C, HYAL1, HYAL2, SEMA3B, ARH12, HYA22, APRG1, MLH1. 3PK, mutRASSF1A, ARH12, APRG1, and MLH1 did not reveal any tumor antagonizing effect while several of the others did (Table 9.1). From these results, at least four genes can be now considered as true lung TSGs: NPRL2/G21, RASSF1A, SEMA3B, and HYA22/RBSP3, discussed in detail later.
NPRL2/G21
The NPRL2/G21 gene was discovered in silico by finding both EST matches and GENSCAN predicted exons.45,65 The gene space of 3.3kb contains 11 exons coding for the main 1.8 kb transcript with multiple splice isoforms that are expressed in all tested normal tissues including lung. The gene has highly conserved orthologs among species ranging from yeast to humans. The yeast ortholog, NPR2, shows three highly conserved regions with 32%–36% identity over the whole length. By sequence analysis, the main product of NPRL2/G21 encodes a soluble protein that has a bipartite nuclear localization signal, a protein-binding domain, similarity to MutS core domain, and a newly identified nitrogen permease regulator 2 domain with unknown function. This information suggests that the nuclear NPRL2/G21 protein may be involved in mismatch repair and signaling to cell cycle checkpoints to activate apoptotic pathway(s). The gene is highly expressed in many tissues (including lung and kidney). We reported inactivating mutations (missense and intragenic deletions) observed in experimental tumors and in lung, cervical, breast, and renal clear cell carcinomas, suppression of colony formation on plastic dishes, growth suppression of tumor
P.125

cells with tet-controlled NPRL2/G21 transgenes in culture and suppression of tumor formation in SCID mice.73 We also found that the NPRL2/G21 gene in an adenovirus vector (constitutional expression) and in a tetracycline-regulated, close to physiological condition system, has growth inhibition activity of SCLC and NSCLC cells both in vitro and in vivo in mice. This study, combined with previously obtained results, indicates that NPRL2/G21 is a multiple tumor suppressor gene. Of great interest, when yeast NPR2 was disrupted the cells were found to become resistant to cisplatin and doxorubicin.74 In addition, the NPR2 disrupted yeast cells had higher spontaneous mutation rates. Cisplatin is one of the most commonly used drugs in the treatment of lung and other cancers and the expression of NPRL2/G21 in lung cancers needs to be tested as a correlate of platinum sensitivity and lung cancer cells with loss of NPRL2/G21 activity need to be tested to see if they have a higher mutation rate.
RASSF1A
The RASSF1 (initially called 123F2) gene can exist in different alternative splicing forms (at least 6 different isoforms). The gene space of 7.6 kb contains 5 exons coding for 2 kb alternatively spliced mRNAs.45,65 Most common and probably the most important are RASSF1A and RASSF1C.58,59 They are driven from separate CpG-type promoters and share four terminal exons. The mRNA for both genes is well expressed in different normal tissues while the RASSF1C (but not the RASSF1A) mRNAs are well expressed in most lung cancers. Several studies have shown that loss of RASSF1A expression occurs because of tumor acquired promoter DNA methylation. In addition, occasional missense mutations in RASSF1A have been reported. RASSF1A codes for 340 amino acids compared to 270 amino acids for the RASSF1C. The amino acid sequence of RASSF1A contains a predicted diacylglycerol (DAG) binding domain also found in the related gene NORE1 but not found in RASSF1C cDNA sequence. RASSF1A and RASSF1C are soluble cytoplasmic proteins that contain a Ras association domain (residues: 124–218). While not all Ras association domains bind RasGTP, the Ras association domain in the mouse paralog of RASSF1, NORE1 was found to bind RasGTP.75 Association of human RASSF1C and RASSF1A with ras protein was also demonstrated.76,77
RASSF1A is silenced by promoter hypermethylation in over 90% of SCLCs and in about 40% of NSCLCs and is able to suppress growth of lung cancer cells in culture and tumor formation in mice.58,59 Furthermore, mutation in RASSF1A coding region significantly reduces its suppressor activity and this activity was demonstrated in a regulated manner (i.e., gene and TSG activity can be switched on and off using tetracycline-regulated system).72,78,79 Moreover, the gene is silenced in many other human cancers including kidney,78,80 breast,59,81 nasopharyngeal,82 prostate,79,83 bladder,84,85 and other cancers.86,87
Considerable work has been on the function of RASSF1A. Shivakumar et al.,88 found that RASSF1A can induce cell-cycle arrest by engaging the Rb-family cell cycle checkpoint. Re-expression in tumor cells of RASSF1A inhibited accumulation of native cyclin D1, and the RASSF1A-induced cell-cycle arrest was relieved by ectopic expression of cyclin D1 or of other downstream activators of the G1-S phase transition (cyclin A and E7). Regulation of cyclin D1 was responsive to native RASSF1A activity, as RNAi mediated down regulation of endogenous RASSF1A expression in human epithelial cells results in abnormal accumulation of cyclin D1 protein. Inhibition of cyclin D1 by RASSF1A occurred post-transcriptionally. Of importance, rare alleles of RASSF1A, isolated from tumor cell lines, encode proteins that fail to block cyclin D1 accumulation and cell cycle progression. These results strongly suggest that RASSF1A is an important human tumor suppressor protein acting at the level of G1 to S phase cell cycle progression.88 Song, et al., found that RASSF1A regulates the stability of mitotic cyclins and the timing of mitotic progression by inhibiting the anaphase promoting complex-Cdc20 interaction (APC-Cdc20).89 RASSF1A appears to work in early pro-metaphase, after Emi1 destruction and before activation of the Mad2-dependent spindle checkpoint. Loss of RASSF1A expression induces premature APC activation, thereby resulting in acceleration of mitotic cyclin degradation and mitotic progression as well as induction of mitotic abnormalities. Thus, RASSF1A plays a critical role in mitotic progression and tumor suppression by controlling APC-Cdc20 activity. Rabizadeh et al. found that the connector enhancer of KSR (CNK) which interacts with RalA and Rho can suppresses tumor cell growth and promotes apoptosis through a RASSF1A interaction.90 They found that CNK1 bound directly to the RASSF1A and RASSF1C polypeptides, constitutive binding partners of the MST1/2 kinases. Deletion of the MST1 carboxyl-terminal segment that mediates its binding to RASSF1A/C eliminated the association of MST1 with CNK1. Co-expression of CNK1 with the tumor suppressive isoform, RASSF1A, greatly augments CNK1-induced apoptosis, whereas the nonsuppressive RASSF1C isoform is without effect on CNK1-induced apoptosis. Overexpression of CNK1-(1–282), a fragment that binds RASSF1A but is not proapoptotic, blocks the apoptosis induced by CNK1 and by Ki-Ras(G12V). Thus, in addition to its positive role in the proliferative outputs of active Ras, the CNK1 scaffold protein, through its binding of a RASSF1A-MST complex, also participates in the proapoptotic signaling initiated by active Ras.
Dallol et al. performed a yeast two-hybrid screen to identify novel RASSF1A-interacting and found 70% of interacting clones had homology to microtubule-associated proteins.91 This suggested that RASSF1A may exert tumor-suppressive functions through interaction with the microtubules. They demonstrated that RASSF1A associates with the microtubules, causing them to exist as hyperstabilized
P.126

circular bundles. They also found that two naturally occurring tumor-associated missense substitutions in the RASSF1A coding region, perturbed the association of RASSF1A with the microtubules including reduced ability to induce microtubule acetylation and were unable to protect the microtubules against the depolymerizing action of Nocodazole. In addition, wild-type RASSF1A (but not the mutant forms) were able to block DNA synthesis. Their data identified a role for RASSF1A in the regulation of microtubules and cell cycle dynamics that could be part of the mechanism(s) by which RASSF1A exerts its growth inhibition on cancer cells. Vos, et al., also showed that RASSF1A associates with microtubules and that this association is essential for RASSF1A to mediate its growth inhibitory effects.92 Overexpression of RASSF1A promoted the formation of stable microtubules, whereas a dominant-negative fragment of RASSF1A destabilizes microtubule networks. The smaller RASSF1C isoform which is not tumor suppressive also associates with microtubules but is less effective at stabilizing them. Because RASSF1A and RASSF1C localize to the mitotic spindle, they examined their effects upon genomic instability. RASSF1A and RASSF1C block activated Ras-induced genomic instability. However, a point mutant of RASSF1C, identified in human tumors, was severely defective for stabilizing tubulin and was unable to block the genomic destabilizing effects of Ras. Thus, they identified a role for RASSF1A/C in the control of microtubule polymerization and potentially in the maintenance of genomic stability. In lung cancer RASSF1A is likely to play an early “gatekeeper” role as one of the early events leading to pre-malignant lesions and then invasive cancer.
SEMA3B
Semaphorin 3B (SEMA3B) is an extracellular secreted member of the semaphorin family, important in axonal guidance. SEMA3B is expressed in several normal tissues including lung and testis; and SEMA3B expression is frequently lost in SCLC and NSCLC.93 The common method of inactivation of SEMA3B is by allele loss and tumor acquired promoter methylation. Missense mutations are occasionally found in lung cancer and these appear inactive in functional tests. SEMA3B revealed growth and tumor suppressor activity in vitro and in vivo in NSCLC (H1299), SCLC (U2020), and other cancer cell lines (Table 9.1).48,49,71 Tomizawa, et al., transfected SEMA3B and SEMA3F into lung cancer NCI-H1299 cells, which do not express either gene.48 Colony formation of H1299 cells was reduced 90% after transfection with wild-type SEMA3B compared with the control vector. By contrast, only 30%–40% reduction in colony formation was seen after the transfection of SEMA3F or SEMA3B variants carrying lung cancer-associated single amino acid missense mutations. H1299 cells transfected with wild-type but not mutant SEMA3B underwent apoptosis. They found that lung cancers always express the neuropilin-1 receptor for secreted semaphorins, whereas 82% expressed the neuropilin-2 receptor. Because SEMA3B and SEMA3F are secreted proteins, they tested conditioned medium from COS-7 cells transfected with SEMA3B and SEMA3F and found that medium from wild-type SEMA3B transfectants reduced the growth of several lung cancer lines 30%–90%, whereas SEMA3B mutants or SEMA3F had little effect in the same assay. Sequencing of sodium bisulfite-treated DNA showed dense methylation of CpG sites in the SEMA3B 5′ region of lung cancers not expressing SEMA3B, but no methylation in SEMA3B-expressing tumors. These results are consistent with SEMA3B functioning as a TSG, the expression of which is inactivated frequently in lung cancers by allele loss and promoter region methylation. Kuroki et al. also studied the promoter methylation status and (LOH) of the SEMA3B in NSCLCs and found hypermethylation of SEMA3B in 50% of the lung cancer cell lines and 41% of the primary lung tumors studied.94 The presence of hypermethylation was statistically associated with loss of SEMA3B expression in both cell lines (p = 0.02) and primary tumors (p < 0.01). There was no correlation between SEMA3B and tumor stage. On the other hand, the correlation between SEMA3B methylation status and LOH at 3p21.3 was significant (p = 0.02). Treatment with 5-AZAC restored SEMA3B expression in an NSCLC cell line. These results indicate that SEMA3B gene alterations may play an important role in the malignant transformation of NSCLC via a two-hit mechanism, including epigenetic changes and allelic loss, for tumor suppressor gene inactivation.
On the other hand, SEMA3B binds to Np-1 (neuropilin) and Np-2 receptors with high affinity.95 Lung cancers always express the neuropilin-1 receptor for secreted semaphorins, whereas 82% expressed the neuropilin-2 receptor.48 Interestingly, the Np receptors serve as co-receptors for several isoforms of vascular endothelial growth factors (VEGFs).95 VEGF is a very potent angiogenic as well as a mitogenic factor and has been found to be an essential initiator of tumor angiogenesis. Thus, SEMA3B action in tumorigenesis may also involve inhibition of tumor angiogenesis through interference with VEGF function.48,49,96 Castro-Rivera, et al., studied the mechanism of SEMA3B-induced tumor cell apoptosis and found that VEGF165 significantly decreased the pro-apoptotic and anti-mitotic effect of transfected or secreted SEMA3B on lung and breast cancer cells.97 VEGF165 binds to neuropilin, receptors for SEMA3B, and they found SEMA3B competed for binding of 125I-VEGF165 to lung and breast cancer cells. They also found that siRNA knockdown of tumor-produced VEGF-A or the use of an anti-VEGF neutralizing antibody significantly inhibited tumor cell growth in vitro. By contrast, VEGF121, a VEGF variant that lacks binding to NP-1 or NP-2 receptors, was not expressed in tumor cells and had no effect on SEMA3B growth-suppressing activities. They concluded that VEGF165, produced by tumor cells, acts as an autocrine survival factor and SEMA3B mediates its
P.127

tumor suppressing effects, at least in part, by blocking this VEGF autocrine activity.
Interestingly, the PFAM: SEMA domain is also present in the extra cellular part of the MET and RON oncoproteins belonging to the MET family of receptor tyrosine kinases (RTKs), as discovered by the PFAM98 program. Thus, it will be reasonable to test the hypothesis that interaction of SEMA3B with these oncogenes may disrupt the activation of MET and RON and therefore convey a negative growth signal or giving signal for invasive growth.99
FUS1
FUS1 is a novel tumor suppressor gene identified in the human chromosome 3p21.3 LUCA region directly next to RASSF1A and routinely one of the two alleles lost in lung cancers. FUS1 was only rarely mutated in lung cancers and its mRNA was expressed, ruling out promoter methylation and mutational inactivation of the gene. However, re-expression of wild-type but not tumor-acquired mutant FUS1 in FUS1 negative lung cancers led to tumor growth suppression and apoptosis.100,68 The mechanism of action of FUS1 is still under investigation. However, a novel mechanism of inactivation of this TSG was recently discovered. Uno et al. using surface-enhanced laser desorption/ionization mass spectrometric analysis on an anti-FUS1-antibody-capture ProteinChip array (Ciphergen Biosystems, Fremont, CA)™, identified wild-type FUS1 as an N-myristoylated protein.101 N-myristoylation is a protein modification process in which a 14-carbon myristoyl group is cotranslationally and covalently added to the NH2-terminal glycine residue of the nascent polypeptide. Loss of expression or a defect of myristoylation of the FUS1 protein was observed in most human primary lung cancer and cancer cell lines. A myristoylation-deficient mutant of the FUS1 protein abrogated its ability to inhibit tumor cell-induced clonogenicity in vitro, to induce apoptosis in lung tumor cells, and to suppress the growth of tumor xenografts and lung metastases in vivo, and rendered it susceptible to rapid proteasome-dependent degradation. These results show that myristoylation is required for FUS1-mediated tumor-suppressing activity and suggest a novel mechanism for the inactivation of tumor suppressors in lung cancer and a role for deficient posttranslational modification in tumor suppressor-gene-mediated carcinogenesis.
RBSP3/HYA22
RBSP3/HYA22, located in the 3p21.3 AP20 region, was discovered in silico by Ishikawa et al.102 using HEXON and GRAIL2 programs. However, it was later found that this prediction was not completely correct.103 HYA22 occupies more than 120kb and contains at least 8 exons coding for a 4.8 kb mRNA that is ubiquitously expressed in normal tissues including lung. The gene has highly conserved orthologs (and paralogs) in many species ranging from yeast to humans. The yeast ortholog, YA22, shows around 70% identity over the most conserved region while the rodent, chicken, and human proteins are almost identical. This gene was deleted during the construction of the original cosmid contig covering the ACC-LC5 homozygous deletion, and yeast cells that lack YA22 lose viability.102,104 Furthermore, the closely related OS-4 gene is most likely involved in the development of human sarcomas.105 It was also shown that the nucleotide sequence, overlapping with HYA22, shares both breakpoints—evolutionary conserved gene cluster and homozygous deletion.67
Kashuba et al. performed an initial analysis of RBSP3/HYA22 in lung and other cancers.106 Two sequence splice variants of HYA22/RBSP3 (A and B) were identified, and evidence provided for their tumor suppressor function. By sequence analysis, RBSP3/HYA22 belongs to a gene family of small C-terminal domain phosphatases that may control the RNA polymerase II transcription machinery. Expression of the gene was greatly decreased in several SCLC and NSCLC cell lines. They found missense and nonsense mutations in tumors and cell lines where HYA22 was expressed (including an intragenic homozygous deletion in lung cancer cell line NCI-H1688). As mentioned previously, RBSP3/HYA22 showed growth suppression with regulated transgenes in culture and suppression of tumor formation in SCID mice. Kashuba and colleagues demonstrated that transient expression of HYA22A and HYA22B resulted in drastic reduction of phosphorylated form of RB protein, presumably leading to a block of the cell cycle at the G1/S boundary. All these features are consistent with the classical characteristics of a TSG. They renamed this gene RBSP3 (RB protein serine phosphatase from chromosome 3), expressing two alternative sequence variants.
The RBSP3/HYA22 gene product contains the nuclear LIM interactor (NLI) interacting domain. The NLI domain is well conserved throughout evolution from yeast to plants and is known to play important regulatory roles in cellular development. Present evidence suggests that NLI facilitates long-range promoter enhancer interaction and is involved in mediating crosstalk between transcriptional control elements. NLI may regulate the transcriptional activity of LIM homeodomain proteins by determining specific partner selection. Thus, it is possible that RBSP3/HYA22 may function as coordinator of transcriptional activity via its interaction with NLI. Indeed, it recently was found that RBSP3/HYA22 belongs to a novel gene family of small CTD phosphatases that may control the RNAPII transcription machinery.107
It was previously mentioned that deletions in the 3p21.3 AP20 and LUCA regions were linked. Both RASSF1 and RBSP3 may collaborate in induction of cell cycle arrest: the former by inhibiting cyclin D1 and the latter by dephosphorylation of the RB protein. This hypothesis is explained in Figure 9.4.
FIGURE 9.4 Growth arrest with RASSF1 and RBSP3. RASSF1 and/or RBSP3 activate RB1 function using different mechanisms. RASSF1 inhibit phosphorylation of RB1 through cascade including several proteins. RBSP3 probably, can directly activate RB1 by its dephosphorylation.
Tumor Suppressor Gene FHIT (3p14.2 Region)
Deletions in this region are very frequent in lung carcinomas (> 60%) and were also observed in a variety of other common
P.128

tumors, such as breast cancer, head and neck cancer, gastrointestinal cancer, esophageal cancer, kidney and cervical cancer. After careful mapping of this region, a gene at 3p14.2, designated FHIT (fragile histidine triad, NM_002012) was isolated and found to be genetically disrupted in lung cancer.108 This gene, covering more than 1 Mb, is composed of 10 exons, of which 5 are protein-coding (exons 5–9). FHIT encodes a small mRNA (1.1 kb) and a small protein (147 aa).
The most common fragile site of the human genome, FRA3B, also maps within the FHIT gene. It had been speculated that fragile sites observed in the human genome correspond to chromosomal regions frequently involved in rearrangements in human cancer. The presence of the FRA3B fragile site within FHIT suggests that the fragility of this gene may make FHIT susceptible to rearrangements induced by a variety of environmental carcinogens. It was also suggested that the degree of chromosomal fragility at this site might contribute to the degree of cancer susceptibility. The observation that the degree of inducibility of the FRA3B fragile site with inhibitors of DNA synthesis, such as aphidicolin, differs in different individuals implies heterogeneity of the degree of fragility in the population, suggesting that it will be important to examine the correlation between degree of fragility and tumor susceptibility. The FHIT gene is frequently homozygously deleted in different cancers including lung cancer, aberrant FHIT transcripts are frequently found in lung cancer, and FHIT protein expression is frequently (~50%) lost in lung cancers.109,110,111 Multiple studies have shown that FHIT rarely suffers somatic amino acid missence mutations while aberrantly spliced mRNA giving whole exonic changes are frequent. By contrast, epigenetic inactivation by tumor acquired promoter region DNA methylation of FHIT is common in several tumors, and such 5′ CpG island methylation of the FHIT gene is correlated with loss of gene expression in lung cancer.112 Human lung and kidney cancer cell lines that overexpress exogenous FHIT grow more slowly in nude mice than their parental cancer-derived clones.113 Infecting cells with a high-titer adenoviral vector that encodes FHIT inhibited cell growth in different FHIT-negative human cancer cell lines, but not in normal human bronchial epithelial cells.114 FHIT overexpression caused the apoptotic cell population to increase markedly, and cells accumulated in S phase. Furthermore, adenoviral and adeno-associated viral vectors expressing FHIT markedly reduced tumorigenicity in vivo, indicating that FHIT functions as a tumor-suppressor gene both in vitro and in vivo.114,115 It was suggested that FHIT might, at least partly, exert its pro-apoptotic effect through a caspase-mediated pathway. Thus, a strong case can be made for FHIT as a lung TSG. However, other results are in conflict with this hypothesis. Other investigators have transfected cancer cell lines with FHIT and have not seen suppression of cell growth in vitro or tumorigenicity in vivo.116
FHIT knockout mice (-/-) are, in general, healthy and fertile but have an increased susceptibility to spontaneous tumors and are exquisitely sensitive to carcinogens.117 However, the cancer sensitivity of FHIT knockout mice could be explained by some form of immune deficiency as 17%–29% of FHIT (-/-) mice in contrast to FHIT (+/+) mice showed evidence of infection. With a single NMBA (N-nitrosomethylbenzylamine) dose, around 80% of FHIT (+/-) and FHIT (-/-) mice have tumors of the forestomach, compared with fewer than 8% of wild-type mice. Susceptibility to spontaneous tumors was similar in FHIT (+/-) and FHIT (-/-) mice. However, these mice did not develop any lung tumors. These results indicate that FHIT might be a haploinsufficient tumor suppressor in some tissues. Treatment of FHIT (+/-) mice, after NMBA exposure, with one oral dose of adeno-associated-FHIT virus (AAV-FHIT) caused a substantial reduction in size and number of tumors; over 90% of control FHIT (+/-) mice showed forestomach tumors, whereas only 38% of AAV-FHIT treated mice developed these tumors.115
Despite the demonstration of the tumor suppressor potential of FHIT, the pathway through which FHIT induces apoptosis in cancer cells is still not known, although Siprashvili, et al., showed that the Ap3A (diadenosine triphosphate) hydrolase activity of FHIT was not required for its tumor suppressor activity.113 Recently it was reported that FHIT is a target of tyrosine phosphorylation by Src protein kinase linking FHIT to an oncogene (Src) providing and important clue to biochemical mechanisms involved in FHIT signaling.118
RAR-beta (3p24 Region)
Several groups suggested that retinoic acid receptor beta (RAR-beta, NM_000965, 455 aa, 3p24) that functions as a receptor for retinoic acid (RA) may have TSG function
P.129

and is involved in lung carcinogenesis. RAR-beta is expressed in many normal tissues including lung. However, its expression is reduced in lung tumors. Retinoic acid possesses profound effects in the control of many biological processes and is involved in lung development, differentiation and cell proliferation. Epidemiological studies demonstrated that RA has tumor suppressive effect. Binding of the RA to its receptor results in gene transcription and is necessary for these processes. RAR-beta has four alternative splicing forms and the beta-2 form appears to possess tumor-antagonizing activity at least in some cancers. The antitumor effects of RAR-beta are mediated, at least in part, through inhibition of cell proliferation and metastasis as well as induction of apoptosis. Inhibition of AP-1 transcription factor activity is one mechanism by which RAR-beta causes these effects.
While RAR-beta is not mutated it undergoes epigenetic inactivation by promoter methylation in tumors. Thus, it was reported that RAR-beta underwent DNA promoter region methylation in 72% of SCLC, in 41% of NSCLC, and in significant percent of several other tumors.61,62 Although no cancer-associated mutations were found in lung cancers, most lung tumor lines in contrast to normal lung tissue were resistant to RA and did not show growth arrest after treatment with this ligand.119 This contradiction can now be explained by loss of RAR-beta expression by DNA promoter methylation. Moreover, it was demonstrated that RAR-beta2 has in vitro growth suppression activity in lung cancer cell lines and transgenic mice expressing antisense RAR-beta2 transcripts develop lung tumors in contrast to nontransgenic control mice.120,121 Furthermore, a two-fold higher incidence of lung tumors was seen in homozygous vs hemizygous antisense mice.122 Thus, RAR-beta appears to have many of the characteristics of a TSG that is epigenetically inactivated in lung cancer.
Studies with murine lung cancer confirm this suggestion. Methylation-specific PCR revealed that this gene is targeted differentially by carcinogen exposures with the detection of methylated alleles in virtually all primary tumors associated with cigarette smoke or 4-methylnitrosamino-1-(3-pyridyl)-butanone (NNK) in contrast to half of tumors induced by methylene chloride or vinyl carbamate. RAR-beta methylation was also detected in 54% of preneoplastic hyperplasias induced by treatment with NNK. Bisulfite sequencing of both premalignant and malignant lesions detected dense methylation in the same area observed in cell lines, substantiating that this gene is functionally inactivated at the earliest histologic stage of adenocarcinoma development. These studies demonstrate that aberrant methylation of RAR-beta is an early and common alteration in murine lung tumors induced by several environmentally relevant exposures.123 RAR-beta was also found to be frequently methylated in the sputum of smokers with dysplasia, indicating it should be investigated as a marker for lung cancer risk assessment and a response to chemopreventive regimens.124
CONCLUSIONS
Development of SCLC and NSCLC tumors is a complex process involving sometimes more than 20 genes from different chromosomes.17,42,125 These genes belong to different classes of cancer-associated and cancer-causing genes: tumor suppressors, oncogenes, genes involved in apoptosis, angiogenesis, and other processes. Despite significant progress achieved during the last few years we are still far away from a clear understanding of interaction between all genes involved in lung carcinogenesis. However, a large volume of information obtained during the past decade allows us to look toward the future with optimism. We know that human chromosome 3 contains several tumor suppressor genes. Some are cancer specific, and others are common for different cancer types. It is clear that SCLC and NSCLC have different origins and that various TSGs are involved in their development.15,16,17,54,64,126
Among chromosome 3-specific TSGs, some probably will conform to the classical two-hit model requiring inactivation or loss or silencing of both alleles of the gene (homozygous, -/-, phenotype), while others may function as haplo-insufficient TSGs–one allele of which is still expressed in the tumor (hemizygous, -/+ phenotype). Since the acquisition of other genetic modifications is still rate-limiting in causing cancer,127 another mutation in a different gene would appear to be required in the haplo-insufficient cancer model. It is tempting to assume that it could be a mutation in a second known TSG such as p16, p53, and RB, all of which are frequently mutated in many common cancers bearing 3p21.3 allele loss, including lung cancers. Consistently, allele loss at these genetic loci (at 9p21, 13q14, and 17p13) occurs after 3p allele loss at a later stage of carcinogenesis when histologically dysplastic or carcinoma in situ lesions become evident.
The following model of lung cancer pathogenesis based on these developing concepts and accumulated evidence was proposed.42,53,54 Consequent to smoking (or other environmental pollutants) damage, 3p21.3 allele loss occurs in thousands of different sites throughout the respiratory epithelium leaving the putative 3p21.3 TSG haplo-insufficient. These initiated (3p21.3 hemizygous) cells proliferate and spread throughout the lung epithelium. The next hit could occur either in the second allele of a classical TSG (e.g., RASSF1A and/or RBSP3) or, as required in the haplo-insufficient model, in another cancer-causing gene (such as RB p53, p1,6 or “gene X”), leading to the next stages of invasive cancer. In the classical homozygous model the 3p21.3 TSG first undergoes allele loss and then a second inactivating event (either as uncommon mutation or loss of expression through promoter hypermethylation), which is required to allow the clonal outgrowth of these initiated cells. Alternatively, the first event can be methylation inactivation of an initiating TSG following hemizygous deletion. The loss of the 3p21.3 allele in premalignant lesions, the nearly universal loss of 3p21.3 DNA in SCLC and squamous
P.130

cell carcinoma of the lung, and the loss of 3p21.3 DNA in over 75% of adenocarcinomas of the lung, suggest that these deletions are obligatory, rate-limiting steps in the pathogenesis of many (if not all) lung cancers. It should also be noted that allele loss that includes 3p21.3 and the immediately surrounding 3p21 regions would lead to a condition of hemizygosity for many other predisposing genes residing in the area. These include MLH1, TGFRII, RAR-beta, CTNNB1, WNT5, etc., which also could contribute to malignant transformation. Functional testing by gene transfer into lung cancer cells and gene disruption strategies in mice are necessary to test the theoretical model and discover all putative TSG in 3p21.3, and also to produce mouse models of lung cancer. Such experiments are now in progress. It was also suggested (Fig. 9.5) that in SCLC, in which no characteristic preneoplastic sequence of morphological changes has been described, tumors might arise directly either from normal or hyperplastic epithelia without passing through recognizable intermediate pathologic stages (parallel theory of lung cancer development). In contrast NSCLC would appear to develop after a sequence of morphologic intermediate steps (sequential theory).53,54
FIGURE 9.5 Scheme explaining parallel and sequential hypotheses of different origin of SCLC and NSCLC. More intense color reflects malignant progression (3p, 3p deletions; m, methylation of chromosome 3-specific TSGs). (From Zabarovsky ER, Lerman MI, Minna JD. Tumor suppressor genes on chromosome 3p involved in the pathogenesis of lung and other cancers. Oncogene 2002;21:6915–6935.
ACKNOWLEDGEMENTS
ERZ was supported by research grants from the Swedish Cancer Society, the Swedish Research Council, and the Swedish Foundation for International Cooperation in Research and Higher Education (STINT), the Swedish Institute, the Royal Swedish Academy of Sciences and Karolinska Institute. MIL was funded by the National Cancer Institute, National Institutes of Health, under Contract No. N01-CO-56000. JDM was supported by Lung Cancer SPORE P50 CA70907 and CA71618.
REFERENCES
1. Albertson DG, Pinkel D. Genomic microarrays in human genetic disease and cancer. Hum Mol Genet 2003;12 (Special No 2):R145–152.
2. Bustin SA. Quantification of mRNA using real-time reverse transcription PCR (RT-PCR): trends and problems. J Mol Endocrinol 2002;29:23–39.
3. Zabarovsky ER. DNA Markers, Cloned. In: Meyers R, ed. The Encyclopedia of Molecular Biology. Fundamentals and Applications. New York: VHS Publishers Inc, 1996:66–78.
4. Kok K, Naylor SL, Buys CH. Deletions of the short arm of chromosome 3 in solid tumors and the search for suppressor genes. Adv Cancer Res 1997;71:27–92.
5. Dahiya R, McCarville J, Hu W, et al. Chromosome 3p24-26 and 3p22-12 loss in human prostatic adenocarcinoma. Int J Cancer 1997;71:20–25.
6. Lounis H, Mes-Masson AM, Dion F, et al. Mapping of chromosome 3p deletions in human epithelial ovarian tumors. Oncogene 1998;17:2359–2365.
P.131

7. Sato M, Sakurada A, Sagawa M, et al. Chromosome bands 3p14.2, 9p21, and 13q14 are frequently deleted in roentgenographically occult bronchogenic squamous cell carcinoma of the lung. Genes Chrom Cancer 1998;23:367–370.
8. Uzawa N, Yoshida MA, Hosoe S, et al. Functional evidence for involvement of multiple putative tumor suppressor genes on the short arm of chromosome 3 in human oral squamous cell carcinogenesis. Cancer Genet Cytogenet 1998;107:125–131.
9. Fullwood P, Marchini S, Rader JS, et al. Detailed genetic and physical mapping of tumor suppressor loci on chromosome 3p in ovarian cancer. Cancer Res 1999;59:4662–4667.
10. Caballero OL, Cohen D, Liu Q, et al. Loss of chromosome arms 3p and 9p and inactivation of P16 (INK4a) in normal epithelium of patients with primary lung cancer. Genes Chrom Cancer 2001;32:119–125.
11. Tschentscher F, Prescher G, Horsman DE, et al. Partial deletions of the long and short arm of chromosome 3 point to two tumor suppressor genes in uveal melanoma. Cancer Res 2001;61:3439–3442.
12. Fan X, Paetau A, Aalto Y, et al. Gain of chromosome 3 and loss of 13q are frequent alterations in pituitary adenomas. Cancer Genet Cytogenet 2001;128:97–103.
13. Acevedo CM, Henríquez M, Emmert-Buck MR, et al. Loss of heterozygosity on chromosome arms 3p and 6q in microdissected adenocarcinomas of the uterine cervix and adenocarcinoma in situ. Cancer 2002;94:793–802.
14. Lindblad-Toh K, Tanenbaum DM, Daly MJ, et al. Loss-of-heterozygosity analysis of small-cell lung carcinomas using single-nucleotide polymorphism arrays. Nat Biotechnol 2000;18:1001–1005.
15. Braga E, Pugacheva E, Basov I, et al. Comparative allelotyping of the short arm of human chromosome 3 in epithelial tumors of four different types. FEBS Letters 1999;454:215–219.
16. Braga E, Senchenko V, Bazov I, et al. Critical tumor-suppressor gene regions on chromosome 3P in major human epithelial malignancies: allelotyping and quantitative real-time PCR. Int J Cancer 2002;10:100:534–541.
17. Girard L, Zochbauer-Muller S, Virmani AK, et al. Genome-wide allelotyping of lung cancer identifies new regions of allelic loss, differences between small cell lung cancer and non-small cell lung cancer, and loci clustering. Cancer Res 2000;60:4894–4906.
18. Wistuba II, Behrens C, Virmani AK, et al. High resolution chromosome 3p allelotyping of human lung cancer and preneoplastic/preinvasive bronchial epithelium reveals multiple, discontinuous sites of 3p allele loss and three regions of frequent breakpoints. Cancer Res 2000;60:1949–1960.
19. Liu J, Zabarovska V, Braga E, et al. Loss of heterozygosity in tumor cells requires re-evaluation: the data are biased by the size-dependent differential sensitivity of allele detection. FEBS Letters 1999;462:121–128.
20. Wu X, Zhao Y, Honn SE, et al. Benzo[a]pyrene diol epoxide-induced 3p21.3 aberrations and genetic predisposition to lung cancer. Cancer Res 1998;58:1605–1608.
21. Xian J, Clark KJ, Fordham R, et al. Inadequate lung development and bronchial hyperplasia in mice with a targeted deletion in the Dutt1/Rob01 gene. Proc Natl Acad Sci U S A 2001;98:15062–15066.
22. Dallol A, Forgacs E, Martinez A, et al. Tumour specific promoter region methylation of the human homologue of the Drosophila Roundabout gene DUTT1 (ROB01) in human cancers. Oncogene 2002;21:3020–3028.
23. Csoka AB, Frost GI, Stern R. The six hyaluronidase-like genes in the human and mouse genomes. Matrix Biol 2001;20:499–508.
24. Siprashvili Z, Sozzi G, Barnes LD, et al. Replacement of Fhit in cancer cells suppresses tumorigenicity. Proc Natl Acad Sci U S A 1997;94:13771–13776.
25. Pinkel D, Segraves R, Sudar D, et al. High resolution analysis of DNA copy number variation using comparative genomic hybridization to microarrays. Nat Genet 1998;20:207–211.
26. Snijders AM, Nowak N, Segraves R, et al. Assembly of microarrays for genome-wide measurement of DNA copy number. Nat Genet 2001;29:263–264.
27. Bruder CE, Hirvela C, Tapia-Paez I, et al. High resolution deletion analysis of constitutional DNA from neurofibromatosis type 2 (NF2) patients using microarray-CGH. Hum Mol Genet 2001;10:271–282.
28. Russo G, Zegar C, Giordano A. Advantages and limitations of microarray technology in human cancer. Oncogene 2003;22:6497–6507.
29. Gupta PK, Sahota A, Boyadjiev SA, et al. High frequency in vivo loss of heterozygosity is primarily a consequence of mitotic recombination. Cancer Res 1997;57:1188–1193.
30. Hagstrom SA, Dryja TP. Mitotic recombination map of 13cen-13q14 derived from an investigation of loss of heterozygosity in retinoblastomas. Proc Natl Acad Sci U S A 1999;96:2952–2957.
31. Janne PA, Li C, Zhao X, et al. High-resolution single-nucleotide polymorphism array and clustering analysis of loss of heterozygosity in human lung cancer cell lines. Oncogene 2004;23:2716–2726.
32. Zhao X, Li C, Paez JG, et al. An integrated view of copy number and allelic alterations in the cancer genome using single nucleotide polymorphism arrays. Cancer Res 2004;64:3060–3071.
33. Zabarovsky ER, Petrenko L, Protopopov A, et al. Novel techniques to identify the species composition of complex microbial systems: restriction site tagged microarrays (RST) and NotI signatures. Microecol Ther 2002;29:17–22.
34. Zabarovsky ER, Petrenko L, Protopopov A, et al. Restriction site tagged microarrays (RST): a novel technique to identify the species composition of complex microbial systems. Nucleic Acids Res 2003;31:e95:1–8.
35. Li J, Protopopov A, Wang F, et al. NotI subtraction and NotI-specific microarrays to detect copy number and methylation changes in whole genomes. Proc Natl Acad Sci USA 2002;99:10724–10729.
36. Zabarovsky E, Gizatullin R, Podowski R, et al. NotI clones in the analysis of human genome. Nucleic Acids Res 2000;28:1635–1639.
37. Kutsenko A, Gizatullin R, Al-Amin AN, et al. Not I flanking sequences: a tool for gene discovery and verification of the human genome. Nucleic Acids Res 2002;30:3163–3170.
38. Zabarovsky ER, Boldog F, Thompson T, et al. Construction of a human chromosome 3 specific NotI linking library using a novel cloning procedure. Nucleic Acids Res 1990;18:6319–6324.
39. Kashuba VI, Gizatullin RG, Protopopov AI, et al. Analysis of NotI linking clones isolated from human chromosome 3 specific libraries. Gene 1999;239:259–271.
40. Sulimova GE, Kutsenko AS, Rakhmanaliev ER, et al. Human chromosome 3: integration of 60 NotI clones into a physical and gene map. Cytogenet. Genome Res 2002;98:177–183.
41. Zabarovsky ER, Lerman MI, Minna JD. Tumor suppressor genes on chromosome 3p involved in the pathogenesis of lung and other cancers. Oncogene 2002;21:6915–6935.
42. Zochbauer-Muller S, Fong KM, Maitra A, et al. 5′ CpG island methylation of the FHIT gene is correlated with loss of gene expression in lung and breast cancer. Cancer Res 2001b;61:3581–3585.
43. Livak KJ, Flood SJ, Marmaro J, et al. Oligonucleotides with fluorescent dyes at opposite ends provide a quenched probe system useful for detecting PCR product and nucleic acid hybridization. PCR Methods Appl 1995;4:357–362.
P.132

44. Senchenko V, Liu J, Braga E, et al. Deletion mapping using quantitative real-time PCR identifies two distinct 3p21.3 regions affected in most cervical carcinomas. Oncogene 2003;22:2984–2992.
45. Lerman MI, Minna JD. The International Lung Cancer Chromosome 3p21.3 Tumor Suppressor Gene Consortium. The 630-kb lung cancer homozygous deletion region on human chromosome 3p21.3: identification and evaluation of the resident candidate tumor suppressor genes. Cancer Res 2000;60:6116–6133.
46. Roche J, Boldog F, Robinson M, et al. Distinct 3p21.3 deletions in lung cancer and identification of a new human semaphorin. Oncogene 1996;12:1289–1297.
47. Xiang RH, Hensel CH, Garcia DK, et al. Isolation of the human semaphorin III/F gene (SEMA3F) at chromosome 3p21, a region deleted in lung cancer. Genomics 1996;32:39–48.
48. Tomizawa Y, Sekido Y, Kondo M, et al. Inhibition of lung cancer cell growth and induction of apoptosis after reexpression of 3p21.3 candidate tumor suppressor gene SEMA3B. Proc Natl Acad Sci U S A 2001;98:13954–13959.
49. Tse C, Xiang RH, Bracht T, et al. Human Semaphorin 3B (SEMA3B) located at chromosome 3p21.3 suppresses tumor formation in an adenocarcinoma cell line. Cancer Res 2002;62:542–546.
50. Todd MC, Xiang RH, Garcia DK, et al. An 80 Kb P1 clone from chromosome 3p21.3 suppresses tumor growth in vivo. Oncogene 1996;13;2387–2396.
51. Brambilla E, Constantin B, Drabkin H, et al. Semaphorin SEMA3F localization in malignant human lung and cell lines: A suggested role in cell adhesion and cell migration. Am J Pathol 2000;156:939–950.
52. Xiang R, Davalos AR, Hensel CH, et al. Semaphorin 3F gene from human 3p21.3 suppresses tumor formation in nude mice. Cancer Res 2002;62:2637–2643.
53. Angeloni D, Lerman MI. Human Lung cancer: cancer-causing genes and environmental factors. In: Peters GA, Peters BJ, eds. Sourcebook on Asbestos Diseases, Vol. 23. Newark: LexisNexis, 2001:169–209.
54. Wistuba II, Gazdar AF, Minna JD. Molecular genetics of small cell lung carcinoma. Semin Oncol 2001;28:3–13.
55. Maitra A, Wistuba II, Washington C, et al. High-resolution chromosome 3p allelotyping of breast carcinomas and precursor lesions demonstrates frequent loss of heterozygosity and a discontinuous pattern of allele loss. Am J Pathol 2001;159:119–130.
56. Esteller M, Sanchez-Cespedes M, Rosell R, et al. Detection of aberrant promoter hypermethylation of tumor suppressor genes in serum DNA from non-small cell lung cancer patients. Cancer Res 1999;59:67–70.
57. Esteller M, Corn PG, Baylin SB, et al. A gene hypermethylation profile of human cancer. Cancer Res 2001;61:3225–3229.
58. Dammann R, Li C, Yoon JH, et al. Epigenetic inactivation of a RAS association domain family protein from the lung tumour suppressor locus 3p21.3. Nat Genet 2000;25:315–319.
59. Burbee DG, Forgacs E, Zochbauer-Muller S, et al. Epigenetic inactivation of RASSF1A in lung and breast cancers and malignant phenotype suppression. J Natl Cancer Inst 2001;93:691–699.
60. Toyooka KO, Toyooka S, Virmani AK, et al. Loss of expression and aberrant methylation of the CDH13 (H-cadherin) gene in breast and lung carcinomas. Cancer Res 2001;61:4556–4560.
61. Zochbauer-Muller S, Fong KM, Virmani AK, et al. Aberrant promoter methylation of multiple genes in non-small cell lung cancers. Cancer Res 2001;61:249–255.
62. Virmani AK, Rathi A, Zochbauer-Muller S, et al. Promoter methylation and silencing of the retinoic acid receptor-beta gene in lung carcinomas. J Natl Cancer Inst 2000;92:1303–1307.
63. Virmani AK, Muller C, Rathi A, et al. Aberrant methylation during cervical carcinogenesis. Clin Cancer Res 2001;7:584–589.
64. Virmani AK, Tsou JA, Siegmund KD, et al. Hierarchical clustering of lung cancer cell lines using DNA methylation markers. Cancer Epidemiol Biomarkers Prev 2002;11:291–297.
65. Wei M-H, Latif F, Bader F, et al. Construction of a 600-kilobase cosmid clone contig and generation of a transcriptional map surrounding the lung cancer tumor suppressor gene (TSG) locus on human chromosome 3p21.3: progress toward the isolation of a lung cancer TSG. Cancer Res 1996;56:1487–1492.
66. Kashuba VI, Szeles A, Allikmets R, et al. A group of NotI jumping and linking clones cover 2.5 Mb in the 3p21-p22 region suspected to contain a tumor suppressor gene. Cancer Genet Cytogenet 1995;81:144–150.
67. Protopopov A, Kashuba VI, Zabarovska VI, et al. An integrated physical and gene map of the 3.5-mb chromosome 3p21.3 (AP20) region implicated in major human epithelial malignancies. Cancer Res 2003;63:404–412.
68. Ji L, Nishizaki M, Gao B, et al. Expression of several genes in the human chromosome 3p21.3 homozygous deletion region by an adenovirus vector results in tumor suppressor activities in vitro and in vivo. Cancer Res 2002;62:2715–2720.
69. Imreh S, Kholodnyuk I, Allikmets R, et al. Nonrandom loss of human chromosome 3 fragments from mouse-human microcell hybrids following progressive growth in SCID mice. Genes Chrom Cancer 1994;11:237–245.
70. Li J, Protopopov AI, Gizatullin RZ, et al. Identification of new tumour suppressor genes based on in vivo functional inactivation of a candidate gene. FEBS Letters 1999;451:289–294.
71. Imreh S, Klein G, Zabarovsky E. Search for unknown tumor antagonizing genes. Genes Chrom Cancer 2003;38:307–321.
72. Protopopov AI, Li J, Winberg G, et al. Human cell lines engineered for tetracycline-regulated expression of tumor suppressor candidate genes from a frequently affected chromosomal region, 3p21. J Gene Med 2002;4:397–406.
73. Li J, Wang F, Malyukova A, et al. Functional characterization of the candidate tumour suppressor gene NPRL2/G21 located in 3p21.3C. Cancer Res 2004; (in press).
74. Schenk PW, Brok M, Boersma AW, et al. Anticancer drug resistance induced by disruption of the Saccharomyces cerevisiae NPR2 gene: a novel component involved in cisplatin- and doxorubicin-provoked cell kill. Mol Pharmacol 2003;64:259–268.
75. Vavvas D, Li X, Avruch J, et al. Identification of Nore1 as a potential Ras effector. J Biol Chem 1998;273:5439–5442.
76. Vos MD, Ellis CA, Bell A, et al. Ras uses the novel tumor suppressor RASSF1 as an effector to mediate apoptosis. J Biol Chem 2000;275:35669–35672.
77. Ortiz-Vega S, Khokhlatchev A, Nedwidek M, et al. The putative tumor suppressor RASSF1A homodimerizes and heterodimerizes with the Ras-GTP binding protein Nore1. Oncogene 2002;21,1381–1390.
78. Dreijerink K, Braga E, Kuzmin I, et al. The candidate tumor suppressor gene, RASSF1A, from human chromosome 3p21.3 is involved in kidney tumorigenesis. Proc Natl Acad Sci U S A 2001;98:7504–7509.
79. Kuzmin I, Gillespie JW, Protopopov A, et al. The RASSF1A tumor suppressor gene is inactivated in prostate tumors and suppresses growth of prostate carcinoma cells. Cancer Res 2002;62:3498–3502.
80. Morrissey C, Martinez A, Zatyka M, et al. Epigenetic inactivation of the RASSF1A 3p21.3 tumor suppressor gene in both clear cell and papillary renal cell carcinoma. Cancer Res 2001;61:7277–7281.
P.133

81. Dammann R, Yang G, Pfeifer GP. Hypermethylation of the cpG island of Ras association domain family 1A (RASSF1A), a putative tumor suppressor gene from the 3p21.3 locus, occurs in a large percentage of human breast cancers. Cancer Res 2001;61:3105–3109.
82. Lo KW, Kwong J, Hui AB, et al. High frequency of promoter hypermethylation of RASSF1A in nasopharyngeal carcinoma. Cancer Res 2001;61:3877–3881.
83. Maruyama R, Toyooka S, Toyooka KO, et al. Aberrant promoter methylation profile of prostate cancers and its relationship to clinicopathological features. Clin Cancer Res 2002;8:514–519.
84. Maruyama R, Toyooka S, Toyooka KO, et al. Aberrant promoter methylation profile of bladder cancer and its relationship to clinicopathological features. Cancer Res 2001;61:8659–8663.
85. Lee MG, Kim HY, Byun DS, et al. Frequent epigenetic inactivation of RASSF1A in human bladder carcinoma. Cancer Res 2001;61:6688–6692.
86. Astuti D, Agathanggelou A, Honorio S, et al. RASSF1A promoter region CpG island hypermethylation in phaeochromocytomas and neuroblastoma tumours. Oncogene 2001;20:7573–7577.
87. Agathanggelou A, Honorio S, Macartney DP, et al. Methylation associated inactivation of RASSF1A from region 3p21.3 in lung, breast and ovarian tumours. Oncogene 2001;20:1509–1518.
88. Shivakumar L, Minna JD, Sakamaki T, et al. Mol Cell Biol 2002;22:4309–4318.
89. Song MS, Song SJ, Ayad NG, et al. The tumour suppressor RASSF1A regulates mitosis by inhibiting the APC-Cdc20 complex. Nat Cell Biol 2004;6:129–137.
90. Rabizadeh S, Xavier RJ, Ishiguro K, et al. The scaffold protein CNK1 interacts with the tumor suppressor RASSF1A and augments RASSF1A-induced cell death. J Biol Chem 2004;279:29247–29254.
91. Dallol A, Agathanggelou A, Fenton SL, et al. RASSF1A interacts with microtubule-associated proteins and modulates microtubule dynamics. Cancer Res 2004;64:4112–4116.
92. Vos MD, Martinez A, Elam C, et al. A role for the RASSF1A tumor suppressor in the regulation of tubulin polymerization and genomic stability. Cancer Res 2004;64:4244–4250.
93. Sekido Y, Bader S, Latif F, et al. Human semaphorins A(V) and IV reside in the 3p21.3 small cell lung cancer deletion region and demonstrate distinct expression patterns. Proc Natl Acad Sci U S A 1996;93:4120–4125.
94. Kuroki T, Trapasso F, Yendamuri S, et al. Allelic loss on chromosome 3p21.3 and promoter hypermethylation of semaphorin 3B in non-small cell lung cancer. Cancer Res 2003;63:3352–3355.
95. Fujisawa H, Kitsukawa T. Receptors for collapsin/semaphorins. Curr Opin Neurobiol 1998;8:587–592.
96. Keith RL, Miller YE, Gemmill RM, et al. Angiogenic squamous dysplasia in bronchi of individuals at high risk for lung cancer. Clin Cancer Res 2000;6:1616–1625.
97. Castro-Rivera E, Ran S, Thorpe P, et al. Semaphorin 3B (SEMA3B) induces apoptosis in lung and breast cancer while VEGF165 antagonizes this effect. Proc Natl Acad Sci U S A 2004;101:11432–11437.
98. Bateman A, Birney E, Durbin R, et al. Pfam 3.1: 1313 multiple alignments and profile HMMs match the majority of proteins. Nucleic Acids Res 1999;27;260–262.
99. Trusolino L, Comoglio PM. Scatter-factor and semaphorin receptors: cell signalling for invasive growth. Nat Rev Cancer 2002;2:289–300.
100. Kondo M, Ji L, Kamibayashi C, et al. Overexpression of candidate tumor suppressor gene FUS1 isolated from the 3p21.3 homozygous deletion region leads to G1 arrest and growth inhibition of lung cancer cells. Oncogene 2001;20:6258–6262.
101. Uno F, Sasaki J, Nishizaki M, et al. Myristoylation of the fus1 protein is required for tumor suppression in human lung cancer cells. Cancer Res 2004;64:2969–2976.
102. Ishikawa S, Kai M, Tamari M, et al. Sequence analysis of a 685-kb genomic region on chromosome 3p22-p21.3 that is homozygously deleted in a lung carcinoma cell line. DNA Res 1997;4:35–43.
103. Kashuba VI, Li J, Wang F, et al. RBSP3 (HYA22) is a tumor suppressor gene implicated in major epithelial malignancies. Proc Natl Acad Sci U S A 2004;101:4906–4911.
104. Daigo Y, Nishiwaki T, Kawasoe T, et al. Molecular cloning of a candidate tumor suppressor gene, DLC1, from chromosome 3p21.3. Cancer Res 1999a;59:1966–1972.
105. Su TH, Chang JG, Perng LI, et al. Mutation analysis of the putative tumor suppressor gene PTEN/MMAC1 in cervical cancer. Gynecol Oncol 2000;76:193–199.
106. Kashuba VI, Li J, Wang F, et al. RBSP3 (HYA22) is a tumor suppressor gene implicated in major epithelial malignancies. Proc Natl Acad Sci U S A 2004;101:4906–4911.
107. Yeo M, Lin PS, Dahmus ME, et al. A novel RNA polymerase II C-terminal domain phosphatase that preferentially dephos-phorylates serine 5. J Biol Chem 2003;278:26078–26085.
108. Sozzi G, Veronese ML, Negrini M, et al. The FHIT gene at 3p14.2 is abnormal in lung cancer. Cell 1996;85:17–26.
109. Sozzi G, Tornielli S, Tagliabue E, et al. Absence of Fhit protein in primary lung tumors and cell lines with FHIT gene abnormalities. Cancer Res 1997;57:5207–5212.
110. Fong KM, Biesterveld EJ, Virmani A, et al. FHIT and FRA3B 3p14.2 allele loss are common in lung cancer and preneoplastic bronchial lesions and are associated with cancer-related FHIT cDNA splicing aberrations. Cancer Res 1997;57:2256–2267.
111. Geradts J, Fong KM, Zimmerman PV, et al. Loss of Fhit expression in non-small-cell lung cancer: correlation with molecular genetic abnormalities and clinicopathological features. Br J Cancer 2000;82:1191–1197.
112. Zochbauer-Muller S, Fong KM, Maitra A, et al. 5′ CpG island methylation of the FHIT gene is correlated with loss of gene expression in lung and breast cancer. Cancer Res 2001;61:3581–3585.
113. Siprashvili Z, Sozzi G, Barnes LD, et al. Replacement of Fhit in cancer cells suppresses tumorigenicity. Proc Natl Acad Sci U S A 1997;94:13771–13776.
114. Ji L, Fang B, Yen N, et al. Induction of apoptosis and inhibition of tumorigenicity and tumor growth by adenovirus vector-mediated fragile histidine triad (FHIT) gene overexpression. Cancer Res 1999;59:3333–3339.
115. Dumon KR, Ishii H, Fong LY, et al. FHIT gene therapy prevents tumor development in Fhit-deficient mice. Proc Natl Acad Sci U S A 2001;98:3346–3351.
116. Otterson GA, Xiao GH, Geradts J, et al. Protein expression and functional analysis of the FHIT gene in human tumor cells. J Natl Cancer Inst 1998;90:426–432.
117. Zanesi N, Fidanza V, Fong LY, et al. The tumor spectrum in FHIT-deficient mice. Proc Natl Acad Sci U S A 2001;98:10250–10255.
118. Pekarsky Y, Garrison PN, Palamarchuk A, et al. Fhit is a physiological target of the protein kinase Src. Proc Natl Acad Sci U S A 2004;101:3775–3779.
119. Geradts J, Chen JY, Russell EK, et al. Human lung cancer cell lines exhibit resistance to retinoic acid treatment. Cell Growth Differ 1993;4:799–809.
120. Toulouse A, Morin J, Dion PA, et al. RARbeta2 specificity in mediating RA inhibition of growth of lung cancer-derived cells. Lung Cancer 2000;28:127–137.
121. Houle B, Rochette-Egly C, Bradley WE. Tumor-suppressive effect of the retinoic acid receptor beta in human epidermoid lung cancer cells. Proc Natl Acad Sci U S A 1993;90:985–989.
P.134

122. Berard J, Laboune F, Mukuna M, et al. Lung tumors in mice expressing an antisense RARbeta2 transgene. Faseb J 1996;10:1091–1097.
123. Vuillemenot BR, Pulling LC, Palmisano WA, et al. Carcinogen exposure differentially modulates RAR-beta promoter hypermethylation, an early and frequent event in mouse lung carcinogenesis. Carcinogenesis 2004;25:623–629.
124. Zochbauer-Muller S, Lam S, Toyooka S, et al. Aberrant methylation of multiple genes in the upper aerodigestive tract epithelium of heavy smokers. Int J Cancer 2003;107:612–616.
125. Geradts J, Fong KM, Zimmerman PV, et al. Correlation of abnormal RB, p16ink4a, and p53 expression with 3p loss of heterozygosity, other genetic abnormalities, and clinical features in 103 primary non-small cell lung cancers. Clin Cancer Res 1999;5:791–800.
126. Guo Z, Hu X, Afink G, et al. Comparison of chromosome 3p deletions between cervical precancers synchronous with and without invasive cancer. Int J Cancer 2000;86:518–523.
127. Knudson AG. Mutation and cancer: a personal odyssey. Adv Cancer Res 1995;67:1–23.
128. Carboni GL, Gao B, Nishizaki M, et al. CACNA2D2-mediated apoptosis in NSCLC cells is associated with alterations of the intracelular calcium signaling and disruption of mitochondria membrane integrity. Oncogene 2003;22:615–626.


> Table of Contents > Part II - Lung Cancer Biology > 10 - Cell Cycle Gene Alterations in Lung Cancer
10
Cell Cycle Gene Alterations in Lung Cancer
Fulvio Lonardo
Sarah G. Dean
REVIEW OF CELL CYCLE REGULATION
Knowledge of the control of cell division has moved from yeast to eukaryotic organisms.1,2,3 These advances have not only shed light on the control of cell proliferation in normal cells but significantly increased our understanding of the molecular alterations taking place during the development of lung cancer.4 Research increasingly focuses on the role that the identification of these alterations may have in the pathogenesis, detection, and prognosis of lung cancer.5 Furthermore, the possibility that pharmaceutical agents with selective inhibition against these molecules may display clinically antineoplastic activity is being actively investigated.6,7,8
The main difference between proliferation occurring in cancer and in normal cells is that in cancer cells proliferation is deregulated, escaping the control mechanisms present in normal cells. This deregulation is not only a consequence of the transformation process. It can be itself considered one of the molecular causes of cancer, since the deregulated proliferation occurring in cancer cells is associated with impairment in mechanisms leading to apoptosis and DNA repair, and thus creates a vicious cycle that facilitates the accumulation of further mutations. These derangements are the consequence of molecular alterations affecting genes controlling the cell cycle.
Based on their proliferative features, normal cells can be divided into: stable = nondividing cells, but capable of division in certain circumstances (i.e., hepatocytes); renewing = constantly proliferating cells (i.e., intestinal mucosa); static = cells incapable of divisions under any circumstances (i.e., neurons).
Cells that have exited the cell cycle are said to be in G (gap) 0. Proliferation, i.e., following addition of a growth factor to a quiescent cell, occurs through the stages of G0 → G1 → S (DNA Synthesis) → G2 → Mitosis.
Each phase is regulated by specific complexes made up of cyclin-dependent kinases (CDK), and associated regulatory proteins. While CDKs levels are constitutive, the half life of cyclins is tightly regulated, providing one mechanism for restricting the activity of CDKs to limited time windows.9 Inhibitory and stimulatory influences on this pathway exist. CDK inhibitors (CKI) exist,10 epitomized by p16, whose loss is a frequent mechanism of deregulation of CDK activity in lung cancer.4,11 The phosporylation status of CDK, controlled by kinases (CAK) and phophatases (i.e., CDC25, acting on the cyclin B/CDK1 complex and regulating G2-M transition) is another level of regulation of CDKs. Phosphorylation of CDK can either have a stimulatory9,12 or inhibitory effect.13 (Figs. 10.1 and 10.2)
FIGURE 10.1. Schematic representation of molecular control of G1 to S transition.
FIGURE 10.2. Regulation of G1 to S transition by Rb.
COMMON PATTERNS OF CELL CYCLE GENES ALTERATIONS IN LUNG CANCER
Differences exist between small cell lung cancers (SCLC) and nonsmall cell lung cancers (NSCLC) in morphological features, treatment options and prognosis. These clinical differences are associated with major differences in molecular alterations between these histotypes, including genes affecting the cell cycle (Table 10.1).
TABLE 10.1. MAJOR MOLECULAR CHANGES OCCURRING IN HISTOTYPES OF LUNG CANCER
The emerging pattern is one showing alterations affecting both p53 and Rb to be very common in SCLC. In contrast, in NSCLC, while p53 mutations are common, loss of Rb function occurs in only approximately 15% of cases.4 A reciprocal pattern of inactivation between Rb gene inactivation and p16 protein expression exists in lung cancers.14,15 Thus, in SCLC, where Rb loss occurs in over 90% of cases, p16 protein is retained.4,14 In contrast, the opposite is true in NSCLC, where p16 losses are common.4,16 An inverse relation between Rb and p16 loss is also found in the spectrum of neuroendocrine neoplasms (as detailed later). These neoplasms, in contrast, show an association of Rb retention and cyclin D1 overexpression.17 Another difference between SCLC and NSCLC is the prevalence of K-ras mutations, and epidermal growth factor receptor (EGFR) and human epidermal growth factor receptor-2 (HER-2) overexpression. K-ras mutations occur almost exclusively in adenocarcinoma (Aca), while alterations in any of these three molecules
P.136

are infrequent in SCLC. While seemingly unrelated to cell cycle alterations, since they occur at the cell membrane level, they are indeed thought to be linked to the previously quoted differences in cell cycle regulating genes, namely dependent on Rb status. One of the molecular consequences of Rb inactivation, either secondary to gene deletion or to HPV infection, is an increase in p16 levels, secondary to transcriptional activation.16 This response has been proposed to initiate an inhibitory feed-back loop protecting cells from the unrestricted CDK4 activity resulting from Rb inactivation.18 An increase in p16 in turn, causes a reduction in cyclin D1 levels. Thus, cells with an inactive Rb have lower levels of cyclin D116,19 and HER-2.20 The biological effect of Ras and HER-2 have been shown to depend on cyclin D1 and thus, cells that have inactive Rb are relatively resistant to the effects of Ras and HER-2 activation. Therefore, these latter alterations are not likely to be selected for in tumor development. Presumably, the same rationale applies to EGFR, whose signalling cascade is linked to Ras (Fig. 10.3).
FIGURE 10.3. Proposed mechanism of integration of cell cycle pathways in lung cancer.
CELL CYCLE GENE ALTERATIONS IN NEUROENDOCRINE (NE) TUMORS
As detailed, a specific molecular signature characterizes SCLC and distinguishes it from NSCLC. The distinctive described pattern of abnormalities involving cell cycle is associated with the presence of other molecular abnormalities, characterizing SCLC, compared to NSCLC. These include a higher rate of retinoic acid receptor (RAR) beta inactivation, through methylation, (70% for SCLC and 40% in NSCLC), a higher rate of Myc amplification,21 of abnormalities in N-Myc and L-Myc, and a higher rate of autocrine loops involving neuroendocrine regulatory peptides, i.e., bombesin-gastrin releasing peptide and stem cell factor-c-kit.4,22
Cell cycle controlling genes not only show distinct patterns of inactivation in NSCLC and SCLC, but also help differentiate the different entities composing a family of lung tumors with neuroendocrine differentiation. This includes carcinoids, atypical carcinoids, high grade neuroendocrine carcinoma (HGNECa) and SCLC. This encompasses a large spectrum of differentiation, proliferative rates, morphological appearances and prognosis. The prognosis is best for typical carcinoids, worst for (HGNECa) and SCLC, intermediate for atypical carcinoids.23,24 Typical and atypical carcinoids show generally normal p53 and either normal or low frequency of inactivation of Rb. In contrast, HGNECa and SCLC show a high rate of inactivation of both p53 and Rb.25,26 An increasing percentage of aberration of Rb, p16 and cyclin D1 is found in this spectrum. Rb is rarely altered in typical carcinoids but deleted in increasing percentages in atypical carcinoid and SCLC.17 The presence of distinct patterns of alterations in genes controlling
P.137

the cell cycle supports the view that carcinoids and SCLCs have different cells of origin, and do not share pathogenetic pathways. This view is further supported by wide differences in epidemiology, risk factors and molecular alterations present in these entities.27
CELL CYCLE GENE ALTERATIONS IN PREINVASIVE CONDITIONS
Preinvasive conditions of NSCLC in the lung have been associated with alterations in molecules controlling the cell cycle, including cyclin D1, cyclin E, p16 and others. Cyclin D1 is rate limiting in the G1/S transition of the cell cycle.28 While not normally expressed in bronchial epithelium, cyclin D1 is found with increasing frequency in hyperplasia, metaplasia, dysplasia and carcinoma in situ (CIS).29,30 Frequency of over-expression correlates with the severity of the lesion,29,30 and is maintained in most bronchial lesions that progress to invasive squamous cell carcinoma (SqCC). This pattern supports a role for altered cyclin D1 expression as an early step in SqCC tumorigenesis.29 Overexpression of cyclin D1 is also described in atypical adenomatous hyperplasia (AAH), but at a lesser frequency in overt Aca.31,32 Therefore, while cyclin D1 dysregulation is frequently an early event in tumorigenesis, it may not be required for tumor progression.32 Other molecular alterations associated particularly with AAH are increased survivin and altered bcl-2 and p53.33
Cyclin E is also a rate limiting regulator of G1/S transition.1,28 Similar to cyclin D1, cyclin E is not detected in normal bronchial epithelium, but is increased in atypia, high grade dysplasia and SqCC.29 Cyclin E overexpression is not found in squamous metaplasia or low grade dysplasia, indicating that cyclin E dysregulation is a relatively later alteration in SqCC tumorigenesis.29
The cyclin D1/CDK4/6 inhibitor p16 is frequently decreased in premalignant lesions and overt SqCC as well as
P.138

Aca of the lung.30,31 Again, increasing frequency of the alteration correlates with dysplasia of increasing severity; p16 levels are decreased in up to 50% of carcinoma situ lesions and 75% of CIS adjacent to invasive carcinoma.34 While p16 suppression has been attributed to promoter methylation in lung and other cancers, loss of heterozygosity (LOH) at the p16 locus also occurs in the histologically normal bronchial epithelium of smokers. LOH occurs at a higher rate in current smokers than in former smokers, as well as in patients with multiple bronchial sites showing metaplasia.35 Interestingly, the study of multiple dysplastic lesions and their associated invasive carcinomas reveals heterogeneity in the pattern of LOH at chromosome 9p 21 (the site of p16)36 concordant with the existence of discrete patches of abnormal clones populating the bronchial mucosa; this exemplifies the postulated “field effect” theory of cancerization.37
p53 is an important tumor suppressor in lung neoplasia, independent of the p16/cyclinD1/Rb pathway. p53 expression is altered with increasing frequency in dysplasia, CIS, and SqCC38 as well as in high grade AAH and bronchioloalveolar carcinoma.33 Aberrant expression of the EGFR is one of the earliest changes in development of SqCC. Increased expression occurs in hyperplastic and metaplastic lesions as well as preinvasive lesions, and virtually all invasive SqCC.20,38 Simultaneous alterations of EGFR and p53 expression and frequent in bronchial lesions associated with SqCC.38
S100A2, a nuclear calcium binding protein, has been studied as a potential tumor suppressor in breast and lung cancers. While normally expressed in bronchial epithelium, decreased or absent S100A2, possible due to promoter methylation, has been found in both SqCC and Aca.39 While alterations in expression of cell cycle regulators have been shown to be associated with pre-invasive lesions and progression to lung cancer, the exact risk that each abnormality carries is unknown. The detection of cell cycle-related molecular changes in cytological specimens, including bronchioloalveolar lavage, bronchial brushing and washings has proven of limited value in increasing the sensitivity of morphology-based detection techniques in early detection of lung cancer.40 Another limitation of molecular based detection techniques lies in their lack of specificity. Most studies have shown that molecular abnormalities are even present in morphologically normal cells in the upper aerodigestive tract of patients exposed to carcinogens, including smoking.41,42,43 These data point out the occurrence of widespread genetic damage in the aerodigestive tract of smokers, and indirectly confirm the field effect theory. However, which molecular change(s) identify, among smokers, patients at risk for the development of lung cancer, remains to be characterized. No single marker can accurately identify patients with lung cancer, or help identify those subsets of smokers that are prone to develop lung cancer.
A study evaluating cyclin D1, cyclin E, Bax, Bc12 and p53 found that no single molecular alteration was associated with progression to NSCLC but that the presence of two or more molecular abnormalities in a lesion (other than CIS) was statistically associated with progression to invasive NSCLC or CIS.44 Another study found that decreased c-myc and E2F-1 and increased p21 expression was predictive of bronchial malignancy.45 These data show an increasing risk of progression with increasing molecular abnormalities, and reveal a higher sensitivity and specificity for molecular diagnosis when multiple genes are studied. Thus, a pattern of multiple genes is most likely to prove helpful in complementing morphological examination in improved detection of preinvasive and early lung neoplasms.
CELL CYCLE GENE ALTERATIONS IN OVERT LUNG CANCER
Proteins involved in cell cycle regulation have proven to have emerging roles as prognostic indicators as well as potential therapeutic targets.
Cyclin D1
Cyclin D1 is a rate limiting controller of G1/S progression2,28 mediated by its ability to control, in conjunction with CDKs 4 and 6, Rb phosphorylation. In addition to its prime role as facilitator of RB phosphorylation, it has been proposed that cyclin D1 has an additional function as a transcriptional regulator.46 Interestingly, it has been advocated that some polymorphic variants of cyclin D1 may confer an increased risk for lung cancer.47 Overexpression of cyclin D1 is associated with deregulation of the cell cycle and is reported in 25%–60% of NSCLC.48,49 The reported incidence in the largest series in SqCC varies from 30%–35%, in Aca from 36%–56% (Table 10.2). Cyclin D1 over-expression is less common in NE tumors, and of these is seen most frequently in atypical carcinoids (20%) and large cell neuroendocrine cancers (LCNECa) (9.5%).17 Interestingly, this abnormality is only seen in NE tumors with wild type Rb.17 The selection, of these tumors for an increased cyclin D1/wild-type Rb phenotype can be explained by the dependence of cyclin D1 function on a functionally intact Rb. This phenotype is also selected for in overt NSCLC50,51 and its associated precursor lesions.29,30,32 Elevated cyclin D1 has been linked to heavy smoking and has been said to constitute a marker of tobacco exposure.49,52,53 Interestingly, this holds true not only for overt malignancies but also for the non-neoplastic bronchial mucosa of smokers, since cyclin D1 is positive in preinvasive bronchial lesions, both adjacent and distant from overt tumor.29,49
TABLE 10.2. OVERVIEW OF EXPRESSION OF G1 CYCLINS IN NON-SMALL CELL LUNG CANCERS
The impact of elevated cyclin D1 levels on prognosis is controversial, since studies report conflicting findings.48,49,50,54,55,56,57,58,59,60,61 Both positive,54,56,60 negative,48,49,57,58,59 and lack of association50 with prognosis have been reported. The variable results likely stem from several confounding factors.
P.139

These include different antibodies used in immunohistochemistry (IHC)62 and differences in the criteria used to score cases, i.e., acceptance of cytoplasmic vs nuclear staining as a positive signal, minimal percentages of positive tumor cells required to score a case as positive, grouping of NSCLC without separating histologic phenotypes. There does seem to be a trend for studies requiring nuclear staining for cyclin D1 positivity to report an association of elevated cyclin D1 with poorer prognosis.48,49,60 Different associations with differentiation and proliferation have been described for cyclin E expression at the cellular level in SqCC and Aca.63 However, this association has not been addressed for cyclin D1. The possibility that the association of cyclin D1 overexpression with a worse prognosis may be an indirect one, mediated by smoking, has not been addressed.48,64
The molecular mechanism underlying overexpression of cyclin D1 levels are unclear, and more than one mechanism may exist. Gene amplification, in the lung65 as in other sites66,67 only accounts for a small percentage of cases showing overexpression. Thus, the level of alteration has to involve other mechanisms. Allelic imbalance has been demonstrated in the bronchial mucosa of patients exposed to smoking, indicating that transcriptional upregulation may play a role.49 Several transcriptional activators of cyclin D1 have been identified in cell lines68,69,70 including estrogen.71 Ubiquitin-mediated proteolysis is a mechanism known to control the half life of cyclins, and constitutes a very important post-translational level of physiological regulation for cyclin D1 as well.72 However, to date, no known mutations in the domain involved in degradation of cyclin D1 via the ubiquitin-proteasome pathway have been described in lung cancer.
Cyclin E
Cyclin E is a crucial regulator of the cell cycle as outlined previously, that preferentially binds CDK2, regulating Rb phosphorylation. Cyclin E is less frequently altered than cyclin D1 in NSCLC, and appears to constitute a later event in tumorigenesis. This applies both to SqCC and Aca. In the progression of bronchial dysplasia to squamous carcinoma, as discussed previously, cyclin E overexpression appears later than cyclin D1.29 Similarly, in AAH, cyclin E is not present, and occurs only in overt Aca.73 Studies on stage I resected Aca measuring up to 2 cm, show that in these cases overexpression of cyclin E is rare57 and thus support the same conclusion. The reported incidence in NSCLC varies from 10%–33% in Aca and from 30%–51% in SqCC in the largest series (Table 10.2).
Elevated cyclin E levels have been consistently reported to be more common in SqCC than Aca of the lung.56,61,74 A strong association of smoking with cyclin E positivity has also been described.74 The association of cyclin E with prognosis is as controversial as for cyclin D1 and similarly, contrasting results have been reported.56,57,75,76 Some authors have reported an association of cyclin E expression with improved prognosis,56,75 others the opposite,76 and yet others no association.57 The same factors discussed for cyclin D1 may account for such differences, including differences in the type of antibody used and in the scoring criteria. In addition, differences in the cellular distribution of cyclin E in different histotypes may be present and account for some of the discrepant results found when all histotypes of NSCLC are analyzed together. Dobashi et al. have documented differences in the cellular distribution of cyclin E positivity at the cellular level between SqCC and Aca.63 In squamous carcinoma, cyclin E stain has been shown to be preferentially expressed in mitotically inactive differentiated cells. In contrast, in Aca it is preferentially associated with poorly differentiated, mitotically active cells.63 Accordingly, an association of cyclin E expression with improved prognosis has been found in SqCC, the opposite in Aca.63 Cyclin E positivity, when associated with loss of p27 expression in Aca has been described to be correlated with high proliferative rates and a high rate of lymph node metastases.76 An association of cyclin E expression with higher tumor grades has also been described.61
The mechanism(s) leading to cyclin E deregulation in lung cancer is not known. One potential mechanism is loss
P.140

of function of the putative tumor suppressor serine/threonine protein kinase Lats2 (which decreases cyclin E/CDK2 activity) and is genetically located at chromosome region 13q11–12, a frequent site of LOH in lung cancer.77 Coexpression of cyclin D1 and E has been reported to be infrequent.61
p16
The tumor suppressor p16 is a member of the Ink4 family of CDK complex inhibitors which specifically block the interaction of CDK4/CDK6 with cyclin D1,78 inhibiting the phosphorylation of Rb and release of E2F. Decreased p16 is one of the most frequent alterations in lung cancer, but it is predominantly found in NSCLC, where it occurs in up to 75% of SqCC and 54% of Aca.79,88 In contrast, p16 loss is rare in SCLC, where it is confined to the small subset of SCC that are Rb positive (Table 10.2).
Several mechanisms produce functional inactivation of p16, including loss of one allele combined with promoter hypermethylation,80 homozygous deletion, and mutations in the remaining allele.81,82,83 Conflicting data exist on the frequency of p16 gene methylation in smokers versus former smokers or nonsmokers.82,84,85 The mechanism of inactivation of p16 appears to be predominantly through deletions in smokers.82 Notably, increased DNA methyltransferase has not been found in association with methylation of the p16 locus.86 In SCLC in the few cases where p16 is inactivated it can occur by promoter deregulation as opposed to the promoter hypermethylation seen in NSCLC.16
Decreased p16 has been associated with more advanced stage and corresponding worse prognosis in NSCLC,87 especially in Aca.85 However, the issue remains controversial. Many reports report an absence of p16 expression, as detected by IHC to constitute an independent and negative prognostic factor in NSCLC.14,88,89,90 However, some have failed to detect such an association.50,91 While most reports studying the association with prognosis are based on IHC, an inverse association of p16 methylation with prognosis has also been described.92
LOH and homozygous deletions of p16 gene are reported by some authors exclusively in smokers.82 The inverse correlation of p16 with Rb is well documented in NSCLC and cell lines.14,62 The finding that all Rb-positive SCLC have decreased p1662 further supports the concept that loss of either component of the Rb pathway is sufficient to result in a cellular growth advantage.93 Interestingly, in Aca this inverse p16/Rb relationship is not rigidly maintained79 and p16-/Rb negative tumors have a significantly worse prognosis.87
p14
p14 (mouse p19 ARF) is an alternate transcription product from the Ink4/ARF locus that it shares with p16.93,94,95 It induces apoptosis96,97 and growth inhibition.98 These effects are mediated by its ability to antagonize the MDM2-mediated ubiquitination and degradation of p53.98,99,100,101 p14 protein is decreased in around 50% of NSCLC94,100 where it has an inverse relationship with MDM2 expression.100 p14 promoter methylation is infrequent84,96 and p14 is also lost secondary to losses at the p16 locus. While p16 is considered the primary target in tumorigenesis at this locus,82,93,101 additional p14 loss may result in further clonal advantage,93 and decreased p16/p14 ratio has been associated with increasing lung cancer stage.102 Association of low levels of p16 and p14 with increased levels of bmi, a homeobox gene of the polycomb–group family has been described, providing an additional mechanisms for deregulation of these genes in NSCLC.103 An inverse relationship of p14 and MDM2 has been documented in both NSCLC and NE tumors.100 Furthermore a MDM2/p14 ratio greater than 1 correlates with high grade phenotype in NE tumors.100
Rb
As discussed above, mutated or absent Rb is a molecular hallmark of SCLC, being found in up to 90% of cases.4,16 Rb function is lost with decreasing frequency in LCNECa and atypical carcinoids, but is intact in typical carcinoids.17 Thus, among neuroendocrine tumors, Rb loss seems to correlate with more aggressive clinical behavior and worse prognosis. Rb loss is much less frequent in NSCLC, where it has been consistently reported to be approximately 20% although reports of Rb loss in NSCLC range from 17%–60 %.79,104,105 Loss of Rb is consistently reported to be higher in Aca (23%–57%)79,105 than in SqCC (6%–14%).29,79 In NSCLC, Rb loss appears to constitute a late event since it is very infrequent in precursor lesions for both Acas32 and SqCC,29,30 as well as in early stage cancers.105 In fact, Rb loss may signal poor prognosis in NSCLC,49,52,53,106 although, for Rb loss considered alone, this is controversial.89,91,107 By contrast, many authors have described poor prognosis (particularly in Acas50,55,105,108,109) when Rb loss is combined with other molecular abnormalities, namely Ras mutations,109 p53 mutation/overexpression,106,108 expression of p21 and/or cyclin D,106 and absence of p16.109
p21
p21 and p27 are members of the Kip/Cip family of proteins which non-specifically inhibit cyclin-CDK complexes in the nucleus.110 p21 contributes to p53 induced apoptosis111 and block of the G2-M transition, through inhibition of Cdc2, mediating the pro-apoptotic and cell cycle arresting effects induced by p53 in response to genotoxic stimuli.112 The details of p21 inhibition of cyclin CDK complexes are not clear. However, it has been proposed that it involves
P.141

the titrating out of p21 into cyclin D/CDK complexes, thus releasing cyclin-CDK2 complexes from their inhibitory constraints.113 The cell cycle inhibitory activity of p21 is dependent on its nuclear localization. However, recent studies also show potential new roles for p21 and p27, independent of their role as cyclin kinase inhibitor, as inhibitors of apoptosis, and thus potential oncogenes, and these functions have been related to their relocalization to the cytoplasm.46,114,115,116,117
p21 is infrequently expressed in reactive pneumocytes, or in normal lung118 while p21 overexpression in NSLC ranges from 35% to 51%, with no significantly differences between SqCC and Aca.118,119,120,121,122 p21 expression has been correlated with better differentiation in NSCLC.118,120,121 However, low level of p21 transcripts in relation to c-myc and E2-F transcripts have been reported to be associated with malignant phenotype both in vivo123 and in vitro45 is suggested to have clinical potential as a diagnostic marker.123 Whether p21expression correlates with proliferative rate is controversial.120,124 p21 status by itself is reported not to be predictive of prognosis.125,126 However, absence of p21 expression has been reported to portend a worse prognosis when associated with p53 positivity122 and absence of p16 expression.126
p27
The role of p27 in cell cycle regulation, and as a tumor suppressor, is dependent on its nuclear localization and involve regulation of cell entry and exit from the mitotic cycle thus establishing a balance between proliferating and non-proliferating cells.127 This role is mediated by its ability to bind and inhibit the kinase activity of the cyclin D-CDK4/CDK6 complex.46,128 Cell progression has been postulated to be dependent on titration of p27 into cyclin D/CDK complexes to release CDK2.46 Like for p21, an involvement in the apoptotic process has been proposed for p27 and this role is associated with its cytoplasmic relocalization although less clear than for p21.46 The effect of the cytoplasmic localization of p27 might be secondary to reduced nuclear levels, or secondary to increased proteolysis.46 Alternatively, cytoplasmic p27 may have anti-apoptotic properties, independent on its effect on cell cycle. These may be mediated by its regulation of the anti-apototic molecule mcl-1, or inhibition of cytochrome C release.46,129 Both p21 and p27 may have additional roles as transcriptional cofactors.46 A progressive decrease of p27 has been shown to occur during in vivo carcinogenesis in the lung.130 Reduced p27 levels have been consistently found to predict poor survival in NSCLC, by themselves,126,131,132,133 and/or when associated with other abnormalities, including high cyclin E levels,76 high proliferative rates,134,135 aneuploidy,134 p53 mutations and/or Rb loss,134 Ras mutations.135 Association of low p27 expression with a higher stage has also been described.131 Interestingly, low p27 levels have been associated with increased p27 proteolytic activity, underlining the relevance of this pathway in lung carcinogenesis.126,133 In contrast, increased p27 levels have been linked to a favorable response to chemotherapeutic agents,136 including those targeting EGFR and HER-2.137
p53
p53 has a crucial role in cell cycle control, inhibiting G1 to S transition through induction of p21 and facilitating apoptosis and DNA repair through the induction of BAX and DNA repair enzymes,138,139,140 mechanisms that are crucial in protecting cells from genotoxic stress, and prevent the propagation of mutations in normal cells.141 It is the gene most commonly mutated in human malignancies. Its altered expression is found in 58%–70% of NSCLC.142,143 Specific mutations in p53 hot spots are specifically linked to exposure to tobacco related carcinogens, particularly G:C and T:A transversions.144 Since most chemotherapeutic agents act by stimulating apoptosis, it is not surprising that most reports link the presence of p53 mutations to resistance to DNA damaging chemotherapeutic agents.145,146 In contrast, the activity of agents acting on microtubules does not depend on wt p53.147 p53 protein expression has been consistently associated with shorter survival.64,79,148,149 However, some studies have failed to find such association.89,150 Concurrent p53 and p16 abnormalities are associated with worse prognosis.142,151 Differences in the reported association of p53 with survival may be accounted for by differences in the methodology employed to detect p53 alterations. These include detection of p53 protein levels in tumors (where mutant forms of protein lead to longer half life and high levels of protein easily detected by immunohistochemistry, or IHC), single-strand conformation polymorphism or DNA sequencing analysis for mutations, or detection of mutant p53 by loss of function in yeast assays.152 Most reports detect abnormal p53 by finding high protein levels by IHC. The underlying assumption is that mutations increase p53 gene product levels, increasing the protein half-life thereby making it detectable by IHC. However, it has been long pointed out that other mechanisms may account for the presence of detectable levels of p53, in absence of mutations.153 Different mutations may differently impact on p53 function, depending on the domain involved. In breast cancer, a correlation with poor prognosis has been shown only for tumors in which mutations occur in the DNA binding pocket of p53.154 Studies in NSCLC are concordant in pin pointing associations of specific mutations with poor prognosis, although which mutations are the most important is controversial.155,156,157,158 Different results may derive from heterogeneity in the patient population selected, including differences in such crucial determinants of prognosis as clinical/pathological stage.
P.142

CELL CYCLE GENES AS TARGETS OF CHEMOTHERAPY
Cell cycle regulators have received increasing attention in the recent years as possible targets of molecular therapy. Retinoids have been shown to have chemoprevention activity in preneoplastic lesions of the upper aerodigestive tract.159,160,161 However, their possible role as chemoprevention agents has been severely questioned by prospective data on large cohorts. In these trials they unexpectedly were to increase the incidence of lung cancers, at least in patients who continue to smoke.162,163,164 The mechanism of action of retinoids, has been shown to be associated with downregulation of EGFR,165 cyclins E,166 and D1, the latter mediated by post-translational modification involving the ubiquitin mediated proteasome pathway.167 Several trials have addressed the role of retinoids, as single agents, in primary or secondary prevention, mostly with less than encouraging results.168 Nevertheless, it has been proposed that retinoids, by virtue of their effect on these cell cycle regulators, may eventually prove to be effective chemoprevention agents if placed in combination with other agents.169
Several other agents are reported to have an effect on cell cycle regulators in vitro, including dietary compounds,170 differentiation inducing agents,171 including deacethylating agents,172 and sulfonamides.173 The mechanism of action of these agents include inhibition of cigarette smoke condensate induced, NF-kappaB-mediated induction of cyclin D1, reduction of cyclin A and increase in p21 levels.172,173 Clinical experimentation of these agents is still in its infancy. Preliminary data, in phase II trials, in pretreated, advanced stage SqCC patients show limited activity.173 Novel compounds have also been recently developed that target specifically cyclin dependent kinases and their inhibitors. The most prominent class of such molecules acts by selectively blocking the ATP binding pocket of CDKs, a preserved site crucial to their enzymatic function.174,175,176,177 The molecule on which experimentation is most advanced is flavopiridol.177 Phase I and phase II trials have been conducted with this agent, including phase II trials in patients with stage IV NSCLC, as single agents, so far with disappointing results.178 More encouraging preliminary results have been obtained when this drug was used in combination with standard chemotherapy.179 Other strategies have involved inhibition of proteasome mediated downregulation of CKI.137,177
REFERENCES
1. Sherr CJ. Mammalian G1 cyclins. Cell 1993;73:1059–1065.
2. Sherr CJ. G1 phase progression: cycling on cue. Cell 1994;79:551–555.
3. Weinberg RA. The retinoblastoma protein and cell cycle control. Cell 1995;81:323–330.
4. Wistuba, II, Gazdar AF, Minna JD. Molecular genetics of small cell lung carcinoma. Semin Oncol 2001;2(Suppl 4):3–13.
5. Minna JD, Fong K, Zochbauer-Muller S, Gazdar AF. Molecular pathogenesis of lung cancer and potential translational applications. Cancer 2002;8(Suppl 1):S41–S46
6. Buolamwini JK. Cell cycle molecular targets in novel anticancer drug discovery. Curr Pharm Des 2000;6:373–392.
7. Senderowicz AM. Cyclin-dependent kinases as targets for cancer therapy. Cancer Chemother Biol Response Modif 2003;20:169–196.
8. Sausville EA. Cyclin-dependent kinase modulators studied at the NCI: pre-clinical and clinical studies. Curr Med Chem Anti-Canc Agents 2003;3:47–56.
9. Morgan DO. Principles of CDK regulation. Nature 1995;374:131–134.
10. Sherr CJ, Roberts JM. Inhibitors of mammalian G1 cyclin-dependent kinases. Genes Dev 1995;9:1149–1163.
11. Harper JW, Elledge SJ. Cdk inhibitors in development and cancer. Curr Opin Genet Dev 1996;6:56–64.
12. Jeffrey PD, Russo AA, Polyak K, et al. Mechanisms of CDK activation revealed by the structure of a cyclin A-CDK2 complex. Nature 1995;376:313–320.
13. Lew DJ, Kornbluth S. Regulatory roles of cyclin-dependent kinase phophorylation in cell cycle control. Curr Opin Cell Biol 1996;8:795–804.
14. Kratzke RA, Greatens TM, Rubins JB, et al. Rb and p16 expression in resected non-small-cell lung tumors. Cancer Res 1996;56:3415–3420.
15. Otterson GA, Kratzke RA, Coxon A, et al. Absence of p16 protein is restricted to the subset of lung cancer that retains wild type RB. Oncogene 1994;9:3375–3378.
16. Kaye FJ. Rb and cyclin dependent kinase pathways: defining a distinction between Rb and p16 loss in lung cancer. Oncogene 2002;21:6908–6914.
17. Beasley MB, Lantuejoul S, Abbondanzo S, et al. The P16/cyclin D1/Rb pathway in neuroendocrine tumors of the lung. Hum Pathol 2003;34:136–142.
18. Serrano M, Hannon GJ, Beach D. A new regulatory motif in cell-cycle control causing specific inhibition of cyclin D/CDK4. Nature 1993;366:704–707.
19. Yu Q, Geng Y, Sicinski P. Specific protection against breast cancers by cyclin D1 ablation. Nature 2001;411:1017–1021.
20. Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol 2002;29(S4):3–14.
21. Richardson GE, Johnson BE. The biology of lung cancer. Semin Oncol 193;20:105–127.
22. Hibi K, Takahashi T, Sekido Y, et al. Coexpression of the stem cell factor and the c-kit genes in small-cell lung cancer. Oncogene 1991;6:2291–2296.
23. Colby TV, Koss MN, Travis WD. Tumors of the Lower respiratory tract. In: Rosai J, ed. Atlas of Tumor Pathology. Fascicle 13. 3rd Series. Washington, DC: AFIP, 1994:235–257, 287–317.
24. Travis, WD, Colby TV, Corrin B, et al. World Health Organization. International Typing of Lung Tumors. Berlin, Heidelberg: Springer-Verlag, 1999.
25. Rusch VW, Klimstra DS, Ennapadama SV, et al. Molecular markers help characterize neuroendocrine lung tumors. Ann Thorac Surg 1996;62:798–810.
26. Dosaka-Akita H, Cagle PT, Hiroumi H, et al. Differential retinoblastoma and p16(INK4A) protein expression in neuroendocrine tumors of the lung. Cancer 2000;88:550–556.
27. Debelenko LV, Swalwell JI, Kelley MJ, et al. MEN1 gene mutation analysis of high-grade neuroendocrine lung carcinoma. Genes Chromosomes Cancer 2000;28:58–65.
P.143

28. Resnitzky D, Reed SI. Different Roles for cyclins D1 and E in regulation of the G1-to-S transition. Mol Cell Biol 1995;15:3463–3469.
29. Lonardo F, Rusch V, Langenfeld J, et al. Overexpression of cyclins D1 and E Is frequent in bronchial preneoplasia and precedes SqCC development. Cancer Res 1999;59:2470–2476.
30. Brambilla E, Gazzeri S, Moro D, et al. Alterations of Rb pathway (Rb-p16(INK4)-cyclin D1) in preinvasive bronchial lesions. Clinical Cancer Res 1999;5:243–250.
31. Tominaga M, Sueoka N, Irie K, et al. Detection and discrimination of preneoplastic and early stages of lung Aca using hnRNP B1 combined with the cell cycle-related markers p16, cyclin D1, and Ki-67. Lung Cancer 2003;40:45–53.
32. Kurasono Y, Kameda Y, Nakamura N, et al. Expression of cyclin D1, retinoblastoma gene protein, and p16 MtS1 protein in atypical adenomatous hyperplasia and Aca of the lung. An immunohistochemical analysis. Virchows Arch 1998;432:207–215.
33. Nakanishi K, Kawai T, Kumaki F, et al. Surviving expression in atypical adenomatous hyperplasia of the lung. Am J Clin Pathol 2003;120:712–719.
34. Belinsky SA, Nikula KJ, Palmisano WA, et al. Aberrant methylation of p16(INK4a) is an early event in lung cancer and a potential biomarker for early diagnosis. Proc Natl Acad Sci U S A 1998;29;95:11891–60.
35. Mao L, Lee JS, Kurie JM, et al. Clonal genetic alterations in the lungs of current and former smokers. J Natl Cancer Inst 1997;89:857–62.
36. Boyle, JO, Lonardo F, Chang J, et al. Multiple high grade bronchial dysplasia and SqCC: concordant and discordant mutations. Clin Cancer Res 2001;7:259–266.
37. Slaughter DP, Southwick HW, Smejkal W. Field cancerization in oral stratified squamous epithelium. Clinical implications. Cancer 1953;6:963–968.
38. Rusch V, Klimstra D, Linkov I, et al. Abberant expression of p53 or the epidermal growth factor receptor is frequent in early bronchial neoplasia, and coexpression precedes SqCC development. Cancer Res 1995;55:1365–1372.
39. Feng G, Xu X, Youssef EM, et al. Diminished expression of S100A2, a putative tumor suppressor, at early stage of human lung carcinogenesis. Cancer Res 2001;61:7999–8004.
40. Ahrendt SA, Chow JT, Xu LH, et al. Molecular detection of tumor cells in bronchioloalveolar lavage fluid from patients with early stage lung cancer. J Natl Cancer Inst 1999;91:332–339.
41. Zochbauer-Muller S, Alm S, Toyooka S, et al. Aberrant methylation of multiple genes in the upper aerodigestive tract epithelium of heavy smokers. Int J Cancer 2003,107:612–616.
42. Lechner JF, Neft RE, Gilliland FD, et al. Molecular identification of individuals at high risk for lung cancer. Radiat Oncol Investig 1997;5:103–105.
43. Lechner JF, Neft RE, Gilliland FD, et al. Frequency of trisomy 20 in non malignant bronchial epithelium from lung cancer patients and cancer-free former uranium miners and smokers. Cancer Epidemiol Biomarkers Prev 1989;7:1051–1054
44. Jeanmart M, Lantuejoul S, Fievet F, et al. Value of immunohistochemical markers in preinvasive bronchial lesions in risk assessment of lung cancer. Clin Cancer Res 2003;9:2195–2203.
45. DeMuth JP, Jackson CM, Weaver DA, et al. The gene expression index c-myc × E2F-1/p21 Is highly predictive of malignant phenotype in human bronchial epithelial cells. Am J Respir Cell Mol Biol 1998;19:18–24.
46. Coqueret O. Linking cyclins to transcriptional control. Gene 2002;299:35–55.
47. Qiuling S, Yuxin Z, Suhua Z, et al. Cyclin D1 gene polymorphism and susceptibility to lung cancer in a Chinese population. Carcinogenesis 2003;24:1499–1503.
48. Caputi M, Groeger AM, Esposito V, et al. Prognostic role of cyclin D1 in lung cancer. Relationship to proliferating cell nuclear antigen. Am J Respir Cell Mol Biol 1999;20:746–750.
49. Ratschiller D, Heighway J, Gugger M, et al. Cyclin D1 overexpression in bronchial epithelia of patients with lung cancer is associated with smoking and predicts survival. J Clin Oncol 2003;21:2085–2093.
50. Brambilla E, Moro D, Gazzeri S, et al. Alterations of expression of Rb, p16(IMK4A) and cyclin D1 in non-small cell lung carcinoma and their clinical significance. J Pathol 1999;188:351–360.
51. Marchetti A, Doglioni C, BaRbareschi M, et al. Cyclin D1 and retinoblastoma susceptibility gene alterations in non-small cell lung cancer. Int J Cancer 1998;75:187–192.
52. Bombi JA, Martinez A, Ramirez J, et al. Ultrastructeral and molecular heterogeneity in non-small cell lung carcinomas: study of 110 cases and review of the literature. Ultrastruct Pathol 2002;26:211–218.
53. Volm M, Koomagi R. Association of cyclin D1 expression in lung cancer and the smoking habits of patients. Cancer Lett 1999;141:147–150.
54. Mishina T, Dosaka-Akita H, Kinoshita I, et al. Cyclin D1 expression in non-small-cell lung cancers: its association with altered p53 expression, cell proliferation and clinical outcome. Br J Cancer 1999;80:1289–1295.
55. Volm M, Koomagi R, Gittgen W. Clinical implications of cyclins, cyclin-dependent kinases, Rb and E2F in squamous-cell lung carcinoma. Int J Cancer 1998;79:294–299.
56. Anton RC, Coffey DM, Gondo MM, et al. The expression of cyclins D1 and E in predicting short-term survival in SqCC of the lung. Mod Pathol 2000;13:1167–1172.
57. Ikehara M, Oshita F, Ito H, et al. Expression of cyclin D1 but not of cyclin E is an indicator of poor prognosis in small Aca of the lung. Oncol Rep 2003;10:137–139.
58. Keum JS, Kong G, Yang SC, et al. Cyclin D1 overexpression is an indicator of poor prognosis in resectable non-small cell lung cancer. Br J Cancer 1999;81:127–132.
59. Nguyen VN, Mirejovsky T, Melinova L, et al. Expression of cyclin D1, Ki-67 and PCNA in non-small cell lung cancer: prognostic significance and comparison with p53 and bcl-2. Acta Histochem 2000;102:323–328.
60. Gugger M, Kappeler A, Vonlanthem S, et al. Alterations of cell cycle regulators are less frequent in advanced non-small cell lung cancer than in resectable tumours. Lung Cancer 2001;33:229–239.
61. Yamanouchi H, Furihata M, Fujita J, et al. Expression of cyclin E and cyclin D1 in non-small cell lung cancers. Lung Cancer 2001;31:3–8.
62. Shapiro GI, Edwards CD, Kobzik L, et al. Reciprocal Rb inactivation and p16INK4 expression in primary lung cancers and cell lines. Cancer Res 1995;55:505–509.
63. Dobashi Y, Jiyang SX, Shoji M, et al. Diversity in expression and prognostic significance of G1/S transition in human primary lung carcinomas. J Pathol 2000;199:208–220.
64. Pollan M, Varela G, Torres A, et al. Clinical value of p53, c-eRb-2, CEA and CA125 regarding relapse, metastasis and death in resectable non-small cell lung cancer. Int J Cancer 2003;107:781–790.
65. Betticher DC, Heighway J, Hasleton PS, et al. Prognostic significance of CCND1 (cylin D1) overexpression in primary resected non-small cell-lung cancer. Br J Cancer 1996;73:294–300.
66. ZukeRberg LR, Yang W, Gadd M, et al. Cyclin D1 (PRAD1) protein expression in breast cancer: approximately one-third of infiltrating mammary carcinomas show overexpression of the cyclin D1 oncogene. Mod Pathol 1995;8:560–566.
67. Jiang W, Kahn SM, Tomita N, et al. Amplification and expression of the human cyclin D. Cancer Res 1992;52:2980–2983.
P.144

68. Hirai H, Scherr CJ. Interaction of D-type cyclins with a novel myb-like transcription factor DMP1. Mol Cell Biol 1996;16:6457–6467.
69. Guttridge DC, Albanese C, Reuther JY, et al. NF-kappa B controls cell growth and differentiation through transcriptional regulation of cyclin D1. Mol Cell Biol 1999;19:5785–5799.
70. Terada Y, Inoshita S, Nakashima O, et al. Regulation of cyclin D1 expression and cell cycle progression by mitogen-activated protein kinase cascade. Kidney Int 1999;56:1258–1261.
71. Sabbah M, Courilleau D, Mester J, et al. Estrogen induction of the cyclin D1 promoter: involvement of a cAMP response-like element. Proc Natl Acad Sci U S A 1999;96:11217–11222.
72. Diehl JA, Zindy F, Scherr CJ. Inhibition of cyclin D1 phosphorylation on threonine-286 prevents its rapid degradation via the ubiquitin-proteasome pathway. Genes Dev 1997;11:957–972.
73. Hayashi H, Ito T, Yazawa T, et al. Reduced expression of p27/Kip1 associated with the development of pulmonary Aca. J Pathol 2000;192:26–31.
74. Mishina T, Dosaka-Akita H, Hommura F, et al. Cyclin E expression, a potential prognostic marker for non small cell lung cancer. Clin Cancer Res 2000;6:11–16.
75. Takahasi S, Kamata Y, Tamo W, et al. Relationship between postoperative recurrence and expression of cyclin E, p27, and Ki-67 in non-small cell lung cancer without lymph node metastases. Int J Clin Oncol 2002;7:349–55.
76. Hayashi H, Ogawa N, Ushiwa N, et al. High cyclin E and low p27/Kip1 expression in lung Aca patients. Lung Cancer 2001;34:59–05.
77. Yunfang L, Pei J, Xia H, et al. Lats2, a putative tumor suppressor, inhibits G1/S transition. Oncogene 2003;22:4398–4405.
78. Kiyokawa H, Koff A. Roles of cyclin-dependent kinase inhibitors: lessons from knockout mice. Curr Top Microbiol Immunol 1998;227:105–120.
79. Leversha MA, Fielding P, Watson S, et al. Expression of p53, Rb, and p16 in lung tumours: a validation study on tissue microarrays. J Pathol 2003;200:610–619.
80. Merlo A, Herman JG, Mao L, et al. 5′ DpG island methylation is associated with transcriptional silencing of the tumour suppressor p16/CDKN2/MTS1 in human cancers. Nat Med 1995;1:686–692.
81. Ye Y, Su C, Wang D, et al. Relations of tumor suppressor gene p16 and RB to early diagnosis of lung cancer. Zhonghua Wai Ke Za Zhi 2000;38:885–889.
82. Sanchez-Cespedes M, Decker AP, Doffek KM, et al. Increased loss of chromosome 9p21 but not p16 inactivation in primary non-small cell lung cancer from smokers. Cancer Res 2001;61:2092–2096.
83. Okami K, Cairns P, Westra WH, et al. Detailed deletion mapping at chromosome 9p21 in non-small cell lung cancer by microsatellite analysis and fluorescence in situ hybridization. Int J Cancer 1997;74:588–592.
84. Jarmalaite S, Kannio A, Anttila S, et al. Aberrent p16 promoter methylation in smokers and former smokers with non small cell lung cancer. Int J Cancer 2003;106:913–918.
85. Kim D, Nelson HH, Wiencke JK, et al. p16{INK4a} and histology-specific methylation of DpG islands by exposure to tobacco smoke in non-small cell lung cancer. Cancer Res 2001;61;3419–3424.
86. Sato M, Hori Y, Sekido Y, et al. The expression of DNA methyltransferases and methyl-CpG-binding proteins is not associated with the methylation status of p14(ARF), p16(INK4a) and RASSF1A in human lung cancer cell lines. Oncogene 2002;21:4822–4829.
87. Cheng YL, Lee SC, Harn HJ, et al. Prognostic prediction of the immunohistochemical expression of p53 and p16 in resected non-small cell lung cancer. Eur J Cardiothorac Surg 2003;23:221–228.
88. Taga S, Osaki T, Ohgami A, et al. Prognostic value of the immunohistochemical detection of p16INK4 expression in nonsmall cell lung carcinoma. Cancer 1997;1:389–395.
89. Geradts J, Fong KM, Zimmerman PV, et al. Correlation of abnormal p16 INK4A, and p53 expression with 3p loss of heterozygosity, other genetic abnormalities, and clinical features in 103 primary non-small cell lung cancers. Clin Cancer Res 1999;5:791–800.
90. Gessner C, Liebens U, Kuhn H, et al. Bax expression and p16 INK4A are independent positive prognostic markers for advanced tumor stage of non small cell lung cancer. Eur J Respir 2002;19:134–140.
91. Hommura F, Dosaka-Akita H, Kinoshita I, et al. Predictive value of expression of p16INK4A, retinoblastoma and p53 proteins for the prognosis of non-small cell lung cancers. Br J Cancer 1999;81:696–701.
92. Niklinska W, Chyczewski L, Ludanski J, et al. Detection of p16 abnormalities in early stage non-small cell lung cancer. Folia Histochem Cytobiol 2001;39(Suppl 2):30–32.
93. Rossi JW, Sidransky D. p16(MTS-1/CDKN2/INK4a) in cancer progression. Exp Cell Res 2001;264:42–55.
94. Geradts J, Wilentz RE, Roberts H. Immunohistochemcial detection of the alternate INK4A-encoded tumor suppressor protein p 14(ARF) in archival human cancers and cell lines using commercial antibodies: correlation with p16(INK4A) expression. Mod Pathol 2001;14:1162–1168.
95. Lowe SW, Sherr CJ. Tumor suppression by Ink 4a-Arf: progress and puzzles. Curr Opin Genet Dev 2003;13:77–83.
96. Park M, Shimizu K, Nakano T, et al. Pathogenetic and biologic significance of TP14[ARF] alterations in nonsmall cell lung carcinoma. Cancer Genet Cytogenet 2003;141:5–13.
97. Tango Y, Fujiwara T, Itoshima T, et al. Adenovirus-mediated p14ARF gene transfer cooperates with Ad5CMV-p53 to induce apoptosis in human cancer cells. Hum Gene Ther 2002;13:1373–1382.
98. Gao N, Hu YD, Cao XY, et al. The exogenous wild-type p14ARF gene induces growth arrest and promotes radiosensitivity in human lung cancer cell lines. J Cancer Res Clin Oncol 2001;127:359–367.
99. Weber HO, Samuel T, Rauch P, et al. Human p14(ARF)-mediated cell cycle arrest strictly depends on intact p53 signaling pathways. Oncogene 2002;21:3207–3212.
100. Eymin B, Gazzeri S, Brambilla C, et al. Mdm2 overexpression and p14[ARF]inactivation are two mutually exclusive events in primary human lung tumors. Oncogene 2002;21:2750–2761.
101. Sanchez-Cespedes M, Reed AL, Buta M, et al. Inactivation of the INK4a/ARF locus frequently coexists with TP53 mutations in non-small cell lung cancer. Oncogene 1999;18:5843–5849.
102. Moriyama S, Nakashima Y, Yano M, et al. Ratio of expression of p16[INK4a] to p14[ARF] correlates with the progression of non-small cell lung cancer. Jpn J Cancer Res 2002;93:783–788.
103. Vonlanthen S, Heighway J, Altermatt HJ, et al. The bmi-1 oncoprotein is differentially expressed in non-small cell lung cancer and correlates with INK4A-ARF locus expression. Br J Cancer 2001;84:1372–1376.
104. Gregorc V, Darwish S, Ludovini V, et al. The clinical relevance of Bcl-2, Rb and p53 expression in advanced non-small cell lung cancer. Lung Cancer 2003;42:275–281.
105. Sugio K, Tsukamoto S, Ushijima C, et al. Clinical significance of the Rb expression in Aca of the lung. Anticancer Res 2001;21(3B):1931–1935.
106. Saitoh G, Sugio K, Ishida T, et al. Prognostic significance of p21waf1, cyclin D1 and retinoblastoma expression detected by IHC in non-small-cell lung cancer. Oncol Res 2001;8:737–743.
P.145

107. Nishio M, Koshikawa T, Yatabe Y, et al. Prognostic significance of cyclin D1 and retinoblastoma expression in combination with p53 abnormalities in primary, resected non-small cell-lung cancers. Clin Cancer Res 1997;3:1051–1058.
108. Dosaka-Akita H, Hu SX, Fujino M, et al. Altered retinoblastoma protein expression in non small cell lung cancer: its synergistic effects with altered ras and p53 protein status on prognosis. Cancer 1997;79:1329–1337.
109. Kawabuchi B, Moriyama S, Hironaka M, et al. p16 inactivation in small-sized lung Aca: its association with poor prognosis. Int J Cancer 1999;84:49–53.
110. Fero ML, Rivkin M, Tasch PP, et al. A syndrome of multiorgan hyperplasia with features of gigantism, tumorigenesis, and female sterility in p27(Kip1)–deficient mice. Cell 1996;85:733–744.
111. Winters ZE. P53 pathways involving G2 checkpoint regulators and the role of their subcellular localisation. J R Coll Surg Edinb 2002;47:591–598.
112. Taylor WR, Stark GR. Regulation of the G2/M transition by p53. Oncogene 2001;20:1803–1815.
113. Bouchard C, Thieke K, Maier A, et al. Direct induction of cyclin D2 by Myc contributes to cell cycle progression and sequestration of p27. EMBO J 1999;18:1571–1583.
114. Weinberg WC, Denning MF. P21 Waf1 control of epithelial cell cycle and cell fate. Crit Rev Oral Biol Med 2002;13:453–464.
115. Blagosklonny MV. Are p27 and p21 cytoplasmic oncoproteins? Cell Cycle 2002;1:391–393.
116. Roninson IB. Oncogenic functions of tumor suppressor p21 (Waf1/ Cip1/Sdi1): association with cell senescence and tumor-promoting activities. Cancer Lett 2002;179:1–14.
117. Gartel AL, Tyner AL. The role of the cyclin-dependent kinase inhibitor p21 in apoptosis. Mol Cancer Ther 2002;1:639–649.
118. Hayashi H, Myamoto H, Ito T, et al. Analysis of p21 Waf1/Cip1 expression in normal, premalignant, and malignant cells during the development of human lung Aca. Am J Pathol 1997;151:461–470.
119. Komiya T, Hosono Y, Hirashimi T, et al. p21 expression as a predictor for favorable prognosis in SqCC of the lung. Clin Cancer Res 1997;3:1831–1835.
120. Takeshima Y, Yamasaki M, Nishisaka T, et al. p21Waf1/Cip1 expression in primary lung Acas:heterogenous expression in tumor tissues and correlation with p53 expression activities. Carcinogenesis 1998;19:1755–1761.
121. Vonlanthen S, Heighway J, Kappeler A, et al. p21 is associated with cyclin D1, p16INK4a and Rb expression in resectable non small cell lung cancer. Int J Oncol 2000;176:951–957.
122. Shoji T, Tanaka F, Yanagihara K, et al. Clinical significance of p21 expression in non-small cell-lung cancer. J Clin Oncol 2002;20:3865–3871.
123. Warner KA, Crawford EL, Zaher A, et al. The c-mycXE2f-1/p21 interactive gene expression index augments cytomorphological diagnosis of lung cancer in fine-needle aspirate specimens. J Mol Diagn 2003;5:176–183.
124. Groeger AM, Caputi M, Esposito V, et al. Expression of p21 in non small cell lung cancer relationship with PCNA. Anticancer Res 2000;20(5A):3301–3305.
125. Caputi M, Esposito V, Baldi A, et al. p21waf1/cip1mda-6 expression in non-small-cell lung cancer: relationship to survival. Am J Respir Cell Mol Biol 1998;18:213–217.
126. Esposito V, Baldi A, Tonin G, et al. Analysis of cell cycle regulator proteins in non small cell lung cancer. J Clin Pathol 2004;57:58–63.
127. Kiyokawa H, Kineman RD, Manove-Todorova KO, et al. Enhanced growth of mice lacking the cyclin-dependent kinase inhibitor function of p27(Kip1). Cell 1996;85:721–732.
128. Nakayama K, Ishida N, Shirane M, et al. Mice lacking p27(Kip1) display increased body size, multiple organ hyperplasia, retinal dysplasia, and pituitary tumors. Cell 1996;85:707–720.
129. Eymin B, Haugg M, Droin N, et al. p27Kip1 induces drug resistance by preventing apoptosis upstream of cytochrome c release and procaspase-3 activation in leukemic cells. Oncogene 1999;18:1411–1418.
130. Kang Y, Ozbun LL, Angdisen J, et al. Altered expression of G1/S regulatory genes occurs early and frequently in lung carcinogenesis in transforming growth factor-beta1 heterozygous mice. Carcinogenesis 2002;23:1217–1227.
131. Tsukamoto S, Sugio K, Sakada T, et al. Reduced expression of cell cycle regulator p27 (Kip-1) correlates with a shortened survival in non small cell lung cancer. Lung Cancer 2001;34:83–90.
132. Ishihara S, Minato K, Hoshino H, et al. The cyclin-dependent kinase inhibitor p27 as a prognostic factor in advanced non-small cell lung cancer its immunohistochemical evaluation using biopsy specimens. Lung Cancer 1999;26:187–194.
133. Kawana H, Tamaru J, Tanaka T, et al. Role of p27Kip1 and cyclin dependent kinase 2 in the proliferation of non-small cell lung cancer. Am J Pathol 1998;143:505–513.
134. Tsoli E, Gorgoulis VG, Zacharatos P, et al. Low levels of p27 in association with deregulation of p53-RRb status enhance tumor proliferation and chromosomal instability in non-small cell lung carcinoma. Mol Med 2001;7:418–429.
135. Hommura F, Dosaka-Akita H, Mishina T, et al. Prognostic significance of p27KIP1 protein and Ki-67 growth fraction in non-small cell lung cancers. Clin Cancer Res 2000;6:4073–4081.
136. Oshita F, Kameda Y, Nishio K, et al. Increased p27 expression levels of cyclin dependent kinase inhibitor p27 correlate with good response to platinum based chemotherapy in non-small cell lung cancer. Oncol Rep 2000;7:491–495.
137. Gandara DR, Lara PN, Lau DH, et al. Molecular-clinical correlative studies in non-small cell lung cancer: application of a three-tiered approach. Lung Cancer 2001;34(Suppl 3):75–80.
138. Fridman JS, Lowe SW. Control of apoptosis by p53. Oncogene 2003;22:9030–9040.
139. Adimoolam S, Ford JM. p53 and regulation of DNA damage recognition during nucleotide excision repair. DNA Repair (Amst) 2003;2:947–954.
140. Smith ML, Seo YR. p53 regulation of DNA excision repair pathways. Mutagenesis 2002;17:149–156.
141. Iliakis G, Wang Y, Guan J, et al. DNA damage checkpoint control in cells exposed to ionizing radiation. Oncogene 2003;22:5834–5847.
142. Cheng Y, Lee S, Harn H, et al. Immunohistochemical expression of p53 and p16 in resected non-small cell lung cancer. Eur J Cardiothorac Surg 2003;23:221–228.
143. Niklinski J, Niklinska W, Laudanski J, et al. Prognostic molecular markers in non-small cell lung cancer. Lung Cancer 2001;34(Suppl 2):S53–S58.
144. Greenblatt MS, Bennett WP, Hollstein M, et al. Mutations in the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis. Cancer Res 1994;54:4855–4878.
145. El-Deiry WS. The role of p53 in chemosensitivity and radiosensitivity. Oncogene 2003;22:7486–7495.
146. Ruley HE. p53 and response to chemotherapy and radiation therapy. Princ Pract Oncol 1997;8:1–19.
147. O'Connor PM, Jackman J, Bae I, et al. Characterization of the p53 tumor suppressor pathway in cell lines of the National Cancer Institute anticancer drug screen and correlations with the growth-inhibitory potency of 123 anticancer agents. Cancer Res 1997;57:4285–4300.
P.146

148. Kwiatkowski DJ, Harpole DH Jr, Godleski J, et al. Molecular pathologic substaging in 244 stage I non-small-cell lung cancer patients: clinical implications. J Clin Oncol 1998;16:2468–2477.
149. Osaki T, Oyama T, Inoue M, et al. Molecular biological markers and micrometastasis in resected non-small-cell lung cancer. Prognostic implications. Jpn J Thorac Cardiovasc Surg 2001;49:545–551.
150. Zereu M, Vinholes JJ, Zettler CG. P53 and bcl-2 protein expression and its relationship with prognosis in small-cell lung cancer. Clin Lung Cancer 2003;4:298–302.
151. Wang Y, Zhang Z, Kastens E, et al. Mice with alterations in both p53 and Ink4a/Arf display a striking increase in lung tumor multiplicity and progression: differential chemopreventive effect of bedesonide in wild-type and mutant a/j mice. Cancer Res 2003;63:4389–4395.
152. Niklinski J, Hirsch FR. Molecular approaches to lung cancer evaluation. Lung Cancer 2002;38(Suppl 3):S9–S17.
153. Hall PA, Lane D. p53 in tumor pathology: can we trust IHC? Revisited! J Pathol 1994;172:1–4.
154. Alsner J, Yilmaz M, Guldberg P, et al. Heterogeneity in the clinical phenotype of TP53 mutations in breast cancer patients. Clin Cancer Res 2000;6:3923–3931.
155. De Ant M, Jassem E, Rosell R, et al. TP53 mutational pattern in Spanish and Polish non-small cell lung cancer patients: null mutations are associated with poor prognosis. Oncogene 1997;15:2951–2958.
156. Huang CL, Taki T, Adachi M, et al. Mutations of p53 and K-ras genes as prognostic factors for non-small cell lung cancer. Int J Oncol 1998;12:553–563.
157. Vega FJ, Iniesta P, Caldes T, et al. P53 exon 5 mutations as a prognostic indicator of shortened survival in non-small cell lung cancer. Br J Cancer 1997;76:44–51.
158. Tomizawa Y, Kohno YT, Fujita T, et al. Correlation between the status of the p53 gene and survival in patients with stage I non-small cell lung carcinoma. Oncogene 1999;18:1007–1101.
159. Hong WK, Endicott J, Itri LM, et al. 13-cis-retinoic acid in the treatment of oral leukoplakia. N Engl J Med 1986;315:1501–1505.
160. Hong WK, Lippman SM, Itri LM, et al. Prevention of second primary tumors with isotretinoin in squamous-cell carcinoma of the head and neck. N Engl J Med 1990;323:795–801.
161. Hong KW, Lippman SM, Hittelman WN, et al. Retinoid chemoprevention of aerodigestive cancer: from basic research to the clinic. Clin Cancer Res 1995;1:677–686.
162. The Alpha-tocopherol, Beta-carotene Cancer Prevention Study Group. The effect of vitamin E and beta-carotene on the incidence of lung cancer and other cancers in male smokers. N Engl J Med 1994;330:1029–1035.
163. Omenn GS, Goodman GE, Thornquist MD, et al. Effects of a combination of beta carotene and vitamin A on lung cancer and cardiovascular disease. N Engl J Med 1996;334:1150–1155.
164. Hennekens CH, Buring JE, Manson JE, et al. Lack of effect of long-term supplementation with beta carotene on the incidence of malignant neoplasms and cardiovascular disease. N Engl J Med 1996;334:1145–1149.
165. Lonardo F, Dragnev K, Freemantle SJ, et al. Evidence for the epidermal growth factor receptor as a target for lung cancer prevention. Clin Cancer Res 2002;8:54–60.
166. Langenfeld J, Lonardo F, Kiyokawa H, et al. Inhibited transformation of immortalized bronchial epithelial cells by retinoic acid is linked to cyclin E down-regulation. Oncogene 1996;13:1983–1990.
167. Langenfeld J, Kiyokawa H, Sekula D, et al. Post translational regulation of cyclin D1 by retinoic acid: a chemoprevention mechanism. Proc Natl Acad Sci 1997;94:12070–12074.
168. Soria JC, Kim ES, Fayette J, et al. Chemoprevention of lung cancer. Lancet Oncol 2003;4:659–669.
169. Averbush SD. Lung cancer prevention: retinoids and the epidermal growth factor receptor-a phoenix rising? Clin Cancer Res 2002;8:1–3.
170. Shishodia S, Potdar P, Gairola CG, et al. Curcumin (diferuloymethane) down-regulates cigarette smoke-induced NF-kappaB activation through inhibition of I-kappaB alpha kinase in human lung epithelial cells: correlation with suppression of COX-2, MMP-9 and cyclin D1. Carcinogenesis 2003;24:1269–1279.
171. Chan HC, Kuo S, Huang LJ, et al. A phenylacetate derivative, SCK-6 inhibits cell proliferation via G1 cell cycle arrest and apoptosis. Eur J Pharmacol 2003;47:31–39.
172. Yu X, Guo S, Marcu MG, et al. Modulation of p53, ERbB2 and raf-1 expression in lung cancer cells by depsipeptide FR901228. J Natl Cancer Inst 2002;94:504–513.
173. Van Kesteren C, Beijnen JH, Schellens JH. E7070: a novel synthetic sulfonamide targeting the cell cycle progression for the treatment of cancer. Anticancer Drugs 2002;13:989–997.
174. Ivorra C, Samyn H, Edo MD, et al. Inhibiting cyclin-dependent kinase/cyclin activity for the treatment of cancer and cardiovascular disease. Curr Pharm Biotechnol 2003;4:21–37.
175. Knockaert M, Meijer L. Identifying in vivo targets of cyclin-dependent kinase inhibitors by affinity chromatography. Biochem Pharmacol 2002;64:819–825.
176. Kubo A, Nakagawa K, Varma RK, et al. The p16 status of tumor cell lines identifies small molecule inhibitors specific for cyclin-dependent kinase 4. Clin Cancer Res 1999;5:4279–4286.
177. Swanton C. Cell-cycle targeted therapies [review]. Lancet Oncol 2004;5:27–36.
178. Shapiro GI, Supko A, Patterson A, et al. Phase II study of the cyclin-dependent kinase inhibitor flavopiridol administered to patients with previously untreated stage IV non-small cell lung cancer. Clin Cancer Res 2001;7:1590–1599.
179. Gries JM, Kasimis B, Schwartzenberger P, et al. Phase I study of HMR 1275 (flavopiridol) in non-small cell-lung cancer patients after 24 hr IV administration in combination with paclitaxel and caRboplatin [abstr]. Proc Am Soc Clin Oncol 2002;372.


> Table of Contents > Part II - Lung Cancer Biology > 11 - Receptor Tyrosine Kinase Abnormalities in Lung Cancer
11
Receptor Tyrosine Kinase Abnormalities in Lung Cancer
Enriqueta Felip
Jose Baselga
INTRODUCTION
Lung cancer is the leading cause of cancer death in both men and women throughout the world.1,2 The 5-year survival rate for lung cancer patients remains very poor, with 15% or less surviving 5 years. Although this is improved when compared with the 5% 5-year survival rates a few decades ago, systemic treatments for lung cancer with standard chemotherapy agents are still relatively ineffective. There is clearly a need for new therapies with novel mechanisms of action that are well tolerated, effective, and convenient. A variety of new approaches to treat lung cancer that target signal transduction pathways involved in angiogenesis, metastasis, and apoptosis are in clinical development. Among these new agents, there is an increasing number of them that are being designed to target tyrosine kinase receptors and their growth factors. The rationale for this approach is compelling as receptor tyrosine kinases have been found to be abnormally activated in human malignancy,3 including lung cancer.
The importance of receptor tyrosine kinases is not surprising, as protein phosphorylation is critical in regulating protein function in normal and malignant cells. Protein kinases regulate most of the signal transduction in eukaryotic cells and by modification of substrate activity they also control many other cellular processes important in cancer including metabolism, transcription, cell cycle progression, cytoskeletal rearrangement and cell movement, apoptosis, and differentiation.4 The sequencing effort of the human genome has revealed that there are more than 520 protein kinases and 130 protein phosphatases exerting a tight and reversible control on protein posphorylation.4,5 These enzymes categories can be subdivided into tyrosine- or serine/threonine kinase–specific based on their catalytic specificity. There are more than 90 known protein kinase genes in the human genome; 58 encode transmembrane receptor tyrosine kinases distributed into 20 subfamilies, and 32 encode cytoplasmic, nonreceptor tyrosine kinases in 10 subfamilies.6
The activity of protein-tyrosine kinases is normally tightly regulated and perturbation of protein kinase signaling by mutations and other genetic alterations results in deregulated kinase activity and malignant transformation. Receptor tyrosine kinases are a subclass of transmembrane spanning receptors endowed with intrinsic, ligand-stimulatable protein tyrosine kinase activity. These receptors, when mutated or altered structurally, can become potent oncogenes that lead to cellular transformation.
As mentioned, there are close to 60 transmembrane receptor tyrosine kinases distributed in 20 subfamilies based on the ligands they recognize, the biological responses they induce, and their primary structures. Receptor tyrosine kinases contain an extracellular ligand-binding domain that is usually glycosylated, a single transmembrane helix, and a cytoplasmic domain. The cytoplasmic domain contains a conserved protein tyrosine kinase core. Signaling by these receptors requires ligand-induced receptor oligomerization, which results in tyrosine autophosphorylation of the receptor subunits. This both results in catalytic activity and generates phosphorylated tyrosine residues that mediate the specific binding of cytoplasmic signaling proteins containing Src homology-2 (SH2) and protein tyrosine-binding (PTB) domains.
Receptor Tyrosine Kinases in Lung Cancer
Several transmembrane receptor tyrosine kinases have already been identified to play a critical role in lung cancer. Examples include the epidermal growth factor receptor family, the platelet-derived growth factor receptor (PDGFR), the c-kit receptor, and the insulin receptor (IR) family. There are two further essential tyrosine kinase receptor families, displayed on the endothelial cell surface, and related to angiogenesis: the fibroblast growth factor receptor (FGFR) family and the vascular endothelial growth factor receptor (VEGFR) family. In this chapter we will review the basic biology of each of these receptors, their reported abnormalities
P.148

in lung cancer and treatment approaches directed against these receptors or key components of their tumor promoting features.
Epidermal Growth Factor Receptors
Epidermal Growth Factor Receptor
Epidermal growth factor receptors (also known as ErbBs) and their ligands exist in all the higher eukaryotes and have been implicated in a variety of cancers.7 This receptor family is comprised of four related receptors: the epidermal growth factor receptor itself (ErbB1/EGF receptor/HER1), ErbB2 (HER2/neu, ErbB3 (HER3), and ErbB4 (HER4).7,8,9 (Table 11.1). In addition, there are at least 12 identified ligands that bind preferentially to different receptors.7 The ErbB receptors have a common architecture and the crystal structure of the extracellular domains10 as well as the intracellular kinase domain of the EGFR11 have been recently described. The ErbB receptors have a ligand-binding extracellular portion containing four domains, a single transmembrane helix, a tyrosine kinase domain, and a C-terminal tail containing a number of tyrosine phosphorylation sites that serve as a scaffold for adapter molecules and enzymes to facilitate downstream signaling.12
TABLE 11.1. THE ERBB FAMILY OF RECEPTORS AND THEIR LIGANDS
These receptors trigger downstream signaling pathways that are not linear but consist of a rich multilayered network, which allows for horizontal interactions and permits multiple combinatorial responses that may explain the specificity of cellular outcomes to receptor activation. Deregulation of these tightly regulated ErbB receptor signaling pathways leads frequently to malignant transformation.
Under physiological conditions a variety of EGF receptor family ligands drive the formation of homo- or heterodimeric complexes among the four ErbB receptors, which provides for signal amplification and diversification (Fig. 11.1).7 In tumor cells, these receptors can be activated by additional mechanisms. First, receptor overexpression in the tumor may lead to ligand-independent receptor dimerization. In some tumors such as in glioblastoma, mutant forms of the EGF receptor that arise from gene rearrangements result in ligand-independent constitutive receptor activation and impaired receptor downregulation.13 Heterologous ligand-dependent mechanisms are also at play as demonstrated by the finding that stimulation of G-protein-coupled receptors results in EGF receptor activation via metalloproteinase-mediated cleavage of precursor membrane-bound EGF ligands.14 Recently, a ligand-independent mechanism of EGF receptor activation via the urokinase plasminogen receptor has been identified.15 These findings suggest that tumor cells may have additional EGF receptor activation mechanisms beyond receptor overexpression, mutations, and autocrine ligand production.
FIGURE 11.1. Signal transduction through EGFR. Ligand binding induces receptor dimerization and autophosphorylation, creating docking sites for adaptor molecules and leading to the activation of downstream pathways, including the Ras/Raf/MEK/MAPK and PI3K/AKT pathways.
At the signal-processing level, activation of the intrinsic receptor protein tyrosine kinase and tyrosine autophosphorylation occurs. These events result in the recruitment and phosphorylation of several intracellular substrates, as well as binding of docking and adaptor molecules to specific phosphotyrosine sites on receptor molecules (Figure 11.2A.12 A major downstream signaling route of the ErbB family is via the Ras-Raf-MAP-kinase pathway.16 Activation of Ras initiates a multistep phosphorylation cascade that leads to the activation of MAPKs, ERK1 and ERK2.17 ERK1/2 regulate transcription of molecules that are linked to cell proliferation, survival, and transformation in laboratory studies.17 Another important target in EGF receptor signaling is phosphatidylinositol 3-kinase (PI3K) and the downstream protein-serine/threonine kinase Akt.5,18,19 Akt transduces signals that trigger a cascade of responses from cell growth and proliferation to survival and motility.19 Another route for signaling is via the stress-activated protein kinase pathway, involving protein kinase C and Jak/Stat.
P.149

The activation of these pathways translates in the nucleus into distinct transcriptional programs that mediate a variety of cellular responses, including cell division, survival (or death), motility, invasion, adhesion, and cellular repair.7
FIGURE 11.2. A,B: EGFR overexpression by immunohistochemistry in samples from two NSCLC patients. (See color plate.)
The role of EGFR overexpression in lung cancer has been studied since the mid-1980s, shortly after the receptor had been purified.20 Initial studies showed that the EGFR is frequently overexpressed in non-small-cell lung cancer and that this was correlated with a worse prognosis.21,22,23 Unlike with breast cancer and the closely related erbB2 receptor (discussed later), there are multiple mechanisms involved in EGFR protein overexpression and gene amplification is not common.24,25,26 In the normal lung epithelium, EGFR expression is restricted to the basal layer where proliferation occurs. In response to tobacco carcinogens, progressive atypia is noted in the bronchial epithelium with initial basal cell hyperplasia followed by squamous metaplasia, mild, moderate, and severe dysplasia, and carcinoma in situ. Endothelial growth factor receptor expression is increased in severe dysplasia as compared with normal, metaplastic epithelium, and mild and moderate dysplasia, suggesting that the EGFR pathway plays an important role in lung carcinogenesis.27,28,29 In established lung cancer, the rate of EGFR expression varies according to the histological subtype.30 EGFR overexpression is pronounced in virtually all squamous carcinomas and is also found in greater than or equal; to 65% of large cell and adenocarcinomas (Table 11.2). On the other hand, it is not expressed in small cell lung carcinoma. Figures 11.2A and 11.2B show examples of NSCLC tumors with EGFR overexpression detected by immunohistochemistry.
TABLE 11.2. EGFR OVEREXPRESSION BY HISTOLOGIC SUBTYPE
At present, the prognostic association of EGFR overexpression in lung cancer remains a controversial issue. Several reports indicate that EGFR overexpression is associated with poor prognosis,31,32,33 whereas no prognostic association was reported in other studies.34,35,36,37,38,39 In most of these trials, resected surgical specimens were studied and EGFR was measured by immunohistochemistry but other methods have also been used, including radioactive ligand-binding assays, Northern blot analysis and quantitative reverse-transcriptase polymerase chain reaction (PCR). Different conclusions regarding prognostic significance may reflect differences in detection methods, reagents, assay cutoff points, and population characteristics. In addition, the majority of studies had small sample size, did not analyze multiple markers, and did not perform multivariate analyses taking stage and performance status into consideration.
Recently, a systematic review of the literature to assess the prognostic impact of EGFR expression on survival in patients with lung cancer has been performed.40 Sixteen eligible studies published between 1989 and 2001 were analyzed.31,32,33,34,36,37,38,39,41,42,43,44,45,46,47,48 Fourteen studies analyzed NSCLC patients with all histologic subtypes, one with adenocarcinoma alone and one with squamous-cell carcinoma alone. Immunohistochemistry was the technique most frequently used to detect EGFR expression (13 trials). In one trial, authors used immunohistochemistry and Northern blot. In another, the concentration of EGFR was measured by competitive ligand-binding technique using a radio-iodine labeled EGF, and in a further study EGFR was detected by PCR. One individual trial reported a survival benefit for patients with EGFR expression, three a survival disadvantage and twelve no statistically significant difference. Eleven
P.150

studies (2,185 patients) provided sufficient data to allow a meta-analysis of the survival results. This meta-analysis showed that EGFR expression was not a statistically significant prognostic factor for survival in NSCLC. When only the eight evaluable studies using immunohistochemistry were considered, statistical tests reached a significant level, meaning that patients with a tumor not expressing EGFR had a better survival. In trying to identify more stringent methods for EGFR expression that could better predict outcome, the association between EGFR protein expression evaluated by immunohistochemistry and gene status evaluated by fluorescence in situ hybridization (FISH) techniques in NSCLC patients has been studied.26 Gene copy number and protein status of EGFR were investigated in 183 NSCLC patients, including squamous cell carcinoma (89 patients) and non-squamous cell carcinoma (94 patients). EGFR protein overexpression was observed in 62% of tumors, more frequently in squamous than in non-squamous cell carcinoma (82% vs. 44%; respectively), and in 80% of bronchioloalveolar carcinomas. Gene amplification was seen in only 9% of patients. Gene copy number correlated with protein expression. EGFR overexpression had no significant influence on prognosis. High gene copy numbers per cell showed a trend toward poor prognosis. In summary, whilst EGFR overexpression has been associated with poor outcome in NSCLC, this is far from being a consistent finding. It is likely that the adverse effect, if any, is small.
In addition to overexpression of the wild type receptor another potential mechanism of enhanced EGFR signaling may occur due to the presence of a mutant receptor variant known as EGFRvIII. This receptor variant is characterized by an inframe deletion of exons 2–7 of the coding sequence, which has been found to be generated by gene rearrangement or aberrant mRNA splicing. This deletion results in a truncated form of the receptor that lacks the extracellular domain. The biological consequence of the a tyrscence of the extracellular domain is a constitutive activation of the receptor's tyrosine kinase, which in turn results in activation of the PI3K pathway.49 The expression of EGFRvIII has been reported in variety of human tumors, including lung cancer. In one series of 76 cases, EGFRvIII expression was found in 39% of cases,50 and in another series the expression was of 16%.51
There are fewer studies analyzing the expression of EGFR ligands in lung cancer. The expression of EGF has been reported to be either absent52 or present in up to 50% of cases of lung adenocarcinoma.53 TGFα expression has been detected in 60–80% of primary NSCLC tumors.35,36,41,54 As with the EGFR, some studies have shown a prognostic significance while others have failed to establish any correlation. Amphiregulin is also expressed in primary lung carcinoma and one study suggested that it correlates with a worse outcome.36
The EGFR was the first receptor tyrosine kinase to be proposed as a target for cancer therapy over 20 years ago by John Mendelsohn.20 After over two decades of intensive research, there are currently two classes of agents directed at the EGFR in advanced stages of clinical development: (See also Chapter 51) Monoclonal antibodies directed at the ligand-binding extracellular domain and low molecular weight inhibitors of the receptor's tyrosine kinase.55 These agents prevent ligand-induced receptor activation and downstream signaling, which results in cell cycle arrest, promotion of apoptosis, and inhibition of angiogenesis. They also enhance the antitumor effects of chemotherapy and radiation therapy. In patients, anti-EGF receptor agents can be given safely at doses that fully inhibit receptor signaling and single agent activity has been observed against a variety of tumor types including nonsmall-cell lung cancer.
Two small EGFR tyrosine kinase inhibitor molecules, gefitinib (ZD1839) and erlotinib (OSI-774) have been analyzed in the treatment of NSCLC in the phase II and phase III setting. (See Chapters 41 and 51) In the initial phase I studies with these two agents, evidence of receptor inhibition was demonstrated in vivo56,57 as well as encouraging clinical activity in patients with advanced nonsmall-cell lung cancer.58,59,60 Phase II studies with two dose levels of gefitinib (250 and 500 mg) have know been completed in patients with NSCLC that had progressed after first or second line chemotherapy for advanced disease. The first study was conducted in 210 patients, previously treated with one or two chemotherapy regimens and showed an 18.7% response rate and marked improvement in disease-related symptoms.61 Interestingly, the 250 mg/day dose was as active as the 500 mg/day dose and had a lower frequency of adverse events. In the second study of 216 patients that had failed at least two prior chemotherapy regimens, tumor response rates of 11.8 and 8.8 % were observed for the 250 and 500 mg/day groups, respectively.62 The results of these trials have led to the regulatory approval of gefitinib in Japan and in the United States. In a phase II study of erlotinib in NSCLC a 12% response rate was observed, confirming the activity of these agents in nonsmall-cell lung cancer.63
A big challenge with this class of agents is how best to combine them with conventional chemotherapy. In two large phase III randomized controlled trials of gefitinib in combination with chemotherapy, with over 2000 untreated patients with advanced NSCLC, the addition of gefitinib to chemotherapy failed to meet the primary endpoint of survival, and the secondary endpoints of improvement in time to disease progression and response rate.64,65 In addition, absence of benefit of two similarly designed phase III studies in NSCLC with erlonitib, another EGFR tyrosine kinase inhibitor has been recently reported. (http://www.roche.com/home/media/med-corp/med-corp-2003.htm)
Anti-EGFR monoclonal antibodies were the first class of antireceptor agents that were studied in patients with non-small-cell lung cancer.66.67 There is now a large body of evidence that have shown the safety, intratumor localization
P.151

and receptor inhibition with anti-EGFR antibodies in patients with advanced malignancies, including lung cancer.55 In lung cancer, a small randomized phase II trial the anti-EGFR monoclonal antibody cetuximab in combination with cisplatin and vinorelbin was compared to the same schedule of chemotherapy given alone as first-line treatment in patients with NSCLC.68 The response rates (53.3 vs. 32.2%) and disease control rates (93.3 vs. 77.4%) favored the cetuximab group although progression-free and overall survival have not yet been reported. Further support for a combined chemotherapy and cetuximab approach stems from the increased efficacy of combined therapy in advanced colorectal cancer.69 Based on these highly encouraging data, larger registration studies are underway in non-small cell lung cancer with cetuximab. Other antibodies directed at the EGFR are also being evaluated in the clinic.55
In summary, there is clear evidence that anti-EGFR agents are active, although only a small proportion of patients seem to respond; combined administration of chemotherapy and small molecule tyrosine kinase inhibitors is not superior to chemotherapy alone; and antibodies and small molecules have nonoverlapping mechanisms of action. Ongoing efforts are being aimed at identifying an “EGFR-dependent signature”70,71 and in trying to design appropriate schedules to integrate targeted therapies with conventional chemotherapy. Early preclinical studies in human tumor xenografts with the combination of gefitinib and chemotherapy suggest that pulsatile gefitinib administration is significantly superior to continuous dosing.72 In one of the phase III combination studies with gefitinib (INTACT 2), there was a trend towards improved survival in patients with adenocarcinoma who had received chemotherapy for at least 90 days in the gefitinib arms, suggesting a possible effect of gefitinib monotherapy as maintenance therapy once chemotherapy had been completed. Taken together, these observations suggest that instead of concomitant administration of gefitinib and chemotherapy, pulse gefitinib-chemotherapy schedules and/or sequential chemotherapy followed by gefitinib approaches should be studied in lung cancer. The sequential approach will be tested by a U.S. Intergroup phase III study that will randomize patients to gefitinib vs. placebo in patients with inoperable Stage III NSCLC following chemoradiation and consolidation docetaxel.
ErbB2 Receptor
The ErbB2 receptor is located on chromosome 17q12 and encodes a 185 KDa transmembrane glycoprotein receptor, which has intrinsic tyrosine kinase activity, and shares sequence homology with the EGFR. In contrast with the other ErbB receptor members, a soluble ligand of ErbB2 has not been identified to date. However, HER2 is known to be the preferred co-receptor for the ErbB1, ErbB3 and ErbB4.7 This preference for heterodimerization within the ErbB receptor family explains how ErbB2 signals in absence of cognate ligand.
ErbB2 is rarely expressed in SCLCs and is detectable in approximately 20% of NSCLCs.73 Unlike in breast cancer, the level of expression of ErbB2 in lung cancer is lower and gene amplification is rare. Using immunohistochemistry techniques, adenocarcinomas were more frequently found to be erbB2 positive than squamous cell carcinomas or large cell carcinomas (26 vs. 16 vs. 6%, respectively). The prognostic association of erbB2 expression in lung cancer is clearly not as robust as the one reported in breast cancer.74 In a review of 30 published studies in NSCLC,75 31% of the patients were positive for ErbB2. Of these, 13 studies were “negative” (significant detrimental effect on survival), 1 “positive” (significant survival improvement) and 16 not significant. Overall, the hazard ratio was 1.55 (95% CI: 1.29–1.86) suggesting a worse outcome in ErbB2 expressing tumors.75
Few studies have simultaneously analyzed ErbB2 protein expression and gene copy number of ErbB2 in lung cancer. In a comprehensive study in NSCLC cell lines, cell-surface protein expression was also assessed by immunohistochemistry using the HercepTest in 19 NSCLC cell lines.76 One NSCLC cell line (5%) had 3+ staining by the HercepTest, another 5 NSCLC cell lines (26%) had moderate 2+ expression with a large proportion of stained cells showing considerable cell surface intensity. The HercepTest 1+ staining, defined by weak cell surface intensity and many cells that had no staining, was present in 7 NSCLC cell lines (37%). There were 7 NSCLC cell lines that had no staining (0+; 37%). There was an excellent correlation (r = 0.57; P = 0.002) between ErbB2 cell surface expression assessed by immunohistochemistry or FACS. Out of these 6 cell lines expressing ErbB2, 2 were found to have gene amplification and 3 had modest increases in ErbB2 gene copy number without gene amplification. The majority of these cell lines had also an increase number of copies of chromosome 17 suggesting that the level of ErbB2 protein expression may be attributable to both a gain in chromosome and gene number.76 Using a similar approach in clinical samples, erbB2 status was determined by immunohistochemistry in tumors from 238 NSCLC patients and by FISH in 51 of these patients.77 Marked protein expression (3+) was present in only 6% of tumors, and a positive 2+ result was found in 19% of tumors. Marked (3+) protein expression and gene amplification were present in only 4% of samples. No statistical difference in survival was observed comparing patients with positive (2+/3+) and negative tumors (0/1+), although 3+ patients showed a tendency to shorter survival.
Trastuzumab, a humanized monoclonal antibody directed at the ErbB2 receptor, provides significant clinical benefits in ErbB2-positive metastatic breast cancer patients when administered in combination with chemotherapy.78 Since there was some evidence of activity of this antibody
P.152

against lung cancer cell lines, the effect of adding trastuzumab to a standard chemotherapeutic combination (gemcitabine-cisplatin) in patients with ErbB2-positive NSCLC was also studied.79 Of 619 patients screened, 103 were eligible. Fifty-one patients were treated with trastuzumab plus gemcitabine-cisplatin and 50 with gemcitabine-cisplatin alone. Efficacy was similar in the trastuzumab and control arms: response rate 36% vs. 41%; median time to progression 6.3 months vs. 7.2 months; and median progression-free survival 6.1 months vs. 7 months. Response rate (83%) and median PFS (8.5 months) appeared relatively good in the 6 trastuzumab-treated patients with HER2 3+ or fluorescence in situ hybridization (FISH)-positive NSCLC. The conclusion is that since the number of patients with truly amplified ErbB2 receptors in NSCLC is small, it will be difficult to demonstrate the true activity of this antibody in lung cancer. Other agents, however, such as monoclonal antibodies working through different mechanisms of action and small tyrosine kinase inhibitors are currently under early clinical evaluation.
ErbB3 and ErbB4 Receptors
Unlike other members of the ErbB family, ErbB3 has a nonfunctional tyrosine kinase domain. It is thought that ErbB3 may function as a platform to expand the repertoire of intracellular signaling proteins recruited following its transphosphorylation by other members of the EGFR family. A family of ligands collectively known as neuregulins (NRGs) bind to ErbB3. A study in lung cancer patients has found normal ErbB3 gene copy numbers in 96% of the patients.24
The most recent erbB receptor tyrosine kinase member to be identified is erbB4. NRGs, betacellulin, epiregulin and heparin-binding EGF are ligands that bind to ErbB4. To date, no clinical studies of erbB4 expression in lung cancer are available.
Platelet-Derived Growth Factor Receptors
Platelet-derived growth factors (PDGFs) are a family of growth factors that signal through the α and β PDGF receptor (PDGFR) tyrosine kinase and stimulate various cellular functions.80,81,82,83 PDGFs have been shown to direct the migration, differentiation, and function of a variety of specialized mesenchymal and migratory cell types, both during development and in the adulthood. The PDGF family consists of four members, PDGF-A, -B, -C, and -D.84 PDGF-A functions as a competent factor that stimulates cell cycle entry, but requires additional factors in serum to transit the cell cycle beyond the G1/S checkpoint. PDGF-A activates only α-PDGFR subunit. PDGF-B, the cellular homologue of the viral simian sarcoma oncogene v-sis, is known to potently induce cellular transformation through activation of β-PDGFR. PDGF-B also activates the α-PDGFR subunit. Studies have shown a striking feature of PDGF signaling: the specificity and the strength of the PDGF-growth signal is modulated by α-PDGFR-mediated simultaneous activation of growth stimulatory and inhibitory signals, whereas β-PDGFR mainly induces a growth-promoting signal.85
In lung cancer PDGF-B has been reported to be expressed by IHC in 64% of squamous cell carcinomas, and in 55% of adenocarcinomas.86 β-PDGFR expression, on the other hand, was only detected in tumor stroma. α-PDGFR expression by tissue micro-arrays and immunohistochemistry has been found to be widely expressed in NSCLC with 89% of squamous cell carcinomas and 100% adenocarcinomas and small-cell carcinomas showing positive staining.87
c-Kit Receptor
The c-Kit receptor, a proto-oncogene product, is in the same subclass as the receptors for PDGFR. Kit's ligand is SCF (alternatively named mast-cell growth factor or steel factor). In addition to hemopoietic cells, Kit and its ligand are coexpressed in 70 of SCLC cell lines,88,89,90 leading to the hypothesis that this co-expression constitutes an autocrine loop. Evidence in support of a SCF/Kit autocrine loop stems from the observation that growth and chemotaxis of selected SCLC cell lines is stimulated by exogenous SCF.91,92 In addition, the reconstitution of SCF and Kit coexpression in SCLC leads to enhanced growth factor independence and treatment with small molecule Kit and PDGFR inhibitors prevent SCF-dependent growth of SCLC cells.92
Kit expression in SCLC tumor samples has been analyzed in order to confirm the expression observed in cell lines.93,94,95,96 Overall, Kit expression has been detected in 35%–65% of samples and it has been shown in one study to be associated with decreased survival.93 These findings suggest that the Kit receptor may be a target for therapy in SCLC, in a similar fashion as in Kit-expressing gastroinstestinal stromal tumors (GIST) that are sensitive to STI571, a selective tyrosine kinase inhibitor of c-Kit. However, GIST tumors that are sensitive to STI571 frequently have activating mutations in the c-Kit exon 11 that encodes the juxtamembrane domain of the c-Kit oncoprotein. In SCLC c-KIT oncoprotein expression in SCLC does not appear to be correlated with activating mutations in c-Kit exon 11.96
A phase II trial of imatinib (STI571) in patients with advanced SCLC has recently been reported.97 There was no observed antitumor activity on 19 patients. There are several explanations for this lack of activity that patients were not selected on the basis of Kit expression, being the most obvious one. This negative trial could also lead on a more critical evaluation of whether Kit activation is important in SCLC growth and survival.98 In addition to the lack of evidence for a genomic mechanism of Kit activation in SCLC96 the mentioned in vitro studies of Kit TKIs have
P.153

shown growth inhibition only under low-serum conditions; in the presence of “normal” levels of fetal bovine serum (10%), the growth of the same cell lines is SCF-independent, and the dose of Kit TKIs required to inhibit cellular growth is 10- to 100-fold higher than the IC50 for inhibiting Kit activation. Since Kit inhibitors can induce apoptosis in SCLC cells when signaling via other growth factor pathways is dampened by the use of low-serum conditions, therapeutic targeting of these other pathways in SCLC in combination with a Kit TKI might, therefore, induce apoptosis in addition to inhibiting cellular proliferation. In summary, additional studies are needed to identify other crucial pathways in SCLC for such combined approaches.98
Insulin-Like Growth Factor Receptors
The insulin-like growth factor (IGF) family of ligands, binding proteins and receptors is an important growth factor system involved in both the development of the organism and the maintenance of normal function of many cells of the body. The system also has powerful anti-apoptotic effects. There is also increasing evidence that IGFs play an important role in cancer.99,100,101,102
The insulin-like growth factor I receptor (IGF1R) is a tetrameric, transmembrane receptor tyrosine kinase composed of two α- and two β-subunits linked by disulfide bonds. The extracellular α-subunit is responsible for ligand binding whereas the β-subunit consists of a transmembrane domain and a cytoplasmic tyrosine kinase domain.103,104 The receptor is primarily activated by its cognate ligands insulin-like growth factor I (IGF1) and II (IGF2; 2- to 15-fold lower affinity), as well as to some extent by insulin (500- to 1000-fold lower affinity). Activation of tyrosine kinase activity upon ligand binding results in trans-subunit autophosphorylation of the receptor and stimulation of signaling cascades involving the Grb2/Sos/Ras/MAPK and IRS-1/PI-3K/PKB/S6K pathways. Signaling mediated by the IGF1R has been reported to result in proliferation, growth, survival, transformation, metastasis, and angiogenesis
Clinical evidence for a role of IGF1R signaling in cancer has emerged from various studies focusing on different components of the IGF signaling system.99,100,101,102 In particular, the levels of IGF1R, IGF1, IGF2 and their binding proteins IGFBP1-6 have been analyzed. Over 90% of serum IGFs are found bound to IGFBPs in a form that is inactive until cleavage of IGFBPs and release of IGFs occurs. IGFs are predominantly found associated with IGFBP-3 and a number of epidemiological studies have indicated that high circulating levels of IGF1, and low levels of IGFBP-3, are associated with increased risk for breast, prostate, lung, and colorectal cancers.
In lung cancer there are conflicting reports on the relationship between high plasma levels of IGF-I and lung cancer risk.105,106,107 However, there is a suggestion that lower levels of IGFBP-3 carry a lower risk of lung cancer105,107 and, in a study in patients with pathologic stage I NSCLC, patients with decreased IGFBP-3 expression had shorter overall and disease-free survival rates than did patients with normal IGFBP-3 expression.108
In preclinical models, inhbibition of IGF1R function, by either gene disruption, antisense oligonucleotides, neutralizing antibody, or small molecule tyrosine kinase inhibitors has been shown to interfere with cell growth and proliferation. Taken together, these various lines of evidence support the idea of developing a therapeutic strategy to target and inhibit IGF1R mediated signaling in the context of cancer and anti-IGF1R compounds will enter the clinic shortly.
Fibroblast Growth Factor Receptors
The FGFR family includes four related receptor tyrosine kinases and is involved in biological events that include mitogenic and angiogenic activity.109,110 To activate signal transduction pathways, FGFRs are coupled to fibroblast growth factors (FGFs), which are unable to activate FGFR without cooperation of the accessory molecule heparin sulfate proteoglycan to form a biologically fundamental ternary complex. Thus, dimerization of receptor monomers upon ligand binding is likely to be a requisite for activation of the kinase domains, leading to receptor phosphorylation. The FGF family represents a large group of at least 22 related growth factors. In the adult organism, FGFs are homeostatic factors and function in tissue repair and response to injury. When inappropriately expressed, some FGFs can contribute to the pathogenesis of cancer. Acidic and basic FGFs, two of the most studied FGF family members, stimulate respectively the fibroblasts and endothelial cell proliferation.
Many tumors evidence increased expression of FGFs and/or FGFRs compared to their normal tissue counterparts. In NSCLC, an immunohistochemical study of expression of basic FGF and for its receptor (FGFR-1) in tumor specimens from 206 NSCLC patients showed that 27 patients had high basic FGF expression and 52 cases high FGFR-1 expression.111 Patients with high FGFR-1 expression had significantly shorter survival than patients with weak or moderate expression, but there was no significant correlation between basic FGF expression and patient survival. In another study in 167 adenocarcinoma tumor samples,112 49% of specimens expressed basic FGF and 62% expressed FGFR-1; both basic FGF and FGFR-1 were simultaneously expressed in 43% of samples. The overall prognosis was significantly poorer in the basic FGF-positive or FGFR-1 positive patients than in negative patients. Multivariate analysis showed that basic FGF had a significant effect on prognosis, whereas FGFR-1 did not. In addition, in a study analyzing serum levels of FGF in 103 patients
P.154

with SCLC, high pretreatment basic FGF serum concentrations were associated with poor overall survival.113
Vascular Endothelial Growth Factor Receptors
Angiogenesis, the formation of new blood vessels, is a complex process regulated by specific growth factors that activate angiogenic receptor tyrosine kinases.114 Many molecules have been implicated as positive regulators of angiogenesis including vascular endothelial growth factors (VEGFs), basic FGF, angiopoietins, TGF-α, transforming growth factor-β (TGF-β), and interleukin-8 (IL-8).114,115 Among these angiogenic factors, there is growing evidence that supports that VEGF signaling represents a critical rate-limiting step in angiogenesis.115,116,117 The VEGF family includes six known members, VEGF-A (also referred to as VEGF), VEGF-B, VEGF-C, VEGF-D, VEGF-E, and placenta growth factor. VEGF-A is the most potent and specific growth factor for endothelial cells. Several mechanisms have been shown to regulate VEGF production: Hypoxia appears to be an important stimulus for VEGF-A production in normal and malignant cells. The induction of VEGF gene expression by hypoxia in tumor cells involves an increase in the rate of gene transcription, mediated by the hypoxia-inducible factor-1 (HIF-1), and enhancement of the stability of VEGF mRNA; several growth factors including EGF, TGF-α, TGF-β, IGF-1, FGF, and PDGF, also increase VEGF-A expression118; in addition, inflammatory cytokines induce expression of VEGF-A in several cell types suggesting that VEGF-A may be a mediator of angiogenesis in inflammatory disorders.118
Three endothelial receptors for VEGFs have been identified: VEGFR-1 (Flt-1), VEGFR-2 (Flk-1/KDR), and VEGFR-3 (Flt-4) (Table 11.3). All have seven immunoglobulin homology domains in their extracellular part and an intracellular tyrosine kinase signaling domain split by a kinase insert. Ligand binding induces homodimerization of the VEGFRs and transphosphorylation of their intracellular domains, which allows the activation of complex intracellular signaling pathways.119 In adults, VEGFR-1 and VEGFR-2 are expressed mainly in the blood vascular endothelium, whereas VEGFR-3 is restricted largely to the lymphatic endothelium.119 VEGF-A binds both VEGFR-1 and VEGFR-2 and is apparently capable of inducing heterodimers between the two. Of the other VEGF family members, VEGF-B, and placenta growth factor bind only VEGFR-1, and VEGF-C and VEGF-D interact with both VEGFR-2 and VEGFR-3. VEGFR-1 is expressed as a full-length transmembrane receptor tyrosine kinase and in some cases as a soluble form that carries only the extracellular domain, consisting of only the first six extracellular immunoglobulin homology domains. VEGFR-1 expression is up-regulated by hypoxia by HIF-1 dependent mechanisms. It has been suggested that VEGFR-1 may act as a “decoy” receptor suppressing VEGFR-2 signaling.115 There is now agreement that VEGFR-2 is the major mediator of the mitogenic, angiogenic, and permeability-enhancing effects of VEGF-A. VEGFR-2 induces endothelial cell growth by activating the MAPK and PI3-K/Akt pathways in response to VEGF-A. Figure 11.3 summarizes the interaction of the VEGF family with VEGFR-2. VEGFR-3 is a member of the same receptor tyrosine kinase family, although less is known about the specific signal transduction of this receptor in the lymphatic endothelium.
TABLE 11.3. VEGFR FAMILY AND ITS LIGANDS
FIGURE 11.3. Representative structure of VEGFR-2. After ligand binding, VEGFR-2 forms a dimer to activate autophosphorylation of tyrosine residues on the cytoplasmatic domain, activating the MAPK and PI3K/AKT pathways.
Several clinical studies have examined the relationship between VEGF expression and outcome in NSCLC patients.39,120,121,122,123,124,125,126,127 High levels of VEGF expression has been found to be associated with poor prognosis in the majority of these studies, although the significance of the observation varies. The available data suggests that VEGF is an important angiogenic growth factor in NSCLC to the point that detection of highly vascular tumors not dependent on VEGF often indicates that there may be other factors that have a role in lung cancer tumorigenesis. For example, in one study, the levels of platelet-derived endothelial cell growth factor, bFGF, and VEGF as single factors are not prognostic in NSCLC.128 However, when the factors were combined in a multivariate analysis, only 43% of patients had metastatic involvement when the three factors were negative, whereas 77% showed metastasis when all of the factors were positive.128
Marrogi et al. investigated whether nitric oxide synthase (NOS), cyclooxygenase-2 (COX2), and VEGF levels analyzed by immunohistochemistry in 106 samples from surgically resected NSCLC patients have a direct correlation with microvessel density (MVD) and clinical outcome.129 NOS2, COX2, and VEGF immunoreactivity were observed in 48, 48, and 58%, respectively, of the study subjects, and their levels correlated with MVD. NOS and COX2 levels were found to correlate positively with VEGF status and although neither angiogenic factors nor MVD correlated with patient survival, the latter correlated with tumor clinical stage. In this study, neither angiogenic factors nor microvessel density correlated with patient survival. O'Byrne, et al evaluated VEGF and PDGF expression and microvessel density by immunohistochemistry in surgically resected specimens from 223 NSCLC patients.125 High VEGF immunoreactivity was seen in 47% and PDGF in 32% of cases; both were associated with high vascular grade tumors. Univariate analysis revealed tumor size, nodal status, microvessel density, and VEGF and PDGF expression as significant
P.155

prognostic factors. Tumor size and microvessel density remained significant on multivariate analysis. Yuan et al. evaluated p53, VEGF, IL-8, and microvessel count expression by immunohistochemistry in tumor samples from 65 surgically resected NSCLC patients.130 Tumors with high aberrant p53 expression showed significantly higher VEGF, IL-8 expression, and microvessel count than those with low aberrant p53 expression. Survival time was significantly shorter in patients with high aberrant p53 expression tumors than in those with low aberrant expression tumors. A significant difference in survival was also seen between patients with high and low tumor VEGF expression. They concluded that aberrant p53 expression correlates positively with VEGF and IL-8 expression in NSCLC.
In summary, the prognostic impact of VEGF expression in the outcome of NSCLC patients has been extensively analyzed, especially among operable patients. Most studies have suggested a prognostic value for VEGF expression, although not all the studies support this finding.39,127 As with the other markers we have reviewed in this chapter, the discrepancy in these results can be attributed to several variables, such as tumor histology and the type of vascular marker used to measure MVD.
In addition, there is strong preclinical evidence to suggest that targeting VEFG and/or VEGFR may be a fruitful approach in lung cancer and several classes of agents now exist that target the different steps involved in angiogenesis. Drugs that block endothelial cell signaling via VEGF and VEGFR including rhuMAb VEGF, SU5416, SU6668, ZD6474, CP-547,632 and ZD4190 are all in earlier stages of clinical trial.131 A phase II randomized trial of the anti-VEGF monoclonal antibody bevacizumab has recently been completed.132 In this study, 99 patients were randomized to bevacizumab 7.5 mg/kg or 15 mg/kg plus carboplatin and paclitaxel vs. carboplatin and paclitaxel alone. Compared to chemotherapy alone, patients treated with bevacizumab at 15 mg/kg had a higher response rate, more prolonged time to disease progression and a modest increase in survival. Hemoptisis was the major side effect which was observed mostly in squamous histology and in patients with large, cavitated tumors. Based on these findings bevacizumab is now being tested in a phase III study (ECOG E4599) in patients with stage IV nonsquamous lung cancer.
CONCLUSIONS
As we have reviewed, a series of receptor tyrosine kinases play an important role in lung cancer. These receptors, which are abnormaly regulated in lung cancer, may be responsible on the one hand for a more aggressive clinical behavior, and on the other make these tumors specifically suited for anti-receptor targeted approach. Evidence of clinical activity is already available with anti-EGFR agents and with anti-VEGF agents. More is to come taking in consideration the large number of agents being currently under evaluation in clinical trials.
In the next few years, several approaches will be important if we have to incorporate our increasing knowledge in this area into patient's care. First, an effort has to be made to characterize receptors expression and state of activation
P.156

in vivo in our patients. In an era where cDNA arrays and proteomic technology is becoming increasingly available and that gene expression profiles in the tumor are being used to identify molecular signatures predictive of prognosis133 and response to conventional chemotherapy,134 it is an absolute must that we pursue the identification of receptor tyrosine kinase expression profiles and that we sophisticate our description of lung cancer beyond the classical histological subtypes. This also implies an effort at standardization of scoring and methodoly for “receptor scoring.” Second, a fair criticism of some of these trials is the lack of selection of patients based on the level of tumoral-dependence on the targeted pathway. Unlike with trastuzumab in breast cancer, there are not available predictive markers of sensitivity to anti-receptor agents; for example, there is evidence of a lack of correlation between EGFR expression levels in the tumor and response to anti-EGFR agents,55 and a retrospective analysis of tumor samples from the gefitinib phase II single agent studies in NSCLC has confirmed this lack of correlation with gefitinib as well.135 It is possible that in a situation in which the responding phenotype to these agents has not been yet characterized, the molecular heterogeneity of lung cancer could have resulted in a false negative result.136 Even in the absence of good predictive markers, it would be still very valuable to have collected tumor samples that could be used post hoc once the molecular signature of receptor sensitivity is identified. And third, we should be as determined as ever in pursuing how to integrate targeted therapies with conventional chemotherapy. From the absence of benefit in some of these studies, new mechanism-based models and hypotheses are emerging, and those with greater merit should undergo clinical evaluation.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5–26.
2. Parkin DM, Bray FI, Devesa SS. Cancer burden in the year 2000. The global picture. Eur J Cancer 2001;37(Suppl 8):S4–66.
3. Hanahan D, Weinberg R. The hallmarks of cancer. Cell 2000;100:57–70.
4. Manning G, Whyte DB, Martinez R, et al. The protein kinase complement of the human genome. Science 2002;298:1912–1934.
5. Blume-Jensen P, Hunter T. Oncogenic kinase signalling. Nature 2001;411:355–365.
6. Robinson DR, Wu YM, Lin SF. The protein tyrosine kinase family of the human genome. Oncogene 2000;19: 5548–5557.
7. Yarden Y, Sliwkowski M. Untangling the ErbB signalling network. Nat Rev Mol Cell Biol 2001;2:127–137.
8. Klapper L, Waterman H, Sela M, Yarden Y. Tumor-inhibitory antibodies to HER-2/ErbB-2 may act by recruiting c-Cbl and enhancing ubiquitination of HER-2. Cancer Res 2000;60: 3384–3388.
9. Olayioye M, Neve R, Lane H, Hynes N. The ErbB signaling network: receptor heterodimerization in development and cancer. EMBO J 2000;19:3159–3167.
10. Burgess AW, Cho HS, Eigenbrot C, et al. An open-and-shut case? Recent insights into the activation of EGF/ErbB receptors. Mol Cell 2003;12:541–552.
11. Stamos J, Sliwkowski MX, Eigenbrot C. Structure of the epidermal growth factor receptor kinase domain alone and in complex with a 4-anilinoquinazoline inhibitor. J Biol Chem 2002;277:46265–46272.
12. Schlessinger J. Cell signaling by receptor tyrosine kinases. Cell 2000;103:211–225.
13. Kuan CT, Wikstrand CJ, Bigner DD. EGF mutant receptor vIII as a molecular target in cancer therapy. Endocr Relat Cancer 2001;8:83–96.
14. Prenzel N, Zwick E, Daub H, et al. EGF receptor transactivation by G-protein-coupled receptors requires metalloproteinase cleavage of proHB-EGF. Natur. 1999;402:884–888.
15. Liu D, Ghiso JA, Estrada Y, Ossowski L. EGFR is a transducer of the urokinase receptor initiated signal that is required for in vivo growth of a human carcinoma. Cancer Cell 2002;1: 445–457.
16. Alroy I, Yarden Y. The ErbB signaling network in embryogenesis and oncogenesis: signal diversification through combinatorial ligand-receptor interactions. FEBS Lett 1997;410:83–86.
17. Lewis TS, Shapiro PS, Ahn NG. Signal transduction through MAP kinase cascades. Adv Cancer Res 1998;74:49–139.
18. Chan TO, Rittenhouse SE, Tsichlis PN. AKT/PKB and other D3 phosphoinositide-regulated kinases: kinase activation by phosphoinositide-dependent phosphorylation. Annu Rev Biochem 1999;68:965–1014.
19. Vivanco I, Sawyers CL. The phosphatidylinositol 3-Kinase-Akt pathway in human cancer. Nat Rev Cancer 2002;2:489–501.
20. Mendelson J. Blockade of receptors for growth factors: an anticancer therapy—the fourth annual Joseph H Burchenal American Association of Cancer Research Clinical Research Award Lecture. Clin Cancer Res 2000;6:747–5–73.
21. Ozanne B, Richards CS, Hendler F, Burns D, et al. Over-expression of the EGF receptor is a hallmark of squamous cell carcinomas. J Pathol 1986;149:9–14.
22. Sobol RE, Astarita RW, Hofeditz C, et al. Epidermal growth factor receptor expression in human lung carcinomas defined by a monoclonal antibody. J Natl Cancer Inst 1987;79:403–407.
23. Veale D, Kerr N, Gibson GJ, et al. Characterization of epidermal growth factor receptor in primary human non-small cell lung cancer. Cancer Res. 1989;49:1313–1317.
24. Reinmuth N, Brandt B, Kunze WP, et al. Ploidy, expression of erbB1, erbB2, P53 and amplification of erbB1, erbB2 and erbB3 in non-small cell lung cancer. Eur Respir J 2000;16:991–996.
25. Reissmann PT, Koga H, Figlin RA, et al. Amplification and overexpression of the cyclin D1 and epidermal growth factor receptor genes in non-small-cell lung cancer. Lung Cancer Study Group. J Cancer Res Clin Oncol 1999;125:61–70.
26. Hirsch FR, Varella-Garcia M, Bunn PA Jr., et al. Epidermal growth factor receptor in non-small-cell lung carcinomas: correlation between gene copy number and protein expression and impact on prognosis. J Clin Oncol 2003;21:3798–3807.
27. Piyathilake CJ, Frost AR, Manne U, et al. Differential expression of growth factors in squamous cell carcinoma and precancerous lesions of the lung. Clin Cancer Res 2002;8:734–744.
28. Lonardo F, Dragnev KH, Freemantle SJ, et al. Evidence for the epidermal growth factor receptor as a target for lung cancer prevention. Clin Cancer Res 2002;8:54–60.
P.157

29. Meert AP, Verdebout JM, Martin B, et al. Epidermal growth factor receptor expression in pre-invasive and early invasive bronchial lesions. Eur Respir J 2003;21:611–615.
30. Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol. 2002;29(1 Suppl 4):3–14.
31. Volm M, Rittgen W, Drings P. Prognostic value of ERBB-1, VEGF, cyclin A, FOS, JUN and MYC in patients with squamous cell lung carcinomas. Br J Cancer. 1998;77:663–669.
32. Ohsaki Y, Tanno S, Fujita Y, et al. Epidermal growth factor receptor expression correlates with poor prognosis in non-small cell lung cancer patients with p53 overexpression. Oncol Rep 2000;7:603–607.
33. Cox G, Jones JL, O'Byrne KJ. Matrix metalloproteinase 9 and the epidermal growth factor signal pathway in operable non-small cell lung cancer. Clin Cancer Res 2000;6:2349–22355.
34. D'Amico TA, Massey M, Herndon JE 2nd, et al. A biologic risk model for stage I lung cancer: immunohistochemical analysis of 408 patients with the use of ten molecular markers. J Thorac Cardiovasc Surg 1999;117:736–743.
35. Rusch V, Klimstra D, Venkatraman E, et al. Overexpression of the epidermal growth factor receptor and its ligand transforming growth factor alpha is frequent in resectable non-small cell lung cancer but does not predict tumor progression. Clin Cancer Res 1997;3:515–522.
36. Fontanini G, De Laurentiis M, Vignati S, et al. Evaluation of epidermal growth factor-related growth factors and receptors and of neoangiogenesis in completely resected stage I-IIIA non-small-cell lung cancer: amphiregulin and microvessel count are independent prognostic indicators of survival. Clin Cancer Res 1998;4:241–249.
37. Greatens TM, Niehans GA, Rubins JB, et al. Do molecular markers predict survival in non-small-cell lung cancer? Am J Respir Crit Care Med 1998;157(4 Pt 1):1093–1097.
38. Pfeiffer P, Clausen PP, Andersen K, et al. Lack of prognostic significance of epidermal growth factor receptor and the oncoprotein p185HER-2 in patients with systemically untreated non-small-cell lung cancer: an immunohistochemical study on cryosections. Br J Cancer 1996;74:86–91.
39. Pastorino U, Andreola S, Tagliabue E, et al. Immunocytochemical markers in stage I lung cancer: relevance to prognosis. J Clin Oncol 1997;15:2858–2865.
40. Meert AP, Martin B, Delmotte P, et al. The role of EGF-R expression on patient survival in lung cancer: a systematic review with meta-analysis. Eur Respir J 2002;20:975–981.
41. Hsieh ET, Shepherd FA, Tsao MS. Co-expression of epidermal growth factor receptor and transforming growth factor-alpha is independent of ras mutations in lung adenocarcinoma. Lung Cancer 2000;29:151–157.
42. Brabender J, Danenberg KD, Metzger R, et al. Epidermal growth factor receptor and HER2-neu mRNA expression in non-small cell lung cancer Is correlated with survival. Clin Cancer Res 2001;7:1850–1855.
43. Giatromanolaki A, Gorgoulis V, Chetty R, et al. C-erbB-2 oncoprotein expression in operable non-small cell lung cancer. Anticancer Res. 1996;16:987–993.
44. Fu XL, Zhu XZ, Shi DR, et al. Study of prognostic predictors for non-small cell lung cancer. Lung Cancer 1999;23(2): 143–152.
45. Dazzi H, Hasleton PS, Thatcher N, et al. Expression of epidermal growth factor receptor (EGF-R) in non-small cell lung cancer. Use of archival tissue and correlation of EGF-R with histology, tumour size, node status and survival. Br J Cancer 1989;59:746–749.
46. Koukourakis MI, Giatromanolaki A, O'Byrne KJ, et al. Potential role of bcl-2 as a suppressor of tumour angiogenesis in non-small-cell lung cancer. Int J Cancer 1997;74:565–570.
47. Veale D, Kerr N, Gibson GJ, et al. The relationship of quantitative epidermal growth factor receptor expression in non-small cell lung cancer to long term survival. Br J Cancer 1993;68:162–165.
48. Tateishi M, Ishida T, Kohdono S, et al. Prognostic influence of the co-expression of epidermal growth factor receptor and c-erbB-2 protein in human lung adenocarcinoma. Surg Oncol 1994;3:109–113.
49. Moscatello DK, Holgado-Madruga M, Emlet DR, et al. Constitutive activation of phosphatidylinositol 3-kinase by a naturally occurring mutant epidermal growth factor receptor. J Biol Chem 1998;273:200–206.
50. Okamoto I, Kenyon LC, Emlet DR, et al. Expression of constitutively activated EGFRvIII in non-small cell lung cancer. Cancer Sci 2003;94:50–56.
51. Garcia de Palazzo IE, Adams GP, Sundareshan P, et al. Expression of mutated epidermal growth factor receptor by non-small cell lung carcinomas. Cancer Res 1993;53:3217–3220.
52. Rusch V, Baselga J, Cordon-Cardo C, et al. Differential expression of the epidermal growth factor receptor and its ligands in primary non-small cell lung cancers and adjacent benign lung. Cancer Res 1993;53:2379–2385.
53. Tateishi M, Ishida T, Mitsudomi T, et al. Immunohistochemical evidence of autocrine growth factors in adenocarcinoma of the human lung. Cancer Res 1990;50:7077–7080.
54. Tateishi M, Ishida T, Mitsudomi T, et al. Prognostic implication of transforming growth factor alpha in adenocarcinoma of the lung an immunohistochemical study. Br J Cancer 1991;63:130–133.
55. Mendelsohn J, Baselga J. Status of epidermal growth factor receptor antagonists in the biology and treatment of cancer. J Clin Oncol 2003;21:2787–2799.
56. Albanell J, Rojo F, Averbuch S, et al. Pharmacodynamic studies of the epidermal growth factor receptor inhibitor ZD1839 in skin from cancer patients: histopathologic and molecular consequences of receptor inhibition. J Clin Onco 2002;20:110–124.
57. Malik SN, Siu LL, Rowinsky EK, et al. Pharmacodynamic evaluation of the epidermal growth factor receptor inhibitor OSI-774 in human epidermis of cancer patients. Clin Cancer Res 2003;9:2478–2486.
58. Ranson M, Hammond LA, Ferry D, et al. ZD1839, a selective oral epidermal growth factor receptor-tyrosine kinase inhibitor, is well tolerated and active in patients with solid, malignant tumors: results of a phase I trial. J Clin Oncol 2002;20:2240–2250.
59. Herbst RS, Maddox AM, Rothenberg ML, et al. Selective oral epidermal growth factor receptor tyrosine kinase inhibitor ZD1839 is generally well-tolerated and has activity in non-small-cell lung cancer and other solid tumors: results of a phase I trial. J Clin Oncol 2002;20:3815–3825.
60. Baselga J, Rischin D, Ranson M, et al. Phase I safety, pharmacokinetic, and pharmacodynamic trial of ZD1839, a selective oral epidermal growth factor receptor tyrosine kinase inhibitor, in patients with five selected solid tumor types. J Clin Oncol 2002;20:4292–4302.
61. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small-cell lung cancer. J Clin Oncol 2003;21:2237–2246.
62. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receptor tyrosine kinase, in symptomatic patients with non-small cell lung cancer: a randomized trial. JAMA 2003;290:2149–2158.
P.158

63. Perez-Soler R, Chachoua A, Huberman M, et al. A phase II trial of the epidermal growth factor receptor (EGFR) tyrosine kinase inhibitor OSI-774, following platinum-based chemotherapy, in patients (pts) with advanced, EGFR-expressing, non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2001;20:1235A.
64. Giaccone G, Herbst RS, Manegold C, et al. A phase III clinical trial of gefitinib (‘Iressa’, ZD1839), an EGFR inhibitor, in combination with gemcitabine and cisplatin in advanced non-small-cell lung cancer (INTACT1). J Clin Oncol 2004: In Press.
65. Herbst RS, Giaccone G, Schiller J, et al. Gefitinib (‘Iressa’, ZD1839) in combination with paclitaxel and carboplatin in chemotherapy-naive patients with advanced non-small-cell lung cancer: results from a phase III clinical trial (INTACT2). J Clin Oncol 2004: In Press.
66. Divgi CR, Welt C, Kris M, et al. Phase I and imaging trial of indium-111 labeled anti-EGF receptor monoclonal antibody 225 in patients with squamous cell lung carcinoma. J. Natl Cancer Inst 1991;83:97–104.
67. Baselga J, Pfister D, Cooper MR, et al. Phase I studies of anti-epidermal growth factor receptor chimeric antibody C225 alone and in combination with cisplatin. J Clin Oncol 2000;18: 904–914.
68. Gatzemeier U, Rosell R, Ramlau R, et al. Cetuximab (C225) in combination with cisplatin/vinorelbine alone in the first-line treatment of patients (pts) with epidermal growth factor (EGFR) positive advanced non-small-cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2003;22 (Abst 2582).
69. Cunningham D, Humblet Y, Siena S, et al. Cetuximab (Erbitux) in combination with irinotecan or as single agent in patients with EGFR-expressing, irinotecan-refractory metastatic colorectal cancer. Proc Am Soc Clin Oncol 2003;22 (Abst 1012).
70. Tabernero J, Rojo F, Jimenez E, et al. A phase I PK and serial tumor and skin pharmacodynamic (PD) study of weekly (q1w), every 2-week (q2w) or every 3-week (q3w) 1-hour (h) infusion EMD72000, a humanized monoclonal anti-epidermal growth factor receptor (EGFR) antibody, in patients (pt) with advanced tumors. Proc Am Soc Clin Oncol 2003;22 (Abst 770).
71. Natale RB, Shak S, Aronson N, et al. Quantitative gene expression in non-small cell lung cancer from paraffin-embedded tissue specimens: predicting response to gefitinib, an EGFR kinase inhibitor. Proc Am Soc Clin Oncol 2003;22 (Abst 763).
72. Solit DB, She Y, Moasser M, et al. Pulsatile administration of the EGF receptor inhibitor (Iressa, ZD1839) is significantly more effective that continuosly dosing for sensitizing tumors to Taxol. AACR-NCI-EORTC International Conference Molecular Targets and Cancer Therapeutics 2003 (Abst 83).
73. Hirsch FR, Franklin WA, Veve R, et al. HER2/neu expression in malignant lung tumors. Semin Oncol 2002;29(1 Suppl 4): 51–58.
74. Slamon DJ, Clark GM, Wong SG, et al. Human breast cancer: correlation of relapse and survival with amplification of the HER-2/neu oncogene. Science 1987;235:177–182.
75. Meert AP, Martin B, Paesmans M, et al. The role of HER-2/neu expression on the survival of patients with lung cancer: a systematic review of the literature. Br J Cancer 2003;89:959–965.
76. Herbst RS, Bunn PA Jr. Targeting the epidermal growth factor receptor in non-small cell lung cancer. Clin Cancer Res 2003;9(16 Pt 1):5813–5824.
77. Hirsch FR, Varella-Garcia M, Franklin WA, et al. Evaluation of HER-2/neu gene amplification and protein expression in non-small cell lung carcinomas. Br J Cancer 2002;86:1449–1456.
78. Slamon DJ, Leyland-Jones B, Shak S, et al. Use of chemotherapy plus a monoclonal antibody against HER2 for metastatic breast cancer that overexpresses HER2. N Engl J Med 2001;344:783–792.
79. Gatzemeier U, Groth G, Butts C, et al. Randomized phase II trial of gemcitabine-cisplatin with or without trastuzumab in HER2-positive non-small-cell lung cancer. Ann Oncol 2004;15:19–27.
80. Hoch RV, Soriano P. Roles of PDGF in animal development. Development 2003;130:4769–84.
81. George D. Targeting PDGF receptors in cancer—rationales and proof of concept clinical trials. Adv Exp Med Biol 2003;532:141–151.
82. Yu J, Ustach C, Kim HR. Platelet-derived growth factor signaling and human cancer. J Biochem Mol Biol 2003;36:49–59.
83. Claesson-Welsh L. Platelet-derived growth factor receptor signals. J Biol Chem 1994;269:32023–32026.
84. Li H, Fredriksson L, Li X, Eriksson U. PDGF-D is a potent transforming and angiogenic growth factor. Oncogene 2003;22:1501–1510.
85. Yu J, Liu XW, Kim HR. Platelet-derived growth factor (PDGF) receptor-alpha-activated c-Jun NH2-terminal kinase-1 is critical for PDGF-induced p21WAF1/CIP1 promoter activity independent of p53. J Biol Chem 2003;278:49582–49588.
86. Kawai T, Hiroi S, Torikata C. Expression in lung carcinomas of platelet-derived growth factor and its receptors. Lab Invest 1997;77:431–436.
87. Zhang P, Gao WY, Turner S, et al. Gleevec (STI-571) inhibits lung cancer cell growth (A549) and potentiates the cisplatin effect in vitro. Mol Cancer 2003;2:1.
88. Hibi K, Takahashi T, Sekido Y, et al. Coexpression of the stem cell factor and the c-kit genes in small-cell lung cancer. Oncogene 1991;6:2291–2296.
89. Plummer H, 3d, Catlett J, Leftwich J, et al. c-myc expression correlates with suppression of c-kit protooncogene expression in small cell lung cancer cell lines. Cancer Res 1993;53:4337–4342.
90. Rygaard K, Nakamura T, Spang-Thomsen M. Expression of the proto-oncogenes c-met and c-kit and their ligands, hepatocyte growth factor/scatter factor and stem cell factor, in SCLC cell lines and xenografts. Br J Cancer 1993;67:37–46.
91. Sekido Y, Takahashi T, Ueda R, et al. Recombinant human stem cell factor mediates chemotaxis of small-cell lung cancer cell lines aberrantly expressing the c-kit protooncogene. Cancer Res 1993;53:1709–1714.
92. Krystal G, Carlson P, Litz J. Induction of apoptosis and inhibition of small cell lung cancer growth by the quinoxaline tyrphostins. Cancer Res 1997;57:2203–2208.
93. Micke P, Basrai M, Faldum A, et al. Characterization of c-kit expression in small cell lung cancer: prognostic and therapeutic implications. Clin Cancer Res 2003;9:188–194.
94. Naeem M, Dahiya M, Clark JI, et al. Analysis of c-kit protein expression in small-cell lung carcinoma and its implication for prognosis. Hum Pathol 2002;33:1182–1187.
95. Lonardo F, Pass HI, Lucas DR. Immunohistochemistry frequently detects c-Kit expression in pulmonary small cell carcinoma and may help select clinical subsets for a novel form of chemotherapy. Appl Immunohistochem Mol Morphol 2003;11:51–55.
96. Burger H, den Bakker MA, Stoter G, et al. Lack of c-kit exon 11 activating mutations in c-KIT/CD117-positive SCLC tumour specimens. Eur J Cancer 2003;39:793–799.
97. Johnson BE, Fischer T, Fischer B, et al. Phase II study of imatinib in patients with small cell lung cancer. Clin Cancer Res 2003;9(16 Pt 1):5880–5887.
98. Heinrich MC. Is KIT an important therapeutic target in small cell lung cancer? Clin Cancer Res 2003;9(16 Pt 1):5825–5828.
P.159

99. LeRoith D, Roberts CT Jr. The insulin-like growth factor system and cancer. Cancer Lett 2003;195:127–137.
100. Furstenberger G, Senn HJ. Insulin-like growth factors and cancer. Lancet Oncol 2002;3:298–302.
101. Yu H, Rohan T. Role of the insulin-like growth factor family in cancer development and progression. J Natl Cancer Inst 2000;92:1472–1489.
102. Khandwala HM, McCutcheon IE, Flyvbjerg A, et al. The effects of insulin-like growth factors on tumorigenesis and neoplastic growth. Endocr Rev 2000;21:215–244.
103. Ullrich A, Schlessinger J. Signal transduction by receptors with tyrosine kinase activity. Cell 1990;61:203–212.
104. van der Geer P, Hunter T, Lindberg RA. Receptor protein-tyrosinekinases and their signal transduction pathways. Ann Rev Cell Biol 1994;10:251–337.
105. Yu H, Spitz MR, Mistry J, et al. Plasma levels of insulin-like growth factor-I and lung cancer risk: a case-control analysis. J Natl Cancer Inst 1999;91:151–156.
106. Lukanova A, Toniolo P, Akhmedkhanov A, et al. A prospective study of insulin-like growth factor-I, IGF-binding proteins-1, -2 and -3 and lung cancer risk in women. Int J Cancer 2001;92:888–892.
107. London SJ, Yuan JM, Travlos GS, et al. Insulin-like growth factor I, IGF-binding protein 3, and lung cancer risk in a prospective study of men in China. J Natl Cancer Inst 2002;94:749–754.
108. Chang YS, Kong G, Sun S, et al. Clinical significance of insulin-like growth factor-binding protein-3 expression in stage I non-small cell lung cancer. Clin Cancer Res 2002;8:3796–3802.
109. Powers CJ, McLeskey SW, Wellstein A. Fibroblast growth factors, their receptors and signaling. Endocr Relat Cancer 2000;7:165–197.
110. Manetti F, Botta M. Small-molecule inhibitors of fibroblast growth factor receptor (FGFR) tyrosine kinases (TK). Curr Pharm Des 2003;9:567–581.
111. Volm M, Koomagi R, Mattern J, et al. Prognostic value of basic fibroblast growth factor and its receptor (FGFR-1) in patients with non-small cell lung carcinomas. Eur J Cancer 1997;33:691–693.
112. Takanami I, Tanaka F, Hashizume T, et al. The basic fibroblast growth factor and its receptor in pulmonary adenocarcinomas: an investigation of their expression as prognostic markers. Eur J Cancer 1996;32A:1504–1509.
113. Ruotsalainen T, Joensuu H, Mattson K, Salven P. High pretreatment serum concentration of basic fibroblast growth factor is a predictor of poor prognosis in small cell lung cancer. Cancer Epidemiol Biomarkers Prev 2002;11:1492–1495.
114. Folkman J, Shing Y. Angiogenesis. J Biol Chem 1992;267:10931–10934.
115. Yancopoulos GD, Davis S, Gale NW, et al. Vascular-specific growth factors and blood vessel formation. Nature 2000;407(6801):242–248.
116. Ferrara N, Alitalo K. Clinical applications of angiogenic growth factors and their inhibitors. Nat Med 1999;5:1359–1364.
117. Carmeliet P. Mechanisms of angiogenesis and arteriogenesis. Nat Med 2000;6:389–395.
118. Ferrara N, Gerber HP, LeCouter J. The biology of VEGF and its receptors. Nat Med 2003;9:669–676.
119. Veikkola T, Karkkainen M, Claesson-Welsh L, et al. Regulation of angiogenesis via vascular endothelial growth factor receptors. Cancer Res 2000;60:203–212.
120. Shou Y, Hirano T, Gong Y, et al. Influence of angiogenetic factors and matrix metalloproteinases upon tumour progression in non-small-cell lung cancer. Br J Cancer 2001;85:1706–1712.
121. Yuan A, Yu CJ, Kuo SH, et al. Vascular endothelial growth factor 189 mRNA isoform expression specifically correlates with tumor angiogenesis, patient survival, and postoperative relapse in non-small-cell lung cancer. J Clin Oncol 2001;19:432–441.
122. Volm M, Koomagi R, Mattern J. Prognostic value of vascular endothelial growth factor and its receptor Flt-1 in squamous cell lung cancer. Int J Cancer 1997;74:64–68.
123. Baillie R, Carlile J, Pendleton N, et al. Prognostic value of vascularity and vascular endothelial growth factor expression in non-small cell lung cancer. J Clin Pathol 2001;54:116–120.
124. Liao M, Wang H, Lin Z, et al. Vascular endothelial growth factor and other biological predictors related to the postoperative survival rate on non-small cell lung cancer. Lung Cancer 2001;33:125–132.
125. O'Byrne KJ, Koukourakis MI, Giatromanolaki A, et al. Vascular endothelial growth factor, platelet-derived endothelial cell growth factor and angiogenesis in non-small-cell lung cancer. Br J Cancer 2000;82:1427–1432.
126. Brattstrom D, Bergqvist M, Hesselius P, et al. Elevated preoperative serum levels of angiogenic cytokines correlate to larger primary tumours and poorer survival in non-small cell lung cancer patients. Lung Cancer 2002;37:57–63.
127. Decaussin M, Sartelet H, Robert C, et al. Expression of vascular endothelial growth factor (VEGF) and its two receptors (VEGF-R1-Flt1 and VEGF-R2-Flk1/KDR) in non-small cell lung carcinomas (NSCLCs): correlation with angiogenesis and survival. J Pathol 1999;188:369–377.
128. Volm M, Koomagi R, Mattern J. PD-ECGF, bFGF, and VEGF expression in non-small cell lung carcinomas and their association with lymph node metastasis. Anticancer Res 1999;19(1B): 651–655.
129. Marrogi AJ, Travis WD, Welsh JA, et al. Nitric oxide synthase, cyclooxygenase 2, and vascular endothelial growth factor in the angiogenesis of non-small cell lung carcinoma. Clin Cancer Res 2000;6:4739–47344.
130. Yuan A, Yu CJ, Luh KT, et al. Aberrant p53 expression correlates with expression of vascular endothelial growth factor mRNA and interleukin-8 mRNA and neoangiogenesis in non-small-cell lung cancer. J Clin Oncol 2002;20:900–910.
131. Shepherd FA, Sridhar SS. Angiogenesis inhibitors under study for the treatment of lung cancer. Lung Cancer 2003;41Suppl 1:S63–S72.
132. DeVore RF, Fehrenbacher L, Herbst RS, et al. A randomized Phase II trial comparing Rhumab VEGF (recombinant humanized monoclonal antibody to vascular endothelial cell growth factor) plus carboplatin/paclitaxel (CP) to CP alone in patients with stage IIIB/IV NSCLC. Proc Am Soc Clin Oncol 2000 (Abst 1896).
133. van de Vijver MJ, He YD, van't Veer LJ, et al. A gene-expression signature as a predictor of survival in breast cancer. N Engl J Med 2002;347:1999–2009.
134. Pusztai L, Ayers M, Simmans FW, et al. Emerging science: Prospective validation of gene expression profiling-based prediction of complete pathologic response to neoadjuvant paclitaxel/FAC chemotherapy in breast cancer. Proc Am Soc Clin Oncol 2003;22 (Abst 1).
135. Bailey LR, Kris M, Wolf M, et al. Tumor EGFR Membrane Staining is Not Clinically Relevant for Predicting Response in Patients Receiving Gefitinib (‘Iressa’, ZD1839) Monotherapy for Pretreated Advanced Non-small-cell Lung Cancer: IDEAL 1 and 2. Proc Am Assoc Cancer Res 2003;44 (Abst LB-170).
136. Betensky RA, Louis DN, Cairncross JG. Influence of unrecognized molecular heterogeneity on randomized clinical trials. J Clin Oncol 2002;20:2495–2499.


> Table of Contents > Part II - Lung Cancer Biology > 12 - Telomerase and Lung Cancer
12
Telomerase and Lung Cancer
Jerry W. Shay
Keiko Hiyama
Eiso Hiyama
One of the distinguishing features of all cancers, including lung cancer, is the unlimited proliferation of cells. The discovery that telomerase activity is silenced in normal human tissues but is activated in approximately 85%–90% of all human cancers has drawn increasing interest in the role of telomeres and telomerase in the pathogenesis of lung cancer, as a diagnostic marker of lung disease, as well as a potential novel target for therapy. This overview will provide some background into the biology of telomeres and telomerase as they relate to aging and cancer, and then cover some of the diagnostic and therapeutic opportunities that are in development.
TELOMERES AND AGING
Human telomeric DNA is comprised of duplex repetitive TTAGGG tracts followed by a single-strand overhang on the 3′ G-rich strand. Telomere-specific proteins bind directly to the single- and double-strand regions and form a complex providing a protective cap over the ends of the chromosomes that protects chromosome termini from degradation, recombination and end-joining reactions.1,2,3,4,5,6 In addition, telomeres provide a means for complete replication of chromosomes and contribute to the functional organization of chromosomes within the nucleus. Finally, telomeres serve as a molecular clock that controls the replicative capacity of human cells and their entry into senescence.7,8,9,10,11,12,13,14,15
Functional telomeres are essential for continued cell proliferation. There is mounting evidence that the telomere ends loop into a lariat-like structure termed a T-loop (Figure 12.1) that is stabilized by telomeric-binding proteins,16,17,18 and this structure may switch from a folded to unfolded state to permit telomerase access for telomere maintenance during each round of replication. When the telomeric DNA sequence or structure is altered, or telomere proteins are mutated or depleted, cells undergo chromosomes end associations and fusions leading to growth arrest or apoptosis.19,20,21,22,23,24,25
FIGURE 12.1. A model supported by electron microscopic observations demonstrates a lariat structure at each telomere end. The telomeres are protected by telomere binding proteins. In the presence of inhibitors that rapidly uncap telomeres in normal or cancer cells, there is a rapid growth arrest leading to apoptosis. When telomerase is inhibited in cancer cells there can be a period of cell growth with progressive telomere shortening eventually leading to a growth arrest or apoptosis. While it has not been demonstrated experimentally in human telomerase expressing cancer cells, inhibiting telomerase as part of cancer therapy could lead to an increased genomic instability and engagement of an alternative telomere maintenance mechanism.
In addition to progressive telomere shortening, telomere dysfunction can be caused by a change of state (“uncapping”) that leads to a rapid induction of growth arrest or apoptosis.18,23,26,27,28,29 The limited proliferative potential of normal human primary cells is caused by the lack of detectable or sufficient telomerase activity, and this leads to progressive telomere erosion with each replication (end-replication problem) and to the eventual loss of the telomere cap. The molecular mechanism(s) by which a single or a few short telomeres signal the growth arrest caused by replicative aging is starting to emerge.11,13,30,31 In addition, in cells that have bypassed the “Hayflick limit” as a result of loss of p53 function, there is a clearer understanding of how cells deal with the shortest telomeres during the extended lifespan period before telomerase is reactivated when cells enter crisis. It is known in cells that reach telomere-based growth limits that ectopic expression of telomerase is sufficient to bypass both the senescence and crisis growth arrest signals, indicating that telomeres are directly involved in both processes.32,33,34,35,36 It is now believed that rather than having a single limiting chromosome, human cells use roughly 10% of their ends to monitor telomere length and that short ends preferentially form end-associations with other short ends leading to telomere associations and eventually a growth arrest when perhaps only one dicentric end fusion occurs (unpublished observations). Cells that have alterations in other key cell cycle and signal transduction pathways (e.g., p53, pRb) may divide in the presence of some dicentrics (end-associations with a detectable structural abnormality) and the frequency of dicentrics correlate strongly with progressively increasing cell doubling times eventually leading to a second growth arrest state called crisis. Depending on the constellation of other alterations that may be present when telomeres are critically short, there may be a triggering of a growth arrest program or an activation of a programmed cell death cascade. In rare cells that have cycles of chromosome fusion-bridge breakage that leads to the formation of complex non-reciprocal translocations there may be cancer progression.37,38,39,40,41,42,43
P.161

GENETIC AND ENVIRONMENTAL EFFECTS ON TELOMERES
To investigate telomere dynamics and its role in cancer risk variations, telomere length in peripheral blood lymphocytes (PBLs) of monozygotic (n = 52) versus dizygotic (n = 26) twins was determined.43 The heritability estimated as measured by the maximum likelihood estimates is approximately 90% for the monozygotic twins but is not significant for the dizygotic twins. These results indicate that telomere length is in part a heritable trait. Thus, while there is genetic heterogeneity of telomere length within matched age groups, there is a progressive loss of telomeres throughout life (Figure 12.2).
FIGURE 12.2. Telomere length measurement of peripheral blood mononuclear cells of normal volunteers of various ages. The measurement of telomere length relies on the absence of restriction enzyme recognition sites within the TTAGGG tandem repeat sequences. The length of telomeric repeats can be measured by analyzing the length of the “terminal restriction fragment” (TRF), the large DNA fragments remaining after the rest of the genomic DNA has been reduced to small sizes by digestion with frequent cutters (restriction enzymes with 4-base recognition sequences such as Hinf1). There is also a region of mostly repetitive subtelomeric DNA, probably ranging from 2–5 kb in length in humans, that lacks functional restriction sites and which contributes to the measured size of telomeres on gels. The DNA is probed with a labeled oligonucleotide containing TTAGGG repeats. The measured size of the TRF corresponds to the sum of the sizes of the subtelomeric DNA that lacks functional restriction sites and the length of the telomere repeats. Since small oligonucleotides easily penetrate dried agarose gels, it is more rapid and convenient to perform TRFs using “in gel hybridization” rather than Southern transfers.
There are important connections between chronic inflammation and progressive carcinogenesis leading to neoplastic transformation. During inflammation (which can be caused by tobacco smoke and other pathological conditions), infiltrating neutrophils and macrophages can elicit a repertoire of cytokine signals that are critical for the repair and proper functioning of tissues. While the immediate targets of this signaling are likely to be the epithelial cells lining the nasal and bronchial passageways, the inflammation that occurs may also affect immune cell telomeres. Chronic exposure to tobacco smoke may result in increased cell divisions and turnover of immune cells resulting in enhanced telomere shortening. Since telomeres progressively shorten with each cell division and with increased age (Fig. 12.2), even in immune cells, a smoke-associated field effect can occur outside the airway passages. Because DNA damage caused by smoking is reflected in immune cells, such as lymphocytes, a molecular epidemiological approach using quantitative fluorescent in situ hybridization (Q-FISH) was undertaken (Figure 12.3). This study showed that individuals with short telomeres had a 6-fold significantly elevated risk for bladder cancer and similar findings were observed for lung, renal and head and neck cancers in ongoing case-control studies.43
FIGURE 12.3. Smokers with short telomeres are at increased risk for smoke-associated cancer development compared to non smokers. In this study, lymphocyte telomere length was measured using quantitative fluorescent in situ hybridization laser scanning cytometry (Q-FISHLSC) using a fluorescent-labeled peptide nucleic acid (PNA) probe.43 The fluorescent signal was measured by the laser scanning cytometry (LSC, CompuCyte, Cambridge, MA)™. When telomere length was analyzed as a categorical variable using the 25th percentile in the controls as the cutoff, individuals with shorter telomeres had a significantly increased risk of bladder cancer with an OR of 6.20 (95% CI, 2.40,16.05) in unconditional logistic regression analysis with multiple covariates to remove the confounding effects of age, sex, and smoking status. When subjects were categorized into quartiles of telomere length based on the distribution in the controls (with 3rd and 4th quartiles as the referent category), there was a dose-response relationship between bladder cancer risk and the degree of telomere shortening.43 Similar results are noted in other smoke-associated cancers such as head and neck, lung, and renal cancer.
These findings illustrate the genetic contribution of telomere variations and provide suggestive evidence that telomere dysfunction may be a predisposing factor for cancer. Telomere dysfunction associated with cancer predisposition is evident with advanced age. The ability to demonstrate that shortened telomeres in immune cells can be predictive for the onset of cancer should permit better identification of those at risk for smoke-related cancers, improve early
P.162

detection methods, and perhaps even impact the radiotherapeutic and chemotherapeutic treatments of airway passage disease.
CELL CULTURE (IN VITRO) MODELS
Telomere shortening in the absence of telomerase has been shown to be the fundamental mechanism by which cultured human cells “count” cell divisions and ultimately growth arrest.8 There is compelling evidence that telomere shortening occurs in vivo, that telomere shortening is the mechanism by which cells “count” the number of times they have divided, and that too-short telomeres ultimately induce cellular senescence. A large number of strains of human skin fibroblasts from both normal donors and those with various genetic syndromes have all been immortalized following the introduction of telomerase. WI-38 fetal human lung fibroblasts have been a key reference cell strain for the study of cellular aging since Hayflick used them to demonstrate the limited proliferative capacity of normal diploid cells almost 40 years ago. Initial attempts to immortalize WI-38 cells using human telomerase reverse transcriptase (hTERT) to prevent telomere shortening failed.44 However, WI-38 fibroblasts were successfully immortalized when grown in low (3%–5%) oxygen in medium supplemented with several micronutrients and antioxidants.
The role of ambient (21%) and physiological oxygen (2%–5%) on the ability to immortalize fetal versus adult human lung fibroblasts reveal that growth in low oxygen and antioxidants extends the lifespan of both fetal and adult strains. Since the ectopic expression of telomerase immortalizes adult lung fibroblasts cultured in normal atmospheric oxygen, the effects of oxygen must be largely limited to telomeres. In contrast, fetal lung fibroblasts (WI-38 and IMR-90) do not immortalize in ambient oxygen in spite of telomere elongation by telomerase, suggesting more widespread oxidative damage. The long-term culture requirements for the immortalization of WI-38 fetal lung fibroblasts included supplementation with N-(tert)butyl hydroxylamine, dexamethasone, zinc, and B12 in addition to growth in physiologic oxygen. These results suggest that both end-replication and oxidative damage events contribute to lung fibroblast telomere shortening in vitro. These observations emphasize the need for better analytic techniques to distinguish whether the correlation of short telomeres with disease and mortality in humans reflects the consequences of increased proliferation, telomere shortening due to oxidative damage, or some combination of these processes. These results show that WI-38 cells grown under conventional cell culture conditions do not reach telomere-based replicative senescence but prematurely growth arrest with increasing levels of p16ink4a due to the chronic stress of exposure to an inadequate culture environment (stress or aberrant signaling senescent-like arrest; “stasis”1), primarily due to oxygen toxicity.
Knowledge of the DNA damage signaling pathways in cell culture has recently permitted the immortalization of human bronchial epithelial cells using viral oncoproteins,45 hTERT and Ras (Figure 12.4). By over-expressing the cell cycle gene, cdk4, to overcome the p16 stress response of growing human epithelial cells in plastic dishes, in combination with hTERT, we have recently determined that human bronchial epithelial cells can immortalize with a high frequency (unpublished results). This is particularly useful since it avoids the use of SV40 early genes that cause many unknown effects including genomic instability. The cells expressing CDK4 and hTERT retain a normal diploid karyotype and undergo normal differentiation into goblet and ciliated cells when place in organotypic culture conditions (unpublished results). This provides, for the first time, a method for examining in living cells early events in that may occur as part of lung cancer progression. In addition, these cells should have utility in developing in vitro models for lung carcinogenesis, to provide markers of smoking and carcinogen exposure (risk assessment), as well as for monitoring smoking cessation and chemoprevention efficacy. These cells may also provide makers for diagnostic classification and as well as a prognostic indicator and signature for directing therapy selection.
FIGURE 12.4 Cancer progression models of bronchial epithelial cells in vitro and in vivo Upper half: illustrates the critical steps in lung carcinogenesis in vitro using the early region (ER) of the SV40 genome, the hTERT gene, and an oncogenic allele of H-ras/K-ras gene.45 Expression of SV40 ER alone extended the lifespan of the bronchial cell by eight additional population doublings and induction of H-ras/K-ras (without hTERT) did not affect replicative lifespan. In contrast, both expression of SV40 ER and hTERT lead to the immortalization of cells but the morphological findings were unchanged. Additional expression of H-ras/K-ras morphologically changed the cells to squamous cell carcinomas. Lower half: models of lung carcinogenesis in vivo. Many lung cancer cells have overcome the first stage of senescence but are still mortal and then and gradually acquire immortality concomitant with activation of telomerase during multi-step progression. In some instances, immortalization (i.e., activation of telomerase) may precede morphological changes in bronchial cells. The activation of telomerase in a field without morphological changes, which we propose to term “field immortalization”, is considered to be susceptible to subsequent morphological changes. This condition is likely to occur in heavy smokers and thus telomerase expression in bronchial epithelia may become a useful marker for high-risk patients of developing lung cancer.
P.163

ROLE OF TELOMERASE IN CANCER
Diagnostic Potential
Lung cancer remains the leading cause of cancer related death in men and women. Even with modern diagnostic and therapeutic advances, the 5-year survival rate following surgery and combinatorial adjuvant therapy has only been improved in patients with early stages of disease. Significant efforts have focused on early detection and intervention at an earlier stage to help decrease the high mortality of lung cancer. The development, evaluation, and validation of biomarkers for earlier cancer detection and risk assessment are needed for both current and former smokers. Biomarkers such as telomerase46,47,48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63 are alterations that permit one to recognize or monitor a biologic process. Biomarkers are measurable in biological media, such as in tissues, cells, or fluids. With improved methods of bronchoscopy, and the use of bronchial brushings and bronchial lavage, specimens from current and former smokers can be obtained for either histological or cytological analysis. To elucidate the role of telomere and telomerase in human lung cancer biogenesis,64,65,66,67,68,69,70,71,72,73,74,75,76,77,78,79,80,81,82,83,84,85,86,87,88,89,90,91,92,93,94,95,96,97,98,99,100,101,102,103,104,105,106,107,108,109,110,111 various molecular changes including telomere length and telomerase activity in lung cancer tissues have been analyzed and the relationship between them and patient prognosis conducted (see Tables 12.1,12.2,12.3). In general, most small cell lung cancer cells uniformly express telomerase activity and have shortened telomeres. In these cases detection of telomerase activity is more useful for cancer diagnosis rather than as a marker for prognosis. In contrast, telomerase activity levels in non-small cell lung cancer varies from none to high and correlates with various biological or clinical features, such as pathological stage, lymph
P.164

node metastasis, and grade of differentiation (Table 12.1), providing clinically useful information on malignant potentials. Among the other genetic aberrations or biological characteristics, loss of heterozygosity (LOH) of RB1 and high telomerase activity are associated with poor prognosis in lung cancer patients.106 Aberrant length of telomeres, aneuploidy, LOH at RB1 or 1p34 locus, and a high percent S-phase fraction are associated with high telomerase activity. Accumulation of genetic aberrations, especially allelic loss of RB1 and/or TP53, resulting in the activation of telomerase seems to be associated with poor prognosis in lung cancer patients. High telomerase activity and LOH of RB1 and/or TP53 may thus be clinically useful indicators for prognosis and biologically malignant potential in lung cancer.106
TABLE 12.1. CHARACTERISTICS OF SMALL CELL (SCLC) AND NON-SMALL CELL LUNG CANCER (NSCLC)
TABLE 12.2 TELOMERASE ACTIVITY AND HTERT MRNA EXPRESSION IN LUNG TISSUES
TABLE 12.3 TELOMERASE ACTIVITY IN CELLS DERIVED FROM LUNG
Telomerase activity or hTERT mRNA has been compared in noncancerous lung tissue, precancerous lesions and in both non small cell and small cell lung cancer specimens. In what appears to be histologically normal bronchial epithelial tissues, telomerase activity is detected into approximately 15% of specimens, suggesting upregulation or reactivation of telomerase might be a very early event. In some cases associated with smoke-related lung diseases, there may be false-positives with telomerase activity due to infiltrated lymphocytes in the inflammatory lesions. This suggests that hTERT protein distribution by immunohistochemistry may have some advantages (see next section). Interestingly, approximately 50% of preneoplastic lesions (dysplasia and carcinoma in situ) are telomerase positive (Table 12.2). In malignant disease telomerase is almost universally detected
P.165

in small cell carcinoma but is only detected in about 75% of non-small cell lung tumors. This suggests that a substantial portion of non-small cell lung cancers have either engaged an alterative telomere maintenance pathway or that a subset may tumors that have not immortalized. However, since no cases without detectable telomerase activity show elongated telomeres, the latter possibility seems more plausible. In general, telomerase activity is a more accurate marker of cancer cells than hTERT mRNA, which has several, splice variants that can lead to inaccurate diagnoses. Even though pleural fluid cells are almost always telomerase positive,104 other cells obtained from lung (bronchial washings, sputum) are less frequently telomerase positive101 (Table 12.3).
We have also examined hTERT protein distribution by immunohistochemistry in tissue sections (Figure 12.5). In most normal epithelial tissues, hTERT expression is not detected but in both squamous cell carcinoma and adenocarcinoma hTERT protein was prominent in the nucleus of almost all neoplastic cells and correlated with telomerase activity levels in tissue extracts. While there is still a shortage
P.166

of good hTERT antibodies for immunohistochemistry, and the techniques for detecting low abundance proteins such as hTERT are challenging, these initial results indicate that detection of telomerase at the cellular level is achievable and may have utility in cancer diagnostics.105
FIGURE 12.5 hTERT immunohistochemisty demonstrating nuclear localization of telomerase in squamous cell lung carcinoma and lung adenocarcinoma but not in adjacent non cancerous cells. Antibodies. An affinity-purified polyclonal rabbit antibody against hTERT (EST21A™) was raised against a 16 amino acids peptide sequence mapping in the middle of hTERT (Alpha Diagnostic International Inc., San Antonio, TX)™ and used at 5–10 µg/ml. Tissue preparation. The tissues were cut at 6 µm serial sections. Sections were deparaffinized and rehydrated through ascending grades of alcohol to Tris-buffered saline (TBS), pH 7.4. Heat-based antigen retrieval was performed as follows: sections were treated for 15 min. in 0.01 M citric acid buffer, pH 6.0 in 2 atmosphere 120°C using an autoclave. After decreasing the pressure, sections were removed and permitted to cool for approximately 30 min. before being washed in 3 times for 5 min. in TBS. Immunohistochemistry. Endogenous peroxidase was quenched in 3% H2O2. After washing 3 times for 5 min. in TBS, nonspecific antibody binding was blocked by incubating the sections in Protein Blocking Solution (DAKO Corp., Carpinteria, CA)™ for 30 min. Sections were then transferred to a humidified chamber and incubated in antibody solution overnight. Following this and subsequent incubations, sections were thoroughly washed in 3 changes of TBS for 5 min each. For hTERT immunohistochemical staining, sections were incubated in the labeled streptavidin biotin polymer (Envision Plus, DAKO Corp.)™, followed by 0.05% 3,3′-diaminnobenzidine (DAB) in TBS with H2O2 as a substrate. Sections were lightly counterstained with Mayer's hematoxylin, and then mounted. The intensity of the immunostaining was evaluated by light microscopy and the software Image-Pro Plus ver. 4 (Media Cybernetics, Silver Spring, MD)™. (See color plate.)
Most patients with centrally located early-stage lung cancer have been exposed to tobacco smoke carcinogens, and some of them develop subsequent primary and/or multicentric tumors. The use of autofluorescence bronchoscopy112 has increased the detection rate of superficial early-stage lung cancers that have only subtle changes in mucosa, and provide an opportunity for endobronchial therapy such as photodynamic therapy (PDT). PDT is potentially a curative treatment in properly selected patients who have centrally located early-stage lung cancer.112,113,114 Most patients treated with PDT demonstrate good prsis-12ognosis, but some cases show recurrence shortly after successful PDT. Telomerase activation in lung cancer is generally thought to occur after many cell divisions through several rounds of clonal selections. However, in a recent study, three patients with early-stage lung cancer who had expression of telomerase protein in some areas of pathologically noncancerous bronchial epithelium, subsequently developed second primary squamous cell carcinomas shortly after the PDT, indicating the clinical utility of detecting hTERT expression as an indicator of high risk patients for lung cancer development (unpublished results).
Telomerase Therapeutic Opportunities
Telomerase is somewhat unusual among cancer targets because there has been an enormous amount of basic science in telomere and telomerase biology that has preceded development of effective lead compounds. This allows many potential problems to be anticipated before evidence of efficacy in clinical trials are conducted, exactly the opposite of the situation faced today during most drug development. Even though telomerase by itself does not cause cancer, and its role in cancer is most probably permissive, cancer therapy directed at telomerase has advanced in some instances to phase I clinical trials.115,116,117 In this section, we will consider some of the most promising telomerase therapeutic areas; a gene therapy approach that uses the proximal hTERT promoter to make a general cancer-specific replication competent virus; a telomerase-specific immunotherapy; and the use of telomerase enzyme antagonists.
Before describing these most promising telomerase therapies, it is important to point out that there are many other approaches for telomerase inhibition being tested, such as down regulating the human telomerase (hTR) and hTERT genes at the promoter level, the use of a dominant negative hTERT gene delivery,118,119 inhibition of telomerase assembly (e.g., interfering with p23 hsp90120), telomerase-specific phosphorylation inhibitors, blocking telomerase accessibil-ity (G-quadraplex stabilizers121,122,123,124,125), hammerhead ribozymes directed against hTR,125,126 mutant template RNA gene therapy,24 and reverse transcriptase inhibitor approaches.127,128 Due to space limitation these will not be covered and the reader is referred to the original reports or other recent reviews.27,33,49,52,106,129
As way of introduction into recent advances in telomerase therapeutics, it is important to point out that those agents that target only telomeres are likely to have more non-specific toxicities on normal cells while those that target telomeres though inhibition of telomerase are predicted to have fewer side effects. The concept of tumor cell senescence in cancer treatment was also reviewed recently130 and there are many cancer approaches that target the induction of senescence-associated regulatory pathways including conventional chemotherapy, radiation, and hormone ablation. While there is some confusion about the differences between telomere-based replicative senescence and premature senescence, both may be thought of as evolutionarily conserved defense mechanisms through which cells in vivo are guarded against potentially oncogenic insults. Therefore, in some instances senescence may be due to a change in telomere state and not to progressive telomere erosion.
A working paradigm is that the telomere end structure, the T-loop may hide the chromosomal “ends” preventing them from resembling DNA double-strand breaks. Disruption of even a single T-loop via chemotherapy or telomerase inhibitors may potentially signal a cellular response that resembles a double-strand break leading to cell senescence, cell death or even cancer progression. It is generally thought that uncapped chromosome ends are at great risk for degradation, recombination, or fusion by cellular DNA repair systems leading to the loss of genetic information, rearrangement of chromosomes, and increased genomic instability. In normal cells without other alterations this most likely leads to replicative senescence that may have evolved as an anticancer protection mechanism acting as a failsafe mechanism to prevent the proliferation of cells at risk for neoplastic transformation but that has not yet accumulated all the necessary alterations.14 In the presence of other cancer predisposing alterations (such as those caused by tobacco smoke damage), uncapped telomeres could lead to increased genomic instability and an increased probability of cancer formation including telomerase reactivation.
Thus, telomeres can be lost or rendered dysfunctional by DNA damage, repeated cell divisions in the absence of telomerase, or changes in telomere-associated proteins. In response to dysfunctional or damaged telomeres, cells can undergo apoptosis and die, continue to divide until a replicative senescence-induced growth arrest occurs, or develop genomic instability leading to a mutant phenotype (Fig. 12.1). The logic for developing inhibitors that are specific for telomerase is that this approach would have the potential to be more cancer-specific and perhaps with fewer cytotoxic side effects compared to currently used therapies. The hope
P.167

is that telomerase inhibitors might work as single agents and directly stop the growth and kill cancer cells, but may be even more effective in combination with conventional cancer treatments such as surgery, chemotherapy and radiation therapy to delay or prevent tumor regrowth.
Telomerase Specific Oncolytic Virus
Since almost all advanced human cancer cells express telomerase and most normal cells do not, the hTERT proximal promoter (from -1 to about -200-400) has been used to produce a more universal gene therapy approach. The logic is that only tumor cells expressing telomerase would activate the promoter. The approaches using “suicide gene strategies” described so far appear promising and include gene transfer via direct intratumor injections of plasmids or adenoviral vectors containing the human telomerase promoter upstream from pro-apoptotic genes such as the FADD gene,131 Caspase 6 and 8 genes,132,133 and the Bax gene.134,135 There is progress using the telomerase hTERT promoter (hTERTp) to drive a Tumor-specific Replication competent ADenoviral (hTERTp-TRAD) gene therapy approach. In this approach an introduced adenoviral vector could infect both normal and tumor cells, but the virus would only replicate in those cells that have robust telomerase activity. Thus, the virus would replicate and eventually kill the telomerase-expressing tumor cells and then spread to adjacent cells over the few weeks that adenovirus is active. There are limited normal stem-like cells that express telomerase in the brain132 and thus hTERTp-TRAD therapy for gliomas may have few serious side effects when targeted appropriately. Immune cells that express telomerase are not easily infected by adenovirus so hematopoietic cells less likely to be affected. Systemic hTERTp-TRAD might be expected to have some immediate side effects on transient amplifying stem cells such as proliferating spermatocytes in the testes, cells in the crypts of the intestine, and a subset of cells in the basal and suprabasal layer of the epidermis.4,63,136 However, it is not expected that this would be any more detrimental than conventional cytotoxic drugs that affect all proliferating cells.
In studies comparing a cytomegalovirus (CMV)-lacZ to hTERT-lacZ adenoviral vector by direct injections into the liver and spleen of mice (tissues which are telomerase-positive in mice), there was essentially no reporter activity (as measured by beta-galactosidase activity) with the hTERT vector but high levels with the constitutive CMV promoter.134,135 Thus, it may be that normal cells in most organs do not express telomerase at sufficiently high levels to produce functional levels of downstream effector genes.
hTERT Immunotherapy
The catalytic protein component of telomerase (hTERT) may be an attractive candidate as a tumor associated antigen. hTERT protein is naturally processed and hTERT peptides are presented as epitopes, eliciting cytotoxic T lymphocyte (CTL) responses and protective immunity against tumors.115,116,137,138 The in vitro studies on the immunogenicity of hTERT peptides suggest and provide a good rationale for using this approach for telomerase inhibition.115,116,137,138 One advantage is that there would be no lag period required for telomere shortening prior to observation of cell growth arrest and death. A major disadvantage would be that normal cells expressing high levels of telomerase might also be affected. However, while investigators were able to elicit a specific CTL killing of tumor cells of prostate, lung, breast, colon and melanoma, they did not observe a CTL effect on telomerase positive CD34+ hematopoetic cells, suggesting that hTERT is a poor auto-antigen in stem cells.116 This may be due to the relatively low level of telomerase expression in these cells as compared with tumor cells, and that these types of cells do not continuously express telomerase. In ongoing phase I clinical trials to establish safety of the approach, measurable immune reactivity without any high grade toxic side effects was observed.117 While vaccinations in patients with high-grade tumors are unlikely to be clinically effective, preventative immunotherapy could be an option (if there are minimal toxicities) in patients with minimal residual disease or in patients with a high risk for cancer development or recurrence.
Targeting the RNA Component of Telomerase (Telomerase Template Antagonists)
Oligonucleotides complementary to the template region of the RNA component of telomerase (hTR) offer certain advantages as well as disadvantages as a cancer therapeutic.139,140,141,142,143,144 The major disadvantage is that, compared to telomerase promoter oncolytic viruses or the hTERT immunotherapy, inhibiting telomerase by targeting progressive telomere shortening would be predicted to take a period of treatment before telomere shortening affected tumor cell survival. However, telomerase is an ideal target since the template region of hTR is likely to be exposed in order for new telomeric repeats to be added onto the chromosomes. This makes the template region of hTR an accessible target for oligonucleotides. Rather than acting by “antisense” mechanisms to degrade mRNA or inhibit translation, oligonucleotide targeting the hTR template region functions as classical enzymatic inhibitors of telomerase activity.
Experiments have been reported demonstrating that telomerase template antagonists administered to intact cancer cells reduce telomerase activity, lead to progressive shortening of telomeres, and cause cell proliferation to decrease and apoptosis to increase in a time period proportional to initial telomere length.145,146,147,148 Importantly, chemically related molecules that did not inhibit telomerase did not cause decreased
P.168

cell proliferation or telomere shortening. When the telomerase template antagonist was removed from the cells in culture, the surviving cells regained baseline telomerase activity and their telomeres grew back to their original lengths, supporting the assumption that the mechanism of action was through a competitive inhibition of the telomerase enzyme,145 and that the agents will most likely have to be administered to cancer patients for an extended period. During this study,145 there was no evidence of any emergence of an alternative pathway for telomere elongation.149
FUTURE DIRECTIONS AND FINAL COMMENTS
It is becoming more persuasive that targeting telomere maintenance mechanisms will be important in our repertoire of future cancer strategies. Preclinical experimental evidence and in some cases phase I clinical trial results are providing hope that telomerase inhibitors may lead to effective interventions for the treatment of patients with cancer. In addition, recent advances in molecular diagnostics indicate that telomerase may also be a useful biomarker for cancer detection and as an early indicator of cancer relapse. In summary, both diagnostic and therapeutic approaches are currently being translated into hopefully well-designed clinical trials and this will ultimately determine the utility of this novel approach.
ACKNOWLEDGEMENT
NCI Lung SPORE CA70907
REFERENCES
1. Blackburn EH. Telomere states and cell fates. Nature 2000;408:53–56.
2. Collins K. Mammalian telomeres and telomerase. Curr Opin Cell Biol 2000;12:378–383.
3. Fajkus J, Simickova M, Malaska J. Tiptoeing to chromosome tips: facts, promises and perils of today's human telomere biology. Philos Trans R Soc Lond B Biol Sci 2002;357:545–562.
4. Forsyth NR, Wright WE, Shay JW. Telomerase and differentiation in multicellular organisms: Turn it off, turn it on, and turn it off again. Differentiation 2002;69:188–197.
5. Lingner J, Cech TR. Telomerase and chromosome end maintenance. Curr Opin Genet Dev 1998;8:226–232.
6. de Lange T. Protection of mammalian telomeres. Oncogene 2002;21:532–540.
7. Aisner DL, Wright WE, Shay JW. Telomerase regulation: not just flipping the switch. Curr Opin Genet Dev 2002;12:80–85.
8. Harley CB. Telomere loss: mitotic clock or genetic time bomb? Mutat Res 1991;256:271–282.
9. Kim SH, Kaminker P, Campisi J. Telomeres, aging and cancer: in search of a happy ending. Oncogene 2002;21:503–511.
10. McEachern MJ, Krauskopf A, Blackburn EH. Telomeres and their control. Annu Rev Genet 2000;34:331–358.
11. Shay JW, Pereira-Smith OM, Wright WE. A role for both Rb and p53 in the regulation of human cellular senescence. Exp Cell Res 1991a;196:33–39.
12. Shay JW, Wright WE, Werbin H. Defining the molecular mechanisms of human cell immortalization. Biochim Biophys Acta 1991b;107:1–7.
13. Wright WE, Pereira-Smith OM, Shay JW. Reversible cellular senescence: A two-stage model for the immortalization of normal human diploid fibroblasts. Mol Cell Biol 1989;9:3088–3092.
14. Wright WE, Shay JW. Cellular senescence as a tumor-protection mechanism: the essential role of counting. Cur Opin Gen Dev 2001;11:98–103.
15. Wright WE, Shay JW. Telomere dynamics in cancer progression and prevention: fundamental differences in human and mouse telomere biology. Nat Med 2000;6:849–851.
16. Griffith JD, Comeau L, Rosenfield S, et al. Mammalian telomeres end in a large duplex loop. Cell 199;97:503–514.
17. Smogorzewska A, van Steensel B, Bianchi A, et al. Control of human telomere length by TRF1 and TRF2. Mol Cell Biol 2000;20:1659–1668.
18. Van Steensel B, Smogorzewska A, de Lange T. TRF2 protects human telomeres from end-to-end fusions. Cell 1998;92:401–413.
19. Goytisolo FA, Blasco MA. Many ways to telomere dysfunction: in vivo studies using mouse models. Oncogene 2002;21:584–591.
20. Hanahan D. Benefits of bad telomeres. Nature 2002;406:573–574.
21. Greenberg RA, Chin L, Femino A, et al. Short dysfunctional telomeres impair tumorigenesis in the INK4a cancer-prone mouse. Cell 1999;97:515–525.
22. Harrington L, Robinson MO. Telomere dysfunction: multiple paths to the same end. Oncogene 2002;21:592–597.
23. Karlseder J, Smogorzewska A, de Lange T. Senescence induced by altered telomere state, not telomere loss. Science 2002;295:2446–2449.
24. Kim MM, Rivera MA, Botchkina IL, et al. A low threshold level of expression of mutant-template telomerase RNA inhibits human tumor cell proliferation. Proc Natl Acad Sci U S A 2001;98:7982–7987.
25. Smogorzewska A, de Lange T. Different telomere damage signaling pathways in human and mouse cells. EMBO J 2002;21:4338–4348.
26. von Zglinicki T. Oxidative stress shortens telomeres. Trends Biochem Sci 2002;27:339–344.
27. Neidle S, Parkinson G. Telomere maintenance as a target for anticancer drug discovery. Nat Rev Drug Discov 2002;1:383–393.
28. Kraemer K, Fussel S, Schimdt U, et al. Antisense-mediated hTERT inhibition specifically reduces the growth of human bladder cancer cells. Clin Can Res 2003;9:3794–3800.
29. Zhang X, Multani AS, Zhou JH, et al. Ad-RB94 produces rapid telomere erosion, chromosomal crisis and caspase dependent apoptosis in bladder cancer and immortalized human urothelial cells, but not in normal urothelial cells. Cancer Res 2003;63:760–765.
30. Takai H, Smogorzewska A, de Lange T. DNA damage foci at dysfunctional telomeres. Curr Biol 2003;13:1549–1556.
31. d'Adda di Fagagna F, Reaper PM, Clay-Farrace L, et al. A DNA damage checkpoint response in telomere-initiated cellular senescence. Nature 2003;426:194–198. Epub 2003 Nov 05.
P.169

32. Bodnar AG, Ouellette M, Frolkis M, et al. Extension of life-span by introduction of telomerase into normal human cells. Science 1998;279:349–352.
33. Granger MP, Wright WE, Shay JW. Telomerase in cancer and aging. Crit Rev Oncol Hematol 2002;4:29–40.
34. Harley CB. Telomerase is not an oncogene. Oncogene 2002;21:494–502.
35. Sharma GG, Gupta A, Wang H, et al. hTERT associates with human telomeres and enhances genomic stability and DNA repair. Oncogene 2003;22:131–146.
36. Shay JW, Zou Y, Hiyama E, et al. Telomerase and cancer. Hum Mol Genet 2001;10:677–685.
37. Counter CM, Avilion AA, LeFeuvre CE, et al. Telomere shortening associated with chromosome instability is arrested in immortal cells which express telomerase activity. EMBO J 1992;11:1921–1919.
38. de Lange T, Jacks T. For better or worse? Telomerase inhibition and cancer. Cell 1999;98:273–275.
39. Hackett JA, Greider CW. Balancing instability: dual roles for telomerase and telomere dysfunction in tumorigenesis. Oncogene 2002;21:619–626.
40. Hanahan D, Weinberg RA. The hallmarks of cancer. Cell 2000;100:57–70.
41. Holt SE, Shay JW. Role of telomerase in cellular proliferation and cancer. J Cell Physiol 1999;180:10–18.
42. Wong K-K, DePinho RA. Walking the telomere plank into cancer. J Natl Cancer Inst 2003;95:1184–1186.
43. Wu X, Amos CI, Zhug Y, et al. Telomere dysfunction: a potential cancer predisposition factor J Natl Cancer Inst 2003;95:1211–1218.
44. Forsyth NR, Evan AP, Shay JW, et al. Developmental differences in the immortalization of lung fibroblasts by telomerase. Aging Cell 2003;10:1–7.
45. Lundberg AS, Randell SH, Stewart SA, et al. Immortalization and transformation of primary airway epithelial cells by gene transfer. Oncogene 2002;21:4577–4586.
46. Collins K, Mitchell JR. Telomerase in the human organism. Oncogene 2002;21:564–579.
47. Feng J, Funk WD, Wang SS, et al. The RNA component of human telomerase. Science 1995;269:1236–1241.
48. Shay JW. Telomerase therapeutics: telomeres recognized as a DNA damage signal. Clin Cancer Res 2003;9:2321–2325.
49. Helder MN, Wisman GB, van der Zee GJ. Telomerase and telomeres: from basic biology to cancer treatment. Cancer Invest 2002;20:82–101.
50. Hiyama E, Hiyama K, Yokoyama T, et al. Correlating telomerase activity levels with human neuroblastoma outcomes. Nat Med 1995;1:249–257.
51. Hiyama K, Hirai Y, Kyoizumi S, et al. Activation of telomerase in human lymphocytes and hematopoietic progenitor cells. J Immunol 1995;155:3711–3715.
52. Kelland LR. Telomerase: biology and phase I trials. Lancet Oncol 2001;2:95–102.
53. Keith WK, Evans TRJ, Glasspool RM. Telomerase and cancer: time to move from a promising target to a clinical reality. J Pathol 2001;195:404–414.
54. Kim NW, Piatyszek MA, Prowse KR, et al. Specific association of human telomerase activity with immortal cells and cancer. Science 1994;266:2011–2015.
55. Greider CW, Blackburn EH. Identification of a specific telomere terminal transferase activity in Tetrahymena extracts. Cell 1985;43:405–413.
56. Morin GB. The human telomerase terminal transferase enzyme is a ribonucleoprotein that synthesizes TTAGGG repeats. Cell 1989;59:521–529.
57. Nakamura TM, Morin GB, Chapman KB, et al. Telomerase catalytic subunit homologs from fission yeast and humans. Science 1997;277:955–959.
58. Nugent CI, Lundblad V. The telomerase reverse transcriptase: components and regulation. Genes Dev 1998;12:1073–1085.
59. Piatyszek MA, Kim NW, Weinrich SL, et al. Detection of telomerase activity in human cells and tumors by a telomeric repeat amplification protocol (TRAP). Methods Cell Sci 1995;17:1–15.
60. Shay JW, Bacchetti S. A survey of telomerase activity in human cancer. Eur J Cancer 1997:5;787–791.
61. Shay JW, Wright WE. Telomerase: a target for cancer therapy. Cancer Cell 2002;2:257–265.
62. Shay JW. Telomerase in cancer: Diagnostic, prognostic and therapeutic implications. Cancer J Sci Am 1998;4:26–33.
63. Wright WE, Piatyszek MA, Rainey WE, et al. Telomerase activity in human germline and embryonic tissues. Dev Genet 1996;18:173–179.
64. Shibuya K, Fujisawa T, Hoshino H, et al. Increased telomerase activity and elevated hTERT mRNA expression during multistage carcinogenesis of squamous cell carcinoma of the lung. Cancer 2001;92:849–855.
65. Arinaga M, Shimizu S, Gotoh K, et al. Expression of human telomerase subunit genes in primary lung cancer and its clinical significance. Ann Thorac Surg 2000;70:401–405; discussion 2000;70:405–406.
66. Yashima K, Litzky LA, Kaiser L, et al. Telomerase expression in respiratory epithelium during the multistage pathogenesis of lung carcinomas. Cancer Res 1997;57:2373–2377.
67. Gauthier LR, Granotier C, Soria JC, et al. Detection of circulating carcinoma cells by telomerase activity. Br J Cancer 2001;84:631–635.
68. Kakihana M, Yahata N, Hirano T, et al. Telomerase activity during carcinogenesis in the bronchus. Oncol Rep 2002;9:43–49.
69. Soria JC, Xu X, Liu DD, et al. Retinoic acid receptor beta and telomerase catalytic subunit expression in bronchial epithelium of heavy smokers. J Natl Cancer Inst 2003;5:165–168.
70. Hiyama K, Hiyama E, Ishioka S, et al. Telomerase activity in small-cell and non-small-cell lung cancers. J Natl Cancer Inst 1995;87:895–902.
71. Hirashima T, Yoshitaka O, Nitta T, et al. Telomerase activity in endoscopically visible lung cancer. Anticancer Res 2001;21:3685–3689.
72. Kumaki F, Kawai T, Hiroi S, et al. Telomerase activity and expression of human telomerase RNA component and human telomerase reverse transcriptase in lung carcinomas. Hum Pathol 2001;32:188–195.
73. Ahrendt SA, Yang SC, Wu L, et al. Comparison of oncogene mutation detection and telomerase activity for the molecular staging of non-small cell lung cancer. Clin Cancer Res 1997;3:1207–1214.
74. Albanell J, Lonardo F, Rusch V, et al. High telomerase activity in primary lung cancers: association with increased cell proliferation rates and advanced pathologic stage. J Natl Cancer Inst 1997;89:1609–1615.
75. Fujiwara M, Okayasu I, Takemura T, et al. Telomerase activity significantly correlates with chromosome alterations, cell differentiation, and proliferation in lung adenocarcinomas. Mod Pathol 2000;13:723–729.
76. Gonzalez-Quevedo R, Iniesta P, Moran A, et al. Cooperative role of telomerase activity and p16 expression in the prognosis of non-small-cell lung cancer. J Clin Oncol 2002;20:254–262.
77. Hara H, Yamashita K, Shinada J, et al. Clinicopathologic significance of telomerase activity and hTERT mRNA expression in non-small cell lung cancer. Lung Cancer 2001;34:219–226.
P.170

78. Hsu CP, Miaw J, Hsia JY, et al. Concordant expression of the telomerase-associated genes in non-small cell lung cancer. Eur J Surg Oncol 2003;29:594–599.
79. Kiyooka K, Maniwa Y, Okada M. Analysis of mutant p53 and telomerase activity in non-small cell lung cancer. Ann Thorac Cardiovasc Surg 1999;5:293–299.
80. Lee JC, Jong HS, Yoo CG, et al. Telomerase activity in lung cancer cell lines and tissues. Lung Cancer 1998;21:99–103.
81. Maniwa Y, Yoshimura M, Obayashi C, et al. Association of p53 gene mutation and telomerase activity in resectable non-small cell lung cancer. Chest 2001;120:589–5941.
82. Marchetti A, Bertacca G, Buttitta F, et al. Telomerase activity as a prognostic indicator in stage I non-small cell lung cancer In Process Citation]. Clin Cancer Res 1999:5:2077–2081.
83. Marchetti A, Pellegrini C, Buttitta F, et al. Prediction of survival in stage I lung carcinoma patients by telomerase function evaluation. Lab Invest 2002;82:729–736.
84. Ohmura Y, Aoe M, Andou A, et al. Telomerase activity and Bcl-2 expression in non-small cell lung cancer. Clin Cancer Res 2000;6:2980–298.
85. Osaki T, Oyama T, Inoue M, et al. Molecular biological markers and micrometastasis in resected non-small-cell lung cancer. Prognostic implications. Jpn J Thorac Cardiovasc Surg 2001;49:545–551.
86. Taga S, Osaki T, Ohgami A, et al. Prognostic impact of telomerase activity in non-small cell lung cancers. Ann Surg 1999;230:715–720.
87. Volm M, Mattern J, Koomagi R. Association of telomerase expression with successful heterotransplantation of lung cancer. Int J Oncol 2000;16:31–35.
88. Wang J, Liu X, Jiang W, et al. Telomerase activity and expression of the telomerase catalytic subunit gene in non-small cell lung cancer: correlation with decreased apoptosis and clinical prognosis. Chin Med J (Engl) 2000;113:985–990.
89. Wang L, Soria JC, Kemp BL, et al. hTERT expression is a prognostic factor of survival in patients with stage I non-small cell lung cancer. Clin Cancer Res 2002;8:2883–2889.
90. Wu X, Kemp B, Amos CI, et al. Associations among telomerase activity, p53 protein overexpression, and genetic instability in lung cancer. Br J Cancer 1999;80:453–457.
91. Xinarianos G, Scott FM, Liloglou T, et al. Telomerase activity in non-small cell lung carcinomas correlates with smoking status. Int J Oncol 1999;15:961–965.
92. Yahata N, Ohyashiki K, Ohyashiki JH, et al. Telomerase activity in lung cancer cells obtained from bronchial washings. J Natl Cancer Inst 1998;90:684–690.
93. Soria JC, Moon C, Wang L, et al. Effects of N-(4-hydroxyphenyl)retinamide on hTERT expression in the bronchial epithelium of cigarette smokers. J Natl Cancer Inst 2001;93:1257–1263.
94. Fujita Y, Fujikane T, Fujiuchi S, et al. The diagnostic and prognostic relevance of human telomerase reverse transcriptase mRNA expression detected in situ in patients with nonsmall cell lung carcinoma. Cancer 2003;98:1008–1013.
95. Komiya T, Kawase I, Nitta T, et al. Prognostic significance of hTERT expression in non-small cell lung cancer. Int J Oncol 2000;16:1173–1177.
96. Nakanishi K, Kawai T, Kumaki F, et al. Expression of human telomerase RNA component and telomerase reverse transcriptase mRNA in atypical adenomatous hyperplasia of the lung. Hum Pathol 2002;3:697–702.
97. Toomey D, Smyth G, Condron C, et al. Immune function, telomerase, and angiogenesis in patients with primary, operable nonsmall cell lung carcinoma: tumor size and lymph node status remain the most important prognostic features. Cancer 2001;92:2648–2657.
98. Zhang A, Zheng C, Lindvall C, et al. Frequent amplification of the telomerase reverse transcriptase gene in human tumors. Cancer Res 2000;60:6230–6235.
99. Hiyama K, Ishioka S, Shay JW, et al. Telomerase activity as a novel marker of lung cancer and immune-associated lung diseases. Int J Mol Med 1998;1:545–549.
100. Xinarianos G, Scott FM, Liloglou T, et al. Evaluation of telomerase activity in bronchial lavage as a potential diagnostic marker for malignant lung disease. Lung Cancer 2000;28:37–42.
101. Dikmen E, Kara M, Dikmen G, et al. Detection of telomerase activity in bronchial lavage as an adjunct to cytological diagnosis in lung cancer. Eur J Cardiothorac Surg 2003;23:194–199; discussion 2003;23:199–120.
102. Dejmek A, Yahata N, Ohyashiki K, et al. Correlation between morphology and telomerase activity in cells from exfoliative lung cytologic specimens. Cancer 2000;90:117–125.
103. Sen S, Reddy VG, Khanna N, et al. A comparative study of telomerase activity in sputum, bronchial washing and biopsy specimens of lung cancer. Lung Cancer 2001;33:41–49, 2001. Ahrendt SA, Yang SC, Wu L, et al. Comparison of oncogene mutation detection and telomerase activity for the molecular staging of non-small cell lung cancer. Clin Cancer Res 1997;3:1207–1214.
104. Dikmen G, Dikemn E, Kara M, et al. Diagnostic implications of telomerase activity in pleural effusions. Eur Respir J 2003;22:1–5.
105. Hiyama E, Hiyama K, Yokoyama T, et al. Immunohistochemical detection of telomerase (hTERT) protein in human cancer tissues and a subset of cells in normal tissues. Neoplasia 2001;3:17–26.
106. Hiyama K, Ishioka S, Shirotani Y, et al. Alterations in telomeric repeat length in lung cancer are associated with loss of heterozygosity in p53 and Rb. Oncogene 1995;10:937–944.
107. Kolquist KA, Ellisen LW, Counter CM, et al. Expression of TERT in early premalignant lesions and a subset of cells in normal tissues. Nat Genet 1998;19:182–186.
108. Lonardo F, Albanell J. Telomerase in lung cancer. In: Pass HI, Mitchell JB, Johnson DN, et al., eds. Lung Cancer: Principals and Practice, 2nd ed. Philadelphia: Lippincott Williams & Wilkins, 2002:170–177.
109. McKenzie KE, Umbricht CB, Sukumar S. Applications of telomerase research in the fight against cancer. Mol Med Today 1999;5:114–122.
110. Shirotani Y, Hiyama K, Ishioka S, et al. Alteration in length of telomeric repeats in lung cancer. Lung Cancer 1994;11:29–41.
111. Soria JC, Moon C, Wang L, et al. Effects of N-(4-hydroxyphenyl)retinamide on hTERT expression in the bronchial epithelium of cigarette smokers. J Natl Cancer Inst 2001;93:1257–1263.
112. Lam S, Kennedy T, Unger M, et al. Localization of bronchial intraepithelial neoplastic lesions by fluorescence bronchoscopy. Chest 1998;113:696–702.
113. Miyazu Y, Miyazawa T, Kurimoto N, et al. Endobronchial ultrasonography in the assessment of centrally located early-stage lung cancer before photodynamic therapy. Am J Respir Crit Care Med 2002;165:832–837.
114. Saito Y, Nagamoto N, Ota S, et al. Results of surgical treatment for roentgenographically occult bronchogenic squamous cell carcinoma. J Thorac Cardiovasc Surg 1992;104:401–407.
115. Su Z, Dannull J, Heiser A, et al. Immunological and clinical responses in metastatic renal cancer patients vaccinated with tumor RNA-transfected dendritic cells. Cancer Res 2003;63:2127–2133.
116. Vonderheide RH, Schultze JL, Anderson KS, et al. Equivalent induction of telomerase-specific cytotoxic T lymphocytes from tumor-bearing patients and healthy individuals. Cancer Res 2001;61:8366–8370.
P.171

117. Vonderheide RH. Telomerase as a universal tumor-associated antigen for cancer immunotherapy. Oncogene 2002;21:674–679.
118. Hahn WC, Stewart SA, Brooks MW, et al. Inhibition of telomerase limits the growth of human cancer cells. Nat Med 1999;5:1164–1170.
119. Zhang X, Mar V, Zhou W, et al. Telomere shortening and apoptosis in telomerase-inhibited human tumor cells. Genes Dev 1999;13:2388–2399.
120. Holt SE, Aisner DL, Baur J, et al. Functional requirement of p23 and Hsp90 in telomerase complexes. Genes Dev 1999;13:817–826.
121. Riou JF, Guittat L, Mailliet P, et al. Cell senescence and telomere shortening induced by a new series of specific G-quadruplex DNA ligands. Proc Natl Acad Sci U S A 2002;99:2672–2677.
122. Gowan SM, Harrison JR, Patterson L, et al. A G-quadruplex-interactive potent small-molecule inhibitor of telomerase exhibiting in vitro and in vivo antitumor activity. Mol Pharmacol 2002;61:1154–1162.
123. Sun D, Thompson B, Cathers BE, et al. Inhibition of human telomerase by a G-quadruplex-interactive compound. J Med Chem 1997;40:2113–2116.
124. Read MA, Wood AA, Harrison JR, et al. Molecular modeling studies on G-quadruplex complexes of telomerase inhibitors: structure-activity relationships. J Med Chem 1999;42:4538–4546.
125. Yokoyama Y, Takahashi Y, Shinohara A, et al. Attenuation of telomerase activity by a hammerhead ribozyme targeting the template region of telomerase RNA in endometrial carcinoma cells. Cancer Res 1998;58:5406–5410.
126. Folini M, Colella G, Villa R, et al. Inhibition of telomerase activity by a hammerhead ribozyme targeting the RNA component of telomerase in human melanoma cells. J Invest Dermatol 2000;114:259–267.
127. Strahl C, Blackburn EH. Effects of reverse transcriptase inhibitors on telomere length and telomerase activity in two immortal human cell lines. Mol Cell Biol 1996;16: 53–56.
128. Gomez DE, Tejera AM, Olivera OA. Irreversible telomere shortening by 3′azido-2′, 3′dideoxythymidine (AZT) treatment. Biochem Biophys Res Commun 1998;246:107–110.
129. Hodes R. Molecular targeting of cancer: telomeres as targets. Proc Natl Acad Sci U S A 2001;98:7649–7651.
130. Ronison, IB. Tumor cell senescence in cancer treatment. Cancer Res 2002;63:2705–2715.
131. Koga S, Hirohata S, Kondo Y, et al. FADD gene therapy using the human telomerase catalytic subunit (hTERT) gene promoter to restrict induction of apoptosis to tumors in vitro and in vivo. Anticancer Res 2001;21:1937–1943.
132. Komata T, Kondo Y, Kanzawa T, et al. Treatment of malignant glioma cells with the transfer of constitutively active caspase-6 using the human telomerase catalytic subunit (human telomerase reverse transcriptase) gene promoter. Cancer Res 2001;61:5796–5802.
133. Koga S, Hirohata S, Kondo Y, et al. A novel telomerase-specific gene therapy: gene transfer of caspase-8 utilizing the human telomerase catalytic subunit gene promoter. Hum Gene Ther 2001;11:1397–1406.
134. Gu J, Kagawa S, Takakura M, et al. Tumor-specific transgene expression from the human telomerase reverse transcriptase promoter enables targeting of the therapeutic effects of the Bax gene to cancers. Cancer Res 2001;60:5359–5364.
135. Gu J, Andreff M, Roth JA, et al. hTERT promoter induces tumor-specific Bax gene expression and cell killing in syngenic mouse tumor model and prevents systemic toxicity. Gene Ther 2002;9:30–37.
136. White L, Wright WE, Shay JW. Telomerase inhibitors. Trends Biotech 2000;3:146–149.
137. Nair SK, Heiser A, Boczkowski D, et al. Induction of cytotoxic T lymphocyte responses and tumor immunity against unrelated tumors using telomerase reverse transcriptase RNA transfected dendritic cells. Nat Med 2000;6:1011–1017.
138. Minev B, Hipp J, Firat H, et al. T cell immunity against telomerase reverse transcriptase in humans. Proc Natl Acad Sci U S A 2000;97:4796–4801.
139. Corey DR. Telomerase: an unusual target for cytotoxic agents. Chem Res Toxicol 2000;13:957–960.
140. Corey DR. Telomerase inhibition, oligonucleotides, and clinical trials. Oncogene 2002;21:31–637.
141. Elayadi AN, Corey DR. Applications of LNA and PNA oligomers to chemotherapy. Curr Opin Invest New Drugs 2001;2:558–561.
142. Hamilton SE, Simmons CG, Kathriya I, et al. Cellular delivery of peptide nucleic acids and inhibition of human telomerase. Chem Biol 1999;6:343–351.
143. Norton JC, Piatyszek MA, Wright WE, et al. Inhibition of human telomerase activity by peptide nucleic acids. Nat Biotech 1996;14:615–619.
144. Pitts AE, Corey DR. Inhibition of human telomerase by 2′-O-Methyl RNA oligonucleotides. Proc Natl Acad Sci U S A 1998;5:11549–11554.
145. Herbert BS, Pitts AE, Baker SI, et al. Inhibition of human telomerase in immortal human cells leads to progressive telomere shortening and cell death. Proc Nat Acad Sci U S A 1999;96:14276–14281.
146. Herbert BS, Wright AC, Passons CM, et al. Inhibition of the spontaneous immortalization of breast epithelial cells from individuals predisposed to breast cancer: effects of chemopreventive and anti-telomerase agents. J Nat Can Inst 2001;93:39–45.
147. Herbert BS, Pongracz K, Shay JW, et al. Oligonucleotide N3′-P5′ phosphoramidates as efficient telomerase inhibitors. Oncogene 2002;21:638–642.
148. Gryaznov S, Pongracz K, Matray T, et al. Telomerase inhibitors—oligonucleotide phosphoramidates as potential therapeutic agents. Nucleosides Nucleotides Nucleic Acids 2001;20:401–410.
149. Bryan TM, Engelzou A, Gupta J, et al. Telomere elongation in immortal human cells without detectable telomerase activity. EMBO J 1995;14:4240–4248.


> Table of Contents > Part II - Lung Cancer Biology > 13 - Clinical and Biologic Implications of EGFR Mutations in Lung Cancer
13
Clinical and Biologic Implications of EGFR Mutations in Lung Cancer
Jonathan Dowell
Adi F. Gazdar
Hisayuki Shigematsu
Joachim Herz
John D. Minna
INTRODUCTION: ONCOGENE ADDICTION
Despite recent advances in the treatment of non-small cell lung cancer (NSCLC) the vast majority of patients still die of their disease. It is generally accepted that chemotherapy for patients with advanced NSCLC slightly prolongs survival and palliates symptoms, but it is also clear that a plateau has been reached with regard to its efficacy. Therefore, there has been great interest in the discovery of rational molecular targets for therapeutic approaches. One target that has undergone extensive evaluation in NSCLC is the epidermal growth factor receptor (EGFR).1 As detailed later and in Chapters 11 and 51, several clinical trials have demonstrated that drugs designed to selectively inhibit EGFR, tyrosine kinase inhibitors (TKIs), are active against NSCLC and produce occasional dramatic tumor responses. A major limitation of targeted therapy, however, is the inability to identify those patients that are most likely to benefit. Thus, the simultaneous discovery by two groups of somatic mutations in the tyrosine kinase (TK) domain of the EGFR gene in NSCLC that predict for response to EGFR TKIs2,3 immediately caught the attention of the lung cancer research community (see Gazdar et al. for a detailed discussion4). The EGFR story is an excellent example of what Bernard Weinstein has termed “addiction to oncogenes”5—i.e., cancer cells are physiologically dependent on the continued activity of specifically activated or overexpressed oncogenes for maintenance of their malignant phenotype. Weinstein further pointed out that addiction may also be the Achilles “heal” of cancer—i.e., the cancer cell may become more susceptible to therapies that target the “addiction.” As described later, mutations in the EGFR gene lead to overexpression of the gene product and greater response to its ligands. While this mutation may accelerate the path to cancer, it also results in greater sensitivity to small molecule inhibitors that target the gene. Thus, the cause of the “addiction” is also the vulnerable point of the cancer cell by which the tumor may be specifically targeted by designer drugs.
RECEPTOR TYROSINE KINASE FAMILY MEMBERS ACTIVATION AND SIGNALING
Receptor tyrosine kinases (RTKs) are a group of 58 known cell surface growth factor receptors with ligand-mediated TK activity.6,7 While RTK activity in normal resting cells is tightly regulated, mutations or deregulated expression may cause these kinases to function as potent oncogenes. After the discovery of EGF, EGFR was demonstrated to have TK activity. The discovery that EGFR was the mammalian equivalent of the avian viral oncogene v-erbB demonstrated that RTKs could play a role in tumorigenesis and led to their naming as the “ErbB” TKs. EGFR is the prototypical member of a family of the four ErbB RTKs, EGFR (ErbB1, HER1), ErbB2 (HER2, Neu), ErbB3 (HER3), and ErbB4 (HER4).8,9,10 ErbB receptors are composed of an extracellular ligand binding domain, a transmembrane segment, and an intracellular TK domain followed by a regulatory carboxyl terminal segment. The highest sequence homologies for the four genes are in the TK domain (59%–81% identity).8
All protein kinases catalyze the transfer of γ-phosphate of ATP to the hydroxyl group of serine, threonine or tyrosine.11 Structural studies using x-ray crystallography provide insights into how TKs function. Their structure also explains how mutations alter the function of the kinase domain and how inhibitor molecules exert their effects. The kinases exist in two extreme conformational states: a phosphorylated, stable, open or “on” (active) state; and an “off” (inactive) state. TK structure consist of two globular N- and C-lobes (Fig. 13.1).11 The smaller N-lobe mainly consists of β sheets and the prominent αC helix, which plays a role
P.173

in conformational changes of the binding pocket and in activation. The C-lobe is larger and mostly helical. ATP is bound in a deep cleft between the lobes and sits beneath a highly conserved N-lobe structure, the phosphate binding or P-loop, containing a highly conserved glycine-rich sequence. The peptide substrate binds in an extended conformation across the ATP binding pocket. A centrally located “activation A-loop” provides a platform for the peptide substrate, and in most cases this loop must be phosphorylated when the TK is in the active state.
FIGURE 13.1. EGFR TK domain mutations effect the ATP binding cleft. The ATP binding catalytic cleft lies between the N- and C-lobes. Key structures required for function and activation surround the cleft, including the α helix, the activation A-loop and the P-loop. As indicated in Fig. 13.1, the major mutations target these key structures. Two common types of mutation occur on either side of the αC helix. Deletions in exon 19 shorten a loop at the N-terminus of the αC helix (which borders the catalytic cleft in the N-lobe and participates in substrate binding) and would be predicted to restrain the αC helix and shift the axis of the helix downward. Insertions/duplications in exon 20 add between 1 and 6 amino acids within a loop immediately C-terminal of the αC helix, likely cause the same shift of the helical axis as the exon 19 deletions. Both types of mutations, thus appear to reorient the critical αC helix in the same manner and identify the resulting structural change as an essential component of the activating mechanism and the increased sensitivity to erlotinib/gefitinib. The third type of frequent mutation affects the activation loop, where replacement of hydrophobic leucines at residue 858 (common) and 861 (rare) (this numbering includes the signal peptide) with a basic or neutral amino acid (Arg or Gln, respectively) may thermodynamically favor stabilization of the activation loop in the activate position. Rare missense point mutation occurs in the P-loop (exon 18). While only single common mutations have been found in individual tumors, the rare mutations frequently occur as multiple mutations in the same tumor. The rare mutations may be weakly activating on their own, but more effective when combined with each other. Whether a single mutation is activating and tumorigenic on its own and what the consequences for the catalytic properties of the EGFR kinase domain are is currently unknown and will require detailed biochemical studies. (Adapted from Gazdar AF, Shigematsu H, Herz J, et al. Mutations and addiction to EGFR—the Achilles “heal” of lung cancers? Trends Mol Med 2004;10:481–486.)
Multiple ligands activate the Erb RTK family members, and those for EGFR include EGF, transforming growth factor α (TGFα and amphiregulin, any or all of which could play a role in lung cancer. Binding of EGF to the EGFR causes the formation of homo-dimers (EGFR with EGFR) or heterodimer complexes (EGFR with other ErbB receptor family members) leading to TK activation and tyrosine autophosphorylation, creating docking sites on EGFR for several signaling molecules, resulting in activation of the RAS, phosphatidylinositol 3-kinase (PI3K), Akt, and the Stat downstream signaling pathways. HER2 (ERBB2), another family member that is frequently amplified in cancers, especially breast and ovarian, has no known ligand and does not require one, since its extracellular domain constitutively resides in an extended, dimerization-competent and therefore activated state. HER2 is the preferred heterodimerization partner of EGFR. EGFR may also heterodimerize with the other two family members. Activation of signaling pathways by either homo- or heterodimers sets in motion events influencing apoptosis, angiogenesis, cell motility, invasion, adhesion, and repair. The crucial role of EGFR and its ligands in the development of epithelial structures has been demonstrated by knockout and transgenic mice.12 Thus, multiple ligands and multiple dimerization partners provides the cell with a variety of interconnected downstream pathways and stimulatory and control mechanisms.
P.174

EGFR TYROSINE KINASE INHIBITORS AND CLINICAL TRIAL RESULTS
Because of their important role in cancer pathogenesis, RTKs and their ligands are rational targets for therapeutic intervention.7 EGFR is overexpressed in many human cancers, and overexpression frequently correlates with poor clinical outcome. In addition, tumors may produce ligands for the receptors, establishing autocrine stimulatory pathways. These observations prompted several investigators to select EGFR for targeted therapy two decades ago. While several targeted approaches have been investigated the two most advanced clinical applications are the use of receptor binding monoclonal antibodies such as cetuximab (Erbitux™, Imclone Systems, New York, NY™) and the use of orally active, quinazoline small molecule selective reversible TKIs such as gefitinib (Iressa™, AstraZeneca Pharmaceuticals LP, Wilmington, DE™) and erlotinib (Tarceva™, OSI Pharmaceuticals, Melville, NY™). 1,13 These two major approaches are fundamentally different. The antibodies bind to the extracellular domain and compete for ligand binding while the small inhibitors compete with ATP for binding to the TK domain and abrogate the receptor's catalytic activity. The antibodies and the small inhibitors have different adverse effects, and they demonstrate different activities in the tumor types tested.
Clinical trials of EGFR TKIs in NSCLC have resulted in objective responses, which are occasionally dramatic in extent and duration. Two large trials (Iressa Dose Evaluation in Advanced Lung Cancer; IDEAL 1 and 2) examined the efficacy of single agent oral gefitinib in previously treated patients with advanced NSCLC. In these trials, objective tumor response rates of 9%–19% were observed, and symptom improvement occurred in about 40% of patients. The toxicity of gefitinib was modest, with mild rash and diarrhea being the most frequent events.14,15 In a recently reported phase III trial of erlotinib or placebo as salvage treatment for NSCLC, the patients receiving erlotinib had a significantly superior survival to those on placebo.16 However, in trials of either gefitinib or erlotinib in combination with chemotherapy (carboplatin and paclitaxel or gemcitabine and cisplatin) for advanced NSCLC the addition of an EGFR TKI to standard chemotherapy did not produce an improvement in survival over chemotherapy alone.17,18
Clinical Features Predicting Non-Small Cell Lung Cancer Response to TKIs
While the identification of molecularly targeted drugs with activity in NSCLC represents a major step forward in the treatment of this disease, it is clear that not every patient benefits from treatment with erlotinib or gefitinib. One factor that does not predict for the efficacy of these agents is the level of tumor expression of EGFR. In retrospective analyses of the IDEAL and erlotinib trials, no significant association between level of EGFR expression and clinical efficacy of the TKI was identified.16,19 Certain clinical and pathologic characteristics, however, do appear to be important. In IDEAL 1, the response rate observed with gefitinib was significantly higher for Japanese patients than non-Japanese patients (28% vs 10%), and in the multivariate analysis, female sex, and adenocarcinoma histology correlated with response.14 Similarly, in IDEAL 2, significantly higher response rates were observed in adenocarcinoma histology (13% vs 4%) and women (19% vs 3%).15 Female gender, adenocarcinoma histology, and being a never-smoker also predict for response to erlotinib. In addition, a retrospective review of 139 NSCLC patients treated with gefitinib at Memorial Sloan-Kettering Cancer Center identified only adenocarcinoma with any bronchioloalveolar features and being a never-smoker as independent predictors of response.20
Identification of Somatic Mutations in the Tyrosine Kinase Domain of EGFR
While the identification of clinical and pathologic features that predict for the efficacy of EGFR TKIs is helpful, they are not perfect discriminators of those patients that will benefit from treatment with these compounds. Two groups, therefore, sought to identify somatic alterations in the EGFR gene that might predict for response to gefitinib.21,22 Lynch and colleagues sequenced the entire coding region for EGFR in tumor specimens from 9 NSCLC patients with response to gefitinib and from 7 patients without response.21 Eight of 9 responders had somatic heterozygous missense mutations in the tyrosine kinase domain of EGFR while none were identified in the nonresponders. Of note, all 9 of the patients with a response to gefitinib had either adenocarcinoma or bronchioloalveolar carcinoma histology, none were current smokers (6 had never smoked) and 6 of the 9 were women. Lynch and colleagues also sequenced the EGFR coding region in 25 NSCLC tumor samples from patients who had not received gefitinib, and similar mutations were found in the tumors of two patients with bronchioloalveolar carcinoma. In vitro, the EGFR mutants displayed increased tyrosine kinase activity in response to EGF and were more sensitive to inhibition by gefitinib. Paez et al. simultaneously reported finding similar EGFR mutations in a group of 119 unselected primary NSCLC tumors.2 Notably, again, the presence of a mutation was strongly correlated with clinical features previously found to predict for response to gefitinib. Mutations were more common in adenocarcinomas (21%) than other NSCLC histologies (2%), more prevalent in women (20%) than men (9%), and more frequent in the Japanese patients (26%) than in those from the United States (2%). The highest incidence of mutations was seen in the Japanese women with adenocarcinomas (57%). They also identified EGFR mutations
P.175

in 5/5 tumors from NSCLC patients that responded to gefitinib, while no mutations were found in the tumors from four nonresponders. Paez et al. also demonstrated that a NSCLC cell line with a EGFR mutation was 50 times more sensitive to treatment with gefitinib than those without a mutation, again suggesting that the presence of an EGFR mutant confers extraordinary drug sensitivity. Pao et al. also reported finding similar EGFR mutations in NSCLC tumors from patients who had responded to treatment with erlotinib, suggesting that this molecular correlate for response is not unique to gefitinib.23
To further understand the role of EGFR mutations in the pathogenesis of lung carcinomas we sequenced exons 18–21 of the TK domain in 635 lung cancers collected from four countries as well as 243 other epithelial cancers and compared the mutational pattern with clinico-pathological features and the presence of KRAS mutations.24 We found 134 EGFR TK domain-mutations to be present in 20% of lung cancers while none were found in other types of carcinomas. The lung cancer EGFR mutations were somatic in origin (that is present in the tumor but not in germline DNA) and were significantly more frequent in tumors from never-smokers, adenocarcinoma histology, Pacific rim countries, and female gender. They were not related to patient age, tumor stage, adenocarcinoma subtype, or patient survival. Mutations of KRAS were present in 8% of lung cancers, and while they also targeted adenocarcinoma histology, mutations in both genes were never present in the same tumor. These findings demonstrate that geographic origin, absence of smoke exposure, gender and histologic type influence the frequencies of EGFR mutations in lung cancers, indicate that the pathogenesis of EGFR mutant and KRAS mutant adenocarcinomas are different, and that unidentified carcinogen(s) other than environmental tobacco smoke contribute to the origin of lung cancers arising in never-or light-smokers.
Structural Consequences of the EGFR Mutations
Of the seven exons that code for the TK domain (exons 18–24), mutations appear to be limited to the first four (exons 18–21) coding for the smaller N-lobe and part of the C-lobe, including the critical activating loop (Figs. 13.1 and 13.2). At least three types of mutations, presumably activating, have been identified, including deletions surrounding three or four codons in exon 19, a single missense point mutation, L858R, in exon 21 and duplications and/or insertions involving a small region of exon 20. These three mutations constitute approximately 95% of the mutations identified to date. Rare missense mutations in exon 18, as well as other exons, constitute the remainder which target the P-loop, and occur in or near the functionally important and conserved glycine-rich sequence. Of particular interest, EGFR mutations target three functionally important structures (the αC helix, the activating loop and the P-loop) of the TK domain that are in close proximity to the ATP binding cleft. The mutations, therefore, appear to result in enhanced receptor activity and also in increased sensitivity to TKIs. The L858R mutation apparently stabilizes the activation loop. The other two common mutations form a tandem around the critical αC helix in the N-lobe (Fig. 13.1). Both mutations are hypothesized to result in similar configurational changes causing a shift of the helical axis, narrowing of the ATP binding cleft, and resulting in both increased gene activation and TKI sensitivity. Although the necessity for ligand binding remains, at least two of the common mutations (deletions in exon 19 and the L858R missense mutation) are known to increase the amount and duration of ligand dependent activation and explain the much greater sensitivity of mutant cells to gefitinib.2,25 Sordella et al. reported that mutant EGFRs selectively activate Akt and signal transduction and activator of transcription (STAT) signaling pathways, which promote cell survival, but have no effect on extracellular signal-regulated kinase signaling, which induces proliferation.26 NSCLC cells expressing mutant EGFRs underwent extensive apoptosis after small interfering RNA-mediated knockdown of the mutant EGFR or treatment with pharmacological inhibitors of Akt and STAT signaling and were relatively resistant to apoptosis induced by conventional chemotherapeutic drugs. Thus, mutant EGFRs selectively transduced survival signals on which NSCLCs became dependent; and inhibition of those signals by gefitinib appear to contribute to the drug's efficacy.26
FIGURE 13.2. Location and type of mutations in the tyrosine kinase (TK) domain of the EGFR gene. Mutations of the TK domain in lung cancer occur in the N-lobe and part of the C-lobe. Three major types of mutation occur, accounting for about 95% of the mutations. They include in frame deletions of exon 19, in frame duplications/insertions in exon 20, and a single missense mutation, L858R, in the A-loop (exon 21). (Adapted from Gazdar AF, Shigematsu H, Herz J, et al. Mutations and addiction to EGFR—the Achilles “heal” of lung cancers? Trends Mol Med 2004;10:481–486.)
P.176

QUESTIONS FOR FUTURE RESEARCH ON EGFR AND TYROSINE KINASE INHIBITORS
The identification of EGFR mutations that strongly correlate with objective tumor response to EGFR TKIs is a major step forward in the understanding of which patients are likely to benefit from this targeted treatment. However, a number of important questions still need to be addressed.
Are patients whose tumors have mutations in EGFR the only ones who will benefit from treatment with an EGFR TKI? The low incidence of mutations reported to date (13%) does not account for all of the patients that derived benefit in the IDEAL and erlotinib trials. In fact, Lynch et al. found that one of the nine gefitinib responders in their series did not have a mutation in the TK domain of EGFR. This suggests that other factors that predict for response to these compounds remain to be identified. Also, sequencing for EGFR mutations has been performed only in a handful of patients with objective tumor responses to TKIs. The identification of similar or novel EGFR mutations in the group of patients with stable disease on an EGFR TKI is also a priority. In addition, given the negative results of the trials that combined standard chemotherapy with an EGFR TKI, the tumor materials from these trials need to be analyzed to determine if the patients whose tumors had an EGFR mutation benefited from the addition of an EGFR TKI. Replication of these trials in a group of patients with EGFR mutations is also being considered.
Why are EGFR mutations more frequent in never smokers? Some genetic or epigenetic abnormalities such as the methylation frequencies of certain genes are more frequent in smokers.27 The spectrum of TP53 mutation types in smokers and never-smokers is different for reasons attributed to exposure to tobacco smoke carcinogens.28,29 Ras mutations are very rare in never-smokers.29,30 EGFR mutations are the first molecular change found to be more frequent in lung cancers arising in never-smokers. These findings suggest that the molecular pathogeneses of adenocarcinomas arising in smokers and never-smokers are distinct. They also imply that exposure to environmental tobacco smoke is unlikely to be the major cause of lung cancers in never-smokers. If this hypothesis is verified, its biologic, epidemiologic, etiologic, and preventive implications are large.
Why are EGFR mutations more frequent in tumors arising in patients from Pacific rim countries? Some, as yet unidentified, carcinogens may play a role in the pathogenesis of cancers in never-smokers. If so, exposure to these carcinogens might be more widespread in Pacific rim countries. For instance, fumes from specific cooking oils have been suggested to increase the risk of lung cancer in Chinese women by exposing them to mutagenic substances.31
Are genetic factors important? Geographic differences might also be a reflection of differences in genetic susceptibility. The first intron of the EGFR gene contains a polymorphic CA dinucleotide repeat (CA-SSR 1) varying in length from 14–21 repeats.32,33,34 There are two regulatory regions in the gene, with the downstream one in intron one, 3′ of CA-SSR 1. The repeat length influences gene expression, with longer lengths resulting in less transcription. The polymorphism lengths in Japanese and Chinese populations differ greatly from those in Caucasian and African American populations. This finding, coupled with selective amplification (see later) may provide a genetic basis for mutational rate variations.
What role does gene amplification play? One method of increased expression of oncogenic proteins is gene amplification, such as ERBB2 in breast cancer.9 However, the combination of gene mutation and amplification is unusual. Recently data indicate that the amplification of EGFR appears to be frequent in mutant cases5 and may selectively target the allele with the shorter CA-SSR 1 repeat.34 Amplification may also occur without mutation, providing one explanation for frequent gene overexpression in squamous cancers of the lung and other epithelial cancers.
Are interactions between ERBB genes important? ERBB2 is the preferential heterodimerization partner for EGFR. Modest overexpression of ERBB2 occurs in lung cancers, especially adenocarcinomas.35 Heterodimers might have a role in oncogenesis, although they have not been studied in lung cancers. For example, ERBB2 mutations occur in some patients and potentially influence the response of EGFR to TKIs by virture of heterodimerization.36 This could account for the response of some lung cancers to- and suggest testing of other ERBB2 directed antibodies or small molecules.
Because of the promise of immediate clinical applications, the identification of EGFR mutations represents one of the most important genetic abnormalities in lung cancers described to date. Although answers to the questions raised previously are needed before we can optimally utilize the mutational data for clinical care and cancer prevention, this discovery will ultimately lead to the rational selection of a patient subpopulation that is most likely to benefit from treatment with an EGFR TKI. In addition, these findings should accelerate research on targeted therapy for NSCLC and other common epithelial malignancies.
ACKNOWLEDGMENTS
Supported by NCI SPORE in Lung Cancer P50 CA70907.
REFERENCES
1. Mendelsohn J, Baselga J. Status of epidermal growth factor receptor antagonists in the biology and treatment of cancer. J Clin Oncol 2003;21:2787.
P.177

2. Paez JG, Janne PA, Lee JC, et al. EGFR mutations in lung cancer: correlation with clinical response to gefitinib therapy. Science 2004;304:1497–1500.
3. Lynch TJ, Bell DW, Sordella R, et al. Activating mutations in the epidermal growth factor receptor underlying responsiveness of non-small-cell lung cancer to gefitinib. N Engl J Med 2004;
4. Gazdar AF, Shigematsu H, Herz J, et al. Mutations and addiction to EGFR—the Achilles “heal” of lung cancers? Trends Mol Med 2004;10:481–486.
5. Weinstein IB. Cancer. Addiction to oncogenes—the Achilles heal of cancer. Science 2002;297:63.
6. Robinson DR, Wu YM, Lin SF. The protein tyrosine kinase family of the human genome. Oncogene 2000;19:5548.
7. Gschwind A, Fischer OM, Ullrich A. The discovery of receptor tyrosine kinases: targets for cancer therapy. Nat Rev Cancer 2004;4:361.
8. Jorissen RN, Walker F, Pouliot N, et al. Epidermal growth factor receptor: mechanisms of activation and signalling. Exp Cell Res 2003;284:31.
9. Holbro T, Civenni G, Hynes NE. The ErbB receptors and their role in cancer progression. Exp Cell Res 2003;284:99.
10. Barnes CJ, Kumar R. Epidermal growth factor receptor family tyrosine kinases as signal integrators and therapeutic targets. Cancer Metastasis Rev 2003;22:301.
11. Huse M, Kuriyan J. The conformational plasticity of protein kinases. Cell 2002;109:275.
12. Wong RW. Transgenic and knock-out mice for deciphering the roles of EGFR ligands. Cell Mol Life Sci 2003;60:113.
13. Blackledge G, Averbuch S. Gefitinib (‘Iressa,’ ZD1839) and new epidermal growth factor receptor inhibitors. Br J Cancer 2004;90:566.
14. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small-cell lung cancer. J Clin Oncol 2003;21:2237.
15. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receptor tyrosine kinase, in symptomatic patients with non-small cell lung cancer: a randomized trial. JAMA 2003;290:2149.
16. Shepherd FA, Pereira J, Ciuleanu TE, et al. A randomized placebo-controlled trial of erlotinib inpatients with advanced non-small cell lung cancer (NSCLC) following failure of 1st line or 2nd line chemotherapy. A National Cancer Institute of Canada Clinical Trials Group trial. Proc Am Soc Clin Oncol 2004;23:18 (Abstract No. 7022).
17. Herbst RS, Prager D, Hermann R, et al. TRIBUTE—A phase III trial of erlotinib Hcl (OSI-774) combined with carboplatin and paclitaxel chemotherapy in advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 2004;23:617 (Abstract No. 7011).
18. Gatzmeier U, Pluzanska A, Szczesna A, et al. Results of a phase III trial of erlotinib (OSI-774) combined with cisplatin and gemcitabine chemotherapy in advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 2004;23:617 (Abstract No. 7010).
19. Bailey LR, Kris M, Wolf M, et al. Tumor EGFR membrane staining is not clinically relevant for predicting response in patients receiving gefitinib monotherapy for pretreated advanced non-small cell lung cancer: IDEAL 1 and 2. Proc Am Assoc Cancer Res 2003;44:1362 (Abstract NO. LB-170.)
20. Miller VA, Kris MG, Shah N, et al. Bronchioloalveolar pathologic subtype and smoking history predict sensitivity to gefitinib in advanced non-small-cell lung cancer. J Clin Oncol 2004;22:1103.
21. Lynch TJ, Bell DW, Sordella R, et al. Activating mutations in the epidermal growth factor receptor underlying responsiveness of non-small-cell lung cancer to gefitinib. N Engl J Med 2004;350:2129.
22. Paez JG, Janne PA, Lee JC, et al. EGFR mutations in lung cancer: correlation with clinical response to gefitinib therapy. Science 2004;304:1497.
23. Pao W, Miller V, Zakowski M, et al. EGF receptor gene mutations are common in lung cancers from “never smokers” and are associated with sensitivity of tumors to gefitinib and erlotinib. Proc Natl Acad Sci U S A 2004;101:13306–11.
24. Shigematsu H, Lin L, Nomura M, et al. Clinical and biological features of epidermal growth factor receptor mutations in lung cancers. J Natl Cancer Inst 2004; in press.
25. Janne PA, Gurubhagavatula S, Yeap BY, et al. Outcomes of patients with advanced non-small cell lung cancer treated with gefitinib (ZD1839, “Iressa”) on an expanded access study. Lung Cancer 2004;44:221.
26. Sordella R, Bell DW, Haber DA, et al. Gefitinib-sensitizing EGFR mutations in lung cancer activate anti-apoptotic pathways. Science 2004;305:1163.
27. Toyooka S, Maruyama R, Toyooka KO, et al. Smoke exposure, histologic type and geography-related differences in the methylation profiles of non-small cell lung cancer. Int J Cancer 2003;103:153.
28. Toyooka S, Tsuda T, Gazdar AF. The TP53 gene, tobacco exposure, and lung cancer. Hum Mutat 2003;21:229.
29. Vahakangas KH, Bennett WP, Castren K, et al. p53 and K-ras mutations in lung cancers from former and never-smoking women. Cancer Res 2001;61:4350.
30. Slebos RJ, Hruban RH, Dalesio O, et al. Relationship between K-ras oncogene activation and smoking in adenocarcinoma of the human lung. J Natl Cancer Inst 1991;83:1024.
31. Metayer C, Wang Z, Kleinerman RA, et al. Cooking oil fumes and risk of lung cancer in women in rural Gansu, China. Lung Cancer 2002;35:111.
32. Tidow N, Boecker A, Schmidt H, et al. Distinct amplification of an untranslated regulatory sequence in the egfr gene contributes to early steps in breast cancer development. Cancer Res 2003;63:1172.
33. Liu W, Innocenti F, Chen P, et al. Interethnic difference in the allelic distribution of human epidermal growth factor receptor intron 1 polymorphism. Clin Cancer Res 2003;9:1009.
34. Buerger H, Packeisen J, Boecker A, et al. Allelic length of a CA dinucleotide repeat in the egfr gene correlates with the frequency of amplifications of this sequence—first results of an inter-ethnic breast cancer study. J Pathol 2004;203:545.
35. Hirsch FR, Franklin WA, Veve R, et al. HER2/neu expression in malignant lung tumors. Semin Oncol 2002;29:51.
36. Stephens P, Hunter C, Bignell G, et al. Lung cancer: intragenic ERBB2 kinase mutations in tumours. Nature 2004;431:525–526.


> Table of Contents > Part II - Lung Cancer Biology > 14 - Mouse Models of Lung Cancer
14
Mouse Models of Lung Cancer
Ambra Pozzi
INTRODUCTION
Lung cancer has increased in incidence throughout the twentieth century and is now the most common cancer in the Western World. Compared to other cancers, the pathogenesis of lung cancer remains highly elusive due to its aggressive biologic nature and considerable heterogeneity. Most patients die of progressive metastatic diseases despite aggressive local and systemic therapies. To better understand the different steps in lung cancer progression and, most importantly, to devise more effective lung cancer therapies, there is considerable need for improved experimental models of lung cancer.
Currently, several animal species are widely used for experimental lung cancer research, including dogs, primates, hamsters and mice.1,2 Among the different animal species, mice have become the preferred model to study lung cancer development and progression due to their relative cost-effectiveness, the ease of genetic manipulation, and the large number of genetically altered mice available for experimentation. Primary lung tumors in mice have morphologic, histogenic, and molecular features similar to human lung adenocarcinoma, particularly the bronchiolo-alveolar carcinoma subtype. Because of this, and because of the genetic homology between man and mouse, this model system is receiving intense research attention.
Three major different models are commonly used to induce lung cancer in mice, namely chemically- and/or carcinogen-induced lung cancer, orthotopic models of lung cancer, and genetic models of lung cancer. In addition, spontaneous lung cancer develops in approximately 3% of mice and has a strain-dependent incidence in inbred mice (reviewed in Tuveson and Jacks3) (Fig. 14.1). Mice that develop spontaneous lung tumors also respond to chemicals and carcinogens, thus making them an ideal system to study chemically- and/or carcinogen-induced lung cancer. Each of the mouse models available allows the analysis of different aspects of the disease, such as carcinogenesis, initiation, promotion, metastasis, as well as host tumor interaction and angiogenesis. The chemically induced lung cancer models, for example, allow the study of tumor initiation and promotion, the orthotopic model allows the analysis of primary as well as metastatic lung cancers, while the genetic model allows the identification of genes involved in lung cancer development and progression.
FIGURE 14.1. Mouse models of lung cancer include spontaneous lung tumors; carcinogen- and/or chemically induced tumors (i.e., tobacco, asbestos); environmentally induced tumors (i.e., radiation, viruses) genetically induced tumors (i.e., transgenic expression or germline disruptions of genes), and orthotopically induced tumors (i.e., injection of human tumor cells directly in the lung). (See color plate.)
Despite the fact that these models reflect the histopathology and the steps involved in lung cancer progression, each of them has limitations. These include lack of metastasis (genetically and chemically induced lung cancer), the development of tumors only late in their course of development (chemically-induced lung cancer), and the development of only one subset of lung cancer, namely adenoma and/or adenocarcinoma. For these reasons more than one model is used when studying the etiology, pathogenesis, and progression of lung cancer.
In the present chapter we will describe the main features of the available mouse models of lung cancer, and how these models can be used for translational research. We will mainly point out practical benefits, such as their application for identifying therapeutic strategies for the treatment and prevention of lung cancer.
Chemically-Induced Lung Cancer
Cigarette smoking represents the prominent cause of lung cancer. More than 20 lung carcinogens have been identified in cigarette smoke and they can act as initiators and/or promoters of lung cancer by accelerating tumor onset and increasing tumor multiplicity.4 Although 85% of lung cancers are thought to be as a result of cigarette smoking, individuals exposed to asbestos, arsenic, nickel, radiation, and those with pulmonary fibrosis are also at increased risk (reviewed in Beadsmoore and Screaton5). For this reason, chemically- and carcinogen-induced animal models of lung cancer have been developed. They are utilized not only to identify possible molecules and/or environmental factors able to induce lung cancer, but also to study the early stage of carcinogenesis and cancer progression. Chemically and/or carcinogen-induced lung tumors have been described in a variety of species, including dogs, cats, ferrets, and mice (reviewed in Beadsmoore and Screaton5). The susceptibility of mice to develop chemically- and/or carcinogen-induced lung cancer is strain dependent. Mouse strains have been categorized
P.179

into sensitive, intermediate and resistant,6 based on the time of occurrence of lung tumors after chemical exposure, and on the number of tumors. The A/J mouse strain belongs to the sensitive group with at least 20 times higher susceptibility than resistant strains like C57BL/6J and C3H/HeJ or intermediate strains like BALB/c. The propensity of these sensitive strains to develop lung tumors strongly correlates with a polymorphism in the second intron of the K-ras gene.7 The polymorphism is a 37-nucleotide intronic sequence that is tandemly duplicated in resistant strains and is present as a single copy in sensitive strains. This polymorphism seems to confer different nuclear protein binding abilities that may influence gene expression.8 In addition to the K-ras gene, the pulmonary adenoma susceptibility 1 (Pas1) locus on chromosome 6 has been implicated in the development of lung cancer in the A/J strain.9 Based on the fact that both the Pas1 and K-ras genes map on chromosome 6,10 it has been proposed that the Pas1 gene could be identical to the K-ras oncogene, and natural and/or chemically-induced point mutation in Pas1 gene could lead to lung tumors similarly to what observed with the K-ras gene.7 When A/J mice are exposed to urethane, mutations in either one of these polymorphic loci occur, resulting in the development of benign lung adenoma within few months from the exposure.11 Some of these tumors can progress to adenocarcinomas with histopathology similar to that seen in humans.12
Another common example of lung neoplasia induced by carcinogen is the classical two-step initiation/promotion model. Injection of the initiator 3-methylcholanthrene, followed by various exposures to the promoter butylated hydroxytoluene, has been shown to induce adenocarcinoma
P.180

in BALB/c mice within 16 weeks from the exposure to the initiator. The first stage in this two-stage carcinogenesis procedure (initiation) induces an irreversible lesion in the DNA of a single cell, while the second stage (promotion) initiates cell clonally expands.
Mice are also used to assess carcinogenic activity of various chemicals, including benzopyrens, metals, nitrosamines, polyaromatic hydrocarbons (reviewed in Shimkin and Stoner11). Biochemical effects of lung chemicals can be detected within hours or days of their administration. In strains susceptible to lung tumorigenesis, exposure to chemicals leads to rapid formation of hyperplastic foci in the bronchioles and alveoli. All or some of these foci then evolve into microscopic adenomas, and few months later, some of these adenomas display the nuclear atypia and invasiveness of adenocarcinomas in situ (reviewed in Malkinson13). In contrast, exposure of chemicals in resistant strains, only leads to the development of few adenomas and/or papillary tumors within several months from the original exposure.
Finally, mice have been successfully used to study susceptibility to lung cancer following exposure to environmental agents such as radiation and viruses.14,15 Although these two non-chemical models have the advantage that they are not strain dependent, they present the major disadvantage that tumors develop in various organs, beside the lungs, making the analysis of primary versus potential metastatic lung cancer more difficult to evaluate.
The observation that sensitive mice are more susceptible to chemically-induced lung cancer became the basis for quantitative carcinogenicity bioassay,11 and screening systems for chemopreventive agents.16 Cancer chemoprevention can be defined as the use of agents able to prevent, inhibit, or reverse the process of carcinogenesis.17 Various anti-inflammatory drugs as indomethacin or aspirin have been used to lower chemically induced lung tumor development and multiplicity,18 and specific cyclooxygenase 2 inhibitors have been used to reduce the growth of adenocarcinoma after treatment with carcinogens.13 In addition, pretreatment of mice with drugs able to inhibit DNA methylation showed chemopreventive efficacy in primary mouse lung tumors induced by nitrosamines.19 Finally, the effect of natural products can be tested for their preventive effect on carcinogen-induced lung cancer. Kohno and colleagues identified chemopreventive factors (i.e., beta-cryptoxanthin and hesperidin), in commercially mandarin juice, able to suppress lung cancer initiated with nitrosamines in A/J mice.20 In addition, pretreatment with perillyl alcohol, a naturally occurring monoterpene found in lavender, cherries, and mint, 1 week before lung tumor initiation with nitrosamines, significantly reduced tumor incidence and tumor multiplicity, strongly suggesting that this monoterpene is an effective chemopreventive compound in mouse lung tumor bioassay.21
In summary, chemically and/or carcinogen-induced lung cancer models offer the major advantage that the induction of lung tumors is highly reproducible, and they can also be used to screen potential carcinogens as well as to identify chemopreventive agents. There are, however, disadvantages of these models: they are time consuming; are strain dependent; lead primarily to the development of non-small cell lung cancers (NSCLC); allow the detection of lung tumors at late stage of progression; and lead to the development of tumors with low metastatic potential. Finally, administration of chemicals or carcinogens can yield to a variety of different tumor cell types, many of which might not be directly relevant to human lung cancer.
Orthotopic Model of Lung Cancer
Orthotopic models of cancers consist in the injection of tumor cell suspension as well as in the implantation of fresh tumor tissues directly into the appropriate organ of origin. Human tumors and/or human cancer cells can be orthotopically implanted in various organs including stomach, colon, pancreas, prostate, mammary gland, bladder, and lung (reviewed in Manzotti et al.22). The availability of immunodeficient mouse strains such as the nude mice, the Rag2-/- mice, and the severe-combined immunodeficient (SCID) mice facilitated the establishment of human orthotopic models of cancer due to the inefficiency of these mice to reject human cells. The injection of tumors cells in the organ of origin clearly allows a better understanding of the role of the microenvironment in the development of primary tumors. In addition, a major advantage of this model is that it allows the study and recapitulation of the entire process of tumor progression consisting of local tumor growth, vascular and lymphatic invasion at the local site, flow in the vessels and lymphatic, extravasation at the metastatic organs, and seeding and growth at relevant metastatic sites. The availability of both human NSCLC and small cell lung cancers (SCLC) cells make the orthotopic model an attractive assay to study lung cancer growth and development, as, at present, there is only one genetic mouse model of primary SCLC available (see below). In addition, based on the observation that the microenvironment profoundly affects the phenotype and progression of many tumor types,23 the injection of lung cancer cells directly into the organ of origin may recapitulate the events of lung cancer growth and progression similar to those observed in humans. Several orthotopic injection routes have been developed for lung cancer including intrabronchial,24 intrathoractic,25 intrapleural or intravenous injection,26 and direct injection of tumor cells27 as well as implantation of fragments of subcutaneously-growing tumor tissues28 into the lung parenchyma of recipient mice. Of these models, the direct injection of tumor cells into the lung parenchyma represents an exceptionally rapid procedure with limited trauma to the mice and reduced intrapleural leakage of tumor cells. In addition, this method had been successfully used to produce a solitary tumor nodule in the lung followed by metastasis to the
P.181

mediastinal lymph nodes. It is well recognized that the orthotopically growing tumors will grow and metastasize to organs similarly to the human situation. Thus, the presence of tumors in the contralateral noninjected lung, as well as presence of metastases in lymph nodes, liver, brain and bones can be used to evaluate the metastatic efficiency of different lung cancer cell lines (Fig. 14.2).
FIGURE 14.2. Hematoxylin and eosin staining of lung tumors grown from injection of human SCLC (HTB-175) and NSCLC (A549) cells into the lung parenchyma of immunodeficient mice. Cells (106/20 1 PBS) were injected into the left lung as shown in the diagram and mice were sacrificed at different time points (5 weeks post injection for A549, and 8 weeks postinjection for HTB-175) for the evaluation of primary (“Left Lung”) as well as metastatic tumors (“Right Lung” and “Mediastinal Lymph Node”). The (arrows) indicate the presence of tumors grown within organs. Magnification = 200×. (From Chen X, Pozzi A, unpublished.) (See color plate.)
One of the major issues related to cancer is the detection of micrometastases (single cells or clusters of fewer than 10 cells). In order to improve the visualization of tumors in different organs, tumor cells can be stably labeled with different fluorescent or bioluminescent markers such as green fluorescence protein (GFP)29 and luciferase.30 Single GFP-labeled tumor cells can be detected in freshly isolated organs with a fluorescence microscope,31 and the number of tumors growing on the surface and/or within the organs can be evaluated (Fig. 14.3), and quantitative measurements obtained using computer software imaging programs. Retroviral delivery of GFP has been successfully used not only to label primary human tumors, but also to analyze regional and distant metastases.32 A significant advantage of using GFP- or luciferase-expressing cells is that tumors can be visualized and measured externally in live mice. Hoffman and colleagues implanted highly metastatic human cell line expressing GFP into the left lungs of nude mice and then followed primary and metastatic growth in real time by analyzing the mice under fluorescence light.31 Similarly, Rosol and colleagues injected into the left ventricle luciferase-labeled
P.182

metastatic cells and followed in real time their localization in the lungs by using in vivo bioluminescent imaging.33 Thus, the use of labeled cells clearly facilitates in vivo imaging as well as longitudinal studies as the same mouse can be monitored over time.
FIGURE 14.3. Orthotopic injection of GFP-labeled lung cancer cells allows the detection of primary as well as metastatic tumors within different organs. GFP-labeled A549 cells were injected into the left lung parenchyma of immunodeficient mice as shown in Fig. 14.2. Five weeks after injection, mice were sacrificed, and freshly isolated organs were analyzed under a fluorescence microscope for the evaluation of primary as well as micrometastases or metastatic tumors. Magnification = 200×. (From Chen X, Pozzi A, unpublished.) (See color plate.)
The different orthotopic models of lung cancers, in combination with the intravital imaging of GFP-expressing cells, clearly allow one to follow in real time the effects of chemopreventive and/or antimetastatic drugs. In addition they allow to asses some critical parameters related to the use of these drugs for cancer treatment and/or prevention, such as (i) the selection of the tumor models that better resemble the phases of tumor progression in humans; (ii) the route of administration of the drug; (ii) the maximal dose tolerated; (iii) the relationship between the desired therapeutic benefits and the length of the treatment; and (iv) how long the beneficial effects of the drug lasts upon its withdrawal. It has been observed that orthotopically transplanted human SCLC display a different chemosensitivity pattern compared with the subcutaneous transplanted model,34 clearly suggesting a different pharmacodynamics between the orthotopic lung and the ectopic subcutaneous sites. Thus, the orthotopic models of human cancer offer a tool for the discovery of new chemopreventive and antimetastatic
P.183

agents, for the design of drug treatment regimes, and for investigating their mechanism of actions in a model that better resembles the phases of tumor progression observed in humans.
Genetic Models of Lung Cancer
The generation of transgenic mouse strains able to develop lung cancer similar to the human situation enabled the identification of the genes that drive lung cancer development and progression. Multiple genetic changes are involved in the development and progression of lung cancer.35 These genetic changes were found to inactivate tumor suppressor genes, activate oncogenes, cause loss of heterozygosity (i.e., deletion of one of two copies of allelic DNA sequences in particular chromosomal regions), or amplify specific chromosomal regions. Three major tumor suppressor genes have been identified as being inactivated in lung cancer. The p53 and Rb genes are frequently inactivated by genetic alterations such as chromosomal deletions and loss-of-function mutations, while the p16 gene is inactivated by genetic alterations as well as by transcriptional silencing due to hypermethylation.35 Among the oncogenes, K-ras represents the main member of this family involved in the development of lung cancer and up to 30% of adenocarcinomas contains activated K-ras.36
In order to recapitulate the events of lung tumor development and progression, mice harboring genetic mutations similar to that observed in human lung cancer have been generated. Most of these genetically manipulated mice are suitable for the study of genetic alteration in NSCLC as they primarily develop pulmonary adenomas and adenocarcinomas. Transgenic mice that express SV40 Large T antigen, under the control of promoters specific to pulmonary epithelium, develop multiple lung tumors that cause early death.37 Moreover, transgenic mice expressing the proto-oncogenic H-ras under control of its own promoter have a high incidence of lung tumors,38 and transgenic mice carrying a dominant negative mutation in the p53 gene placed under the control of its own endogenous promoter,39 or under a Clara cell secretory protein promoter to target p53 expression specifically in the lung,40 are more susceptible to a number of potential lung carcinogens including nitrosamines, and benzo(a)pyrene. The lung adenomas generated in the dominant negative p53 transgenic mice exposed to carcinogens possess activating mutations in the K-ras protooncogene.41 Thus, the dominant negative p53 transgenic mice not only offer a suitable model to study the additive effect(s) of genetic alteration and environmental factors in the development of lung cancer, but also clearly demonstrate that the progression of lung cancer is a multiple hit genetic event.
Besides mutations in key genes such as oncogenes or tumor suppressor genes, altered expression of various growth factors can be used as prognostic marker for lung cancer. Increased plasma levels of insulin-like growth factor (IGF)-II, for example, are associated with a poor prognosis in human pulmonary adenocarcinoma42 and specific transgenic overexpression IGF-II in lung epithelium induces spontaneous lung tumors in 69% of mice older than 18 months of age.43 These tumors display morphological characteristics of human pulmonary adenocarcinoma (i.e., epithelial origin, tubulo-acinar architecture), strongly suggesting a critical role for IGF-II in NSCLC development.
In addition to transgenic mice, mice that have germline disruptions of genes involved in lung cancer have been generated. Mice heterozygous and homozygous deficient for the tumor suppressor genes p5344 and p16INK4a45 are viable but have shortened lifespan due to the predominant occurrence of lymphomas and a variety of sarcomas. Although the incidence of lung cancer is not increased in the p53- and p16INK4a-null mice, most likely due to their short lifespan, bronchiolar neuroendocrine cell hyperplasia has been described in p53-null mice.46 Interestingly, similar histological findings have been noted in some patients with benign obstructive respiratory disorders or with carcinoid tumors of the lung, an uncommon human pulmonary epithelial malignancy that rarely metastasizes.47
Thirty percent of human tumors carry ras gene mutations. Of the three genes in this family, composed of K-ras, N-ras and H-ras, K-ras is the most frequently mutated member in human tumors, including adenocarcinomas of the pancreas (~70%–90% incidence), colon (~50%), and lung (~25%–50%). Mice harboring the latent oncogenic mutation G12D in the endogenous K-ras gene (K-rasLA) have been generated.48 Due to the fact that early expression of oncogenic K-ras causes mice to die very early during development, the K-rasLA mice have been generated using the “hit-and-run” gene targeting procedure that involves two distinct steps of homologous recombination. The first recombination event (insertion event) is created in embryonic stem cells (“hit” step), while the second recombination event (excision event) occur in vivo only upon a somatic recombination event (“run” step). All mice, carrying this latent allele of K-ras, develop multiple lung tumors, evident as early as 1 week after birth, with histological features of human NSCLC. These tumors, unlike the human situation, do not metastasize, most likely due to a significant reduced lifespan of the mice.48
Clearly the generation of transgenic mice carrying the same mutated genes observed in human lung cancer has enabled scientists to better characterize the mechanisms by which these genes drive lung cancer development. Despite this, however, these genetic models of lung cancer present the major disadvantages that (i) mice develop primarily a subset of lung cancer, namely NSCLC; (ii) tumors usually do not metastasize, unlike the human situation; and (iii) due to the short lifespan of tumor-bearing mice, it is impossible
P.184

to study the progression of lung cancer. In order to improve mouse models of lung cancer initiation and progression, Jackson and colleagues49 generated a Lox-Stop-Lox K-ras conditional mouse strain in which expression of oncogenic K-ras is controlled by a removable transcriptional termination Stop element. Upon removal of the stop element, achieved by intranasal administration of AdenoCre virus, the mice develop lung cancer. Usually tumors are visible within 2 weeks postinfection and they evolve from adenomatous hyperplasia to adenocarcinoma within 16 weeks postinfection. The advanced of this method, over existing models, is that timing of tumor initiation and location can be controlled and tumor multiplicity can be adjusted by varying the administration of AdenoCre.
Administration of AdenoCre has been also used for the establishment of the only genetic model of SCLC so far described.50 Conditional inactivation of both p53 and Rb alleles, following intratrachael application of AdenoCre, induces bronchial neuroendocrine hyperplasia followed, after a longer latency, by tumors with typical SCLC features.50 All SCLC lesions developing in the p53 homozygote/Rb heterozygote background show loss of heterozygosity for Rb. In contrast, conditional inactivation of the p53 gene, but not Rb gene, gives rise to NSCLC-like adenocarcinomas.50 Thus, this model suggests that while inactivation of a single tumor suppressor gene is sufficient for the development of NSCLC, simultaneous inactivation of at least two different tumor suppressor genes is necessary for the establishment of SCLC. In addition, this model emphasizes the importance of Rb during the development of SCLC.
The genetic models of lung cancers, similarly to the chemical and orthotopic models, appear to be particularly applicable not only for basic mechanistic studies, but also for analyzing the efficacy of chemopreventive and/or chemotherapeutic agents. This kind of study, however, is limited to primary lung cancer, as in these genetic models of lung cancer, primary tumors do not or rarely metastasize, making the comparison with human tumors, and the evaluation of potential anti-metastatic drugs difficult to evaluate. Interestingly, it has been proposed that the effect of genetic mutations on the development of metastatic tumors can be influenced by the genetic background of the mouse. Using a transgene-induced mouse tumor model that exhibits a high incidence of pulmonary metastases and a breeding strategy to vary genetic background, Lifsted and colleagues found significant differences in metastatic efficiency between the original strains and first generation hybrids, without altering tumor initiation or growth kinetics.51 As all tumors are initiated by the same oncogenic event, differences in the metastasis are most likely due to genetic background effects, rather than different combinations of oncogenic mutations. Quantitative genetic mapping in the different backcrossing has allowed the identification of at least three loci that are associated with altered metastatic potential, strongly reinforcingthe notion that tumorigenesis and metastasis are complex phenotypes involving not only cellular responses to extrinsic stimuli, but also inherent genetic components.52 Thus, finding the ideal genetic background for the development of primary as well as metastatic lung cancers might enable researches to study the different steps involved in lung cancer progression, to screen potential anti-metastatic molecules, and to understand their mechanism of action.
CONCLUSIONS
Cancer susceptibility is a complex interaction of an individual's genetic composition and environmental exposures. Tremendous work has been done to understand cancer over the past 100 years, from recognition of cancer as a genetic disease, to identification of specific carcinogens, isolation of oncogenes, and recognition of tumor suppressors. Lung cancer is most likely the result of an intricate interaction of polymorphic susceptibility genes with many environmental factors. Although genetic mutations in mice and humans do not always lead to the same tumor spectrum, the underlying molecular mechanisms are frequently relevant to both species. The different mouse models of lung cancers described in this chapters, mainly if used in combination with one another, will facilitate the identification of genes that modulate an individual's susceptibility to cancer after a certain environmental exposure, and will clearly allow researchers to gain important insights into lung cancer development, treatment, and, most importantly, prevention.
ACKNOWLEDGMENTS
I would like to thank Dr. Roy Zent and Dr. Lynn Matrisian whose valuable discussion has contributed to the outline of this book chapter. I also thank The National Cancer Institute (NCI/NIH-CA94849-01) and the NIDDK (O'Brian Center Grant P50 DK39261-16) for support.
REFERENCES
1. Coggins CR. A review of chronic inhalation studies with mainstream cigarette smoke, in hamsters, dogs, and nonhuman primates. Toxicol Pathol 2001;29:550–557.
2. Liu J, Johnston MR. Animal models for studying lung cancer and evaluating novel intervention strategies. Surg Oncol 2002;11:217–227.
3. Tuveson DA, Jacks T. Modeling human lung cancer in mice: similarities and shortcomings. Oncogene 1999;18:5318–5324.
4. Hecht SS. Tobacco smoke carcinogens and lung cancer. J Natl Cancer Inst 1999;91:1194–1210.
5. Beadsmoore CJ, Screaton NJ. Classification, staging and prognosis of lung cancer. Eur J Radiol 2003;45:8–17.
6. Malkinson AM, Beer DS. Major effect on susceptibility to urethan-induced pulmonary adenoma by a single gene in BALB/cBy mice. J Natl Cancer Inst 1983;70:931–936.
P.185

7. You M, Wang Y, Lineen AM, et al. Mutagenesis of the K-ras protooncogene in mouse lung tumors induced by N-ethyl-N-nitrosourea or N-nitrosodiethylamine. Carcinogenesis 1992;13:1583–1586.
8. Chen B, You L, Wang Y, et al. Allele-specific activation and expression of the K-ras gene in hybrid mouse lung tumors induced by chemical carcinogens. Carcinogenesis 1994;15:2031–2035.
9. Gariboldi M, Manenti G, Canzian F, et al. A major susceptibility locus to murine lung carcinogenesis maps on chromosome 6. Nat Genet 1993;3:132–136.
10. Lin L, Festing MF, Devereux TR, et al. Additional evidence that the K-ras protooncogene is a candidate for the major mouse pulmonary adenoma susceptibility (Pas-1) gene. Exp Lung Res 1998;24:481–497.
11. Shimkin MB, Stoner GD. Lung tumors in mice: application to carcinogenesis bioassay. Adv Cancer Res 1975;21:1–58.
12. Malkinson AM. Primary lung tumors in mice: an experimentally manipulable model of human adenocarcinoma. Cancer Res 1992;52:2670s–2676s.
13. Malkinson AM. Primary lung tumors in mice as an aid for understanding, preventing, and treating human adenocarcinoma of the lung. Lung Cancer 2001;32:265–279.
14. Szymanska H, Sitarz M, Krysiak E, et al. Genetics of susceptibility to radiation-induced lymphomas, leukemias and lung tumors studied in recombinant congenic strains. Int J Cancer 1999;83:674–678.
15. Todaro GJ, Callahan R, Rapp UR, et al. Genetic transmission of retroviral genes and cellular oncogenes. Proc R Soc Lond B Biol Sci 1980;210:367–385.
16. Stoner GD, Adam-Rodwell G, Morse MA. Lung tumors in strain A mice: application for studies in cancer chemoprevention. J Cell Biochem 1993(Suppl):95–103.
17. Sporn MB, Dunlop NM, Newton DL, et al. Prevention of chemical carcinogenesis by vitamin A and its synthetic analogs (retinoids). Fed Proc 1976;35:1332–1338.
18. Duperron C, Castonguay A. Chemopreventive efficacies of aspirin and sulindac against lung tumorigenesis in A/J mice. Carcinogenesis 1997;18:1001–1006.
19. Lantry LE, Zhang Z, Crist KA, et al. 5-Aza-2′-deoxycytidine is chemopreventive in a 4-(methyl-nitrosamino)-1-(3-pyridyl)-1-butanone-induced primary mouse lung tumor model. Carcinogenesis 1999;20:343–346.
20. Kohno H, Taima M, Sumida T, et al. Inhibitory effect of mandarin juice rich in beta-cryptoxanthin and hesperidin on 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone-induced pulmonary tumorigenesis in mice. Cancer Lett 2001;174:141–150.
21. Lantry LE, Zhang Z, Gao F, et al. Chemopreventive effect of perillyl alcohol on 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone induced tumorigenesis in (C3H/HeJ X A/J)F1 mouse lung. J Cell Biochem Suppl 1997;27:20–25.
22. Manzotti C, Audisio RA, Pratesi G. Importance of orthotopic implantation for human tumors as model systems: relevance to metastasis and invasion. Clin Exp Metastasis 1993;11:5–14.
23. Fidler IJ. Host and tumour factors in cancer metastasis. Eur J Clin Invest 1990;20:481–486.
24. Li LM, Shin DM, Fidler IJ. Intrabronchial implantation of the Lewis lung tumor cell does not favor tumorigenicity and metastasis. Invasion Metastasis 1990;10:129–141.
25. McLemore TL, Liu MC, Blacker PC, et al. Novel intrapulmonary model for orthotopic propagation of human lung cancers in athymic nude mice. Cancer Res 1987;47:5132–140.
26. Kuo TH, Kubota T, Watanabe M, et al. Orthotopic reconstitution of human small-cell lung carcinoma after intravenous transplantation in SCID mice. Anticancer Res 1992;12:1407–1410.
27. Doki Y, Murakami K, Yamaura T, et al. Mediastinal lymph node metastasis model by orthotopic intrapulmonary implantation of Lewis lung carcinoma cells in mice. Br J Cancer 1999;79:1121–1126.
28. Howard RB, Mullen JB, Pagura ME, et al. Characterization of a highly metastatic, orthotopic lung cancer model in the nude rat. Clin Exp Metastasis 1999;17:157–162.
29. Hoffman R. Green fluorescent protein imaging of tumour growth, metastasis, and angiogenesis in mouse models. Lancet Oncol 2002;3:546–556.
30. El Hilali N, Rubio N, Martinez-Villacampa M, et al. Combined noninvasive imaging and luminometric quantification of luciferase-labeled human prostate tumors and metastases. Lab Invest 2002;82:1563–1571.
31. Hoffman RM. Visualization of GFP-expressing tumors and metastasis in vivo. Biotechniques 2001;30:1016–1022, 1024–1026.
32. Hasegawa S, Yang M, Chishima T, et al. In vivo tumor delivery of the green fluorescent protein gene to report future occurrence of metastasis. Cancer Gene Ther 2000;7:1336–1340.
33. Rosol TJ, Tannehill-Gregg SH, LeRoy BE, et al. Animal models of bone metastasis. Cancer 2003;97:748–757.
34. Kubota T. Metastatic models of human cancer xenografted in the nude mouse: the importance of orthotopic transplantation. J Cell Biochem 1994;56:4–8.
35. Kohno T, Yokota J. How many tumor suppressor genes are involved in human lung carcinogenesis? Carcinogenesis 1999;20:1403–1410.
36. Salgia R, Skarin AT. Molecular abnormalities in lung cancer. J Clin Oncol 1998;16:1207–1217.
37. Wikenheiser KA, Clark JC, Linnoila RI, et al. Simian virus 40 large T antigen directed by transcriptional elements of the human surfactant protein C gene produces pulmonary adenocarcinomas in transgenic mice. Cancer Res 1992;52:5342–5352.
38. Saitoh A, Kimura M, Takahashi R, et al. Most tumors in transgenic mice with human c-Ha-ras gene contained somatically activated transgenes. Oncogene 1990;5:1195–1200.
39. Lubet RA, Zhang Z, Wiseman RW, et al. Use of p53 transgenic mice in the development of cancer models for multiple purposes. Exp Lung Res 2000;26:581–593.
40. Tchou-Wong KM, Jiang Y, Yee H, et al. Lung-specific expression of dominant-negative mutant p53 in transgenic mice increases spontaneous and benzo(a)pyrene-induced lung cancer. Am J Respir Cell Mol Biol 2002;27:186–193.
41. Zhang Z, Liu Q, Lantry LE, et al. A germ-line p53 mutation accelerates pulmonary tumorigenesis: p53-independent efficacy of chemopreventive agents green tea or dexamethasone/myo-inositol and chemotherapeutic agents taxol or adriamycin. Cancer Res 2000;60:901–907.
42. Spitz MR, Barnett MJ, Goodman GE, et al. Serum insulin-like growth factor (IGF) and IGF-binding protein levels and risk of lung cancer: a case-control study nested in the beta-Carotene and Retinol Efficacy Trial Cohort. Cancer Epidemiol Biomarkers Prev 2002;11:1413–1418.
43. Moorehead RA, Sanchez OH, Baldwin RM, et al. Transgenic overexpression of IGF-II induces spontaneous lung tumors: a model for human lung adenocarcinoma. Oncogene 2003;22:853–857.
44. Donehower LA, Harvey M, Slagle BL, et al. Mice deficient for p53 are developmentally normal but susceptible to spontaneous tumours. Nature 1992;356:215–221.
45. Serrano M, Lee H, Chin L, et al. Role of the INK4a locus in tumor suppression and cell mortality. Cell 1996;85:27–37.
46. Williams BO, Remington L, Albert DM, et al. Cooperative tumorigenic effects of germline mutations in Rb and p53. Nat Genet 1994;7:480–484.
P.186

47. Aguayo SM, Miller YE, Waldron JA Jr, et al. Brief report: idiopathic diffuse hyperplasia of pulmonary neuroendocrine cells and airways disease. N Engl J Med 1992;327:1285–1288.
48. Johnson L, Mercer K, Greenbaum D, et al. Somatic activation of the K-ras oncogene causes early onset lung cancer in mice. Nature 2001;410:1111–1116.
49. Jackson EL, Willis N, Mercer K, et al. Analysis of lung tumor initiation and progression using conditional expression of oncogenic K-ras. Genes Dev 2001;15:3243–3248.
50. Meuwissen R, Linn S, Jonkers S, et al. Mouse models for the stidy of lung tumorigenesis by using conditinal oncogenes and tumor suppressor genes. Cancer Genetics and Tumor Suppressor Genes 2002;Abstract book:176.
51. Lifsted T, Le Voyer T, Williams M, et al. Identification of inbred mouse strains harboring genetic modifiers of mammary tumor age of onset and metastatic progression. Int J Cancer 1998;77:640–644.
52. Le Voyer T, Rouse J, Lu Z, et al. Three loci modify growth of a transgene-induced mammary tumor: suppression of proliferation associated with decreased microvessel density. Genomics 2001;74:253–261.


> Table of Contents > Part III - Screening/Early Detection/Prevention > 15 - The Early Detection of Lung Cancer Using Bronchoscopy and Cytologic Analysis
15
The Early Detection of Lung Cancer Using Bronchoscopy and Cytologic Analysis
York E. Miller
Thomas L. Petty
Stephen Lam
INTRODUCTION
Lung cancer is the most common fatal malignancy in both the United States and the world. Tobacco smoking accounts for the vast majority of lung cancer cases.1 The overall 5-year survival for lung cancer is approximately 15% and has improved only marginally over the past 30 years. A major reason for this poor survival is that early detection and treatment measures for lung cancer have not been validated for widespread clinical application. In fact, early detection of lung cancer is a subject that was not studied in large clinical trials in the last decades of the 20th century. Recently, there has been a resurgence of interest in the early detection of lung cancer, due to the high sensitivity of computed tomography (CT) scanning and promising initial reports of vanguard trials using CT for early detection.2,3,4 Whether CT screening for lung cancer will result in a reduction in mortality has been debated and is now being studied in prospective randomized trials in the United States and Europe.5 CT screening predominantly identifies tumors, most of which are adenocarcinomas, arising in the periphery of the lungs and is not as sensitive for central airway tumors, most commonly squamous cell carcinomas. Sputum analysis is complementary to CT screening, as cells from central airway tumors exfoliate into the sputum more frequently than do cells from the periphery. Newer techniques, including molecular analysis and automated detection of malignancy associated changes, may increase the yield of sputum analysis for both central and peripheral tumors.
Invasive lung cancer is preceded by a progressive series of preneoplastic changes, which are the subject of intensive investigation. In order to most effectively treat early lung cancer, we must change our paradigm and consider preneoplastic disease the therapeutic target, as is done in the cervix and skin. Flexible fiberoptic bronchoscopy has undergone advances, including the increased sensitivity for early lesions afforded by fluorescence bronchoscopy, allowing focused treatment of localized invasive and preinvasive airway lesions with modalities such as electrocautery and laser. With the future development of effective chemopreventive agents, the range of early preneoplastic lesions that will be amenable to treatment will expand beyond the reach of the bronchoscope. The analysis of sputum cytology should allow these newer treatments to be studied and applied to appropriate high-risk individuals who harbor early lung cancer at its most treatable stage, before invasive lung cancer has developed.
HISTORICAL PERSPECTIVE
Many years ago, Saccomanno perfected and championed the use of Papanicolaou staining of exfoliated bronchial epithelial cells to identify roentgenographically occult lung cancer.6 Saccomanno and others studied the evolution and development of progressive stages of dysplasia (mild, moderate, severe), as a prelude to carcinoma in situ and invasive carcinoma.6,7,8 Saccomanno even assessed the potential use of sputum cytology as an intermediate endpoint biomarker for chemoprevention in an early trial using 13 cis retinoic acid over two decades ago.9
Sputum cytology has been considered the first step in the diagnosis of suspicious pulmonary shadows and nodules, and is less expensive in identifying the presence of malignancy than fiberoptic bronchoscopy or needle biopsy, but is now less frequently used in everyday clinical practice, except when a patient is considered too frail to undergo an invasive diagnostic procedure.10 When a malignancy is diagnosed by sputum cytology, bronchoscopy is often appropriate for further confirmation of the histologic type of malignancy and staging.
The enthusiasm for sputum analysis in the early diagnosis of lung cancer has varied widely. Initially, radiographs alone
P.190

were assessed. On December 4, 1951, the Philadelphia Neoplasm Research Project was initiated to study the natural history of bronchogenic carcinoma in a population of older men by semiannual chest mini photofluorograms and a symptom questionnaire. By December 1965 the project was completed. In all, 6,137 male smokers were enrolled; 156 histologically confirmed lung cancers had been identified (66 on enrollment and 90 after enrollment). Upon completion of the study, the Philadelphia Neoplasm Research Project concluded that early diagnosis of lung cancer with chest radiographs was impractical and did not result in decreased mortality.11
In the mid-1970s, the development of sputum cytology gave impetus to three early detection studies, funded by the National Cancer Institute, collectively termed the National Cancer Institute Cooperative Early Lung Cancer Detection Project. They were conducted at the Johns Hopkins Medical School, the Memorial Sloan-Kettering Cancer Center and the Mayo Clinic.12,13,14,15 These studies enrolled men into a screening program using serial chest radiographs and sputum cytologic studies. Two of these studies (Johns Hopkins and Memorial Sloan-Kettering) compared chest radiograph alone to chest radiograph and sputum cytology. The Mayo Clinic study compared a recommendation for yearly screening with chest radiograph and sputum cytology to quarterly screening with these two methods and so did not evaluate the efficacy of sputum cytology alone. At the end of these three studies, it was again concluded that screening does not reduce lung cancer mortality, even with extended followup.16,17,18 A study of men at high risk for lung cancer in Czechoslovakia also concluded a lack of benefit from semi-annual screening, again with a recently published long term followup.19,20
With the benefit of hindsight, it is now clear that there were serious deficiencies in the design of these studies. All sought to study high risk smokers, but the association of airflow obstruction with susceptibility to lung cancer was not widely appreciated at the time of design of these studies and was therefore not exploited to define a high risk group. The entrance criteria for tobacco use were not high enough to guarantee a high risk for lung cancer (only 1 pack-year of smoking was required in some cases). Women, who are now believed to have at least as high a susceptibility as men for lung cancer, were not included. It is important to remember that the yearly chest radiograph was a standard component of health care at that time, making a truly non-screened control group difficult to achieve. The studies have been criticized as being underpowered overall.21 While screening in groups such as studied in the trials initiated in the 1970s has not been supported, it is not clear that the same conclusion holds for high risk smokers or ex-smokers with airflow obstruction, sputum production, a family history of lung cancer or additional exposures to carcinogens such as asbestos or radon daughters, as is currently practiced. This question has not been studied.
WHAT IS EARLY LUNG CANCER?
In order to develop and evaluate new methods of early detection, it is important to define the target lesion. A test that can detect advanced invasive lung cancer may not have the same performance in detecting preinvasive or microinvasive lung cancer.
Tumor size is an important prognostic indicator and is one of fundamental parameters in the international TNM staging system. An important issue in early detection is the ability of a screening test to detect lung cancers that have not yet metastasized to regional lymph nodes or extrathoracically to other organs. For superficial non-small cell lung cancers that are located in the central airways diagnosed by fiberoptic bronchoscopy with a negative chest x-ray or CT scan, surgical studies and follow-up studies of patients treated by endobronchial therapies such as photodynamic therapy showed that the incidence of lymph node metastases and the long-term cure rate correlate with the surface dimensions of the tumor. While tumors with a surface dimension less than 1 cm2 are usually in the in-situ stage, larger tumors are usually invasive with an increasing tendency of regional lymph node involvement.22,23,24,25,26 As a result, the cure rate of these so called radiologically occult lung cancers after endobronchial therapy dropped from approximately 95% for tumors with a surface area of 1 cm2 to about 46% for tumors 2 cm2 and larger.27,28,29,30,31
For peripheral lung cancers, a number of authors have published data on the nodal status of resected non-small cell lung cancers. The incidence of regional lymph node involvement is related to the tumor size. The incidence of N1/N2 nodal disease is approximately 6% for tumors 10 mm and smaller, 17% for tumors 11–20 mm, and 28% for larger than 20 mm.3,32,33,34,35,36,37,38,39,40,41,42,43 Although a study by Patz did not find a correlation of tumor size with survival, the study included patients with stage 1A (T1N0M0) cancers only and not all patients presented with T1 tumors irrespective of the N and M status.44 Furthermore, only 5% of the cancers evaluated (26/510 cases) were smaller than 10 mm.
The studies reviewed above suggest that the goal of a screening test should be the detection of individuals harboring lung cancers that are 1 cm in diameter or smaller. Detection and treatment of these small early tumors may have a positive effect on the outcome of patients with lung cancer.
IDENTIFICATION OF HIGH-RISK SUBJECTS
Tobacco smoking is the major risk factor for lung cancer.45 Additional respiratory carcinogens, including asbestos and environmental radiation, have been identified and act synergistically when combined with tobacco smoke. Recently, Bach and colleagues have analyzed data from the Carotene and Retinol Efficacy Trial (CARET) to develop a lung cancer risk model based on age, gender, asbestos exposure history, and smoking history.46 Using the data from five
P.191

CARET sites to predict risk at a sixth CARET site subsequently validated this model. Risk of developing lung cancer varied widely, ranging from 0.08% yearly in a 51-year-old woman smoking 1 pack per day for 28 years and having quit 9 years previously to 1.5% yearly for a 68-year-old man with a 100 pack-year history and still smoking. Using this model, risk of developing lung cancer was estimated in patients participating in a CT screening trial at Mayo Clinic and who met the entry criteria for the National Lung Screening Trial. Only 8% of the lung cancers were predicted to occur in the bottom quartile of these participants, whereas 50% would occur in the highest risk quartile. Obviously, the power of any screening trial will be highly dependent on whether the entry criteria define a high-risk group. While the model developed by Bach is potentially quite useful, it does not include other easily measurable factors that impact lung cancer risk, including family history and the presence of airflow obstruction.
Only a minority of smokers develop airflow obstruction.47,48 As early as 1977, Cohen concluded that a common susceptibility to the development of chronic obstructive pulmonary disease (COPD) and lung cancer existed, based on analysis of pulmonary function in first degree relatives of patients with either lung cancer or COPD.49 Other investigators have subsequently confirmed that the presence and degree of airflow obstruction carries an increased risk for the development of lung cancer, even when adjusted for smoking history.50,51 Chronic bronchitis is also an independent marker of risk for lung cancer.
The Lung Health Study was a cooperative multicenter trial that included 5,887 smokers between 35 and 60 years of age. These subjects considered themselves to be in good health, but had mild to moderate airflow obstruction. Interventions being studied included attempts at smoking cessation and the use of an ipratroprium bromide inhaler. Follow-up at 5 years has recently been published.52 At this time, 149 of the 5,887 (2.5%) participants had died. Lung cancer was the leading cause of death, accounting for 57 (38%) deaths. A total of 92 subjects (1.56%) developed lung cancer over the 5-year period, giving a rate of 0.32% yearly. Coronary heart disease accounted for 25 (17%) deaths and all cardiovascular disease, including coronary heart disease, accounted for 37 (25%) deaths. This report demonstrates that lung cancer is the most frequent cause of death in smokers with mild to moderate airflow obstruction. Most of these individuals would be able to tolerate surgical resection of lung tumors, if they were identified at an early enough stage, and therefore represent a potential high-risk group for screening.
SPUTUM CYTOLOGY
Conventional Sputum Cytology and Early Detection of Lung Cancer
Sputum cytology examination is currently the only non-invasive method that can detect early lung cancer and pre-malignant lesions. Unfortunately, enthusiasm to use sputum cytology as an early detection method has been dampened by the negative screening studies in the 1970s. Although the specificity of conventional sputum cytology is very high (~98%), the sensitivity is very low. In screening studies, the sensitivity is usually less than 20%. Tumor cell type, location and size affect the sensitivity of sputum cytology. The yield is highest in those with squamous cell carcinoma and lowest in adenocarcinoma.53,54 Tumors that are located centrally or in a lower lobe and are greater than 2 cm in diameter have a higher yield.54,55 In patients with predominantly small peripheral cancers detected by spiral CT, only 4%–11% of the lung cancers were detected by sputum cytology examination alone with another 7%–15% detected by both methods.2,4
The utility of sputum cytology is completely dependent on the ability to collect an adequate sputum specimen that includes lower respiratory tract cellular elements. The easiest way to do this is by a spontaneous morning cough method in appropriate patients. It has been demonstrated that in patients with COPD, gathering three sequential morning specimens twice over two three day periods yields as high a rate of adequate specimens as does sputum induction with hypertonic saline.56 The second 3-day collection yielded more abnormalities than the first, suggesting a learning effect. In patients and in former smokers who cannot produce sputum spontaneously, induction with hypertonic saline may be effective. Additional techniques to collect sputum from subjects without spontaneous production are under development. Uridine 5′-triphosphate (UTP) is an agonist for purinergic receptors and increases salt and water transport from human lung epithelia. UTP inhalation has been demonstrated to increase the yield of adequate lower respiratory secretions in a research setting.57 Chest percussion and vibration may also increase sputum yield. Recently, it was found that high frequency chest wall oscillation using a vest that was originally designed for chest physiotherapy at home by patients with cystic fibrosis in conjunction with ultrasonic nebulisation of hypertonic saline reduced the proportion of unsatisfactory sputum to less than 3% even in former smokers.58
Conventional sputum cytology is graded as follows: normal, regular metaplasia, mild dysplasia, moderate dysplasia, severe (marked) dysplasia, carcinoma in situ, and invasive carcinoma.59 In practice, many clinical pathologists focus on the diagnosis of carcinoma and do not concern themselves with differentiating between lower grades of dysplasia and metaplasia. In a setting where experienced pathologists attempt to classify sputum cytologic characteristics short of malignancy, reproducibility is reasonably good, with an overall agreement with original diagnosis of 85% and disagreement of 15% and an agreement by κ statistics of 0.80.60
In the National Cancer Institute Cooperative Early Lung Cancer Detection Project, conducted in the 1970s and early
P.192

1980s, an initial sputum cytology and chest radiograph was conducted on all participants.12 Approximately 0.2% of the sputa were positive for carcinoma; of these half were in radiograph negative cases.13,14,15 Another 0.2% showed severe (marked) atypia; between 0.2% and 3% (depending on site) were read as moderate atypia. As previously reviewed, these studies were not conducted in a high-risk group. Although the survival of sputum positive, radiograph negative cases was excellent, the frequency of 0.1% was discouragingly low.
In 1993, the University of Colorado Specialized Program of Research Excellence (SPORE) in Lung Cancer cohort study began to enroll high-risk subjects into a cohort to be followed for the development of lung cancer and enrollment into biomarker and chemoprevention studies. Entry criteria initially included a smoking history of at least 40 pack-years and airflow obstruction as defined by an FEV1 of less than 70% predicted and an FEV1/FVC ratio of 70% or less. As most of the patients were recruited from pulmonary clinics or practices, the majority of subjects had advanced lung disease, with a mean FEV1 = 39% predicted and an FEV1/FVC ratio = 46%. The mean tobacco exposure history was 71 pack-years. Spontaneously expectorated sputum was collected during two three-day periods and mailed to a central laboratory. Sputum cytology was analyzed by a pathology panel, including the late Dr. Geno Saccomanno. Results of the first 632 participants have been reported.60 84% submitted sputum specimens adequate for cytological interpretation. Of adequate specimens, a surprisingly high proportion had significant cytological abnormalities. A diagnosis of cancer, either invasive (0.8%) or carcinoma in situ (0.9%) was made in 1.7% of participants, showing a significant enrichment in a high risk group compared to the lower risk group studied in the National Cancer Institute Cooperative Early Lung Cancer Detection Project, in which 0.2% had cancer diagnosed on initial sputum cytology.13,14,15 An additional 0.8% in the SPORE cohort had an initial sputum diagnosis of severe dysplasia, again increased compared to incidences of severe atypia ranging from 0.04%–0.26% in the National Cancer Institute Cooperative Early Lung Cancer Detection Project. Finally, 25% of the SPORE participants had moderate dysplasia, compared to incidences of moderate dysplasia in the National Cancer Institute Cooperative Early Lung Cancer Detection Project ranging from 0.2%–3%. These results, albeit in a smaller high-risk group, demonstrate the potential enrichment of high-grade sputum cytologic findings in subjects with airflow obstruction and a heavy burden of tobacco exposure. While the initial sputum cytologic diagnosis of either invasive cancer or carcinoma in situ in the National Cancer Institute Cooperative Early Lung Cancer Detection Project was only 0.2%, the SPORE cohort data demonstrate that a considerably higher yield can be achieved in a more stringently selected group.
Conventional Sputum Cytology as a Risk Biomarker
Sputum cytology is well established as a means to define risk for the subsequent development of lung cancer. Saccomanno and colleagues reported the progression of cytologic changes up to and including carcinoma in high-risk subjects seen in western Colorado.6,7 Severe atypia has been reported in several studies to have a risk of developing lung cancer within two years of approximately 45%.61,62 In the Johns Hopkins trial within the National Cancer Institute Cooperative Early Lung Cancer Detection Project, moderate atypia was also found to have an increased risk of the subsequent development of lung cancer. Fourteen percent of the participants with moderate atypia developed lung cancer on long-term follow-up, compared to 3% of participants without atypia.62 More recently, the Colorado SPORE cohort has reported follow-up information.63 In this group of high-risk smokers and ex-smokers with airflow obstruction, there have been 83 incident lung cancers over 4469 person-years of observation, for an overall yearly incidence of nearly 2%. Personal and behavioral characteristics known to affect the risk of lung cancer were analyzed and their variation between groups with differing cytologic grades of atypia did not confound the results. The relative risks of developing lung cancer, adjusted for age, gender, recruitment year, pack-years, and smoking status, for increasing grades of cytologic atypia were 1.0 (normal), 1.10 (mild atypia), 1.68 (moderate atypia), 3.18 (moderate atypia or worse), and 31.4 (worse than moderate atypia).
Sputum cytologic atypia of severe dysplasia or worse clearly carries a risk of lung cancer that is high enough to warrant an aggressive diagnostic approach, including white light bronchoscopy with or without concomitant fluorescence bronchoscopy and CT scan of the thorax.61,64 Whether lesser degrees of sputum atypia have similar clinical implications is not clear. Two groups have reported results of bronchoscopy in subjects with moderate atypia sputum cytology and chest radiographs negative for carcinoma. Fujita reported, in abstract form only, a series of 25 subjects with moderate atypia sputum cytology and negative chest radiographs who underwent bronchoscopy; 2 had carcinoma diagnosed.65 Kennedy and colleagues have reported a series of 79 subjects with moderate atypia sputum cytology and chest radiographs negative for cancer who agreed to participate in research trials investigating the performance characteristics of autofluorescence bronchoscopy (LIFE II, Xillix, Inc., Vancouver, BC, Canada)™. Of the 79, lung cancer was found at bronchoscopy in 5 (6.3%–95% CI, 0.7%–11%).66 Two of the cancers were carcinoma in situ lesions and three were invasive. The rates of discovery of cancer at bronchoscopy reported in these studies exceed the rate of discovery of colon cancer when colonoscopy is performed for a positive fecal occult blood test. The high rate of discovery of unexpected lung cancer in this group may
P.193

be partly due to chance, publication bias or perhaps to a selection bias in which only subjects with moderate atypia and additional concerns regarding their lung health agree to undergo bronchoscopy. While moderate atypia sputum cytology is not as compelling an indication for bronchoscopy as is severe dyplasia, in a concerned patient with moderate atypia, consideration of bronchoscopy is certainly reasonable.
Immunohistochemistry
A nuclear ribonucleoprotein, hnRNP A2/B1, was found to be overexpressed in most lung cancer cell types as well as transformed epithelial cells.67,68 In a retrospective study using sputum specimens collected during the Johns Hopkins Lung Project, 64% of the subjects who showed moderate atypia and positive immunostaining for hnRNP A2/B1 developed lung cancer on follow-up, while 88% of those with negative immunostaining did not.62 Two prospective studies evaluated hnRNP A2/B1 overexpression for the detection of preclinical lung cancer.67,69 At the end of the first year of follow-up, the positive predictive value of hnRNP over-expression in sputum cells was 67%. The sensitivity and specificity for predicting the development of second primary lung cancer was 77% and 82% respectively. For the development of primary lung cancer, the corresponding figures were 82% and 65% respectively among the tin miners. Although the sensitivity is good, the specificity is too low to be useful as the sole screening tool. In addition, the test is not quantitative and hence it is not possible to change the decision threshold.
Molecular Analysis
Polymerase chain reaction (PCR)-based assays can detect one mutant-containing cell among an excess of 100,000 normal cells.70,71 Results reported from small retrospective studies have shown that K-ras and p53 mutations can be detected in sputum cells from some patients.72,73 However, mutations could also be seen in some control subjects. Because a given mutation is found in only a proportion of the patients with lung cancer and these genomic alterations may also be present in a number of smokers without lung cancer, the use of PCR-based assays needs to be evaluated in a prospective manner in a large population of smokers with and without lung cancer.74,75 There are as yet no long-term follow-up studies to determine the risk of lung cancer if one or more of these mutations were found. Furthermore, for genomic alterations such as p53, a variety of mutations have been found in lung cancer.76 Multiple markers would be required to identify most of the common mutations if p53 were used for early detection.
Aberrant Promoter Methylation
Cancers are accompanied by activation of oncogenes (such as ras), and inactivation of multiple tumor suppressor genes (TSGs). Inactivation of TSGs requires loss of both alleles of the genes. Some TSGs, such as p53, are usually inactivated by a combination of point mutations and allelic loss. However, aberrant methylation of the promoter regions of many genes is emerging as the major mechanism of gene silencing in human cancers.77 Frequently, a combination of methylation of one allele accompanied by allelic loss of the other is present. Each major form of cancer has its specific methylation profile. A number of groups have described the profiles of the major forms of lung cancer.78,79,80 Methylation commences early during the pathogenesis of lung cancer and detection of methylated sequences in the sputum of heavy smokers may predict those at greatest risk of developing cancer.81,82 Palmisano et al. described detection of methylation of p16 in sputum samples from patients with squamous cell lung carcinomas up to 3 years before clinical diagnosis.82 Although detection of methylated genes in sputum cells is a promising approach, only 40%–60% of sputa showed the same methylation changes as the tumor and not all tumors have methylation changes. The use of multiple methylation markers is under investigation but the sensitivity and especially the specificity of using a panel of markers remain to be determined.
Immunostaining and PCR-based methods require the presence of malignant cells for diagnosis. Pre-invasive cancers, especially peripheral adenocarcinomas, typically do not exfoliate many cells into the bronchial lumen. The adequacy of the specimen is influenced by the subject's performance and collection method. For example, a study by the Lung Cancer Early Detection Working Group showed that with sputum induction using hypertonic saline, 19.6% of the specimens from current smokers and 28.9% of the specimens from former smokers were.83
Automated Quantitative Image Cytometry of Sputum Cells
The use of nongenetic changes in normal cells that are induced by the presence of malignant cells in the vicinity, such as malignancy associated changes (MACs), may overcome the problems related to too few malignant cells in the sputum samples and the need of multiple markers reviewed above.84 MACs refer to sub-visual or nonobvious changes in the distribution of DNA (textural features) in the nuclei of normal cells due to the presence of preinvasive or invasive cancer in the vicinity. These changes can be quantitated by computer-assisted image analysis.85 Images of between 5,000 and 15,000 cell nuclei are typically collected from each specimen. The properties of each nuclear image are measured by 114 features that describe the morphometric, photometric and textural properties of each nucleus. The nuclei are assorted into several categories: diploid, S-phase, tetraploid, and high DNA objects. The information is then combined into a single result using a linear discriminant function (LDF) involving 13 population statistics of the
P.194

nuclear features. Seven of the LDF features describe differences between diploid cells from individuals without lung cancer from those with lung cancer. These differences represent the MAC changes. Population features of the nondiploid cells are then combined with those of the diploid cells to yield the final result.
In a retrospective analysis of sputum cytology slides collected during the Mayo Lung Project, MACs alone correctly identified 74% of the subjects who later developed lung cancer.86 Furthermore, the presence of MACs was found to precede clinical diagnosis by 12 months or more. A multicenter field study of this quantitative and qualitative DNA technique gave sensitivity of up to 70% at a specificity of 90% for stage 0 and I lung cancers including peripheral adenocarcinoma.87 The advantage of this approach is that the method is not dependent on the presence of malignant cells in the sputum although the presence of atypical or malignant cells can improve the sensitivity of detection.
WHITE LIGHT AND FLUORESCENCE BRONCHOSCOPY
When suspicious cells or abnormal biomarkers are found in the sputum, the source of these cells or biomarkers needs to be localized endoscopically before treatment can be applied. In the central airways, less than 40% of carcinoma in situ is detectable by standard white-light bronchoscopy.88,89 Carcinoma in situ and microinvasive cancers are also usually not detectable by CT or PET imaging. The clinical need to improve the sensitivity of detection, combined with the improvement of medical endoscopes, light sources, and imaging detectors, have driven the development of autofluorescence bronchoscopy for the localization of early, preinvasive lung cancer.90,91 The potential clinical advantages of autofluorescence endoscopic techniques include: the high signal sensitivity; rapid scanning of the tracheobronchial tree accessible by flexible bronchoscopes and the ease of use by the clinician.
Autofluorescence bronchoscopy is based on the principle that upon excitation by violet or blue light, there is a significant reduction in the autofluorescence intensity from pre-malignant or malignant tissues compare to normal tissue. The excitation wavelengths producing the highest tumor to normal tissue intensity and chromatic contrasts are between 400 and 480 nm with a peak at 405 nm.90,92 The decrease in autofluorescence intensity in premalignant and malignant lesions are probably due to a combination of factors such as biochemical changes intracellularly or in the extracellular matrix (e.g., the amount of collagen, the redox state of NADH or flavins), architectural alterations (e.g., thickness of the epithelium) and the microvascular density in the subepithelial layer.93 The reduction in the green fluorescence intensity is proportionately greater than the red.92,94 These spectral differences serve as the basis for the design of several autofluorescence endoscopic imaging devices.
In the clinical devices currently in use, filtered arc lamps are used instead of lasers because of cost and the ease to switch between white-light and fluorescence examinations. A 2-D picture of the fluorescence emitted from the bronchial tissue is usually captured within one or more filtered-CCD sensors. In the first FDA approved device by Xillix Technologies (Richmond, Canada)™, two image-intensified CCD sensors are used to capture the emitted fluorescence, one in the green region (500–575 nm) and the other in the red region (≥625 nm). The images are then combined. Because premalignant and malignant lesions lost more green autofluorescence than red, the lesions appear reddish-brown against a greenish background Fig. 15.1). In the more recent devices by Xillix (Onco-LIFE, Richmond, Canada)™ and Karl Storz (D-Light AF, Tuttlingen, Germany)™, instead of the red fluorescence image, a red reflectance image (Onco-LIFE) or a blue reflectance image (D-Light AF) is used in combination with the green fluorescence image to enhance the contrast between malignant and normal tissues and to reduce the cost of the equipment by eliminating image-intensified CCD sensors.95
FIGURE 15.1. White-light (A) and autofluorescence (B) bronchoscopic image of a carcinoma in-situ lesion in the left main bronchus. The lesion was initially missed under white-light examination. Autofluorescence examination showed a small area of brownish abnormal fluorescence against a normal background of green autofluorescence. Closed-up re-examination under white-light illumination showed a slightly raised lesion in the area with abnormal fluorescence. (See color plate.)
Most of the published clinical studies on autofluorescence bronchoscopy have been conducted with the Xillix LIFE-Lung device. There have been a number of clinical studies over the last decade in Canada, US, Europe, and Asia, involving more than 2,000 patients.96,97,98,99,100,101,102,103,104,105,106,107,108,109,110,111,112,113,114,115
Autofluorescence bronchoscopy was performed and evaluated as an adjunct to white light bronchoscopy in the majority of these trials. Overall, the sensitivity of detecting high-grade dysplasia and carcinoma in situ was improved by approximately two-fold by autofluorescence bronchoscopy compared to white-light examination alone. Approximately 80% of the lesions (range 43%–100%) can be seen under autofluorescence examination compared to 40% (range 9%–78%) by white-light examination. The improved sensitivity
P.195

was accompanied by a lower specificity of 60% versus 81% by white-light examination. The wide range of sensitivity in both white-light bronchoscopy and fluorescence bronchoscopy probably reflect the varying experience of endoscopists and pathologists in the interpretation of bronchoscopic images and bronchial biopsies as well as differences in study design. Although the majority of the studies separated the data for preinvasive cancer from invasive cancer, some studies only reported combined results of detection of preinvasive and invasive cancers making comparison difficult. Inclusion of invasive carcinoma or carcinoma in situ that have already been detected under white-light bronchoscopy leads to increased sensitivity of white light bronchoscopy, and subsequent reduced relative sensitivity of the combination of white light and autofluorescence bronchoscopy. A few included metaplasia, which is not generally considered to be premalignant, in their evaluation. To address potential operator bias from the sequence of white light and autofluorescence bronchoscopy, the Colorado SPORE in Lung Cancer conducted a randomized trial. Two bronchoscopists, each blinded to the other's findings, participated in each subject's examination and both the order of the procedure and the bronchoscopist conducting white light or autofluorescence bronchoscopy were randomized.116 The sensitivity for detecting preinvasive cancer was 76% for LIFE and 21% for white light examination alone (relative sensitivity 3.6).
The results of a multicenter trial of the Storz D-Light autofluorescence device involving 293 patients were reported recently.117 Autofluorescence bronchoscopy improved the detection rate of preinvasive lesions from 11% to 66%. The specificity of autofluorescence bronchoscopy and white-light bronchoscopy was 73% and 95% respectively. Although the detection rates and specificity of the clinical trials using the Xillix and Storz systems appear similar, the results are not directly comparable due to differences in study population and also there have been no randomized comparative studies between these devices. In both the Xillix and Storz trials, false-positive biopsies are usually due to inflammation and severe goblet cell hyperplasia. However, areas with a “benign” pathology and abnormal fluorescence were found to have more genetic alterations on comparative genomic hybrization than areas with normal fluorescence.118 Some of the areas with abnormal fluorescence were also later found to develop cancer on follow-up.119,120 As well, the presence of three or more sites of abnormal fluorescence was found to predict development of squamous cell carcinoma in high-risk patients.115
The impact of autofluorescence bronchoscopy in an early lung cancer detection program was recently examined by McWilliams and Lam.121 In high-risk subjects with sputum atypia by automated quantitative cytometry, 29% of the cancers—all Stage 0 or Stage IA, were found by autofluorescence bronchoscopy with a normal spiral CT.
A PRAGMATIC, COMMUNITY BASED, APPROACH TO EARLY DETECTION
One of us (TLP) has argued that we have the knowledge and technology to diagnose early lung cancer now.122,123,124 Case finding in the highest risk patients has been advised.125 High risk is defined as a smoking history of 20 or more pack-years, a family history of cancer of the aerodigestive tract and occupational risks (e.g., asbestos, silicosis, and coal dusts). Using this definition, all of the 15 primary care physicians in Grand Junction, Colorado were persuaded to do a simple one-page questionnaire on all of their patients age 50 or older. In one year 1,296 questionnaires were completed; 866 of these did not fit the high-risk category, while 430 did and were all given spirometry. Of these high-risk patients 126 had airflow abnormalities—these are the highest risk patients. All were offered sputum cytology and a chest x-ray and CT scanning; 88 had these tests done, and 38 were not included because informed consent could not be obtained before the procedures due to scheduling difficulties (a few of the 38 refused participation). Of the 88 who were screened, 6 cancers were found. In 2 of these, sputum cytology was diagnostic and in 1, sputum cytology was the only positive test prior to bronchoscopy. Two cancers were diagnosed by chest x-rays, done for a variety of clinical purposes in the 38 who did not get formal screening. Three of the 6 patients diagnosed by screening had early IA stage disease, 2 had IIIA and 1 had bilateral simultaneous primary cancers of different cell type; all were treated. The cost of screening was $11,925 per cancer found. Follow-up is underway in all 430 high-risk patients for a minimum of 5 years. So far no cancer has been diagnosed by symptoms or x-rays done for any reason in the 304 high-risk patients with normal airflow. This community and practice based study will help determine the likelihood of finding lung cancer in patients with and without airflow obstruction.
Based on this practice based study, where patients came to their primary care physicians for a variety of symptoms and diagnoses and underwent a simple questionnaire and spirometric test done in the office or clinic, a pragmatic approach to early diagnosis or at least diagnosis of lung cancer in asymptotic patients may be at hand. Of course this approach will miss some lung cancer in smokers with no airflow obstruction. But the current state of diagnosis by symptoms or by accident when imaging was performed for unrelated purposes misses most of the lung cancer now. The initiation of the National Lung Cancer Screening Trial by the NCI, comparing standard chest x-ray diagnosis with CT imaging may improve the current approach to lung cancer diagnosis, but central lesions will be missed. In the pragmatic program described above, sputum cytology and CT scanning are complementary.
In conclusion, both sputum cytology and autofluorescence bronchoscopy are critical for the detection of early lung cancer in individuals without suspicious findings on
P.196

imaging studies. Focusing these early detection modalities on individuals defined as high risk based on a combination of several risk factors, including two or more of the following: smoking history, exposure to other carcinogens, family history of aerodigestive cancer, and airflow obstruction, will give an increased yield of early carcinoma detection compared to screening all smokers. Premalignant sputum cytologic abnormalities predict risk of subsequent development of lung cancer. Newer methods of sputum based early detection, including malignancy associated changes and molecular markers, promise to improve early detection of lung cancer.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5–26.
2. Kaneko M, Eguchi K, Ohmatsu H, et al. Peripheral lung cancer: screening and detection with low-dose spiral CT versus radiography. Radiology 1996;201:798–802.
3. Henschke CI, McCauley DI, Yankelevitz DF, et al. Early Lung Cancer Action Project: overall design and findings from baseline screening. Lancet 1999;354:99–105.
4. Swensen SJ, Jett JR, Sloan JA, et al. Screening for lung cancer with low-dose spiral computed tomography. Am J Respir Crit Care Med 2002;165:508–513.
5. Patz EF Jr, Goodman PC, Bepler G. Screening for lung cancer. N Engl J Med 2000;343:1627–1633.
6. Saccomanno G, Saunders RP, Archer VE, et al. Cancer of the lung: the cytology of sputum prior to the development of carcinoma. Acta Cytol 1965;9:413–423.
7. Saccomanno G, Archer VE, Auerbach O, et al. Development of carcinoma of the lung as reflected in exfoliated cells. Cancer 1974;33:256–270.
8. Greenberg SD. Recent advances in pulmonary cytopathology. Hum Pathol 1983;14:901–912.
9. Saccomanno G, Moran PG, Schmidt R, et al. Effects of 13-CIS retinoids on premalignant and malignant cells of lung origin. Acta Cytol 1982;26:78–85.
10. Pretreatment evaluation of non-small-cell lung cancer. The American Thoracic Society and the European Respiratory Society. Am J Respir Crit Care Med 1997;156:320–332.
11. Boucot KR, Cooper DA, Weiss W. The Philadelphia Pulmonary Neoplasm Research Project. Med Clin North Am 1970;54:549–553.
12. Berlin NI, Buncher CR, Fontana RS, et al. The National Cancer Institute Cooperative Early Lung Cancer Detection Program. Results of the initial screen (prevalence). Early lung cancer detection: Introduction. Am Rev Respir Dis 1984;130:545–549.
13. Frost JK, Ball WC Jr, Levin ML, et al. Early lung cancer detection: results of the initial (prevalence) radiologic and cytologic screening in the Johns Hopkins study. Am Rev Respir Dis 1984;130:549–554.
14. Fontana RS, Sanderson DR, Taylor WF, et al. Early lung cancer detection: results of the initial (prevalence) radiologic and cytologic screening in the Mayo Clinic study. Am Rev Respir Dis 1984;130:561–565.
15. Flehinger BJ, Melamed MR, Zaman MB, et al. Early lung cancer detection: results of the initial (prevalence) radiologic and cytologic screening in the Memorial Sloan-Kettering study. Am Rev Respir Dis 1984;130:555–560.
16. Melamed MR, Flehinger BJ, Zaman MB, et al. Screening for early lung cancer. Results of the Memorial Sloan-Kettering study in New York. Chest 1984;86:44–53.
17. Fontana RS, Sanderson DR, Woolner LB, et al. Lung cancer screening: the Mayo program. J Occup Med 1986;28:746–750.
18. Marcus PM, Bergstralh EJ, Fagerström RM, et al. Lung cancer mortality in the Mayo Lung Project: impact of extended follow-up. J Natl Cancer Inst 2000;92:1308–1316.
19. Kubik A, Parkin DM, Khlat M, et al. Lack of benefit from semi-annual screening for cancer of the lung: follow-up report of a randomized controlled trial on a population of high-risk males in Czechoslovakia. Int J Cancer 1990;45:26–33.
20. Kubik AK, Parkin DM, Zatloukal P. Czech Study on Lung Cancer Screening: post-trial follow-up of lung cancer deaths up to year 15 since enrollment. Cancer 2000;89(11 Suppl):2363–2368.
21. Flehinger BJ, Kimmel M, Polyak T, et al. Screening for lung cancer. The Mayo Lung Project revisited. Cancer 1993;72:1573–1580.
22. Woolner LB, Fontana RS, Cortese DA, et al. Roentgenographically occult lung cancer: pathologic findings and frequency of multicentricity during a 10-year period. Mayo Clin Proc 1984;59:453–466.
23. Usuda K, Saito Y, Nagamoto N, et al. Relation between bronchoscopic findings and tumor size of roentgenographically occult bronchogenic squamous cell carcinoma. J Thorac Cardiovasc Surg 1993;106:1098–1103.
24. Nagamoto N, Saito Y, Ohta S, et al. Relationship of lymph node metastasis to primary tumor size and microscopic appearance of roentgenographically occult lung cancer. Am J Surg Pathol 1989;13:1009–1013.
25. Endo C, Sagawa M, Sato M, et al. What kind of hilar lung cancer can be a candidate for segmentectomy with curative intent?: Retrospective clinicopathological study of completely resected roentgenographically occult bronchogenic squamous cell carcinoma. Lung Cancer 1998;21:93–97.
26. Kato H. Photodynamic therapy for lung cancer—a review of 19 years' experience. J Photochem Photobiol B 1998;42:96–99.
27. Kato H, Okunaka T, Shimatani H. Photodynamic therapy for early stage bronchogenic carcinoma. J Clin Laser Med Surg 1996;14:235–238.
28. Edell ES, Cortese DA. Photodynamic therapy in the management of early superficial squamous cell carcinoma as an alternative to surgical resection. Chest 1992;102:1319–1322.
29. Cortese DA, Edell ES, Kinsey JH. Photodynamic therapy for early stage squamous cell carcinoma of the lung. Mayo Clin Proc 1997;72:595–602.
30. Furuse K, Fukuoka M, Kato H, et al. A prospective phase II study on photodynamic therapy with photofrin II for centrally located early-stage lung cancer. The Japan Lung Cancer Photodynamic Therapy Study Group. J Clin Oncol 1993;11:1852–1857.
31. Vonk-Noordegraaf A, Postmus PE, Sutedja TG. Bronchoscopic treatment of patients with intraluminal microinvasive radiographically occult lung cancer not eligible for surgical resection: a follow-up study. Lung Cancer 2003;39:49–53.
32. Oda M, Watanabe Y, Shimizu J, et al. Extent of mediastinal node metastasis in clinical stage I non-small-cell lung cancer: the role of systematic nodal dissection. Lung Cancer 1998;22:23–30.
33. Asamura H, Nakayama H, Kondo H, et al. Lymph node involvement, recurrence, and prognosis in resected small, peripheral, non-small-cell lung carcinomas: are these carcinomas candidates for video-assisted lobectomy? J Thorac Cardiovasc Surg 1996;111:1125–1134.
P.197

34. Henschke CI, Naidich DP, Yankelevitz DF, et al. Early lung cancer action project: initial findings on repeat screenings. Cancer 2001;92:153–159.
35. Yoshida J, Nagai K, Yokose T, et al. Primary peripheral lung carcinoma smaller than 1 cm in diameter. Chest 1998;114:710–712.
36. Watanabe S, Oda M, Go T, et al. Should mediastinal nodal dissection be routinely undertaken in patients with peripheral small-sized (2 cm or less) lung cancer? Retrospective analysis of 225 patients. Eur J Cardiothorac Surg 2001;20:1007–1011.
37. Miller DL, Rowland CM, Deschamps C, et al. Surgical treatment of non-small cell lung cancer 1 cm or less in diameter. Ann Thorac Surg 2002;73:1545–1550.
38. Kondo D, Yamada K, Kitayama Y, et al. Peripheral lung adenocarcinomas: 10 mm or less in diameter. Ann Thorac Surg 2003;76:350–355.
39. Ishiwa N, Ogawa N, Shoji A, et al. Correlation between lymph node micrometastasis and histologic classification of small lung adenocarcinomas, in considering the indication of limited surgery. Lung Cancer 2003;39:159–164.
40. Ishida T, Yano T, Maeda K, et al. Strategy for lymphadenectomy in lung cancer three centimeters or less in diameter. Ann Thorac Surg 1990;50:708–713.
41. Konaka C, Ikeda N, Hiyoshi T, et al. Peripheral non-small cell lung cancers 2.0 cm or less in diameter: proposed criteria for limited pulmonary resection based upon clinicopathological presentation. Lung Cancer 1998;21:185–191.
42. Koike T, Terashima M, Takizawa T, et al. Clinical analysis of small-sized peripheral lung cancer. J Thorac Cardiovasc Surg 1998;115:1015–1020.
43. Takizawa T, Terashima M, Koike T, et al. Lymph node metastasis in small peripheral adenocarcinoma of the lung. J Thorac Cardiovasc Surg 1998;116:276–280.
44. Patz EF Jr, Rossi S, Harpole DH Jr, et al. Correlation of tumor size and survival in patients with stage IA non-small cell lung cancer. Chest 2000;117:1568–1571.
45. Peto R, Lopez AD, Boreham J, et al. Mortality from smoking worldwide. Br Med Bull 1996;52:12–21.
46. Bach PB, Kattan MW, Thornquist MD, et al. Variations in lung cancer risk among smokers. J Natl Cancer Inst 2003;95:470–478.
47. Burrows B, Knudson RJ, Camilli AE, et al. The “horse-racing effect” and predicting decline in forced expiratory volume in one second from screening spirometry. Am Rev Respir Dis 1987;135:788–793.
48. Kerstjens HA, Rijcken B, Schouten JP, et al. Decline of FEV1 by age and smoking status: facts, figures, and fallacies. Thorax 1997;52:820–827.
49. Cohen BH, Diamond EL, Graves CG, et al. A common familial component in lung cancer and chronic obstructive pulmonary disease. Lancet 1977;2:523–526.
50. Tockman MS, Anthonisen NR, Wright EC, et al. Airways obstruction and the risk for lung cancer. Ann Intern Med 1987;106:512–518.
51. Skillrud DM, Offord KP, Miller RD. Higher risk of lung cancer in chronic obstructive pulmonary disease. A prospective, matched, controlled study. Ann Intern Med 1986;105:503–507.
52. Anthonisen NR, Connett JE, Enright PL, et al. Hospitalizations and mortality in the Lung Health Study. Am J Respir Crit Care Med 2002;166:333–339.
53. Risse EK, Vooijs GP, van't Hof MA. Relationship between the cellular composition of sputum and the cytologic diagnosis of lung cancer. Acta Cytol 1987;31:170–176.
54. Rosa UW, Prolla JC, Gastal ES. Cytology in diagnosis of cancer affecting the lung. Results in 1,000 consecutive patients. Chest 1973;63:203–207.
55. Ng AB, Horak GC. Factors significant in the diagnostic accuracy of lung cytology in bronchial washing and sputum samples. II. Sputum samples. Acta Cytol 1983;27:397–402.
56. Kennedy TC, Proudfoot SP, Piantadosi S, et al. Efficacy of two sputum collection techniques in patients with air flow obstruction. Acta Cytol 1999;43:630–636.
57. Johnson FL, Donohue JF, Shaffer CL. Improved sputum expectoration following a single dose of INS316 in patients with chronic bronchitis. Chest 2002;122:2021–2029.
58. Lam S, MacAulay C, leRiche JC, et al. Key issues in lung cacner chemoprevention trials of new agents. In: Senn H, Mourant R, eds. Tumor Prevention and Genetics. Recent Results in Cancer Research. Berlin: Springer Verlag, 2003;163:182–195.
59. Franklin WA. Pathology of lung cancer. J Thorac Imaging 2000;15(1):3–12.
60. Kennedy TC, Proudfoot SP, Franklin WA, et al. Cytopathological analysis of sputum in patients with airflow obstruction and significant smoking histories. Cancer Res 1996;56:4673–4678.
61. Risse EK, Vooijs GP, van't Hof MA. Diagnostic significance of “severe dysplasia” in sputum cytology. Acta Cytol 1988;32:629–634.
62. Tockman MS, Gupta PK, Myers JD, et al. Sensitive and specific monoclonal antibody recognition of human lung cancer antigen on preserved sputum cells: a new approach to early lung cancer detection. J Clin Oncol 1988;6:1685–1693.
63. Prindiville SA, Byers T, Hirsch FR, et al. Sputum cytological atypia as a predictor of incident lung cancer in a cohort of heavy smokers with airflow obstruction. Cancer Epidemiol Biomarkers Prev 2003;12:987–993.
64. Caya JG, Wollenberg NJ, Clowry LJ. Respiratory cytology: significance of “suspect” results in a series of 435 patients. South Med J 1985;78:701–703.
65. Fujita Y, Shimizu T, Sakai E, et al. Results of mass screening for early lung cancer detection and bronchoscopic approach for evaluation of moderate squamous cell atypia. Lung Cancer 1994;11(suppl 1):70.
66. Kennedy TC, Franklin WA, Prindiville SA, et al. High prevalence of endobronchial malignancy in high-risk patients with moderate dysplasia in sputum. Chest 2004;125:109S.
67. Zhou J, Mulshine JL, Unsworth EJ, et al. Purification and characterization of a protein that permits early detection of lung cancer. Identification of heterogeneous nuclear ribonucleoprotein-A2/B1 as the antigen for monoclonal antibody 703D4. J Biol Chem 1996;271:10760–10766.
68. Tockman MS, Zhukov T, Erozan YS, et al. Monoclonal antibody detection of premalignant lesions of the lung. In: Martinet Y, Hirsch F, Martinet N, eds. Biological Basis of Lung Cancer Prevention. Basel, Switzerland: Birkhauser Verlag AG, 1997.
69. Tockman MS, Mulshine JL, Piantadosi S, et al. Prospective detection of preclinical lung cancer: results from two studies of heterogeneous nuclear ribonucleoprotein A2/B1 overexpression. Clin Cancer Res 1997;3(12 Pt 1):2237–2246.
70. Sidransky D, Von Eschenbach A, Tsai YC, et al. Identification of p53 gene mutations in bladder cancers and urine samples. Science 1991;252:706–709.
71. Sidransky D, Tokino T, Hamilton SR, et al. Identification of ras oncogene mutations in the stool of patients with curable colorectal tumors. Science 1992;256:102–105.
72. Mao L, Hruban RH, Boyle JO, et al. Detection of oncogene mutations in sputum precedes diagnosis of lung cancer. Cancer Res 1994;54:1634–1637.
73. Yakubovskaya MS, Spiegelman V, Luo FC, et al. High frequency of K-ras mutations in normal appearing lung tissues and sputum of patients with lung cancer. Int J Cancer 1995;63:810–814.
P.198

74. Mao L, Lee JS, Kurie JM, et al. Clonal genetic alterations in the lungs of current and former smokers [see comments]. J Natl Cancer Inst 1997;89:857–862.
75. Wistuba II, Lam S, Behrens C, et al. Molecular damage in the bronchial epithelium of current and former smokers. J Natl Cancer Inst 1997;89:1366–1373.
76. Hollstein M, Sidransky D, Vogelstein B, et al. p53 mutations in human cancers. Science 1991;253:49–53.
77. Baylin SB, Esteller M, Rountree MR, et al. Aberrant patterns of DNA methylation, chromatin formation and gene expression in cancer. Hum Mol Genet 2001;10:687–692.
78. Esteller M, Corn PG, Baylin SB, et al. A gene hypermethylation profile of human cancer. Cancer Res 2001;61:3225–3229.
79. Toyooka S, Toyooka KO, Maruyama R, et al. DNA methylation profiles of lung tumors. Mol Cancer Ther 2001;1:61–67.
80. Zochbauer-Muller S, Fong KM, Virmani AK, et al. Aberrant promoter methylation of multiple genes in non-small cell lung cancers. Cancer Res 2001;61:249–255.
81. Belinsky SA, Palmisano WA, Gilliland FD, et al. Aberrant promoter methylation in bronchial epithelium and sputum from current and former smokers. Cancer Res 2002;62:2370–2377.
82. Palmisano WA, Divine KK, Saccomanno G, et al. Predicting lung cancer by detecting aberrant promoter methylation in sputum. Cancer Res 2000;60:5954–5958.
83. Tockman MS, Erozan YS, Gupta P, et al. The early detection of second primary lung cancers by sputum immunostaining. LCEWDG Investigators. Lung Cancer Early Detection Group. Chest 1994;106(6 Suppl):385S-390S.
84. Nieburgs H, Zak F, Allen D, et al. Systemic cellular changes in material from human and animal tissues in presence of tumors. Transactions of the 7th Annual meeting of the Inter-Society Cytology Council, 1959:137.
85. Palcic B, MacAulay C. Malignancy associated changes: can they be employed clinically? In: Wied G, Bartels P, Rosenthal D, Schenk U, eds. Compendium on the Computerized Cytology and Histology Laboratory: Tutorials of Cytology. Chicago, 1994:157–165.
86. Payne PW, Sebo TJ, Doudkine A, et al. Sputum screening by quantitative microscopy: a reexamination of a portion of the National Cancer Institute Cooperative Early Lung Cancer Study. Mayo Clin Proc 1997;72:697–704.
87. Palcic B, Garner DM, Beveridge J, et al. Increase of sensitivity of sputum cytology using high-resolution image cytometry: field study results. Cytometry 2002;50:168–176.
88. Woolner L. Pathology of cancer detected cytologically. Atlas of early lung cancer: National Institutes of Health, U.S. Department of Human Health and Services. Tokyo: Igaku-Shoin, 1983:107–213.
89. Lam S, MacAulay C, leRiche JC, et al. Detection and localization of early lung cancer by fluorescence bronchoscopy. Cancer 2000;89(11 Suppl):2468–2473.
90. Hung J, Lam S, leRiche JC, et al. Autofluorescence of normal and malignant bronchial tissue. Lasers Surg Med 1991;11:99–105.
91. Palcic B, Lam S, Hung J, et al. Detection and localization of early lung cancer by imaging techniques. Chest 1991;99:742–743.
92. Zellweger M, Grosjean P, Goujon D, et al. In vivo autofluorescence spectroscopy of human bronchial tissue to optimize the detection and imaging of early cancers. J Biomed Opt 2001;6:41–51.
93. Qu J, MacAulay C, Lam S, et al. Optical properties of normal and carcinoma bronchial tissue. Applied Optics 1994;33:7397–7405.
94. Hung J. Detection and localization of precancerous lesions and early lung cancer using tissue autofluorescence. University of British Columbia Department of Physics PhD Thesis, 1992.
95. McWilliams A, Lam S. The utilization of autofluorescence in felxible bronchoscopy. In: Wang KP, Mehta AC, Turner JF, eds. Flexible Bronchoscopy, 2nd ed. Boston: Blackwell Science, 2004:138–145.
96. Lam S, MacAulay C, Hung J, et al. Detection of dysplasia and carcinoma in situ with a lung imaging fluorescence endoscope device. J Thorac Cardiovasc Surg 1993;105:1035–1040.
97. Lam S, MacAulay C, LeRiche J, et al. Early localization of bronchogenic carcinoma. Diagnostic and Therapeutic Endoscopy 1994;1:75–78.
98. Lee F, Ng A, Weng Y. Early detection of lung cancer with the LIFE laser. Chest 1995;(Suppl)108:115.
99. Yokomise H, Yanagihara K, Fukuse T, et al. Clinical experience with lung-imaging fluorescence endoscope (LIFE) in patients with lung cancer. J Bronchol 1997;4:205–208.
100. Lam S, Kennedy T, Unger M, et al. Localization of bronchial intraepithelial neoplastic lesions by fluorescence bronchoscopy. Chest 1998;113:696–702.
101. Venmans BJ, Van Der Linden H, Van Boxem T, et al. Early detection of preinvasive lesions in high-risk patients. J Bronchol 1998;5:280–283.
102. Venmans BJ, Van Boxem T, Smit E, et al. Results of two years experience with fluorescence bronchoscopy in detection of preinvasive bronchilal neoplasia. Diag Ther Endoscopy 1999;5:77–84.
103. Weigel TL, Kosco PJ, Dacic S, et al. Postoperative fluorescence bronchoscopic surveillance in non-small cell lung cancer patients. Ann Thorac Surg 2001;71:967–970.
104. Kurie JM, Lee JS, Morice RC, et al. Autofluorescence bronchoscopy in the detection of squamous metaplasia and dysplasia in current and former smokers [see comments]. J Natl Cancer Inst 1998;90:991–995.
105. Hirsch FR, Prindiville SA, Miller YE, et al. Fluorescence versus white-light bronchoscopy for detection of preneoplastic lesions: a randomized study. J Natl Cancer Inst 2001;93:1385–1391.
106. Vermylen P, Pierard P, Roufosse C, et al. Detection of bronchial preneoplastic lesions and early lung cancer with fluorescence bronchoscopy: a study about its ambulatory feasibility under local anaesthesis. Lung Cancer 1999;25:161–168.
107. van Rens MT, Schramel FM, Elbers JR, et al. The clinical value of lung imaging fluorescence endoscopy for detecting synchronous lung cancer. Lung Cancer 2001;32:13–18.
108. Ikeda N, Hiyoshi T, Kakihana M, et al. Histopathological evaluation of fluorescence bronchoscopy using resected lungs in cases of lung cancer. Lung Cancer 2003;41:303–309.
109. Shibuya K, Fujisawa T, Hoshino H, et al. Fluorescence bronchoscopy in the detection of preinvasive bronchial lesions in patients with sputum cytology suspicious or positive for malignancy. Lung Cancer 2001;32:19–25.
110. Sato M, Sakurada A, Sagawa M, et al. Diagnostic results before and after introduction of autofluorescence bronchoscopy in patients suspected of having lung cancer detected by sputum cytology in lung cancer mass screening. Lung Cancer 2001;32:247–253.
111. Lam S, leRiche JC, Zheng Y, et al. Sex-related differences in bronchial epithelial changes associated with tobacco smoking. J Natl Cancer Inst 1999;91:691–696.
112. Kusunoki Y, Imamura F, Uda H, et al. Early detection of lung cancer with laser-induced fluorescence endoscopy and spectrofluorometry. Chest 2000;118:1776–1782.
113. Sutedja TG, Codrington H, Risse EK, et al. Autofluorescence bronchoscopy improves staging of radiographically occult lung cancer and has an impact on therapeutic strategy. Chest 2001;120:1327–1332.
P.199

114. Moro-Sibilot D, Jeanmart M, Lantuejoul S, et al. Cigarette smoking, preinvasive bronchial lesions, and autofluorescence bronchoscopy. Chest 2002;122:1902–1908.
115. Pasic A, Vonk-Noordegraaf A, Risse EK, et al. Multiple suspicious lesions detected by autofluorescence bronchoscopy predict malignant development in the bronchial mucosa in high risk patients. Lung Cancer 2003;41:295–301.
116. Hirsch FR, Prindiville SA, Miller YE, et al. Fluorescence versus white-light bronchoscopy for detection of preneoplastic lesions: a randomized study. J Natl Cancer Inst 2001;93:1385–1391.
117. Beamis JF, Ernst A, Simoff M, et al. A multicenter study comparing autofluorescence bronchoscopy to white light bronchoscopy using a non-laser light stimulation system. Chest 2004;125:148S–149S.[pa118.
118. Helfritzsch H, Junker K, Bartel M, et al. Differentiation of positive autofluorescence bronchoscopy findings by comparative genomic hybridization. Oncol Rep 2002;9:697–701.
119. Venmans BJ, van Boxem TJ, Smit EF, et al. Outcome of bronchial carcinoma in situ. Chest 2000;117:1572–1576.
120. Bota S, Auliac JB, Paris C, et al. Follow-up of bronchial precancerous lesions and carcinoma in situ using fluorescence endoscopy. Am J Respir Crit Care Med 2001;164:1688–1693.
121. McWilliams A, Mayo J, MacDonald S, et al. Lung cancer screening: a different paradigm. Am J Respir Crit Care Med 2003;168:1167–1173.
122. Petty TL. Screening strategies for early detection of lung cancer: the time is now. JAMA 2000;284:1977–1980.
123. Petty TL. The early diagnosis of lung cancer. Dis Mon 2001;47:204–264.
124. Petty TL. Sputum cytology for the detection of early lung cancer. Curr Opin Pulm Med 2003;9:309–312.
125. Bechtel JJ, Petty TL. Strategies in lung cancer detection. Achieving early identification in patients at high risk. Postgrad Med 2003;114:20–26.


> Table of Contents > Part III - Screening/Early Detection/Prevention > 16 - Molecular Techniques for Early Detection of Lung Cancer and for Studying Preneoplasia
16
Molecular Techniques for Early Detection of Lung Cancer and for Studying Preneoplasia
Adi F. Gazdar
John D. Minna
INTRODUCTION
Lung cancer is the number one cause of cancer deaths worldwide.1 The vast majority of patients with this disease will eventually die from its complications. Death is usually due to metastatic spread, caused by our relative inability to diagnose the disease at its early curative stages. Approaches to early diagnosis of lung cancer are complicated by the multiple tumor types and their origins from central (large- and medium-sized bronchi) or peripheral (small airways) compartments of the lung. Another problem relates to the difficulties involved in the identification of preneoplastic lesions. Again, approaches for identification of preneoplastic lesions vary with their compartmental location. The lesions tend to be minute in size, yielding small amounts of tissues for molecular studies even when successfully identified. Despite these severe restrictions, our knowledge of lung cancer pathogenesis has greatly increased during the last decade. New technological developments offer the promise of overcoming some of the obstacles and may lead to a rapid increase in knowledge in the near future. In this chapter we will review the present status of our knowledge and discuss the new technological approaches.
THE ORIGINS OF LUNG CANCER AND THEIR PRENEOPLASTIC LESIONS
There are four major forms of lung cancer and a host of rarer forms.2 The major forms include squamous and small cell carcinomas, usually arising in the central airways and adenocarcinomas and large cell carcinomas, usually arising in the peripheral airways. Squamous carcinomas arise from metaplastic squamous cells, as there are no squamous cells present in the normal respiratory epithelium. Small cell carcinomas (small cell lung cancers, or SCLC) are neuroendocrine (NE) tumors arising from small numbers of NE cells present in the normal epithelium. After exposure to carcinogens, hypoxia or other stimulants, their number may increase dramatically. Most adenocarcinomas arise from Clara cells or type 2 pneumocytes, the progenitor cells of the bronchioles and alveoli respectively. However a few may arise centrally from the bronchial surface epithelium or glands. Unlike most adenocarcinomas, those arising in the peripheral lungs seldom form glandular structures. Instead they tend to line the peripheral airways. Large cell carcinoma is a “waste bag” term for undifferentiated tumors. Most are poorly differentiated forms of the other types, especially adenocarcinomas, although some may represent truly undifferentiated carcinomas. Because of clinical, biological and therapeutic reasons, lung cancers are often subdivided into SCLC and non-SCLC (NSCLC) the latter consisting of the remaining types.3 For reasons not fully understood, the incidence of adenocarcinomas has been rising dramatically in most parts of the world, while the incidences of squamous cell and SCLC have been decreasing.
As with other epithelial tumors, lung carcinomas do not arise de novo from normal epithelium, but are preceded by a series of series of progressive histological and molecular changes.4 Because of the relative ease of studying the large bronchi, we know a fair amount about the changes leading to squamous cell carcinomas. However, our knowledge of the origins of the other carcinomas is minuscule. Epithelial changes in the large airways that may precede or accompany invasive squamous cell carcinoma include hyperplasia (of the basal or goblet cells), squamous metaplasia, squamous dysplasia of varying degrees and carcinoma in situ. While hyperplasia and squamous metaplasia are considered reactive and reversible changes, dysplasia and carcinoma in situ are true preneoplastic lesions and may persist long after smoking cessation.5 Adenocarcinomas may be accompanied by changes including atypical adenomatous hyperplasia (AAH) in peripheral airway cells, although the malignant potential of these lesions is difficult to demonstrate. For
P.201

SCLC, no specific preneoplastic changes have been described in the respiratory epithelium.
Smoking is the major cause of lung cancer. However about 15% of cancers arise in lifetime never-smokers. Because of the frequency of lung cancer, those arising in never-smokers constitute the fifth leading cause of cancer deaths in the United States. Thus cancers in never-smokers, which appear to be clinically and pathologically different from those arising in current or former smokers, need to be studied at the molecular level.
TISSUES FOR STUDYING MOLECULAR PATHOGENESIS
Identification of squamous preneoplastic lesions may occur via endoscopic (bronchoscopic) visualization of the lesions directly or by identification of exfoliated cells in the sputum or by bronchial brushing. Abnormal cells in the peripheral airways may be obtained by bronchiolo-alveolar lavage (BAL) or by needle aspirate or biopsy of peripherally located lesions. These tissues may also be available in lung resected for primary tumors or other reasons. Identification of these small lesions has been aided greatly by two recent innovative procedures, fluoresecence bronchoscopy for bronchial lesions6 (see also Chapter 15 and CT screening approaches for the finding of peripheral lesions)7 (see also Chapter 17). Secreted proteins or DNA released from tumor cells may be identified in body fluids (blood products, pleural effusions, urine). Because cigarette smoke carcinogens damage the entire upper aerodigestive tract (field effect), the possibility exists that sampling more easily accessible material such as the buccal tract mucosa may mirror changes in the lung and thus function as a surrogate organ.8 To date this concept has not been validated.9
THE FIELD CONCEPT
A half century ago Slaughter et al.10 suggested that smoking resulted in widespread damage to the entire upper respiratory tract (i.e., the “field” at risk), resulting in multiple preneoplastic lesions and a greatly increased risk of developing second primary cancers anywhere in the field (which includes the head and neck area, upper esophagus and the entire respiratory tract).11 Numerous studies have confirmed the validity of the field concept as it applies to the upper aerodigestive tract and have extended the concept to include molecular changes. In addition, we and others have demonstrated that the respiratory epithelium of smokers have multiple small foci of molecular damage, including allelic loss12 and that a single, specific p53 gene mutation may be widely dispersed.13
THE HALLMARKS OF CANCER
As a result of genomic instability inducing a mutator phenotype,14 multiple changes (perhaps in the thousands) are present in invasive epithelial cancers. In a landmark article, Hanahan and Weinberg proposed that the bulk of these changes could be placed in six categories or “hallmarks,” and that each cancer usually had multiple abnormalities in each of the hallmarks.15 The hallmarks are: (a) self-sufficiency in growth signals, (b) insensitivity to growth-inhibitory (antigrowth) signals, (c) evasion of programmed cell death (apoptosis), (d) limitless replicative potential, (e) sustained angiogenesis, and (f) tissue invasion and metastasis. As expected, all six hallmarks are present in lung cancers, and this has been documented in several recent reviews.16,17,18,19 However, in this chapter we do not intend to review every known hallmark, but will focus on examples of hallmarks whose role during multistage lung cancer pathogenesis has been studied. Previous studies have often focused on single genes that are deregulated in subsets of a specific tumor type. Gradually our concepts or tumorigenesis are changing, and it is becoming apparent that all or almost all the major signaling or regulatory pathways are deregulated in almost every tumor. Often this involves multiple genes with similar or overlapping functions. The reasons for this apparent redundancy are not obvious, but may involve prevention of “bypass pathways” from circumventing the effects of deregulating a single gene.
Hallmark 1: Self-Sufficiency in Growth Signals
Insensitivity to growth control mechanisms and the development of self sufficiency in growth signals are, perhaps, the best known characteristic of tumor cells. These genes function as dominant oncogenes. Activation of oncogenes can occur by multiple mechanisms including activating point mutations, increased gene copy number (via amplification or chromosomal duplication) or by inappropriate transcriptional control. Comparative genomic hybridization (CGH) studies (see later) have identified many areas of gene amplification in almost all cancers. Any of the genes remain to be discovered and studied. However, of the several that have been identified, we will briefly discuss three with clinically relevant features. Other well known oncogenes involved in lung cancer pathogenesis include ras, myc and mutant forms of TP53. As these have been reviewed in multiple other publications, we do not discuss them in detail, except to mention that they are activated/overexpressed frequently in lung cancer subtypes, often during the preneoplastic process.20,21,22,23 Some of these changes including ras and TP53 gene mutations are related to exposure to tobacco smoke. Of further interest, the spectrum of TP53 gene mutations is not only related to tobacco exposure, but is also
P.202

related to gender24 and geographic distribution (authors' unpublished observations).
The epidermal growth factor receptor (EGFR) belongs in a family of four related tyrosine kinase transmembrane receptors which include ErbB-1 (EGFR) and ErbB-2 (HER2/neu) (see below). Multiple ligands including EGF activate the receptors, resulting in phosphorylation, and downstream signal transduction. Over expression of EGFR is frequent in NSCLC, especially squamous cell carcinomas.25 Expression, normally limited to the basal cells of the bronchial epithelium, occurs in all layers of dysplastic cells.25 The development of monoclonal antibodies that target the receptor has stirred considerable interest, although initial clinical trials have demonstrated limited efficacy26 (see also Chapters 11 and 51).
HER2/neu is a 185 kd transmembrane glycoprotein that is a member of the EGFR family of tyrosine receptors. While over expression is common in NSCLC, especially adenocarcinomas, high level expression and associated amplification are much rarer than in breast cancers.27 These findings diminish its appeal as a therapeutic target.
Cyclooxygenase (COX) is the rate-limiting enzyme in the conversion of arachidonic acid to prostanoids. Two Cox genes have been cloned (COX-1 and COX-2), of which COX-2 has recently been found to be expressed in several human carcinomas, while COX-1 appears to be constitutionally expressed in all tissues. Expression of cyclooxygenase in NSCLC is increased, especially in adenocarcinoma. It is also over expressed in AAH lesions, the precursor lesions of adenocarcinomas.28 However there is little or no expression in the bronchial epithelium or in bronchial preneoplastic lesions.29 Recently we found that COX-2 expression is electively down regulated in SCLC and carcinoid tumors of the lung. Thus lung tumors demonstrate a rare finding—upregulation of COX-2 expression in one major group of tumors (NSCLC) and selective down regulation in another group (neuroendocrine tumors).
Hallmark 2: Insensitivity to Growth-Inhibitory Signals
According to the Knudson hypothesis, recessive (tumor suppressor) genes have to undergo inactivation of both alleles.30 Often one allele is inactivated by allelic loss while the other allele is lost via point mutation, homozygous deletion or aberrant methylation. It is becoming increasingly clear that aberrant methylation is the most frequent method of inactivation of the second allele. This subject is discussed in detail in another chapter of this volume, and interested readers are referred to it. Numerous sites of recurrent or frequent allelic loss have been identified in lung31,32 and other epithelial tumors. Identification of these sites are clues to the genomic locations of tumor suppressor genes involved in cancer pathogenesis. While a detailed discussion of the many tumor suppressor genes identified in lung cancers is beyond the scope of this article, we will discuss how investigation of one crucial chromosomal location lead to identification of several important genes.
Deletions of the short arm of chromosome 3 (3p) are one of the earliest and most frequent molecular change present in lung cancers of all types. In fact this deletion was the first specific molecular change observed in lung cancers.33 High resolution studies identified allelic losses of 3p in 96% of the lung cancers and in 78% of the preneoplastic/preinvasive lesions.34 The allele losses were often multiple and discontinuous, with areas of allelic loss interspersed with areas of retention of heterozygosity. Most small cell lung carcinomas and squamous cell carcinomas demonstrated larger 3p segments of allele loss, whereas most of the adenocarcinomas and preneoplastic/preinvasive lesions had smaller areas of 3p allele loss. These changes appear early in the pathogenesis of lung cancer and are found as clonal lesions in the smoking damaged respiratory epithelium including histologically normal epithelium. There was a progressive increase in the frequency and size of 3p allele loss regions with increasing severity of histopathological preneoplastic/preinvasive changes. The losses frequently involved breakpoints in at least three very small defined genomic regions; and appeared to have allele loss and breakpoints first occurring in the 600-kb 3p21.3 region. These findings are consistent with previously reported studies in a variety of tumors showing allele loss occurring by mitotic recombination and induced by oxidative damage.
While 3p deletions were the first characteristic change identified by cytogenetic studies in lung cancers over two decades ago, only recently has significant progress been achieved in identifying the candidate tumor suppressor genes and beginning to demonstrate their functional role in tumor pathogenesis.35 Some of the striking results of these findings has been the discovery of multiple 3p TSGs and the importance of epigenetic mechanisms for inactivating the expression of these genes. This progress, combined with the well known role of smoking as an environmental causative risk factor in lung cancer pathogenesis, is leading to the development of new diagnostic and therapeutic strategies which can be translated into the clinic to combat and prevent the lung cancer epidemic. It is clear now that genetic and epigenetic abnormalities of several genes residing in chromosome region 3p are important for the development of lung cancers but it is still obscure how many genes exist and which of the numerous candidate genes are the key players in lung cancer pathogenesis. One of the best studied genes in this region is RASSF1A.
RASSF1A is methylated and silenced in most SCLC and many NSCLC cell lines and tumors, resulting in silencing of one of its major transcripts, the A transcript.36,37 It is a ras domain homologue, and re-expression of transcript A in lung carcinoma cells reduced colony formation and inhibited tumor formation in nude mice. As with most major
P.203

tumor suppressor genes, the 1A promoter is methylated in silenced in many other types of cancer.
Hallmark 3: Apoptosis
Apoptosis is an incredibly complex process involving literally hundreds of genes,38 many of which may not have been discovered as yet. It plays an important role in resistance to therapy. Recently we reviewed the role of apoptosis in lung cancer.39 Many of the genes involved in the development of resistance to apoptosis are deregulated in lung cancer, and include multiple genes involved in the responses to death inducing ligands and the mitochondrial pathways. In myc amplified SCLC cell lines, caspase 8 and multiple components of the Death Inducing Signaling Complex (DISC) are inactivated, often by aberrant methylation.40,41 Recently we have documented the finding that the antiapoptotic decoy TRAIL receptors (DR1 and DR2) are methylated and silenced in many tumors including lung cancers. The reason for seemingly paradoxical effect is not fully understood. Because evasion of apoptosis may be essential for preneoplastic cells to survive the lengthy preneoplastic process, it commences early during multistage pathogenesis and increases with increasing histological severity.42 Similarly, the anti-apoptotic protein bcl2 is overexpressed early in preneoplasia.43
Hallmark 4: Limitless Replicative Potential
Telomerase is a ribonucleoprotein enzyme that adds hexameric TTAGGG nucleotide repeats onto the telomeric ends of chromosomal DNAs to compensate for losses that occur with each round of DNA replication. Somatic cells do not have telomerase activity and stop dividing when the telomeric ends of at least some chromosomes have been shortened to a critical length. Immortalized cells continue to proliferate indefinitely because they express telomerase. Telomerase, which is expressed in the vast majority of lung cancers,44 consists of an RNA template and a catalytic component. Both the RNA and catalytic components of teleomerase are activated early during preneoplasia, both in the bronchial epithelium as well as in atypical adenomatous hyperplasia, the putative precursor lesion of peripheral adenocarcinomas.45,46
Hallmark 5: Sustained Angiogenesis
Whenever tissue components proliferate and undergo preneoplastic changes they must be accompanied by an increase in capillary blood supply to assure delivery of nutrients, and removal of metabolic waste.47 Thus, in order for tumors to develop, grow, invade, and metastasize, neoangiogenesis is essential. Angiogenesis is controlled by factors, both stimulatory and inhibitory, released by tumor and nonmalignant cells.48,49 Angiogenesis involves both production of new capillaries and new lymphatics, and these processes are controlled by different molecules. Of interest, a novel morphological change, labeled angiogeneic squamous metaplasia has been described in the bronchial epithelium of smokers.50 This change results from increased neovascularization in the respiratory tree of smokers accompanied by papillary folding resulting from loops of capillaries invaginating into the abnormal epithelium. Presumably the dysplastic epithelium is secreting VEGF (vascular endothelial growth factor) and other vascular stimulatory molecules. Angioarrestin is a recently isolated gene, which has a novel function as an angiogenesis inhibitor and its expression is decreased in lung cancer. Angioarrestin expression is decreased in the bronchial epithelium of patients with lung cancer, suggesting that down regulation occurs during multistage pathogenesis.51
Hallmark 6: Tissue Invasion and Metastasis
Epithelial cells are normally tightly bound to each other via a series of junctions, including desmosomes and tight, gap and adherens junctions. In addition, the basal layer of cells are attached to the underlying basement membrane via a specialized structure, the hemidesmosome. All of these junctions have to be disrupted for a cell to become invasive. The breakdown of the hemidesmosomes and dissolution of the basement membrane, almost by definition, mark the transition of in situ carcinoma to an invasive phenotype. We have demonstrated that methylation and silencing of the key hemidesmosome components laminin 5 subchains52 and their specific integrin transmembrane receptor are lost almost universally in lung cancers. In addition, loss of the adherens proteinse and H-cadherins are frequently methylated and inactivated in lung and other cancers.53,54 Or unpublished data indicates that key components of the gap and tight junctions are also inactivated frequently, although the mechanism of desmosomal breakdown remains to be determined.
THE MASTER SWITCH—P53
Some genes affect multiple functions, and cannot readily be placed into a single hallmark. The p53 gene, also called TP53, is such a gene. The p53 protein modulates multiple cellular functions, including gene transcription, DNA synthesis and repair, the cell cycle, senescence, and programmed cell death (apoptosis).23,55 Mutations in the p53 gene results in loss of these functions and may cause genetic instability and progression to cancer. Thus, p53 functions as a tumor suppressor gene. The gene is mutated in about half of all human cancers, and in an even higher percentage of lung cancers. The spectra of somatic mutations in the
P.204

p53 gene vary from cancer to cancer and implicate environmental carcinogens as well as endogenous processes in the etiology of specific human cancers. Thus, the presence of a characteristic p53 mutation may represent a link between a specific carcinogen and the resultant cancer. By determining the characteristic p53 mutation load in nonmalignant tissue the specific nature of the carcinogen exposure can be identified, and this may help in identifying individuals at an increased risk of cancer. Lung cancers arising as a result of cigarette smoke exposure are characterized by a high prevalence of G to T transversions, which are relatively uncommon in most other cancers including lung cancers arising in never smokers. The majority of the G to T transversions occur at methylated CpG sites, and current evidence implicates the polycyclic aromatic hydrocarbons present in cigarette smoke with these highly specific lung cancer mutations.56
However, the situation is more complex. The International Association for Research on Cancer, Lyon, France, maintains a database on all published p53 mutations in human cancers. Our published24 and unpublished analyses of this database indicate that other factors influence the mutational spectrum including gender, geographical site and tumor type. Thus G to T transversions are characteristic of smoking related cancers of the lung, head and neck and bladder (but not upper esophagus) arising in women especially in the Pacific rim region.
EXFOLIATED CELLS
As previously mentioned, examination of exfoliated cells offers a means of monitoring the molecular changes present in the respiratory tree. Because of the ease of procurement, sputum samples have been studied relatively frequently. A wide variety of techniques have been applied including immunostaining, fluorescent in situ hybridization (FISH) analyses, quantitative microscopy, gene mutations, and methylation.57,58,59,60,61,62,63 A recent study of methylation of multiple genes indicated that there was good concordance between sputa and bronchial brush specimens from the same smoker subjects,9 indicating that sputum was a reliable indicator of changes in the bronchial epithelium. Some studies suggest that examination of the sputum may predict for the subsequent development of lung cancer,64,65 although these preliminary findings need to be confirmed by larger scale studies. While sputum is a reflection of changes in the proximal airways, it may not reflect changes in the peripheral airways, where most adenocarcinomas originate. Examination of bronchiolo-alveolar washes offers a method to sample exfoliated cells from the peripheral airways, and may aid risk assessment and early detection.9,66 The use of oropharyngeal cells9 as a surrogate organ8 for the respiratory tree is an attractive concept in need of further investigation.
EXAMINATION OF THE BLOOD AND LYMPH NODES
Tumor cells may release specific products into the blood stream or dying cells may release nucleic acids and other non secreted biomarkers. Also, body reactions to tumor cells may be detected in the blood of patients with invasive cancers. Many specific and nonspecific markers have been searched for in the blood of patients with lung cancer, although few have been verified and none are in routine clinical useage. A recent study examined for the presence of multiple methylated genes in the sera of patients with NSCLC, and abnormal promoter methylation in serum DNA was found in all tumor stages, suggesting that detection of aberrant promoter hypermethylation of cancer-related genes in serum may be useful for cancer diagnosis or the detection of recurrence.67 APC methylation analysis also has been suggested as a promising prognostic factor in primary lung cancer and as a noninvasive tumor marker in plasma and/or serum DNA.68 Another potential application of molecular biology is the performance of “molecular staging” of lymph nodes from resected lung cancer specimens69,70 either as an adjunct or possibly as a substitute for conventional clinico-pathological staging.
APPLICATION OF NEW MOLECULAR TECHNIQUES
An important question is the mean number of molecular changes present in lung cancers.71 It is becoming increasingly clear that epithelial tumors arise only after the accumulation of numerous primary and secondary changes, and that the estimated number of changes is ever increasing. Global approaches for molecular analyses of genetic and epigenetic changes are essential. However, our ability to study and understand the sequential molecular changes involved in the lengthy preneoplastic process is compromised by several limitations. Most preneoplastic lesions are small (less than 1.5 mm in greatest diameter) and difficult to identify except by histological examination of fixed tissues. By careful microdissection of such lesions and applications of various immunostaining, in situ hybridization and (polymerase chain reaction) PCR-based techniques, a body of information has gradually been obtained regarding sequential changes.4,72,73 However, such approaches have severe limitations, and many newly developed techniques cannot readily be applied to such tissues. Fluorescence bronchoscopy is an important advance in identifying and biopsing small preneoplastic lesions from subjects at increased risk.5 However, the other limitations still apply to such biopsies. A further major limitation is the lack of availability of suitable sources of normal respiratory epithelium (see below). In an effort to redress some of these limitations we have developed
P.205

and applied a comprehensive program of developing long-term cultures of normal and preneoplastic bronchial epithelium and studying them in a comprehensive manner at the DNA, RNA, and protein levels.
LONG-TERM CULTURE OF NONMALIGNANT RESPIRATORY EPITHELIUM
As discussed previously, a major limitation to understanding the pathogenesis of lung cancer has been the lack of suitable samples of tissues from normal or preneoplastic respiratory epithelium. For some years cultures of bronchial epithelium that have been immortalized with viral oncogenes have been available.74,75,76 However, such cultures cannot be regarded as normal, and they undergo progressive genetic and epigenetic changes during culture.74,75 While such cultures may lack the classic manifestations of malignant cultures including lack of clonal growth in semi-solid media or tumorigenicity in immunosuppressed rodents, the introduction of potent oncogenes invariably results in multiple primary and secondary genetic and epigenetic changes. At best such cultures could be regarded as intermediate stages on the way to the malignant phenotype and their relevance to preneoplastic lesions arising in smoke damaged respiratory epithelium remains to be determined.
Our laboratory, in collaboration with Drs. Ruben Ramirez and Jerry Shay have established a series of bronchial epithelial cultures from subjects with varying degrees of exposure to tobacco smoke carcinogens without the use of viral oncogenes (Ramirez et al., unpublished data). Immortalization was achieved by (a) transfection of human telomerase reverse transcriptase (hTERT), the catalytic component of human telomerase, and CDK4, an inhibitor of the cell cycle regulatory molecule p16; (b) by the use of reduced ambient oxygen content; and (c) the use of specialized serum free media (see also Chapter 12). By the use of such methodologies, long-term cultures of relatively undifferentiated bronchial epithelial cells can be achieved. However, under appropriate conditions the cells can be made to differentiate into relatively normal pseudostratified bronchial epithelial cells including basal, mucin producing and ciliated cells. Such cultures offer many invaluable and possibly unique advantages—they are self replicating sources of unlimited cells which can be distributed to investigators throughout the world. They are optimal or near optimal controls to compare and contrast with their malignant counterparts. They can represent the various steps of malignancy from normal to preinvasive (carcinoma in situ). Paired malignant—nonmalignant cultures can be established from the same individuals, as well as immortalized B lymphoblastoid cultures as sources of constitutional DNA. In addition, they offer no limitations regarding the molecular techniques that can be applied to their study. Finally, they are models for the study of cell growth and differentiation in the respiratory epithelium. As described below, we have used our cultures to apply some of the global approaches for the study of genomic and gene expression profiling.
MICROARRAY GENE EXPRESSION PROFILING
Development of high-throughput microarray technologies has dramatically enhanced our ability to study biology and explore the molecular basis of disease. Microarrays enable massively parallel molecular analyses to be carried out in a miniaturized format with a very high throughput. Microarray expression technology has dramatically improved our ability to simultaneously obtain mRNA expression profiles of the over 30,000 human genes from individual tissue samples. This technology applied to human cancers has revealed important, clinically relevant information. It is now possible to classify tumors such as lung and breast cancer as to primary site, histology, and prognosis with these expression profiles.77,78,79 Microarray technology may also help identify the causative agent of molecular damage so detected. The amount of information generated by a microarray-based experiment is sufficiently large that no single study can be expected to mine each nugget of scientific information. As a consequence, the scale and complexity of microarray experiments require that computer software programs do much of the data processing, storage, visualization, analysis, and transfer. The adoption of common standards and ontologies for the management and sharing of microarray data will greatly increase the benefit to the research community.
Subdivision of lung carcinomas based on gene expression patterns utilizing microarray technology faithfully recapitulated the morphological classification of the tumors into squamous, large cell, small cell, and adenocarcinoma.79 The gene expression patterns made possible the subclassification of adenocarcinoma into subgroups that correlated with the degree of tumor differentiation as well as patient survival.77,79 Thus gene expression analysis promises to extend and refine standard pathologic analysis.
We have examined the gene expression profiles of adenocarcinomas arising in smokers compared to those arising in never smokers. Because most lung cancers arising in never smokers are adenocarcinomas, we limited our analyses to these subgroups. Our unpublished data demonstrate major differences in the microarray expression patterns of adenocarcinomas arising in ever versus never smokers. We also studied the expression profiles of bronchial epithelium (baseline specimens) obtained from current and former smokers entered onto a chemoprevention trial by our collaborator Dr. Stephen Lam, Vancouver, BC. Again, we demonstrated
P.206

that there are major differences in the expression profiles of these two major groups. Clustering analysis of the expression profile data confirmed these findings. Thus, it is possible to use microarray expression profiling of bronchial epithelial cells to identify the smoke exposure status of individuals.
COMPARATIVE GENOMIC HYBRIDIZATION (CGH)
Although cDNA microarrays have been used extensively to characterize variation in human gene expression, human genomic DNA is a far more complex mixture than represented by mRNA expression studies. A full understanding of genomic changes requires an analysis of DNA gains and losses. Traditional or classic cytogenetic studies have been utilized for several decades to analyze genome wide changes.80 Limitations of cytogenetic methods include its relative insensitivity and the requirement for cell division, which is not always possible using short-term tumor cultures. However, such studies can only assess relatively large regions of amplification or loss. Cytogenetic techniques combined with manual or semi-automated genome wide allelotyping techniques have identified more than 30 regions of recurring losses in lung cancers dispersed on 21 different chromosome arms as candidate tumor suppressor loci.31,32 Allelotyping requires a source of constitutional DNA from the study subject, which is not always available, and its ability to detect low level amplifications is restricted. The recent development of single nucleotide polymorphism (SNP) arrays has greatly facilitated deletion detection. During the last decade a molecular cytogenetic technology approach has been developed to measure DNA copy number and is designated chromosomal comparative genomic hybridization (CGH).81,82 CGH utilizes conventional metaphase spreads of normal lymphocytes as targets for competitive hybridization of differentially labeled normal and tumor DNA populations. Non-specific hybridization is avoided by the presence of excess unlabeled repetitive DNA. A further refinement has been the development of array-based CGH (aCGH), in which fluorescence ratios at arrayed DNA elements provide a locus-by-locus measure of DNA copy-number variation, and represents a means of achieving increased mapping resolution. The resolution of aCGH is limited only by the size and distance between each DNA target represented on the array. Using this assay, it is possible to identify genome-wide amplifications and deletions at high resolution, and compare alterations in DNA copy number with gene expression.
aCGH easily distinguishes between DNA losses and gains, their magnitude and provides a genome-wide perspective on the patterns of these DNA copy number changes. Like allelotyping, CGH has weaknesses. It works best with relatively large amounts (> 1 µg) of highly enriched tumor, as admixed normal tissue degrades measurement of low-level DNA copy number changes. These limitations can be avoided by the use of cultures which represent pure target population (preinvasive, premalignant or tumor cells).
CGG studies indicate that gain of material from 3q and loss of 3p material were the most frequent changes in the primary tumors.83,84 Other commonly found imbalances included gain of material from 1q, 7p, 8q, 9q, 17q, and 20q, and losses involving 4, 5q, 8p, 10, and 13q. The changes present in the major forms of lung cancer show characteristic patterns.83,85,86 There are also differences between primary and metastatic tumors,87 and between tumors arising in ever and never smokers.88 CGH is also applicable to the study of the changes characteristic of preneoplastic lesions.89
PROTEOMICS OF LUNG CANCER
As the functional end product of genomics is the protein, and proteins often undergo post translational modifications, proteomics-based approaches complement the genome studies and may be the next step in attempts to understand the biology of cancer. These posttranslational modifications of proteins reflect the activity state of signal pathways and networks, and are now employed for the analysis of biopsy samples in clinical trial research.90 In addition, quantitative analyses of mRNA and protein expression of the same lung adenocarcinomas, demonstrated that only a subset of the proteins exhibited a significant correlation with mRNA abundance.91 Proteomic technologies that apply to early detection have been reviewed recently.92 While the genomics (both DNA state and RNA expression) are relatively well studied, the proteomics of lung cancer are relatively unknown. A recent study used matrix-assisted laser desorption/ionisation mass spectrometry directly from 1-mm regions of single frozen tissue sections for profiling of protein expression from surgically resected tissues to classify lung tumors.93 More than 1,600 protein peaks were obtained from each tissue. Class-prediction models based on differentially expressed peaks enabled the authors to perfectly classify lung cancer histologies, distinguish primary tumors from metastases to the lung from other sites, and classify nodal involvement with great accuracy in the training cohort. They also obtained a proteomic pattern comprised of 15 distinct mass spectrometry peaks that distinguished between poor and good prognosis patients. Thus proteomic patterns obtained directly from small amounts of fresh frozen lung cancers could be used to accurately classify and predict histological groups as well as nodal involvement and survival in resected NSCLC.
In another study aimed at examining preneoplastic lesions, the authors used surface-enhanced laser desorption/
P.207

ionization (SELDI) technology to study the specific protein peak patterns in malignant lung tumors, and in pre-malignant respiratory epithelium.94 Three peaks at 17–23 kDa mass range from tumor cells were markedly increased compared with normal cells and a peak at 17250 Da was not detected in any of the normal cells. This peak was present at low levels in the preneoplastic samples. Protein signatures may aid the identification of populations at high-risk for lung cancer and for monitoring response to lung cancer chemopreventive agents.
REFERENCES
1. Parkin DM, Bray FI, Devesa SS. Cancer burden in the year 2000. The global picture. Eur J Cancer 2001;37 Suppl 8:4–66.
2. Travis WD, Colby TV, Corrin B, et al. World Health Organization Classification of Lung and Pleural Tumors, 3rd ed. Berlin: Springer-Verlag, 1999.
3. Minna JD. Neoplasms of the lung. In: Braunwald E, Isselbacher K, Petersdorf R, et al. eds, Harrison's Principles of Internal Medicine, 13th ed. New York: McGraw-Hill, 1997:1221–1229.
4. Wistuba II, Gazdar AF. Molecular pathology of lung cancer. In: Spina D, Page CP, O'Connor BJ, eds. Drugs for the Treatment of Respiratory Diseases. Cambridge: Cambridge University Press, 2002:519–534.
5. Lam S, leRiche JC, Zheng Y, et al. Sex-related differences in bronchial epithelial changes associated with tobacco smoking. J Natl Cancer Inst 1999;91:691–696.
6. Lam S, Kennedy T, Unger M, et al. Localization of bronchial intraepithelial neoplastic lesions by fluorescence bronchoscopy. Chest 1998;113:696–702.
7. Henschke CI. A defence of the New York Early Lung Cancer Project. Lancet 2003;361:1138.
8. Kopelovich L, Henson DE, Gazdar AF, et al. Surrogate anatomic/functional sites for evaluating cancer risk: an extension of the field effect [editorial]. Clin Cancer Res 1999;5:3899–3905.
9. Zochbauer-Muller S, Lam S, Toyooka S, et al. Aberrant methylation of multiple genes in the upper aerodigestive tract epithelium of heavy smokers. Int J Cancer 2003;107:612–616.
10. Slaughter DP, Southwick HW, Smejkal W. “Field cancerization” in oral stratified squamous epithelium: Clinical implications of multicentric origin. Cancer 1953;6:963–968.
11. Johnson BE. Second lung cancers in patients after treatment for an initial lung cancer. J Natl Cancer Inst 1998;90:1335–1345.
12. Wistuba II, Lam S, Behrens C, et al. Molecular damage in the bronchial epithelium of current and former smokers. J Natl Cancer Inst 1997;89:1366–1372.
13. Franklin WA, Gazdar AF, Haney J, et al. Widely dispersed p53 mutation in respiratory epithelium. J Clin Invest 1997;100:2133–2137.
14. Loeb LA. A mutator phenotype in cancer. Cancer Res 2001;61:3230–3239.
15. Hanahan D, Weinberg RA. The hallmarks of cancer. Cell 2000;100:57–70.
16. Forgacs E, Zochbauer-Muller S, Olah E, et al. Molecular genetic abnormalities in the pathogenesis of human lung cancer. Pathol Oncol Res 2001;7:6–13.
17. Fong KM, Sekido Y, Gazdar AF, et al. Molecular biology of lung cancer: clinical implications. Thorax 2003;58:892–900.
18. Zochbauer-Muller S, Gazdar AF, Minna JD. Molecular pathogenesis of lung cancer. Ann Rev Physiol 2002;64:681–708.
19. Wistuba II, Gazdar AF, Minna JD. Molecular genetics of small cell lung carcinoma. Semin Oncol 2001;28:3–13.
20. Broers JL, Viallet J, Jensen SM, et al. Expression of c-myc in progenitor cells of the bronchopulmonary epithelium and in a large number of non-small cell lung cancers. Am J Respir Cell Mol Biol 1993;9:33–43.
21. Johnson BE, Russell EK, Simmons AM, et al. MYC family DNA amplification in 126 tumor cell lines from patients with small cell lung cancer. J Cell Biochem 1996;24 (Suppl):210–217.
22. Sugio K, Kishimoto Y, Virmani AK, et al. K-ras mutations are a relatively late event in the pathogenesis of lung carcinomas. Cancer Res 1994;54:5811–5815.
23. Robles AI, Linke SP, Harris CC. The p53 network in lung carcinogenesis. Oncogene 2002;21:6898–6907.
24. Toyooka S, Tsuda T, Gazdar AF. The TP53 gene, tobacco exposure, and lung cancer. Hum Mutat 2003;21:229–239.
25. Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol 2002;29:3–14.
26. Dancey JE, Freidlin B. Targeting epidermal growth factor receptor—are we missing the mark? Lancet 2003;362:62–64.
27. Hirsch FR, Varella-Garcia M, Franklin WA, et al. Evaluation of HER-2/neu gene amplification and protein expression in non-small cell lung carcinomas. Br J Cancer 2002;86:1449–1456.
28. Hosomi Y, Yokose T, Hirose Y, et al. Increased cyclooxygenase 2 (COX-2) expression occurs frequently in precursor lesions of human adenocarcinoma of the lung. Lung Cancer 2000;30:73–81.
29. Fang HY, Lin TS, Lin JP, et al. Cyclooxygenase-2 in human non-small cell lung cancer. Eur J Surg Oncol 2003;29:171–177.
30. Knudson AG. Two genetic hits (more or less) to cancer. Nat Rev Cancer 2001;1:157–162.
31. Virmani AK, Fong KM, Kodagoda D, et al. Allelotyping demonstrates common and distinct patterns of chromosomal loss in human lung cancer types. Genes Chrom Cancer 1998;21:308–319.
32. Girard L, Zochbauer-Muller S, Virmani AK, et al. Genome-wide allelotyping of lung cancer identifies new regions of allelic loss, differences between small cell lung cancer and non-small cell lung cancer, and loci clustering. Cancer Res 2000;60:4894–4906.
33. Whang-Peng J, Kao-Shan CS, Lee EC, et al. Specific chromosome defect associated with human small-cell lung cancer; deletion 3p(14–23). Science 1982;215:181–182.
34. Wistuba II, Behrens C, Virmani AK, et al. High resolution chromosome 3p allelotyping of human lung cancer and preneoplastic/preinvasive bronchial epithelium reveals multiple, discontinuous sites of 3p allele loss and three regions of frequent breakpoints. Cancer Res 2000;60:1949–1960.
35. Zabarovsky ER, Lerman MI, Minna JD. Tumor suppressor genes on chromosome 3p involved in the pathogenesis of lung and other cancers. Oncogene 2002;21:6915–6935.
36. Burbee DG, Forgacs E, Zochbauer-Muller S, et al. Epigenetic inactivation of RASSF1A in lung and breast cancers and malignant phenotype suppression. J Natl Cancer Inst 2001;93:691–699.
37. Dammann R., Li C, Yoon JH, et al. Epigenetic inactivation of a RAS association domain family protein from the lung tumour suppressor locus 3p21.3. Nat Genet 2000;25:315–319.
38. Aravind L, Dixit VM, Koonin EV. Apoptotic molecular machinery: vastly increased complexity in vertebrates revealed by genome comparisons. Science 2001;291:1279–1284.
39. Shivapurkar N, Reddy J, Chaudhary PM, et al. Apoptosis and lung cancer: a review. J Cell Biochem 2003;88:885–898.
40. Shivapurkar N, Toyooka S, Eby MT, et al. Differential inactivation of caspase-8 in lung cancers. Cancer Biol Ther 2002;1:54–58.
P.208

41. Shivapurkar N, Reddy JL, Matta H, et al. Loss of expression of death-inducing signaling complex (DISC) components in lung cancer cell lines and the influence of MYC amplification. Oncogene 2002;5:8510–8514.
42. Tormanen U, Nuorva K, Soini Y, et al. Apoptotic activity is increased in parallel with the metaplasia-dysplasia-carcinoma sequence of the bronchial epithelium. Br J Cancer 1999;79:996–1002.
43. Chen Y, Sato M, Fujimura S, et al. Expression of Bcl-2, Bax, and p53 proteins in carcinogenesis of squamous cell lung cancer. Anticancer Res 1999;19:1351–1356.
44. Hiyama K, Hiyama E, Ishioka S, et al. Telomerase activity in small-cell and non-small-cell lung cancers [see comments]. J Natl Cancer Inst 1995;87:895–902.
45. Yashima K, Litzky LA, Kaiser L, et al. Telomerase expression in respiratory epithelium during the multistage pathogenesis of lung carcinomas. Cancer Res 1997;57:2373–2377.
46. Soria JC, Xu X, Liu DD, et al. Retinoic acid receptor beta and telomerase catalytic subunit expression in bronchial epithelium of heavy smokers. J Natl Cancer Inst 2003;95:165–168.
47. White ES, Strieter RM, Arenberg DA. Chemokines as therapeutic targets in non-small cell lung cancer. Curr Med Chem Anti-Canc Agents 2002;2:403–417.
48. Bergers G, Benjamin LE. Tumorigenesis and the angiogenic switch. Nat Rev Cancer 2003;3:401–410.
49. Ferrara N, Gerber HP, LeCouter J. The biology of VEGF and its receptors. Nat Med 2003;9:669–676.
50. Keith RL, Miller YE, Gemmill RM, et al. Angiogenic squamous dysplasia in bronchi of individuals at high risk for lung cancer. Clin Cancer Res 2000;6:1616–1625.
51. Sasaki H, Moriyama S, Sekimura A, et al. Angioarrestin mRNA expression in early-stage lung cancers. Eur J Surg Oncol 2003;29:649–653.
52. Sathyanarayana UG, Toyooka S, Padar A, et al. Epigenetic inactivation of laminin-5-encoding genes in lung cancers. Clin Cancer Res 2003;9:2665–2672.
53. Toyooka KO, Toyooka S, Virmani AK, et al. Loss of expression and aberrant methylation of the CDH13 (H-cadherin) gene in breast and lung carcinomas. Cancer Res 2001;61:4556–4560.
54. Toyooka S, Toyooka OK, Maruyama R, et al. DNA methylation profiles of lung tumors. Mol Cancer Ther 2001;1:61–67.
55. Hussain SP, Hofseth LJ, Harris CC. Tumor suppressor genes: at the crossroads of molecular carcinogenesis, molecular epidemiology and human risk assessment. Lung Cancer 2001;34 (Suppl 2):S7–S15.
56. Yoon JH, Smith LE, Feng Z, et al. Methylated CpG dinucleotides are the preferential targets for G-to-T transversion mutations induced by benzo[a]pyrene diol epoxide in mammalian cells: similarities with the p53 mutation spectrum in smoking-associated lung cancers. Cancer Res 2001;61:7110–7117.
57. Belinsky SA, Nikula KJ, Palmisano WA, et al. Aberrant methylation of p16(INK4a) is an early event in lung cancer and a potential biomarker for early diagnosis. Proc Natl Acad Sci U S A 1998;95:11891–11896.
58. Nakajima E, Hirano T, Konaka C, et al. K-ras mutation in sputum of primary lung cancer patients does not always reflect that of cancerous cells. Int J Oncol 2001;18:105–110.
59. Palmisano W, Gutierrez E, Gilliland F, et al. CpG island methylation of the MGMT gene in squamous cell carcinomas and exfoliated cells from persons at risk for lung cancer. Proc Am Assoc Cancer Res 1999;40:440.
60. Payne PW, Sebo TJ, Doudkine A, et al. Sputum screening by quantitative microscopy: a reexamination of a portion of the National Cancer Institute Cooperative Early Lung Cancer Study. Mayo Clin Proc 1997;72:697–704.
61. Shiono S, Omoe K, Endo A. K-ras gene mutation in sputum samples containing atypical cells and adenocarcinoma cells in the lung. Carcinogenesis 1996;17:1683–1686.
62. Romeo MS, Sokolova IA, Morrison LE, et al. Chromosomal abnormalities in non-small cell lung carcinomas and in bronchial epithelia of high-risk smokers detected by multi-target interphase fluorescence in situ hybridization. J Mol Diagn 2003;5:103–112.
63. Tockman MS, Zhukiv T, Erozan YS, et al. Antigen retrieval improves hnRNP A2/B1 immunohistochemical localization in premalignant lesions of the lung. In: Martinet Y, Hirsch FR, Martinet N, et al., eds. Clinical and Biological Basis of Lung Cancer Prevention. Basel, Switzerland: Birkhauser Verlag AG, 1998:239–246.
64. Mao L, Hruban RH, Boyle JO, et al. Detection of oncogene mutations in sputum precedes diagnosis of lung cancer. Cancer Res 1994;54:1634–1637.
65. Belinsky SA, Palmisano WA, Gilliland FD, et al. Aberrant promoter methylation in bronchial epithelium and sputum from current and former smokers. Cancer Res 2002;62:2370–2377.
66. Ahrendt SA, Chow JT, Xu LH, et al. Molecular detection of tumor cells in bronchoalveolar lavage fluid from patients with early stage lung cancer [see comments]. J Natl Cancer Inst 1999;91:332–339.
67. Esteller M, Sanchez-Cespedes M, Rosell R, et al. G. Detection of aberrant promoter hypermethylation of tumor suppressor genes in serum DNA from non-small cell lung cancer patients. Cancer Res 1999;59:67–70.
68. Usadel H, Brabender J, Danenberg KD, et al. Quantitative adenomatous polyposis coli promoter methylation analysis in tumor tissue, serum, and plasma DNA of patients with lung cancer. Cancer Res 2002;62:371–375.
69. Ahrendt SA, Yang SC, Wu L, et al. Molecular assessment of lymph nodes in patients with resected stage I non-small cell lung cancer: preliminary results of a prospective study. J Thorac Cardiovasc Surg 2002;123:466–473; discussion 473–464.
70. Harden SV, Tokumaru Y, Westra WH, et al. Gene promoter hypermethylation in tumors and lymph nodes of stage I lung cancer patients. Clin Cancer Res 2003;9:1370–1375.
71. Kohno T, Yokota J. How many tumor suppressor genes are involved in human lung carcinogenesis? Carcinogenesis 1999;20:1403–1410.
72. Wistuba II, Mao L, Gazdar AF. Smoking molecular damage in bronchial epithelium. Oncogene 2002;21:7298–7306.
73. Hirsch FR, Franklin WA, Gazdar AF, et al. Early detection of lung cancer: clinical perspectives of recent advances in biology and radiology. Clin Cancer Res 2001;7:5–22.
74. Vertino PM, Spillare EA, Harris CC, et al. Altered chromosomal methylation patterns accompany oncogene-induced transformation of human bronchial epithelial cells. Cancer Res 1993;53:1684–1689.
75. Ohnuki Y, Reddel RR, Bates SE, et al. Chromosomal changes and progressive tumorigenesis of human bronchial epithelial cell lines. Cancer Genet Cytogenet 1996;92:99–110.
76. Lundberg AS, Randell SH, Stewart SA, et al. Immortalization and transformation of primary human airway epithelial cells by gene transfer. Oncogene 2002;21:4577–4586.
77. Bhattacharjee A, Richards WG, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct adenocarcinoma subclasses. Proc Natl Acad Sci U S A 2001;98:13790–13795.
78. Perou CM, Sorlie T, Eisen MB, et al. Molecular portraits of human breast tumours. Nature 2000;406:747–752.
79. Garber ME, Troyanskaya OG, Schluens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001;98:13784–13789.
80. Whang-Peng J, Knutsen T, Gazdar A, et al. Nonrandom structural and numerical chromosome changes in non-small-cell lung cancer. Genes Chromosomes Cancer 1991;3:168–188.
P.209

81. Pollack JR, Perou CM, Alizadeh AA, et al. Genome-wide analysis of DNA copy-number changes using cDNA microarrays. Nat Genet 1999;23:41–46.
82. Kashiwagi H, Uchida K. Genome-wide profiling of gene amplification and deletion in cancer. Hum Cell 2000;13:135–141.
83. Petersen I, Bujard M, Petersen S, et al. Patterns of chromosomal imbalances in adenocarcinoma and squamous cell carcinoma of the lung. Cancer Res 1997;57:2331–2335.
84. Lu YJ, Dong XY, Shipley J, et al. Chromosome 3 imbalances are the most frequent aberration found in non-small cell lung carcinoma. Lung Cancer 1999;23:61–66.
85. Petersen I, Langreck H, Wolf G, et al. Small-cell lung cancer is characterized by a high incidence of deletions on chromosomes 3p, 4q, 5q, 10q, 13q and 17p. Br J Cancer 1997;75:79–86.
86. Petersen I, Petersen S. Towards a genetic-based classification of human lung cancer. Anal Cell Pathol 2001;22:111–121.
87. Petersen S, Aninat-Meyer M, Schluns K, et al. Chromosomal alterations in the clonal evolution to the metastatic stage of squamous cell carcinomas of the lung. Br J Cancer 2000;82:65–73.
88. Wong MP, Fung LF, Wang E, et al. Chromosomal aberrations of primary lung adenocarcinomas in nonsmokers. Cancer 2003;97:1263–1270.
89. Ullmann R, Bongiovanni M, Halbwedl I, et al. Bronchiolar columnar cell dysplasia—genetic analysis of a novel preneoplastic lesion of peripheral lung. Virchows Arch 2003;442:429–436.
90. Liotta LA, Espina V, Mehta AI, et al. Protein microarrays: meeting analytical challenges for clinical applications. Cancer Cell 2003;3:317–325.
91. Chen G, Gharib TG, Huang CC, et al. Discordant protein and mRNA expression in lung adenocarcinomas. Mol Cell Proteomics 2002;1:304–313.
92. Srinivas PR, Srivastava S, Hanash S, et al. Proteomics in early detection of cancer. Clin Chem 2001;47:1901–1911.
93. Yanagisawa K, Shyr Y, Xu BJ, et al. Proteomic patterns of tumour subsets in non-small-cell lung cancer. Lancet 2003;362:433–439.
94. Zhukov TA, Johanson RA, Cantor AB, et al. Discovery of distinct protein profiles specific for lung tumors and pre-malignant lung lesions by SELDI mass spectrometry. Lung Cancer 2003;40:267–279.


> Table of Contents > Part III - Screening/Early Detection/Prevention > 17 - CT Screening for Lung Cancer: The Diagnostic-Prognostic or Dual-Gnostic Approach
17
CT Screening for Lung Cancer: The Diagnostic-Prognostic or Dual-Gnostic Approach
Claudia I. Henschke
David F. Yankelevitz
Juan P. Wisnivesky
James P. Smith
Daniel Libby
Mark Pasmantier
INTRODUCTION
In modern healthcare, one of the most public, important, and confusing topics is screening for a cancer. The continuing dispute in scientific and public policy circles about the usefulness of mammographic screening for breast cancer, and about the research on it, exemplifies the confusion widely reported.1 This debate is particularly noteworthy because it continues despite the enormous amount of completed research on the topic.
In an effort to allay the confusion about the subject of screening for a cancer we here present the concepts and principles of screening for a cancer that we have thought about in the context of our work on screening for lung cancer. We first address these matters in reference to the pursuit of early diagnosis of the cancer and then address the significance of early-diagnosed cancer, its course without and with early intervention, and finally we consider the benefit of pursuing early diagnosis followed by early intervention as compared with no screening.
SCREENING FOR A CANCER: ITS ESSENCE
It is commonplace to think of screening for a cancer as the application of a single test to an asymptomatic person and to think that this testing is supposed to reduce mortality from the cancer. The test is viewed as an “intervention,” and it is supposed to have “effectiveness” in that it should prevent the cancer's fatal outcome. In our view this was the basis of the research on screening for breast cancer and is at the core of the current confusion about it.
At variance with this view is that a sharp distinction is to be made between diagnostic testing and intervening. The useful property of a test is its informativeness as the test in of itself has no effect on the course of health.2 An intervention, by contrast, is intended to change the course of health for the better, to have effectiveness. For example, the use of chest radiography did not change the typical course of pulmonary tuberculosis; rather, the intervention with streptomycin did.3,4 This alternative viewpoint considers screening as the pursuit of early diagnosis which starts with an initial test and proceeds along a well-defined path to diagnosis of cancer, as exemplified by our “CT screening” project for lung cancer.5 When the diagnosis results from such pursuit, the diagnosis is only early in the meaning that, at the time of diagnosis, the cancer is still in the latent, asymptomatic phase of its course; but it may not be early in the hoped-for sense of early stage when the disease is still localized and, thereby, curable. The ultimate aim of screening is that the pursuit of early diagnosis leads to the prevention of the cancer's fatal outcome made possible by early diagnosis and early intervention.
For this reason, we call our study design a “diagnostic-intervention,” “diagnostic-prognostic,” or “dual-gnostic” design, as it allows for the study of the diagnostic test independently from that intervention which follows the diagnosis of cancer. It is not simply a “cohort” or “observational” design as it allows for study of any intervention by randomizing individuals to different treatments.
SCREENING FOR A CANCER: ITS REGIMEN
With screening for a cancer defined as the pursuit of its early diagnosis, nothing can be meaningfully asserted about its performance properties or ultimate usefulness without specifying the particular way in which the early diagnosis
P.211

might be pursued. This requires specification of a particular regimen of screening for the cancer, and more particularly one that is, at the time, potentially optimal for the purpose.
Particulars to be defined by the regimen are the time between successive screenings, the initial test, a positive result of this initial test and the algorithm used to pursue diagnosis of cancer prompted by a positive result of the initial test. Here, it is important to understand that diagnosis in the context of screening means firm diagnosis of the presence of the cancer, or rule-in diagnosis, as screening does not lead to rule-out diagnoses.
The definition of a positive result of the initial test is a critical component of the regimen for it justifies further pursuit of the diagnosis of cancer; a negative result leads to referral to the next screening. If the initial test is positive, as already noted, a sequence of tests ensues according to a specified algorithm. Each of the tests has its own definition of a positive result, which leads to further testing and ultimately to biopsy. If the test result is negative, the person may be referred to another test or to the next screening. As the biopsy ultimately leads to the diagnosis of the cancer, the biopsy and the resulting pathology are integral components of the pursuit of early diagnosis. The screening regimen does not specify the subsequent treatment decisions once the diagnosis is made, as this is not an integral part of the diagnostic pursuit.
Screening for a cancer on any given person in the pursuit of early diagnosis is a periodic, repetitive process. It begins with what we term the baseline screening, and this is followed by repeat screenings. The algorithm for the work-up of a positive result on baseline screening and the algorithm for such work-up on repeat screenings may be different since on repeat screenings the added information from previous screenings is available which is not the case for the baseline screening.
We have endeavored to define an optimal regimen for CT screening for lung cancer.5,6 The pursuit of early diagnosis using CT only begins with a low-dose CT, but if the result is positive, other testing follows according to a well-thought out algorithm. The particulars of the regimen have been evolving over the years, but its fundamental nature has remained stable. A particularly notable feature of the screening regimen for lung cancer is the difference in the definition of a positive result and the algorithm for further work-up between the baseline and repeat screenings. In the repeat screenings, the focus is on growing nodules since the most recent previous screening. At baseline, by contrast, multiple non-calcified nodules are commonly visible in the CT images, and the definition of a positive result of the initial test poses a considerable challenge given the lack of prior information. Thus, this definition has been frequently updated in light of new information.7,8 For example, we currently do not consider noncalcified nodules less than 5 mm in diameter found in the initial CT at baseline as requiring further work-up during that initial year as it has been unproductive in diagnosing malignancy. Ultimately as previously stated, the diagnosis derives from a biopsy of the suspicious nodule followed by the specimen's cytologic reading and interpretation. Given the critical role of pathology, a separate protocol was developed to assure the quality and consistency of the diagnoses.9,10
It is envisioned that the regimen for CT screening for lung cancer will continue to be updated to reflect the current best understanding and new technologies. Such updating is based on consensus development among the participating investigators in the New York- and International (I)-ELCAP consortia11,12 and through the semi-annual International Conferences on Screening for Lung Cancer.13 For example, since the inception of the original ELCAP, helical CT scanning has rapidly advanced from the single-slice scanner to 4-, 8-, 16-, and soon even more, slice scanners. Contiguous images of the lungs can now be obtained with 1 mm slice thickness or less in a single breath-hold as compared to the 10-mm slice thickness using single-slice scanners. As resolution improves with thinner slices, it is not surprising that many more lung nodules are being detected on the initial, low-dose CT, primarily those nodules less than 5 mm in diameter. The definition has undergone considerable evolution.8 It has led to the extension of the two-point scale of positive and negative for the result of the initial CT at baseline to a three-point scale of positive, semi-positive, and negative, where a semi-positive result does not lead to additional work-up but simply to the first repeat screening. The definition currently, however, is without any regard for the person's perceived risk for the cancer and in the future we plan to incorporate this consideration as well. Additional modalities such as CT/PET scanners have become available and their use has been incorporated into the regimen. Reduction of the radiation dose is important and the capability of obtaining 1 mm CT images in a single breath hold at low-dose setting provides sufficient resolution so that all CTs are now performed at the same low-dose setting, regardless of whether it is the initial or subsequent CT in the regimen. The possibility to enhance the screening regimen over time without compromising its fundamental nature is an important advantage of our approach to the evaluation of the usefulness of screening.
REGIMEN OF SCREENING: ITS PERFORMANCE PROPERTIES
The regimen of screening is applied to asymptomatic persons according to specified indicators of risk and a suitably long life expectancy. For lung cancer, these risk indicators are principally smoking history, current age, and occupational exposure. These criteria for enrollment in a screening program comprise the indications for screening. The ultimate usefulness of any regimen is highly dependent on the indication for screening. There are, however, meaningful performance
P.212

properties that are inherent in the specification of the regimen which are independent of the indications for screening. In this section, we focus on these latter performance measures.
In the context of our modern healthcare system, as a practical matter, typically each case of fatal cancer is detected before its fatal outcome. So long as a person is following a regimen of screening for the cancer, some of the diagnoses result from the screening: they are screen-diagnosed in the meaning of aimed-for early diagnoses. In the other instances, the periodic screenings fail to lead to the cancer's detection, to its diagnosis. Instead, in the interim between successively scheduled screenings, symptoms (and/or signs) appear and prompt the diagnostic process, leading to interim-diagnosis of the cancer. In these instances, nothing is accomplished by the screening; these diagnoses are not early but late, despite the screening.
A distinction is to be made between the detection of a cancer, inherently in the meaning of rule-in diagnosis of a genuine case, and rule-in diagnosis in the meaning of overdiagnosis. A genuine cancer is one that leads to death in the absence of treatment while an overdiagnosed cancer is one that does not lead to death. The concern about overdiagnosis is scarcely a material concern about interim-diagnosed cases as they are diagnosed on the prompting of symptoms. Knowledge about the natural history of the cancer ultimately provides the information about its genuineness and this is later. Prior to obtaining information on the long-term follow-up of untreated cancers, it seems to us that compelling information about the growth-rate distribution of cancers diagnosed in the absence of screening can be used to provide an operational definition of genuineness.14,15,16,17 Using such information on growth-rate of cancers diagnosed in the absence of screening, we could define a lower bound of growth rates of genuine cancers. Implicitly, then, screen-diagnosed ‘cancers’ with growth rates lower than this predetermined bound will be considered operationally to be non-genuine, overdiagnosed cases of the cancer at issue.18
In these terms, then, the performance of a cancer-screening regimen is first and foremost determined by the proportion of screen-diagnosed genuine cancers among all diagnosed genuine cancers—screen- and interim-diagnosed ones. The higher the proportion of screen-diagnosed genuine cancer, the more productive the regimen is in respect to the attainment of early diagnosis, which to a first approximation is its goal.
More specifically, though, the idea in the pursuit of early diagnosis is that the diagnosis be achieved when the cancer still is localized and, thereby, more commonly curable. This means that a more detailed characterization of the regimen's productiveness as to frequency distribution of screen-diagnosed cases according to relevant prognostic indicators (among them, stage and cell type first and foremost, and perhaps stage-conditional tumor size and other features besides). We call such a frequency distribution (by stage, cell type, and size) the diagnostic distribution.
The diagnostic distribution of genuine cases of the cancer characterizes a particular regimen of cancer screening in respect to what the regimen is intended to accomplish. Full characterization of the regimen's performance, however, addresses its unintended, undesired consequences as well. One of these added descriptors of performance is the frequency with which the regimen's application leads to overdiagnosis. Whereas this characterizes unintended outcomes of the pursuit of early diagnosis, other descriptors characterize the impositions inherent in the regimen's application, such as the frequency of biopsies on benign nodules.
In respect to all of these performance properties of a regimen, it is important to distinguish between the baseline cycle of screening on the one hand and the repeat cycles on the other hand. The baseline cycle begins with the baseline screening and ends just before the first repeat screening. A diagnosed case of the cancer is attributable to the baseline screening if the diagnosis resulted from a positive (or semi-positive) result of the initial test at baseline—even if the diagnosis actually is achieved much later. Similarly, a symptom-prompted diagnosis of the cancer represents interim-diagnosed cancer for the baseline cycle whenever the symptoms emerged during the baseline cycle, irrespective of when the rule-in diagnosis is actually achieved. These definitions are analogous for the repeat cycles. There are two important reasons for the distinction-making between baseline and repeat cycles of the screening. For one, the performance properties of the regimen in the repeat cycles are prone to be quite different for those in the baseline cycle, though not among the successive cycles of repeat screening. And for another, emphasis must be placed on the properties pertaining to the repeat cycles, because these represent what the screening typically is, after the single baseline cycle.
We illustrate these performance characteristics using our results of CT screening for lung cancer in two screening cohorts, designated by ELCAP I and ELCAP II, each using different indications for screening. ELCAP I, the original screening cohort, enrolled individuals who were at least 60 years of age and had at least a 10 pack-year history of cigarette smoking; baseline19 and annual repeat20 results have already been reported. ELCAP II enrolled lower risk individuals who were had least 40 years of age and had at least a 1 pack-year history of cigarette smoking. The regimen yielded a high proportion of screen-diagnoses in both series, 94% (34/36) for ELCAP I and 100% for ELCAP II21 as shown in, 22 Table 17.1A and 17.1B. The diagnostic distribution according to the presurgical staging by size of the diagnoses of malignancy are similar in baseline and annual repeat in both ELCAP I and II.
TABLE 17.1A. BASELINE CYCLE OF SCREENING IN ELCAP I AND II: DIAGNOSES OF MALIGNANCY, SEPARATELY AND COMBINED
TABLE 17.1B. ANNUAL REPEAT CYCLES OF SCREENING IN ELCAP I AND II: DIAGNOSES OF MALIGNANCY, SEPARATELY AND COMBINED
The same regimen of screening was used in both series and thus as expected the resulting diagnostic distributions for ELCAP I and ELCAP II were essentially identical, even though the indications were different. In addition to using
P.213

the same regimen, the timeliness of actually achieving the diagnoses must also be assessed before pooling the data.21 The purpose of pooling is to increase the precision of the diagnostic findings, for repeat screening cycles in particular. Pooling is also useful to supplement cases for long-term follow-up to assess their significance, that is, the curability of genuine cases by comparing the course in the absence and presence of early intervention. Such pooling of the diagnostic distributions of different studies is at the heart of our collaborative efforts.11,12
ALTERNATIVE REGIMENS OF SCREENING: COMPARATIVE PROPERTIES
What do we want to know about the performance of two competing regimens? The competing regimen may be another regimen of screening or it may be a regimen of no screening at all. The regimens may differ as to the initial test, the definition of a positive result of the initial test, or by components of the algorithm leading to the diagnosis of cancer, including the choice of the test and the definition of positive result of the test. Particular focus should be given the merits of the indication for biopsy, including what type of biopsy and whether to biopsy at all. Properties of interest include the proportion of screen- to interim-diagnosed cases and the comparison of the diagnostic distributions achieved under each regimen with a particular focus on the proportion of early stage screen-diagnosed cases.
Comparison between two different initial tests in the screening regimen can be done by applying both tests to the same participants being screened with independent readings of each test (no knowledge of the other test result). In our original CT screening regimen for baseline screening, both chest radiography and CT scan were performed on everyone and the two resulting diagnostic distributions were provided by stage and size.19 Comparison of these two distributions demonstrated the marked superiority of CT over chest radiography in identifying smaller and earlier stage lung cancers. Among the seven lung cancers detected by chest radiography, 4 (57%) were of stage I whereas under CT screening, it was 81%, a much higher percentage. Also, importantly, of the 23 stage I cancers detected by CT, 19 (83%) were missed on chest radiography.
As other screening studies are being performed, careful attention must be given to the particular regimen and the timeliness of actually achieving the diagnoses of malignancy. In one study,22 a positive result of screening was defined as
P.214

noncalcified nodules 10 mm or more in diameter, and thus, it would be expected (and was the fact) that this regimen would yield a lower frequency of early stage malignancies as the diagnosis of lung cancers less than 10 mm in diameter was delayed by one year. In another study,23 the regimen did not use growth assessment or fine needle aspiration biopsy to obtain the diagnosis, but initially relied on diagnostic CT with intravenous contrast injection for assessment of nodule enhancement, and later positron emission tomography. It would be expected (and was the fact) that more invasive and expensive tests were used and that more video-assisted thoracoscopies and/or lobectomies for benign disease would be performed, less desirable consequences of screening. These examples show that even when the initial test of the screening regimen is the same, differences the definition of positive result and further work-up can lead to differences in the resulting diagnostic distributions.
REGIMEN OF SCREENING: ITS ULTIMATE USEFULNESS
Even though a regimen of screening for a cancer is supposed to produce early diagnoses, its ultimate usefulness is the prevention of the cancer's fatal outcome. The attainment of early diagnosis is useful because of the opportunity that is provided for early intervention, and early intervention in turn provides the hoped-for greater curative effectiveness relative to later intervention.
Understanding of this ultimate usefulness requires understanding the significance of the various subtypes of diagnoses that are peculiar to screening using the particular regimen at issue; and even the management of the diagnosed cases presupposes the understanding of those matters, as in the end, the ultimate usefulness—and adverse consequences—of the screening depend on how these cases actually are managed. Our concern here is to identify the issues bearing on the significance of screen-diagnosed cases of the cancer, prime among these the question of whether a given subtype of screen-diagnosed “cancer” actually does represent genuine cancer that leads to death in the absence of treatment. Specifically, we want to address how frequently a screen-diagnosed cancer of stage I might be an overdiagnosed one, and if so, how often is it curable.
While operationally the aim of screening for a cancer is to achieve its detection before symptoms appear, substantively the aim is to achieve the detection before the cancer's spread. The real aim thus is the cancer's detection not only in ‘clinical’ stage I but also before any undetectable micrometastases, so that the cancer still is curable by early intervention. Insofar as pre-spread detection is achieved and early intervention is applied, death from otherwise fatal cancer—incurable in the absence of screening—is avoided; and on the community level, then, mortality from the cancer is reduced by such screening and intervening.
There are those who say that it is not known whether modern screening for lung cancer prevents deaths from those cancers, therefore actually questioning whether the screening-associated early intervening does have this effect relative to late intervening in the absence of screening. This is tantamount to questioning the justification for early intervention in all cases of early diagnosis, stage I cases included. And this, in turn, is tantamount to holding out the idea that either all screen-diagnosed cases of stage I ‘cancer’ are overdiagnosed cases (of pseudocancer) or, alternatively, all genuine cases of the cancer when still ‘clinically’ of stage I actually have already metastasized and are therefore already incurable. Between these two possibilities, emphasis in the literature24,25 has been placed on the possibility that all of those diagnoses represent overdiagnosis. Indeed, this has been a common interpretation of the failure of the Mayo Lung Project to show reduction in deaths from lung cancer following chest radiographic screening for this disease,26 although further analyses contradicts this interpretation.18,26,27 We, as a matter of pure reasoning, regard it as inconceivable that cancers of the lung, when still asymptomatic and prior to metastases and thus curable, are always undetectable by modern (or even 1970s-type) screening.
The very first question about the significance of the diagnosis is whether the diagnosis indeed means that a genuine case of the cancer has been detected (early), or whether, instead, the case is one of overdiagnosis or mere pseudocancer. Knowing about these diagnosis-relevant proportions pertaining to the possibility of overdiagnosis is a matter of knowing about the natural history—really the “natural” future course—of screen-diagnosed cases of clinical stage I cancer. If the course is benign then the case is an overdiagnosed case of cancer and the need is to know the proportion of clinical stage I cases have such a benign course.28 More specifically, the need is to know this proportion as a function of the relevant set of diagnostic indicators. If the course leads to death then the cancer is a genuine case. Since it is screening that introduces the concern about overdiagnosis, it is incumbent on researchers to develop the knowledge base of screening for a cancer to address the topic—in the quantitative and specific terms outlined above as has been demonstrated by Flehinger et al.,26 Sobue et al.,27 and Yankelevitz et al.18
The next question about the significance of the diagnosis is whether a genuine clinical stage I diagnosis resulting from screening produces greater curability by early intervention, relative to intervention (if any) once symptoms have appeared. When late intervention is practically never curative, as is the case with lung cancer, this second issue of significance really is about the curative effectiveness of early intervention per se. Given that the ultimate aim in cancer screening generally is to prevent death from the cancer (through early intervention), it needs to be appreciated that curing a cancer does not necessarily prevent death from it. There can be a substantial time lag from an early curative intervention
P.215

to the death thereby prevented—insofar as the person did not die from some other cause (competing causes of death) before that death from lung cancer would have occurred in the absence of early intervention. In the context of that lag time, the possibility of succumbing to some other cause of death can be quite substantial, especially in the context of lung-cancer screening and its associated propensity to die from some other smoking-induced illness.
As we have implied, stage I is relevant for lung cancer as there is as yet no presurgical evidence of spread. Within stage I, those subtypes of stage I diagnosis which are likely to represent genuine cancer are most significant as these are very commonly curable and early intervention can be expected to substantially to prolong the person's remaining life span. In the other extreme, the diagnosis is devoid of significance, in terms of the ultimate purpose of screening if the case is very unlikely to represent genuine cancer. The significance of a particular subtype of stage I diagnosis depends not only on the nature of that subtype but also on what type of intervention of choice is available and, even, on the type of person on whom the diagnosis is achieved.
DETERMINATION OF OVERDIAGNOSIS AND CURABILITY
To learn about the natural future course of screen-diagnosed cases, we focus on untreated cases of screen-diagnosed cancer. Given such cases, the deaths from the cancer and the deaths from competing causes are counted and tabulated together with the time of death since the diagnosis of cancer using Kaplan-Meier methodology.29 Figure 17.1 shows a graphic representation of resulting data. As these cases are followed over time, the resulting curve will level off and reach a plateau (when the slope of the curve is zero), the latter being the asymptote of the curve. The lower curve shows the deaths from cancer, adjusting for competing risks of death; the value of the asymptote of the curve is denoted by cN for this untreated group in the absence of competing causes of death. This rate, cN, represents the proportion of cases that are cured when no treatment is provided. If the asymptote reaches zero then this rate is zero and shows that the disease is uniformly fatal when not treated. When the rate does not reach zero, as shown in Figure 17.1, then there is overdiagnosis to the extent denoted by the value of cN. The complement of this value is called the case-fatality rate, which is equal to 1 — cN.
FIGURE 17.1. Kaplan-Meier survival curves for the screen-diagnosed cases for those who had immediate resection (R) and those who had no treatment (N).
Once we have determined the extent of overdiagnosis, we can turn to the question as to whether the risk of death from lung cancer is reduced by early intervention following early diagnosis. The upper curve shows the deaths from cancer over time of screen-diagnosed cases who had immediate resection adjusted for competing causes of death. If there is no overdiagnosis, then the cure rate of these screen-diagnosed cases is given by asymptotic value denoted by cR (again, the case-fatality rate of the resected group is given by 1 — cR). When, however, as in this example, there is overdiagnosis (i.e., cN is not equal to zero), it must be assumed
P.216

that there would also be such cases in the resected group. This means that the rate, cR, of the resected cases, cR, is an overestimate (i.e., biased estimate) of the cure rate of genuine, truly fatal cancers, represented by cureG. To determine the cure rate of genuine cancers, cureG, the asymptotic value from the Kaplan-Meier curve of the resected group, cR, must be reduced. We call the rate of genuine cancer the curability rate, cureG, and it can be defined in terms of the rates obtained from the Kaplan-Meier curves shown in Figure 17.1: curabilityG = (case-fatality rate without intervention — case-fatality rate with early diagnosis and early intervention), case-fatality rate without intervention. The curability rate, cureG, is the proportional reduction in deaths from lung cancer achieved by early diagnosis and early treatment when compared with no treatment. The above equation can be rewritten in the following two ways: curabilityG = 1 — (case-fatality rate with early diagnosis and early intervention/case-fatality without intervention) curabilityG = 1 — [(1 — cR)/(1 — cN)] = (cR — cN)/(1 — cN) Note that when there is no overdiagnosis (cN = 0), the equation reduces to curabilityG = cR.
The curability rate has no overdiagnosis bias even if the rates obtained from the Kaplan-Meier curve do. Nor does the curability rate have lead-time bias as the values used are asymptotic ones and not 5-year survival rates. The 5-year survival rate has lead-time bias as illustrated in Figure 17.1 as it is an overestimate of the asymptotic value, cR, and the extent of the over-estimation is represented by LR. Similarly, the 5-year survival rate of the untreated group overestimates the rate, cN, by the amount represented by LN. Note that the lead-time bias decreases as 6-, 7-, 8-year survival rates are used and in fact the longer the follow-up time, the closer the particular survival rate is to the cure rate.
It should be understood that the rates determined from the Kaplan-Meier methodology are not distorted by unequal “comorbidity” among the two groups.29 The Kaplan-Meier curve mathematically accounts for this in its manner of treating death from causes other than lung cancer as a censored observation. A censored observation is one which cannot be followed for long enough to see if the person dies of lung cancer. Thus a greater “comorbidity” in one group simply accentuates the frequency of censoring in that group but does not bias its asymptotic value, our cure rate. It is commonplace to bring up comorbidity as a matter of “selection-bias,” but at issue, really, is the potential confounding, and the Kaplan-Meier methodology adjusts for such confounding factors.
The above approach permits estimation of the extent of overdiagnosis and the extent to which deaths from cancer can be reduced by early diagnosis and treatment as compared with no treatment. Diagnostic subtypes of cancer have very different natural histories. For lung cancer, the cell-type (e.g., small-cell, squamous-cell, or different subtypes of adenocarcinoma) or different imaging and biomarker presentations (e.g., nonsolid nodule with positive Ki-67 but negative p53) have been found to have very different natural histories. Such information for particular subtypes of cancer will provide important criteria for selecting and comparing appropriate treatments.
FORMATION OF THE TWO GROUPS OF RESECTED AND UNRESECTED SCREEN-DIAGNOSED CANCERS
In the above section, we assumed we had an unresected and resected group of screen-diagnosed cancers. In this section, we address the methodology used to create these two groups. The key principal in creating these two groups is that all extraneous determinants (e.g., confounders) of the rates need to be suitably balanced in both groups.30,31 This requirement of having comparable groups with respect to the confounders of the outcome determines how the two groups should best be created. If the confounders are known then their effect on rates will be accounted for by the analysis. Alternatively, individuals can be assigned to one of the two groups in such a way that these confounders are balanced.
The randomized controlled trial (RCT) provides one mechanism to attempt to balance confounders in each of the two groups by randomly assigning individuals to the two groups upon diagnosis.30,31 In such a random assignment, further balance can be created by randomly assigning the individuals within strata of known confounders (e.g., age, stage of cancer) with the hope that unknown confounders are more likely to be balanced within each stratum between the interventions being compared. It should be recognized, however, that randomization enhances but does not assure that the known and unknown confounders are equally distributed.32
If pertinent confounders of the outcome can be identified, then randomization is not needed and patients can self-select as long as all the information is recorded on the potential confounders at the time the choice is made. Such an approach is useful when randomization is not ethically possible or otherwise infeasible. This type of approach, called the quasi-experimental approach, has been used in a variety of designs including the two examples which follow.
ESTIMATES OF CURABILITY AND OVERDIAGNOSIS
Once sufficient cases of screen-diagnosed malignancies, untreated and treated, are available, we will use the approach
P.217

just presented to estimate their curability and the extent to which overdiagnosis is present and this is one of the goals of ELCAP I. We, however, already have sufficient information to determine a lower bound of the curability of screen-diagnosed cancers.
The first estimate is based on the reported results by Flehinger et al.26 from treated and untreated stage I lung cancer diagnosed by screening chest radiography in the three randomized trials for lung cancer performed in the 1970s in the U.S. Using the Kaplan-Meier approach, Flehinger et al.26 showed that, in the absence of competing causes of death, the estimated rate for untreated stage I lung cancers, cN, was less than 10%. Flehinger et al. also showed that when the cancer was completely resected and of stage I, the asymptotic rate, cR, was 70%. Converting these rates of 10% and 70% into the corresponding case-fatality rates of 90% and 30%, we determined the curability rate to be (90—30)÷90=67%.26 Thus, in the context of chest radiographic screening, almost all (90%) of the stage I lung cancers were genuine and the resulting curability of these genuine cancers was high (67%). It was unfortunate that screening with chest radiography was capable of producing stage I diagnoses in only about 30% of the lung cancers despite the high frequency of the screening's repetition.33
The second estimate of curability of small stage IA lung cancers comes from the cases diagnosed under usual care in the National Cancer Institute-sponsored Surveillance, Epidemiology and End Results (SEER) registry.29 For cancers of size 5–15 mm, the case-fatality rate for those without treatment was 87%, and for those with full resection it was 25% so that the curability rate was (87—25)÷87=71%. For cancers of diameter 16–25 mm and 26–30 mm, the corresponding curability rates were 67% and 55%. Thus, the smaller the cancer the higher the curability rate. These data again show that untreated small stage IA non-small cell lung cancer has a case-fatality rate of the order of 90%.
Ultimately at issue, as decision-relevant, is the probability that the contemplated single repeat application of the screening regimen would result (through early diagnosis and its consequent early treatment) in avoidance of death from the cancer, i.e., the cancer's fatal outcome in the absence of screening. This probability depends, to a major extent, on the person's risk profile in respect to the cancer at issue and, also, to other competing causes of death. It also depends on the “biology” of the cancer at issue, though in a manner that is intertwined with the “effectiveness” properties of the “screening” (the regimen of screening together with the policies of treatment). It also depends on the performance properties of the regimen of screening as to how early the cancer is diagnosed and how curable it is and on the indications for screening.
THE COST OF A SCREENING PROGRAM
In an era of limited resources the cost of the screening program has become an important part of health policy decision making with regard to the use of new screening programs. Whether lung cancer screening might be justifiable from an economic perspective has become an issue of great interest following the results of the ELCAP suggesting that low-dose CT can contribute substantially to detection of early lung cancer, and thus potentially decrease lung cancer mortality. This means understanding to whom the screening should be offered and the cost of offering it.
Evaluating the potential cost of CT screening per life-year saved requires first estimating the effectiveness of screening in extending life expectancy and then the costs involved in screen-prompted compared to symptoms-prompted diagnosis. In terms of assessing the effectiveness of screening, unbiased estimates of the curability rate, as discussed earlier. In terms of the costs, the two main components are the cost of the screening CT itself, the typical cost of the diagnostic work-up of false positive results and the subsequent treatment. There is a significant difference in the treatment costs of screen- and symptom-detected cancers, which also needs to be incorporated into the analysis. Most screen-diagnosed cancers are of early stage and thus require only surgical resection. Conversely, the majority of cancers diagnosed under no screening are of advanced stage and their treatment involves considerably more expensive modalities, such as combinations of radiotherapy and chemotherapy and even thoracotomy.34 Such extra expenses can largely compensate the costs of the screening program.
We have recently published the results of a study evaluating the potential economic implications of a single CT for lung cancer screening,35 showing how this can be done in the context of the diagnostic-prognostic study design. A decision analysis model was created using combined data from ELCAP and the SEER registry public-use database36 to compare CT screening to no screening in terms of survival and costs over a lifetime horizon. The prevalence of lung cancer and the diagnostic work-up brought about by positive tests was modeled based on the actual rates reported by ELCAP.19 The costs incorporated into the analysis included physician and hospital-based direct medical costs incurred in the treatment of lung cancer. Thus, the analysis adopted the perspective of the health care system. Adjustments were made to obtain effectiveness estimates free of lead time and overdiagnosis bias.
The base-case analysis showed that the incremental cost-effectiveness ratio of a single low-dose CT in persons of age 60 and older with at least a 10 pack-year history of smoking was approximately $2,500 per year of life saved. Sensitivity analysis showed that the incremental cost-effectiveness ratio was not significantly influenced (remained bellow $50,000 per year of life saved) as the main assumptions in the model were varied within clinically plausible ranges.
Others have evaluated the cost-effectiveness of lung cancer screening using spiral CT.37,38,39,40,41 Four found that lung cancer screening appears to be cost-effective and
P.218

thus, worth pursuing from an economic point of view. Marshal et al.38,39 and Chirikos et al.40 reported that screening with spiral CT costs approximately $48,000, $19,000, and $5,940 per year of life gained, respectively. These figures are similar to the cost-effectiveness of annual PAP smear for cervical cancer screening beginning at age 21 ($50,000 per year of life saved), or annual mammography and breast screening examination for females 40–64 years of age ($24,000 per year of life saved), two widely accepted early detection strategies to decrease cancer mortality. Another41 concluded that spiral CT screening would at best borderline cost-effective and only when restricted to individuals at high risk of lung cancer (approximately $116,000 per year of life saved). Cost-effectiveness analyses are highly dependent on large numbers of assumptions and these differences may explain some of the discrepancies in the results of these studies.
The cost-effectiveness estimates of these studies are likely conservative ones since there was no attempt to evaluate an “optimized” screening program. Future treatments for early stage cancers may improve and be less invasive and less expensive. If the demand of CT screening increases in the future, the cost of the test may eventually fall due to economics of scale, just as the cost of mammography screening for breast cancer decreased gradually over the last decade. It is expected that, under these circumstances, screening for lung cancer will be more cost-effective. Moreover, the risk for lung cancer of the screened population can markedly affect the cost-effectiveness ratio. Identification of individuals at very high risk of lung cancer (based on smoking history, history of asbestos exposure, and/or patients with emphysema) may be helpful to identify the most cost-effective strategy to carry out screening.
Overall, these studies show that CT screening for early detection of lung cancer appears to be cost-effective. Thus, there is a very real possibility that lung cancer screening, despite a high initial cost, can save money as well as lives.
REFERENCES
1. Jackson VP. Screening mammography: controversies and headlines. Radiology 2002;225:323–326.
2. Miettinen OS. The modern scientific physician. 6. The useful property of a screening regimen. CMAJ 2001;165:1219–1220.
3. Hill AB. Suspended judgment. Memories of the British Streptomycin Trial in Tuberculosis. The first randomized clinical trial. Control Clin Trials 1990;11:77–79.
4. Medical Research Council. Streptomycin treatment of pulmonary tuberculosis. BMJ 1948;2:769–782.
5. Henschke CI, Yankelevitz DF, Smith JP, et al. Screening for lung cancer: the Early Lung Cancer Action Approach. Lung Cancer 2002;35:143–148.
6. International Early Lung Cancer Action Program Protocol. Website: www.IELCAP.org.
7. Henschke CI, Yankelevitz DF, Mirtcheva R, et al. CT screening for lung cancer: frequency and significance of part-solid and nonsolid nodules. AJR Am J Roentgenol 2002;178:1053–1057.
8. Henschke CI, Yankelevitz DF, Naidich D, et al. CT screening for lung cancer: suspiciousness of nodules at baseline according to size. Radiology 2004;231:164–168.
9. Vazquez M, Flieder D, Travis W, et al. Early Lung Cancer Action Project Pathology Protocol. Lung Cancer 2003;39:231–232.
10. Vazquez M, Flieder D, Travis W, et al. Early Lung Cancer Action Project Pathology Protocol. Website: http://ICScreen.med.cornell.edu.
11. New York Early Lung Cancer Action Project. Website: www.NYELCAP.org.
12. International York Early Lung Cancer Action Project. Website: www.IELCAP.org.
13. International Conferences on Screening for Lung Cancer. http://ICScreen.med.cornell.edu.
14. Yankelevitz DF, Gupta R, Zhao B, et al. Repeat CT scanning for evaluation of small pulmonary nodules: preliminary results. Radiology 1999;212:561–566.
15. Yankelevitz DF, Reeves A, Kostis W, et al. Determination of malignancy in small pulmonary nodules based on volumetrically determined growth rates: preliminary results. Radiology 2000;217:251–256.
16. Kostis WJ, Reeves AP, Yankelevitz DF, et al. Three-dimensional segmentation and growth-rate estimation of small pulmonary nodules in helical CT images. IEEE Trans Med Imaging 2003;22:1259–1274.
17. Kostis WJ, Yankelevitz DF, Reeves AP, et al. Three-dimensional volumetric measurement of pulmonary nodules: reproducibility and time to follow-up CT. Radiology 2004;231:446–452.
18. Yankelevitz DF, Kostis WF, Henschke CI, et al. Overdiagnosis in traditional radiographic screening for lung cancer: frequency. Cancer 2003;97:1271–1275.
19. Henschke CI, McCauley DI, Yankelevitz DF, et al. Early Lung Cancer Action Project: overall design and findings from baseline screening. Lancet 1999;354:99–105.
20. Henschke CI, Naidich DP, Yankelevitz DF, et al. Early Lung Cancer Action Project: preliminary findings on annual repeat screening. Cancer 2001;92:153–159.
21. Henschke CI, Yankelevitz DF, Smith JP, et al. The Early Lung Cancer Action Project: update of baseline and annual repeat screening. Submitted.
22. Diederich S, Wormanns D, Semik M, et al. Screening for early lung cancer with low-dose spiral CT: prevalence in 817 asymptomatic smokers. Radiology 2002;222:773–781.
23. Swensen SJ, Jett JR, Sloan JA, et al. Screening for lung cancer with low-dose spiral computed tomography. Am J Respir Crit Care Med 2002;165:508–513.
24. Black WC. Overdiagnosis: an underrecognized cause of confusion and harm in cancer screening (Editorial). J Natl Cancer Inst 2000;92:1–6.
25. Eddy DM. Screening for lung cancer. Ann Intern Med 1989;11:232–237.
26. Flehinger BJ, Kimmel M, Melamed MR. The effect of surgical treatment on survival from early lung cancer. Chest 1992;101:1013–1018.
27. Sobue T, Suzuki T, Matsuda M, et al. Survival for clinical stage I lung cancer not surgically treated. Comparison between screen-detected and symptom-detected cases. Cancer 1992;69:685–692.
28. Henschke CI, Shaham D, Carter D, et al. CT screening for lung cancer: significance of diagnoses in the baseline cycle of screening. Submitted.
29. Henschke CI, Wisnivesky JP, Yankelevitz DF, et al. Screen-diagnosed small stage I cancers of the lung: genuineness and curability. Lung Cancer 2003;39:327–330.
30. Miettinen OS. Confounding and effect-modification. Am J Epidemiol 1974;100:350–353.
P.219

31. Miettinen OS, Yankelevitz DF, Henschke CI. Evaluation of screening for a cancer: annotated catechism of the Gold Standard creed. J Eval Clin Prac 2003;9:145–150.
32. Miettinen OS. Theoretical Epidemiology. New York: John Wiley & Sons, 1985.
33. Fontana RS, Sanderson DR, Woolner LB, et al. Lung cancer screening: the Mayo program. J Occup Med 1986;28:746–750.
34. Park BJ, Louie O, Altorki N. Staging and the surgical management of lung cancer. Radiol Clin North Am 2000;38:545–561, ix.
35. Wisnivesky JP, Mushlin AI, Sicherman N, et al. The cost-effectiveness of low-dose CT screening for lung cancer: preliminary results of baseline screening. Chest 2003;124:614–621.
36. Ries LA, Hankey BF, Miller BA, et al., eds. SEER cancer statistics review, 1973–1996: tables and graphs, 1999.
37. Miettinen OS. Screening for lung cancer: can it be cost-effective? Can Med Assoc J 2000;162:1431–1436.
38. Marshall D, Simpson KN, Earle CC, et al. Potential cost-effectiveness of one-time screening for lung cancer (LC) in a high-risk cohort. Lung Cancer 2001;32:227–236.
39. Marshall D, Simpson KN, Earle CC, et al. Economic decision analysis model of screening for lung cancer. Eur J Cancer 2001;37:1759–1767.
40. Chirikos TN, Hazelton T, Tockman M, et al. Screening for lung cancer with CT: a preliminary cost-effectiveness analysis. Chest 2002;121:1507–1514.
41. Mahadevia PJ, Fleisher LA, Frick KD, et al. Lung cancer screening with helical computed tomography in older adult smokers: a decision and cost-effectiveness analysis. JAMA 2003;289:313–322.


> Table of Contents > Part III - Screening/Early Detection/Prevention > 18 - Chemoprevention of Lung Cancer
18
Chemoprevention of Lung Cancer
Edward S. Kim
Scott M. Lippman
Waun Ki Hong
ABSTRACT
Lung cancer is a worldwide epidemic. The overall survival rate has improved only slightly over time; surgery, radiation therapy, and chemotherapy remain the mainstays of treatment. In recent years, chemoprevention—mthe use of natural or synthetic agents to interrupt the process of carcinogenesis—mhas shown a great deal of promise for this deadly form of cancer. By identifying the biological processes that ultimately lead to lung cancer and determining genetic markers for the disease, we can intervene much earlier and use chemopreventive agents to prevent or delay tumor development. Many current chemoprevention studies involve the use of molecularly targeted agents. These small molecule compounds, which target specific receptors or mutations such as inhibitors of epidermal growth factor receptor or ras, are expected to play an increasingly significant role in lung cancer due to their potential efficacy and low incidence of side effects.
INTRODUCTION
Lung cancer is among the most common malignancies in the world, with an estimated annual incidence of over 1.2 million cases, and is the leading cause of cancer-related mortality.1,2 In the United States, an estimated 173,770 new cases of lung cancer will be diagnosed in 2004, and an estimated 160,440 deaths will occur.3
Although the 5-year survival rate for patients with lung cancer has improved significantly since the early 1970s, this disease has retained a high mortality rate, making all aspects of lung cancer research a priority for clinicians, researchers, and the public.4 Lung cancer has overtaken breast cancer as the leading cause of death in women, as smoking incidence continues to remain high in this group, as well as in adolescents and young adults. Early detection through screening has also been largely unsuccessful. No benefit has been demonstrated through screening with chest radiographs. Screening spiral CT scan studies are ongoing. The overall survival rate of 15% represents only slight improvement over time, and surgery, radiation therapy, and chemotherapy remain the mainstays of treatment.
In recent years, chemopreventive strategies have shown a great deal of promise in lung cancer. Chemoprevention refers to the use of natural or synthetic agents to interrupt the early processes of carcinogenesis. Identifying the biological processes that ultimately lead to lung cancer and determining genetic markers for the disease will allow much earlier intervention and the use of chemopreventive agents to prevent or delay tumor development. Thus, chemoprevention describes the collaborative efforts between clinical and basic scientists working to uncover new ways to interrupt the carcinogenic process before it gains a foothold. Much of the most promising current investigation in chemoprevention involves the use of molecularly targeted agents.
Lung cancer prevention efforts have focused on primary prevention through tobacco prevention, secondary prevention with cessation efforts, and chemoprevention targeting reversal of premalignant lesions and prevention of second primary tumors in patients with a prior history of cancer. Despite extensive work for close to three decades, chemoprevention has only recently become an accepted standard of treatment. In the United States, the Food and Drug Administration (FDA) has approved drugs to prevent cancer development such as the use of tamoxifen in the treatment of breast cancer and celecoxib in the treatment of familial adenomatous polyposis (FAP).
Improving the survival rate of patients with lung cancer requires an understanding of early molecular events that ultimately lead to lung cancer. With these genetic markers, people at high-risk can be identified long before a malignancy develops and treated prophylactically with novel chemopreventive strategies. This chapter will discuss the current status of chemoprevention in lung cancer, describe surrogate endpoints and discuss future directions in designing clinical trials for chemoprevention.
THE ROLE OF TOBACCO IN LUNG CANCER
Investigators in the early 1900s first proposed the potential role of tobacco in bronchogenic carcinoma5 and the idea
P.221

that cessation of smoking could prevent lung carcinoma. Ochsner and DeBakey observed in the 1930s that the increase in cigarette sales might be related to the simultaneously rising incidence of lung cancer.6 Primary prevention with smoking cessation campaigns have decreased the number of people in the US currently smoking. However, with the decrease in smoking, it becomes even more imperative to develop strategies for at-risk former smokers as this population is estimated to be 43.5 million adults in the United States, of whom 15.3 million are 45–64 years old and 10.9 million are above the age of 65.7,8 While it is clear that the risk of developing lung cancer decreases in individuals who stop smoking, they remain at elevated risk for many years. Two surveys of patients with lung cancer performed at the University of Texas M. D. Anderson Cancer Center and the Brigham and Women's Hospital respectively9 demonstrate that more than 50% of lung cancer cases seen at these centers occurred in former smokers. This population is a promising target for chemoprevention strategies, because research to date has been more successful in former smokers than in current smokers. However, better strategies to prevent the development of lung cancer in this population are desperately needed.
THE BIOLOGICAL BASIS FOR LUNG CANCER
Field Carcinogenesis
The carcinogenic link between smoking and lung cancer development can be explained in terms of two concepts: field carcinogenesis and the model of multistep carcinogenesis. In the 1950s, the concept of field carcinogenesis, which applies to cancers of the aerodigestive tract and states that carcinogen exposure results in diffuse injury to the epithelium throughout the aerodigestive tract.10,11 Genetic changes, premalignant and malignant lesions in one region of the field translate into an increased risk of cancer development in the entire field. Areas of carcinoma in situ and metaplasia have been found to occur in the bronchial epithelium after prolonged exposure to inhaled carcinogenic agents, specifically cigarette smoke. There is increasing molecular evidence that these areas of histologic change are causally related to the development of lung cancer.12,13
Multistep Carcinogenesis
The multistep model of carcinogenesis holds that the development of cancer is a multistep process in which exposure to a carcinogen (for example, in the case of lung cancer, any of the multiple carcinogens in cigarette smoke) results in repeated damage and repair. Eventually, the accumulated exposure triggers a transformation from normal to premalignant cells (i.e., from normal cells to metaplasia and dysplasia) and eventually to frank carcinoma. Multistep carcinogenesis on the molecular level has best been described in colon cancer by Vogelstein and colleagues.14
A genetic model for multistep carcinogenesis caused by field cancerization has been described.15 A stem cell acquires one or more genetic mutations and forms a cluster of cells with genetically altered progeny cells. Accumulated genetic alterations then lead to dysregulation of stem cell growth causing clonal expansion.16 This creates a “field lesion” which displaces normal epithelium. Further proliferation at the accelerated growth rate enables additional genetic hits to occur and can lead to numerous subclones within the field lesion. These subclones can then take divergent pathways depending on the respective accumulated genetic abnormalities.17 Eventually, a subclone will evolve into a frank malignancy and accumulate other independent events which can lead to metastastic disease.18
Surrogate Markers of Carcinogenesis
Conducting lung cancer prevention trials requires significant time and funding to establish endpoints of cancer incidence and therefore, it has been especially challenging to test chemopreventive agents. Surrogate endpoints are particularly critical in chemoprevention trials, in which the goal is to prevent or delay the appearance of cancer (i.e., clonal expansion) altogether. These endpoints also decrease patient sample size and enable shorter measurable outcomes.19 The American Association of Cancer Research (AACR) Task Force defined an important clinical trial endpoint as the prevention and regression of “intraepithelial neoplasia,” or IEN. Intraepithelial neoplasia is a “noninvasive lesion that has genetic abnormalities, loss of cellular control functions, and some phenotypic characteristics of invasive cancer and that predicts for a substantial likelihood of developing invasive cancer.”20
Although histologic reversal of premalignant lesions is a reasonable endpoint, it is not sufficient as the sole measure of chemoprevention. Histologic evaluation is hindered by subjective bias in reading the biopsy specimens and is dependent on the biopsy size and the area from where the biopsy is obtained. Also, chemoprevention research now shows that genetic abnormalities persist despite the appearance of normal histology.21 Therefore, genotypic markers are needed in conjunction with phenotypic changes to determine the prognosis for carcinogenesis.
Biomarkers can be classified as genomic markers, proliferation markers and differentiation markers. With advanced technology, more sophisticated analyses will allow increasingly detailed molecular assessments in specific gene mutation analysis.22 Some important techniques include loss of heterozygosity (LOH), detection of microsatellite and chromosomal instability, and mutations in genes with DNA amplification techniques including polymerase chain reaction (PCR), immunohistochemistry, and in situ hybridization. The major classes of genes involved in carcinogenesis
P.222

include proto-oncogenes, tumor suppressor genes, and DNA repair genes. Proliferation markers include proliferating cell nuclear antigen (PCNA), Ki-67, and DNA polymerase. These are used to gauge the mitotic rate of the cell, as cell proliferation increases with higher grades of dysplasia.23 Differentiation markers are more complicated to assess and have included transglutaminase type I, involucrin, and K1 keratin.22 Other promising markers include the epidermal growth factor receptor (EGFR), vascular endothelial growth factor receptor (VEGF-R), cyclooxygenase-2 (COX-2), and c-kit receptor, which are under study in various disease types as possible surrogate biomarker endpoints.
The following sections will outline the strategies of approach to specific patient populations including those with premalignant lesions and those with prior histories of cancers as well as the clinical trials reported (Table 18.1). Head and neck cancer prevention trials have served as a model for development of lung prevention trials.
TABLE 18.1. SELECTED MAJOR CHEMOPREVENTION TRIALS
PRIMARY PREVENTION AND REVERSAL OF PREMALIGNANT LESIONS
Premalignant markers detectable by sputum cytology studies or found in bronchial biopsies have been investigated as early predictors of lung cancer. Reversal of these premalignant lesions through treatment modalities may prevent progression to lung cancer. Studies have included various agents to treat sputum atypia24,25,26,27 or bronchial squamous metaplasia.28,29,30,31 One study even showed improvement of bronchial epithelium metaplasia in smokers when folate and vitamin B12 were taken.32 However, because of problems with the consistency of the endpoints, positive results must be viewed with caution. Larger trials of biologic endpoints are needed to confirm treatment efficacy.
Reversal of premalignant lesions in head and neck patients using retinoids has met with some success. It may be that lessons from the upper aerodigestive tract can be transplanted into the arena of lung cancer.33 Low-dose 13-cRA was shown to decrease the progression of oral premalignancy when employed as a maintenance regimen.34 These studies have led to translational lung cancer trials based on the biological activity of 13-cRA in the aerodigestive tract. Trials targeting intermediate biologic markers, including molecular indicators of genetic damage, may well be the most promising aspect of lung cancer research today.
In a trial reported in 2003, Kurie et al. reported the results of a randomized controlled trial in former smokers who received 9-cis-RA or 13-cis-RA with alpha-tocopherol. The endpoint of the trial was up-regulation of RAR-beta, the loss of which in the bronchial epithelium is considered a biomarker of preneoplasia. Of 177 evaluable patients, those treated with 9-cis-RA were found to have restoration of RAR-beta expression (p = 0.03) and reduction of metaplasia (p = 0.01).35 There was no significant effect observed in the 13-cRA-alpha-tocopherol arm. Based on these results, further investigations with 9-cis-RA are warranted in former smokers.
The alpha-tocopherol, beta-carotene (ATBC) cancer prevention study was a randomized, double-blind, placebo-controlled, primary-prevention trial in which 29,133 Finnish male smokers received either alpha-tocopherol (50 mg a day) alone, beta-carotene (20 mg a day) alone, both alpha-tocopherol and beta-carotene, or a placebo.36 Male participants were between 50 and 69 years of age, and all smoked 5 or more cigarettes a day. Patients received follow-up observations
P.223

for 5–8 years. Lung cancer incidence, the primary endpoint, did not change with the addition of alpha-tocopherol alone, nor did the overall mortality rate. However, both groups who received beta-carotene supplementation (alone or with alpha-tocopherol) had an 18% increase in the incidence of lung cancer. There appeared to be a stronger adverse effect from beta-carotene in the men who smoked more than 20 cigarettes a day. This trial raised the serious issue that pharmacologic doses of beta-carotene are harmful in active smokers. A recent update was published regarding duration of intervention and potential late effects. The excess risk for beta-carotene recipients was no longer evident 4–6 years after ending the intervention and morbidity was primarily due to cardiovascular diseases.37
The beta-carotene and retinol efficacy trial (CARET) confirmed the results of the Finnish trial. This randomized, double-blind, placebo-controlled trial tested the combination of 30 mg of beta-carotene and 25,000 IU of retinyl palmitate against a placebo in 18,314 men and women aged 50–69 years who were at high risk for lung cancer.38 A majority of participants had a smoking history of at least 20 pack-years and were either current smokers or recent ex-smokers. Extensive occupational exposure to asbestos was noted in 4,060 men.39 This trial was stopped earlier than planned by a data safety monitoring committee because there was evidence of no benefit or of possibly harm consistent with the ATBC study. Lung cancer incidence, the primary endpoint, increased 28% in the active intervention group. The overall mortality rate also increased 17% in this group. Given these results and those of the ATBC trial described above, high dose beta-carotene is not recommended for patients at high risk who continue to smoke.
The Physicians Health Study, a randomized, double-blind, placebo-controlled trial, studied 22,071 healthy male physicians. Half of participants (11,036) received 50 mg of beta-carotene on alternate days and the other half (11,035) received placebos. The use of supplemental beta-carotene showed virtually no adverse or beneficial effects on cancer incidence or overall mortality rate during a 12-year follow-up period.40
Subgroup analysis of the above mentioned studies, especially ATBC and CARET, have provided few explanations for the increase in lung cancer incidence. It seems β-carotene has a harmful effect only in high-risk heavy smokers or those with previous exposure to asbestos. Current recommendations are for these people to avoid supplemental β-carotene in large doses.36
SECOND PRIMARY TUMORS
Aerodigestive tract cancer (lung and head and neck) patients who have undergone successful treatment remain at a significantly elevated risk for developing additional tumors within the same area.41,42,43,44,45,46,47 The concept of multistep field cancerization explains the development of multiple independent tumor sites within the aerodigestive tract. In fact, despite occurring in all treatment stages of head and neck cancer, SPTs pose the greates threat to patients treated for early stage disease (stage I or II). While treatment for the initial cancer is usually curative, these patients are at greatly increased risk of getting, and dying from, a second primary tumor.46,47 The concept of second primary tumors (SPT), described initially by Warren and Gates in the 1930s, has helped to explain the high rate of multiple oral cancers (both synchronous and metachronous).48 The definition of an SPT is as follows: (a) it is a new cancer of a different histological type; (b) it is a cancer, regardless of site, that occurs after more than 3 years; (c) in the head and neck, the lesion is separated from the initial primary tumor by more than 2 cm of clinically normal epithelium; and (d) in the lung, if the cancer is of squamous cell histological type and develops within 3 years, it presents as a solitary mass, the patient must be free of local or regional disease, and there must be changes consistent with dysplasia or carcinoma in situ within the bronchial epithelium. Using these criteria, the risk of local recurrence seems to decline over time whereas the risk of SPT is constant for at least the first 8 years following initial head and neck cancer.49
The lifetime risk of developing a second primary tumor (SPT) in head and neck squamous cell cancer is 20% and the annual rate is 4%–6%. One study in oral cancer reported rates of 3.6% per year.50 SPTs are the major cause of death after curative surgery in head and neck cancer and are the leading cause of death in early-stage disease, more so than recurrence.46,47,49,50,51,52 Retinoids have been proven active in oral premalignancy. These facts have provided the basis for chemoprevention trials in head and neck cancer evaluating SPTs and the impact of smoking. In resected NSCLC patients, SPTs occur at the rate of 2%–4% per year.
Because of the morbidity associated with the development of SPTs in head and neck cancer, the first phase III adjuvant chemoprevention trial was performed by Hong et al. in 1990.53 This randomized, placebo-controlled, double-blind study followed 103 patients with stage I through IV (M0) head and neck cancer who were randomized to receive high-dose 13-cRA (100 mg per m2 per day) or placebo for 1 year after definitive local therapy. The dosage of 13-cRA was reduced to 50 mg per m2 per day after 13 of the first 44 patients experienced intolerable side effects. The primary end points were primary recurrence and SPT development. In the two treatment arms, there was no difference in local recurrence or distant metastases. However, the patients treated with 13-cRA had a dramatically lower incidence of SPTs. Of the 103 patients followed for a median of 42 months, SPTs developed in 6% (3 of 49) of those in the 13-cRA arm, whereas 28% (14 of 51) developed SPTs in the placebo arm. Consistent with field carcinogenesis, most of the SPTs developed in the upper aerodigestive tract
P.224

(UADT), esophagus and lung, in the placebo group (14 of 17) and were histologically squamous cell type. Additionally, none of the patients receiving 13-cRA developed an SPT during the year of active treatment. Despite only 47% of the 13-cRA treatment arm patients completing the therapy as prescribed, the reduction in SPT development was still significant. Long-term follow-up revealed that the effects of 13-cRA decreased over time.54
A large-scale randomized controlled chemoprevention Intergroup trial in head and neck squamous cell cancer, based on the important findings of the previous study, was designed to prevent SPT development and was instituted by the University of Texas M. D. Anderson Cancer Center.55,56 This randomized, double-blind trial was launched in 1991 and studied the effect of low-dose 13-cRA (30 mg/day) to prevent SPTs in patients definitively treated for stage I or II head and neck squamous cell carcinoma (T1N0M0 or T2N0M0) for up to 3 years before participation. Patients received 13-cRA 30 mg per day or placebo for 3 years and were followed for an additional 4 years. The final report at the 2003 American Society of Clinical Oncology Meeting indicated that low-dose 13-cRA did not have an impact on SPT rates.57,58,59,60
Other major phase III studies recently reported include EUROSCAN and US-Intergroup NCI 91-0001 trial. EUROSCAN, a randomized adjuvant chemoprevention study of the European Organization for Research and Treatment of Cancer (EORTC) Head/Neck and Lung Cancer Groups studied the effects of vitamin A (retinyl palmitate) and N-acetylcysteine in patients with early-stage head and neck and lung cancer.61 In this trial, 2,592 patients with cancers of the larynx (Tis-T3, N0-N1), oral cavity (Tis-T2, N0-N1) and NSCLC (T1-T2, N0-N1) received retinyl palmitate (300,000 IU per day in year 1; 150,000 IU per day in year 2), N-acetylcysteine (600 mg per day for 2 years), both drugs, or placebo. There were no significant differences between the three active treatment arms and the placebo group in terms of recurrence, second primary cancer development, and survival. The majority (93%) of the patient population were considered regular smokers with at least half with greater than 43 pack-years of tobacco exposure. Problems with the study included differences in medication adherence across the three treatment groups and the testing of N-acetylcysteine, a drug with little established efficacy in chemoprevention in 1,300 patients at risk.
US-Intergroup NCI 91-0001, a randomized, double-blind study using low-dose 13-cRA after complete resection of stage I NSCLC completed accrual in April 1997 with 1486 participants.62 The study objectives were to evaluate the efficacy of 13-cRA in reducing the incidence of second primary tumors in patients after complete resection of stage I NSCLC, to look at the qualitative and quantitative toxicity of daily low-dose 13-cRA (30 mg/day), and to compare the overall survival rates of patients receiving 13-cRA and those receiving a placebo. Randomization of 1304 patients was completed in June 1997. Patients were required to have complete resection of primary stage I NSCLC (postoperative T1 or T2N0) 6 weeks to 3 years prior to registering. 1166 patients with pathologic stage I NSCLC (6 weeks to 3 years from definitive resection and no prior radiotherapy or chemotherapy) were evaluated. Patients took study drug for 3 years and were stratified at randomization by tumor stage, histology, and smoking status. After a median follow-up of 3.5 years, there were no statistically significant differences between the placebo and 13-cRA arms with respect to the time to SPTs, recurrences, or mortality. Multivariate analyses showed that the rate of SPTs was not affected by any stratification factor. Recurrence rate was affected by tumor stage (hazard ratio [HR] for T2 vs. T1 = 1.77 [95% CI, 1.35–2.31]) and a treatment-by-smoking interaction (HR for treatment-by-current vs. never-smoking status = 3.11 [95% CI, 1.00–9.71]). Mortality was affected by tumor stage, histology and a treatment-by-smoking interaction. The authors concluded 13-cRA did not improve overall survival rates of SPTs, recurrences or mortality in stage I NSCLC and possibly, in subset analyses, that 13-cRA was harmful in current smokers and beneficial in never-smokers.
Researchers at Yale University in a randomized, double-blind, placebo-controlled trial studied the efficacy of beta-carotene (50 mg per day) in reducing local recurrence and SPTs in head and neck cancer.63 264 patients, some recruited from the state tumor registry, with curatively treated early stage squamous cell carcinoma of the oral cavity, pharynx, or larynx were randomized. Patients were assigned to receive 50 mg of beta-carotene per day or placebo and were followed for 90 months for the development of SPTs and local recurrences. After a median follow-up of 51 months, there was no difference between the two groups in the time to failure (SPTs and local recurrences). In site-specific analyses, supplemental beta-carotene had no significant effect on second head and neck cancer or lung cancer. Total mortality was not significantly affected by the drug intervention. The authors concluded based on the point estimates that a statistically nonsignificant decrease in risk of second head and neck cancer as well as a possible increase in lung cancer risk was suggested.
FUTURE STRATEGIES IN LUNG CANCER CHEMOPREVENTION
Development of chemopreventive strategies is essential in order to make an impact in lung cancer survival, as it is a difficult disease to treat with conventional therapies. Molecular or targeted therapies are the next step in therapy and prevention. Epidermal growth factor receptor has become an attractive target for lung cancer and is also present in early bronchial neoplasia including metaplastic bronchial epithelium in moderate to early premalignant lesions.64 Based on this biology, the members of the Lung Cancer
P.225

Biomarkers Chemoprevention Consortium (LCBCC), an intra-SPORE, National Cancer Institute (NCI)-funded program, elected to develop gefitinib (Iressa), an EGFR-tyrosine kinase inhibitor, in the setting of lung cancer chemoprevention. Gefitinib is currently approved for patients with advanced lung cancer who have failed chemotherapy. Because of its low toxicity profile and oral administration, it is an excellent candidate for chemoprevention. Planned is a randomized, double-blind, placebo controlled multi-institutional phase IIB trial, which would investigate the reversal of premalignant lesions. The primary endpoint is improvement in bronchial histology with the secondary endpoint being Ki-67 assessment, an indicator of proliferation. Patients must have a prior definitively treated tobacco-related cancer (lung, head and neck, bladder, esophagus), a 30 pack-year smoking history, and presence of sputum atypia. Patients will be treated for 6–12 months on study with serial bronchoscopies.
Cyclooxygenase inhibitors are also being studied. There is an increasing body of evidence that nonsteroidal anti-inflammatory drugs (NSAIDs) can prevent cancer in humans.64 Most of the epidemiological studies examining NSAIDs as chemopreventive agents have examined the roles of these agents in colorectal cancer. Both retrospective and prospective studies have shown that aspirin, sulindac, and celecoxib may have preventive activity in human colon cancer and colorectal carcinogenesis in humans.65,66,67,68,69,70,71,72,73,74,75,76,77,78,79 In addition, a prospective study of 12,668 subjects showed that the incidence of lung cancer, breast cancer, and colon cancer was lower in those who reported aspirin use.70 The exact mechanism of action of the NSAIDs in cancer prevention is unclear, although it is likely that the inhibition of COX-2 is at least partly responsible for their chemopreventive effects.
Most NSAIDs have pleiotropic biological effects, including the inhibition of cyclooxygenase. There are two identified cyclooxygenase enzymes, COX-1 and COX-2. Most tissues express COX-1 constitutively. COX-2 is inducible and increased levels are seen with inflammation and in many types of cancer, including non-small cell lung cancer (NSCLC). Due to the NSAID side-effect of bleeding, which was attributed to COX-1 inhibition in platelets, selective COX-2 inhibitors were developed (e.g., celecoxib and rofecoxib). COX-2 inhibitors have been studied in a variety of preclinical settings including NSCLC.
Examination of NSCLC tumor tissue from humans by immunohistochemistry, in situ hybridization for mRNA, or RT-PCR by several independent investigators have shown that COX-2 is frequently expressed in NSCLC and in premalignant lesions.71,72,73,74 COX-2 expression correlates with a worse prognosis, at least in those with early stage disease.75,76,77 In contrast, adjacent histologically normal epithelium as well as histologically normal epithelium from smokers without known cancer shows negligible COX-2 expression.78,79
Inhibition of COX-2 by genetic and pharmacological methods have led to decreased growth, decreased invasion, decreased angiogenesis, increased tumor lymphocyte infiltration, and increased apoptosis of NSCLC cancer cells in vitro and in vivo in human tumor xenografts in mice.80,81,82,83,84,85,86,87 Interestingly, there is significant data that suggests that the effects of NSAIDs and even selective COX-2 inhibitors may be independent of COX-2 inhibition.88,89,90 However, despite this controversy about mechanism, the biological effects of NSAIDs have been clearly seen in pre-clinical models of NSCLC by many independent investigators. COX-2 inhibitors have now demonstrated biological activity against it's target in clinical studies in NSCLC.91,92 Further NSCLC trials are planned with chemotherapy and COX-2 inhibitors.
Based on the clinical and preclinical data outlined above, chemopreventive trials for NSCLC using selective COX-2 inhibitors are well supported and have been proposed. These agents are well tolerated for sustained use with relatively few side effects and may have the added benefit of preventing multiple types of cancer.68,70 An ongoing trial at M. D. Anderson cancer center is examining the bronchial histology of current and former smokers before, during and after treatment with celecoxib.
Tertiary prevention strategies using molecularly targeted agents in the setting of maintenance and adjuvant treatment will be studied to reduce the incidence of recurrence as well as SPTs. Intergroup E5597 is utilizing daily 200 mcg selenium in 1960 patients with resected early stage lung cancers as adjuvant therapy. The M. D. Anderson Cancer Center in cooperation with selected centers through the Department of Defense grant mechanism plans on initiating a clinical program VITAL (Vanguard Trial of Investigational Therapeutics in the Adjuvant Treatment of Lung Cancer). A series of four biologic adjuvant therapy studies are planned in high-risk patients with prior early stage NSCLC and HNSCC. Patients in these four sequentially planned studies will receive (a) celecoxib, (b) gefitinib, (c) lonafarnib (a farnesyl transferase inhibitor that affects the ras signaling pathway), and a (d) combination of agents. The endpoints include smoking-related disease-free survival and SPT development. We hope to elucidate molecular effects as well as clinical effects in a smaller randomized setting before moving forward with a larger-scale controlled trial. The hope with chemoprevention trials in this setting is development of a risk model for lung cancer including comprehensive data, both tissue and serological; feasible endpoints; and testing of novel agents. With the implementation of more biologic agents in the treatment of advanced NSCLC and improved safety profiles, further studies in the chemoprevention setting will continue. These strategies will hopefully make a meaningful impact in the biological progression of the disease and ultimately in survival.
P.226

CONCLUSIONS
The treatment of lung cancer is an ever-challenging problem, as major advances in overall mortality have been disappointing. As this is a major public health problem in the United States, prevention methods such as smoking cessation campaigns for current smokers and prevention of youth smokers may have a profound impact on the incidence of lung cancer. Exposure to tobacco and the tobacco-related illnesses that follow is an important—and preventable—contributor to lung cancer and the resulting morbidity and mortality. Patients with early stage lung cancers can still be “cured,” however these patients are at high risk for SPTs. Reducing the mortality from lung cancer is the major goal. This will require a combination of smoking cessation, early detection, chemoprevention and improved treatment of established disease.
Second primary tumors have emerged as an increasingly important problem, despite curative local therapy, underscoring the principle of field cancerization. Chemopreventive agents such as anti-oxidants and retinoic acid have been studied, but their role in preventing SPTs needs further definition. Small molecule compounds, which target specific receptors or mutations, may play a significant role in future treatment, as their side effect profiles are tolerable. Screening strategies that are both effective and cost-effective have yet to be developed. Future directions include improved epidemiological models of lung cancer risk to identify high-risk patients for studies. Following this, we will need to better define those patients most likely to benefit from these interventions and target them for chemoprevention studies as development of a risk model in this setting will be essential to help guide and tailor targeted therapy for patients based on specific risk profiles. A multidisciplinary approach from clinicians and basic researchers is needed to expand our understanding of the biology of lung cancer so new chemoprevention approaches can be incorporated into a societal standard of care.
REFERENCES
1. Ginsberg RJ, Kris MG, Armstrong JG. Cancer of the lung. In: DeVita VT, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 4th ed. Philadelphia: Lippincott, 1994:673.
2. Parkin DM, Bray F, Ferlay J, et al. Estimating the world cancer burden: Globocan 2000. Int J Cancer 2001;94:153–156.
3. Jemal A, Thomas A, Murray T, et al. Cancer statistics. CA Cancer J Clin 2002;52:23–47.
4. Bray F, Sankila R, Ferlay J, et al. Estimates of cancer incidence and mortality in Europe in 1995. Eur J Cancer 2002;38:99–166.
5. Adler I. Primary Malignant Growths of the Lung and Bronchi. New York: Longmans, Green and Co., 1912.
6. Ochsner A, Debakey M. Carcinoma of the lung. Arch Surgery 1941;42:209–258.
7. Strauss GM. Measuring effectiveness of lung cancer screening: from consensus to controversy and back. Chest 1997;112;(4S Suppl):216S–228S.
8. Martini N. Results of the Memorial Sloan-Kettering study in screening for early lung cancer. Chest 1986;89:325S.
9. Khuri JM, Spitz MR, Hong WK. Lung cancer chemoprevention: targeting former rather than current smokers. Cancer Prev Int 1995;2:55–60.
10. Auerbach O, Gere JB, Forman JB, et al. Changes in the bronchial epithelium in relation to smoking and cancer of the lung. N Engl J Med 1957;256:98–104.
11. Slaughter DP, Southwick HW, Smejkal W. Field cancerization in oral stratified squamous epithelium. Cancer 1953;6:963–968.
12. Auerbach O, Hammond EC, Garfinkel L. Changes in bronchial epithelium in relation to cigarette smoking, 1955–1960 vs. 1970–1977. N Engl J Med 1979;300:381–386.
13. Auerbach O, Stout AP, Hammond EC, et al. Changes in bronchial epithelium in relation to cigarette smoking and in relation to lung cancer. N Engl J Med 1961;265:253–267.
14. Lengauer C, Kinzler KW, Vogelstein B. Genetic instabilities in human cancers. Nature 1998;396(6712):643–649.
15. Braakhuis BJ, Tabor MP, Kummer JA, et al. A genetic explanation of Slaughter's concept of field cancerization: evidence and clinical implications. Cancer Res 2003;63:1727–1730.
16. Vogelstein B, Fearon ER, Hamilton SR, et al. Genetic alterations during colorectal-tumor development. N Engl J Med 1988;319:525–532.
17. Tabor MP, Brakenhoff RH, van Houten VM, et al. Persistence of genetically altered fields in head and neck cancer patients: biological and clinical implications. Clin Cancer Res 2001;7:1523–1532.
18. Califano J, Leong PL, Koch WM, et al. Second esophageal tumors in patients with head and neck squamous cell carcinoma: an assessment of clonal relationships. Clin Cancer Res 1999;5:1862–1867.
19. Lippman SM, Hong WK. Cancer prevention by delay. Commentary re: J. A. O'Shaughnessy et al. Treatment and prevention of intraepithelial neoplasia: an important target for accelerated new agent development. Clin Cancer Res 2002;8:305–313, 314–346.
20. O'Shaughnessy JA, Kelloff GJ, Gordon GB, et al. Treatment and prevention of intraepithelial neoplasia: an important target for accelerated new agent development. Clin Cancer Res 2002;8:314–346.
21. Brennan JA, Mao L, Hruban RH, et al. Molecular assessment of histopathological staging in squamous-cell carcinoma of the head and neck. N Engl J Med 1995;332:429–435.
22. Lippman SM, Lee JS, Lotan R, et al. Biomarkers as intermediate end points in chemoprevention trials. J Natl Cancer Inst 1990;82:555–560.
23. Hirano T, Franzen B, Kato H, et al. Genesis of squamous cell lung carcinoma. Sequential changes of proliferation, DNA ploidy, and p53 expression. Am J Pathol 1994;144:296–302.
24. Auerbach O, Gere JB, Forman JB, et al. Changes in the bronchial epithelium in relation to smoking and cancer of the lung. N Engl J Med 1957;256:98–104.
25. Auerbach O, Hammond EC, Garfinkel L. Changes in bronchial epithelium in relation to cigarette smoking, 1955–1960 vs. 1970–1977. N Engl J Med 1979;300:381–386.
26. Auerbach O, Stout AP, Hammond EC, et al. Changes in bronchial epithelium in relation to cigarette smoking and in relation to lung cancer. N Engl J Med 1961;265:253–267.
27. Arnold AM, Browman GP, Levine MN, et al. The effect of the synthetic retinoid etretinate on sputum cytology: results from a randomised trial. Br J Cancer 1992;65:737–743.
28. Gouveia J, Hercend T, Lemaigre G, et al. Degree of bronchial metaplasia in heavy smokers and its regression after treatment with a retinoid. Lancet 1982;1:710–712.
P.227

29. Lee JS, Lippman SM, Benner SE, et al. A randomized placebo-controlled trial of isotretinoin in chemoprevention of bronchial squamous metaplasia. J Clin Oncol 1994;12:937–945.
30. Mathe G, Gouveia J, Hercend R, et al. Correlation between precancerous bronchial metaplasia and cigarette consumption, and preliminary results of retinoid treatment. Cancer Detect Prev 1982;5:461–466.
31. Misset JL, Santelli G, Homasson JP, et al. Regression of bronchial epidermoid metaplasia in heavy smokers with etretinate treatment. Cancer Detect Prev 1986;9:167–170.
32. Heimberger DC, Alexander CB, Birch R, et al. Improvement in bronchial squamous metaplasia in smokers treated with folate and vitamin B12: report of a preliminary randomized double-blind intervention trial. JAMA 1988;259:1525–1530.
33. Hong WK, Endicott J, Itri LM, et al. 13-cis-Retinoic acid in the treatment of oral leukoplakia. N Engl J Med 1986;315:1501–1505.
34. Lippman SM, Batsakis JG, Toth BB, et al. Comparison of low-dose isotretinoin with beta carotene to prevent oral carcinogenesis. N Engl J Med 1993;328:15–20.
35. Kurie JM, Lotan R, Lee JJ, et al. Treatment of former smokers with 9-cis-retinoic acid reverses loss of retinoic acid receptor-beta expression in the bronchial epithelium: results from a randomized placebo-controlled trial. J Natl Cancer Inst 2003;95:206–214.
36. The Alpha-Tocopherol, Beta Carotene Cancer Prevention Study Group: the effect of vitamin E and beta-carotene on the incidence of lung cancer and other cancers in male smokers. N Engl J Med 1994;330:1029–1035.
37. Virtamo J, Pietinen P, Huttunen JK, et al. Incidence of cancer and mortality following alpha-tocopherol and beta-carotene supplementation: a postintervention follow-up. JAMA 2003;290:476–485.
38. Omenn GS, Goodman GE, Thornquist MD, et al. Effects of a combination of beta-carotene and vitamin A on lung cancer and cardiovascular disease. N Engl J Med 1996;334:1150–1155.
39. Goodman M, Morgan RW, Ray R, et al. Cancer in asbestos-exposed occupational cohorts: a meta-analysis. Cancer Causes Control 1999;10:453–465.
40. Hennekans CH, Buring JE, Manson JE, et al. Lack of long-term supplementation with beta-carotene on the incidence of malignant neoplasms and cardiovascular disease. N Engl J Med 1996;334:1145–1149.
41. Decker J, Goldstein JC. Risk factors in head and neck cancer. N Engl J Med 1982;306:1151–1155
42. Wynder EL, Stellman SD. Impact of long-term filter cigarette usage on lung and larynx cancer risk. A case-control study. J Natl Cancer Inst 1979;62:471–477.
43. Boice JD, Fraumeni JF. Second cancer following cancer of the respiratory system in Connecticut, 1935–1982. Natl Cancer Inst Monogr 1985;68:83–98.
44. Gluckman JL, Crissman JD. Survival rates in 548 patients with multiple neoplasms of the upper aerodigestive tract. Laryngoscope 1983;93:71–74.
45. De Vries N, Snow GB. Multiple primary tumours in laryngeal cancer. J Laryngol Otol 1986;100:915–918.
46. Yellin A, Hill LR, Benfield JR. Bronchogenic carcinoma associated with upper aerodigestive cancers. J Thoracic Cardiovasc Surg 1986;91:674–683.
47. Vokes EE, Weichselbaum RR, Lippman SM, et al. Head and neck cancer. N Engl J Med 1993;328:184–193.
48. Warren S, Gates O. Multiple primary malignant tumors: a survey of the literature and statistical study. Am J Cancer 1932;16:1358–1403.
49. Vikram B. Changing patterns of failure in advanced head and neck cancer. Arch Otolaryngol 1984;110:564–565.
50. Lippman SM, Hong WK. Not yet standard: retinoids versus second primary tumors. J Clin Oncol 1993;11:1204–1207.
51. Lippman SM, Hong WK. Second malignant tumors in head and neck squamous cell carcinoma: the overshadowing threat for patients with early stage disease. Int J Radiat Oncol Biol Phys 1989;17:691–694.
52. Larson JT, Adams GL, Fattah HA. Survival statistics for multiple primaries in head and neck cancer. Otolaryngol Head Neck Surg 1990;103:14–24.
53. Hong WK, Lippman SM, Itri LM, et al. Prevention of second primary tumors with isotretinoin in squamous-cell carcinoma of the head and neck. N Engl J Med 1990;323:795–801.
54. Benner SE, Lippman SM, Hong WK. Current status of chemoprevention of head and neck cancer. Oncology 1992;6:61–66.
55. Benner SE, Pajak TF, Lippman SM, et al. Prevention of second primary tumors with isotretinoin in patients with squamous cell carcinoma of the head and neck: long-term follow-up. J Natl Cancer Inst 1994;86:140–141.
56. Benner SE, Pajak TF, Stetz J, et al. Toxicity of isotretinoin in a chemoprevention trial to prevent second primary tumors following head and neck cancer. J Natl Cancer Inst 1994;86:1799–1801.
57. Khuri FR, Lee JJ, Winn RJ, et al. Interim analysis of randomized chemoprevention trial of HNSCC (abstr). In: Programs and Abstracts of the American Society of Clinical Oncology, 1999;1503.
58. Kim ES, Khuri FR, Lee JJ, et al. Second primary tumor incidence related to primary index tumor and smoking status in a randomized chemoprevention study of head and neck squamous cell cancer (abstr). In: Proceedings of the American Society of Clinical Oncologists, 2000.
59. de Vries N, van Zandwijk N, Pastorino U. Chemoprevention of head and neck and lung (pre)cancer. Recent Results Cancer Res 1999;151:13–25.
60. Khuri FR, Kim ES, Lee JJ, et al. The impact of smoking status, disease stage, and index tumor site on second primary tumor incidence and tumor recurrence in the head and neck retinoid chemoprevention trial. Cancer Epidemiol Biomarkers Prev 2001;10:823–829.
61. van Zandwijk N, Dalesio O, Pastorino U, et al. EUROSCAN, a randomized trial of vitamin A and N-acetylcysteine in patients with head and neck cancer or lung cancer. For the European Organization for Research and Treatment of Cancer Head and Neck and Lung Cancer Cooperative Groups. J Natl Cancer Inst 2000;92:977–986.
62. Lippman SM, Lee JJ, Karp DD, et al. Randomized phase III intergroup trial of isotretinoin to prevent second primary tumors in stage I non-small cell lung cancer. J Natl Cancer Inst 2001;93:605–618.
63. Mayne ST, Cartmel B, Baum M, et al. Randomized trial of supplemental beta-carotene to prevent second head and neck cancer. Cancer Res 2001;61:1457–1463.
64. Kurie JM, Shin HJ, Lee JS, et al. Increased epidermal growth factor receptor expression in metaplastic bronchial epithelium. Clin Cancer Res 1996;2:1787–1793.
65. Vainio H. Chemoprevention of cancer: a controversial and instructive story. Br Med Bull 1999;55:593–599.
66. Giardiello FM, Hamilton SR, Krush AJ, et al. Treatment of colonic and rectal adenomas with sulindac in familial adenomatous polyposis. N Engl J Med 1993;328:1313–1316.
67. Giovannucci E, Egan KM, Hunter DJ, et al. Aspirin and the risk of colorectal cancer in women. N Engl J Med 1995;333:609–614.
68. Steinbach G, Lynch PM, Phillips RK, et al. The effect of celecoxib, a cyclooxygenase-2 inhibitor, in familial adenomatous polyposis. N Engl J Med 2000;342:1946–1952.
P.228

69. Thun MJ, Namboodiri MM, Heath CW Jr. Aspirin use and reduced risk of fatal colon cancer. N Engl J Med 1991;325:1593–1596.
70. Schreinemachers DM, Everson RB. Aspirin use and lung, colon, and breast cancer incidence in a prospective study. Epidemiology 1994;5:138–146.
71. Hida T, Yatabe Y, Achiwa H, et al. Increased expression of cyclooxygenase 2 occurs frequently in human lung cancers, specifically in adenocarcinomas. Cancer Res 1998;58:3761–3764.
72. Hosomi Y, Yokose T, Hirose Y, et al. Increased cyclooxygenase 2 (COX-2) expression occurs frequently in precursor lesions of human adenocarcinoma of the lung. Lung Cancer 2000;30:73–81.
73. Watkins DN, Lenzo JC, Segal A, et al. Expression and localization of cyclo-oxygenase isoforms in non-small cell lung cancer. Eur Respir J 1999;14:412–418.
74. Wolff H, Saukkonen K, Anttila S, et al. Expression of cyclooxygenase-2 in human lung carcinoma. Cancer Res 1998;58:4997–5001.
75. Achiwa H, Yatabe Y, Hida T, et al. Prognostic significance of elevated cyclooxygenase 2 expression in primary, resected lung adenocarcinomas. Clin Cancer Res 1999;5:1001–1005.
76. Brabender J, Park J, Metzger R, et al. Prognostic significance of cyclooxygenase 2 mRNA expression in non-small cell lung cancer. Ann Surg 2002;235:440–443.
77. Khuri FR, Wu H, Lee JJ, et al. Cyclooxygenase-2 overexpression is a marker of poor prognosis in stage I non-small cell lung cancer. Clin Cancer Res 2001;7:861–867.
78. Hasturk S, Kemp B, Kalapurakal SK, et al. Expression of cyclooxygenase-1 and cyclooxygenase-2 in bronchial epithelium and nonsmall cell lung carcinoma. Cancer 2002;94:1023–1031.
79. Soslow RA, Dannenberg AJ, Rush D, et al. COX-2 is expressed in human pulmonary, colonic, and mammary tumors. Cancer 2000;89:2637–2645.
80. Berman KS, Verma UN, Harburg G, et al. Sulindac enhances tumor necrosis factor-alpha-mediated apoptosis of lung cancer cell lines by inhibition of nuclear factor-kappaB. Clin Cancer Res 2002;8:354–360.
81. Eli Y, Przedecki F, Levin G, et al. Comparative effects of indomethacin on cell proliferation and cell cycle progression in tumor cells grown in vitro and in vivo. Biochem Pharmacol 2001;61:565–571.
82. Williams CS, Tsujii M, Reese J, et al. Host cyclooxygenase-2 modulates carcinoma growth. J Clin Invest 2000;105:1589–1594.
83. Tsubouchi Y, Mukai S, Kawahito Y, et al. Meloxicam inhibits the growth of non-small cell lung cancer. Anticancer Res 2000;20:2867–2872.
84. Hida T, Kozaki K, Muramatsu H, et al. Cyclooxygenase-2 inhibitor induces apoptosis and enhances cytotoxicity of various anticancer agents in non-small cell lung cancer cell lines. Clin Cancer Res 2000;6:2006–2011.
85. Stolina M, Sharma S, Lin Y, et al. Specific inhibition of cyclooxygenase 2 restores antitumor reactivity by altering the balance of IL-10 and IL-12 synthesis. J Immunol 2000;164:361–370.
86. Dohadwala M, Luo J, Zhu L, et al. Non-small cell lung cancer cyclooxygenase-2-dependent invasion is mediated by CD44. J Biol Chem 2001;276:20809–20812.
87. El-Bayoumy K, Rose DP, Papanikolaou N, et al. Cyclooxygenase-2 expression influences the growth of human large and small cell lung carcinoma lines in athymic mice: impact of an organoselenium compound on growth regulation. Int J Oncol 2002;20:557–561.
88. Grosch S, Tegeder I, Niederberger E, et al. COX-2 independent induction of cell cycle arrest and apoptosis in colon cancer cells by the selective COX-2 inhibitor celecoxib. FASEB J 2001;15:2742–2744.
89. Song X, Lin HP, Johnson AJ, et al. Cyclooxygenase-2, player or spectator in cyclooxygenase-2 inhibitor-induced apoptosis in prostate cancer cells. J Natl Cancer Inst 2002;94:585–591.
90. Waskewich C, Blumenthal RD, Li H, et al. Celecoxib exhibits the greatest potency amongst cyclooxygenase (COX) inhibitors for growth inhibition of COX-2-negative hematopoietic and epithelial cell lines. Cancer Res 2002;62:2029–2033.
91. Dannenberg AJ, Subbaramaiah K. Targeting cyclooxygenase-2 in human neoplasia: rationale and promise. Cancer Cell 2003;4:431–436.
92. Altorki NK, Keresztes RS, Port JL, et al. Celecoxib, a selective cyclo-oxygenase-2 inhibitor, enhances the response to preoperative paclitaxel and carboplatin in early-stage non-small-cell lung cancer. J Clin Oncol 2003;21:2645–2650.
93. Kurie JM, Lee JS, Khuri FR, et al. N-(4-hydroxyphenyl)retinamide in the chemoprevention of squamous metaplasia and dysplasia of the bronchial epithelium. Clin Cancer Res 2000;6:2973–2979.
94. Altorki NK, Keresztes RS, Port JL, et al. Celecoxib, a selective cyclo-oxygenase-2 inhibitor, enhances the response to preoperative paclitaxel and carboplatin in early-stage non-small-cell lung cancer. J Clin Oncol 2003;21:2645–2650.
95. McLarty JW, Holiday DB, Girard WM, et al. Beta-Carotene, vitamin A, and lung cancer chemoprevention: results of an intermediate endpoint study. Am J Clin Nutr 1995;62(6 Suppl):1431S-1438S.
96. Pastorino U, Infante M, Maioli M, et al. Adjuvant treatment of stage I lung cancer with high-dose vitamin A. J Clin Oncol 1993;11:1216–1222.
97. Bolla M, Lefur R, Ton Van J, et al. Prevention of second primary tumours with etretinate in squamous cell carcinoma of the oral cavity and oropharynx. Results of a multicentric double-blind randomised study. Eur J Cancer 1994;30A:767–772.


> Table of Contents > Part IV - Pathology and Molecular Classification > 19 - Molecular and Cellular Pathology of Lung Cancer
19
Molecular and Cellular Pathology of Lung Cancer
Wilbur A. Franklin
Tom Chamin
Adriana Gonzalez
INTRODUCTION
Despite advances in imaging techniques and the molecular characterization of lung tumors described elsewhere in this volume, the histopathology of lung cancer remains the basis for diagnosis and treatment of the disease and is essential for the interpretation of imaging studies and molecular analyses. The pathology of lung cancer is therefore of extreme importance to all clinicians and investigators involved in the treatment of lung cancer or the research into its biology and molecular properties. It is critical therefore that a clear and well-defined pathological classification be available worldwide for all who deal with this disease. Historically, the classification of lung cancer rested on the expertise of individual pathologists, but in 1967 an international panel was first assembled through the World Health Organization (WHO) to create a standard nomenclature for lung cancer. This classification with its periodic revisions has become the most widely used standard for diagnosis and treatment. The most recent edition of the WHO morphological classification was published in 2004 and is more comprehensive than previous editions, taking into account molecular data as well as morphology.1 A listing of the tumor types included in the classification is provided in appendix A. The purpose of the present chapter is not so much to recapitulate the details of the WHO classification but rather to provide an understanding of the main categories of lung carcinoma, highlight potential pitfalls in histopathological diagnosis of lung cancer, summarize current information on molecular properties and cellular origin of individual lung tumor types, relate pathology to biological behavior, and review guidelines for reporting and pathological staging of lung cancer.
Nearly all lung cancers exhibit the morphological and molecular features of epithelial cells (described later) and are accordingly classified as carcinomas. The cells of origin of virtually all lung cancers reside in the epithelial lining of the airways. As more is learned about the origin of lung carcinoma it is increasingly clear that the biology of lesions arising in the central airways is distinct from that of peripheral airway lesions. In addition there are important distinctions between tumors from the two sites in histopathological appearances, in molecular profiles and in diagnostic approaches. While the dichotomy between central and peripheral is not a sharp one, it is nevertheless useful to consider tumors of the central airways separately from peripheral tumors.
TUMORS PREDOMINANTLY OF THE CENTRAL BRONCHI
In this chapter, we use the term central airway lesions to refer to tumors and premalignant conditions predominantly arising proximal to the terminal bronchiolar and alveolar epithelium. Surprisingly, little information is available on the cells from which central airway carcinomas arise. It might be expected that since the high risk posed by tobacco exposure has been known for many years, the earliest changes in the airway lining cells would by now be well known and the subject of interventional trials. That this is not the case is due to the macroscopic invisibility of early carcinoma and its precursor lesions, to the inaccessibility of the lower airway epithelium to direct inspection and serial sampling, and to the great extent of the lower airway epithelial surfaces. It has nevertheless been known for many years that, in the central airways, a distinct series of changes of variable severity may be seen in the airways of smokers. Typically these lesions, described in detail later, have been regarded as precursors of squamous carcinoma but there is evidence that they may also represent precursors of other histological types of central airway carcinoma, including undifferentiated large- and small-cell lung carcinomas.
Central Airway Precursor Lesions
Lung carcinoma, like tumors in other organs,1a is thought to arise from a stepwise series of molecular and cellular alterations
P.232

in precursor cells. The first studies to demonstrate significant histological changes in the lower airways of the human population were the autopsy analyses of Auerbach and colleagues performed nearly 50 years ago. These studies consisted of serial cross sectioning of tracheobronchial tissue removed at autopsy from 1,522 adult smokers and control nonsmoking patients2 without invasive carcinoma. Nearly 42,000 bronchial cross sections were evaluated and epithelial lesions consisting of “atypical cells” were found in 93% of sections from current smokers but in only 1.2% of sections from individuals who were never smokers. Cellular abnormalities in smokers' lungs were often multifocal and were independent of age, sex, place of residence, and the presence of pneumonia. A significant number of individuals who were former smokers in this study also had cellular abnormalities while they were rare in individuals who never smoked.3
Sputum Cytology and Risk Assessment
While these studies documented the prevalence of cellular lesions in the lower airways at a single time point in smokers who did not have carcinoma, prospective confirmation that these lesions represent precursor lesions for carcinoma has been problematic. A major difficulty is a lack of any creditable intervention strategy that can be offered to individuals who are found to have dysplasia. In other organs, preinvasive lesions can be excised and this has been a successful strategy in cervix and colon where screening has proven successful in reducing the incidence of and mortality from invasive carcinoma.4,5 The most analogous studies in the lung are the lung cancer screening trials of the 1970s and 1980s. In these studies the effectiveness of sputum cytology as a screening tool was evaluated in 21,000 subjects at the Memorial Sloan-Kettering Cancer Center and the Mayo Clinic. Spontaneous sputa were evaluated by conventional cytological criteria for the presence of carcinoma. Cytology proved to be an insensitive tool for detection of lung cancer. Only 41% of subjects were sputum positive among those who had carcinoma at an initial (“prevalence”) screen and 17% with carcinoma in subsequent (“incidence”) screenings. In the Mayo Clinic project, no effect on mortality could be demonstrated by chest x-ray or sputum cytology performed quarterly for 6 years. The only positive trend resulting from these interventions was a slightly improved median survival for screen-detected stage I carcinomas in comparison to those detected outside the screened group, a difference that was not statistically significant.6
The failure of sputum and x-ray screening to reduce mortality from lung cancer has largely been attributed to overdiagnosis bias.7,8 Overdiagnosis bias is a statistical concept rather than a biological one and refers to the detection of tumors through screening that, even if undetected, would not have affected mortality. It implies either that death may occur from other causes before any mortality effect from screened tumors can be occur or that the detected tumors were indolent and would not have affected survival. That early death may occur in heavy smokers who are subject to obstructive airway or coronary artery disease seems intuitively plausible. That lung cancer can behave in an indolent way is not established and may seem counterintuitive. The morphological and biological features of screen-detected tumors has recently been analyzed by Mayo pathologists.9 Only 86% of the screened tumors were unequivocally invasive with 14% regarded as preinvasive by one or more of the pathologists on the reviewing panel. Inclusion of preinvasive lesions in the outcome analysis may have contributed to overdiagnosis bias in the Mayo Lung Project and provides some biological basis for the outcome of the trial.
The outcome of the lung cancer screening trials continue to be disappointing but the trials provided valuable lessons on the types of bias that can affect results and are to be avoided in the future. How to proceed after this large and expensive trial is a major question. One crucial difference between the lung cancer screening trials and screening practices for colon and cervix is that the latter target preinvasive lesions rather than fully developed invasive carcinomas. A similar approach has not been fully explored in lung cancer. The significance of less than fully malignant cells in the sputum (Fig. 19.1) has only recently been evaluated.10 In these studies it has been shown that the presence of moderate dysplasia or worse in the sputum of high-risk smokers is associated with an adjusted odds ratio of 3.18 for subsequent lung carcinoma. The cancer incidence in this population with dysplasia is 20% at 6 years. Whether bronchial dysplasia detected on bronchial biopsy is similarly predictive is currently being evaluated.
FIGURE 19.1. Dysplastic squamous cells in sputum. A: Mild dysplasia on the right consists of small rounded red cell with condensed nucleus and low nuclear cytoplasmic ratio.B: Moderately dysplastic orangophilic cell with large irregular nucleus and visible nucleolus.C: Carcinoma with large nucleus, high nucleus to cytoplasm ratio and visible nucleolus. Large cell appears to be ingesting smaller one. (See color plate.)
Histology of Squamous Dysplasia
Because premalignant lesions and early carcinomas are not easily recognized by white light bronchoscopy, the stimulus
P.233

for evaluating the lower airways to identify lower airway neoplasia by this method has been not been great. Only recently has it been possible to detect premalignant lesions using fluorescence bronchoscopy as described in this book and elsewhere by Lam and by Hirsch et al.11 This technical advance has engendered a need for a reproducible and less descriptive classification of bronchial premalignancy than that used in the earlier studies of Auerbach. The WHO pathology panel has recognized this need and has provided a suggested classification based largely on the earlier work of Saccomanno and illustrated in Figure 19.2. The classification is based on cellular changes that occur in the epithelium which consist of a transformation of bilayered mucociliary epithelium to squamous epithelium that is associated with varying degrees of alteration in nuclear irregularity and mitotic activity. The classification includes 7 categories ranging from microscopic features including basal cell hyperplasia and squamous metaplasia that are not considered premalignant through mild, moderate and severe dysplasia and carcinoma in situ. Independent studies have indicated that this classification is reproducible12 and may be used in clinical trials targeting premalignant changes in the airways. In addition to changes in the bronchial epithelium, changes in the stromal support tissues have also been described. Potentially the most significant of these changes may be microscopic evidence neoangiogenesis that has been referred to as angiogenic squamous dysplasia (ASD).13 ASD is characterized by the sprouting of capillaries into dysplastic squamous mucosa (Fig. 19.3). These lesions are frequently multifocal, may persist for several years at the same bronchial sites, and are preferentially associated with squamous carcinoma.14
FIGURE 19.2. Chronological sequences of cellular and molecular changes that may occur during central airway carcinogenesis. Although this sequence is rarely observed in a single individual, these changes are well described in the high-risk population and the sequence provides a useful way to conceptualize multistep carcinogenesis in the lung. At the cellular level, the earliest smoking related changes may consist of mucous gland hyperplasia (shown previously), basal cell hyperplasia or squamous metaplasia that are not recognizably premalignant changes. The earliest cellular abnormalities that suggest premalignancy are squamous dysplastic changes that may range from mild to severe to carcinoma in situ. The appearance of stromal invasion marks progression to fully established malignancy. (See color plate.)
FIGURE 19.3. Premalignant changes in the bronchial epithelium. Mucociliary cells are converted to squamous cells and may elicit an angiogenic stromal response shown at low maginfication in the upper frame and high magnification below. Nuclear irregularity with clearly visible nucleoli is present in the cells surrounding the vascular loop in the lower frame. (See color plate.)
Although areas of squamous dysplasia are now more readily identified in the central airways, the risk posed by dysplastic lesions discovered at bronchoscopy for lung cancer has not been quantified. What is known is that carcinoma in situ is associated with progression to invasive carcinoma in many, perhaps most, cases.15 However, one form of squamous carcinoma in situ exhibits a horizontal pattern of spread that may extend for several mm along the airway mucosa without invasion or metastasis.16 The prognosis in those few cases that have so far been reported is excellent. The prognostic significance of lesser degrees of bronchoscopically detected dysplasia is not yet known.
Immunohistochemical Changes in Bronchial Dysplasia
Premalignant squamous lesions in the lower airways are associated with a constellation of changes in protein expression that can be demonstrated by immunohistochemical methods, including overexpression of cytokeratin 5/6,17 epidermal growth factor receptor,18,19,20 and the cell cycle associated proteins Ki-6721 and MCM2.22 Loss of FHIT23 and p1624 gene expression has been demonstrated. Nuclear p53 accumulation has been described in dysplasia24 but is usually focal, and immunostained slides rarely have the robust signal in dysplastic cells that is often seen in tumors with
P.234

homozygous mutation. Most of these changes are first visible as the normal mucociliary epithelium changes to squamous epithelium and do not visibly progress with the level of dysplasia. Exceptions to this rule are the biomarkers that are associated with cell proliferation. Generally there is an increase in the level of expression of cell proliferation markers with increasing grade including cyclin D1,24,25,26 cyclin E,26 PCNA,27 Ki-67,21 and MCM2,22 reflecting the increased proliferative capacity of more severely dysplastic cells. With the possible exception of proliferative immunohistochemical biomarkers, no single change in immunohistochemically demonstrable protein expression has–to date–significantly added to the information that can be gleaned from conventional histological examination.
Genetics in Preneoplasia
Underlying the morphological and immunohistochemical changes that occur in the airways is a multistep sequence of events that occurs at the molecular level and at the subcellular chromosomal level (Figs. 19.4 and 19.5). The initial event in lung carcinogenesis is the formation of DNA adducts, physical complexes between DNA, and the reactive metabolites in tobacco smoke and industrial pollutants.28,29,30 Among the most potent of the carcinogens are polycyclic aromatic hydrocarbons (PAH), aromatic amines, and metals. These compounds are largely metabolized to execrable products by cytochrome p450 and glutathione S transferase (GST). However, a small fraction of intermediates are highly reactive with DNA and form bulky adducts with DNA in which the reactive metabolite is covalently bonded to specific DNA bases.29
FIGURE 19.4. Lung carcinogenesis is thought to proceed through the accumulation of genetic and chromosomal abnormalities depicted in this diagram. One of the earliest events is bulky DNA adduct formation as a result of exposure to carcinogens in tobacco smoke and which is not visible at the chromosomal level. Adducts may interfere with DNA repair and mitosis resulting in mitotic recombination or partial chromosomal loss. Recombination could explain the nearly ubiquitous occurrence of loss of heterozygosity that occurs early in lung carcinogenesis. Gene methylation, mutation, further mitotic recombination and a high level of chromosomal rearrangement (chromosomal instability) may then occur resulting the high level of aneuploidy that is present in many lung carcinomas. (Reproduced from Franklin WA, Hirsch FR, Molecular and Cell Biology of Lung Carcinoma. In: Sculier JP, Fry WA, eds. Malignant Tumors of the Lung. New York: Springer-Verlag, 2003:3–17.)
FIGURE 19.5. The high degree of chromosomal instability in lung carcinoma is reflected in numerous structural abnormalities that are visible through chromosomal imaging methods. Shown here is a spectral karyotype of a large cell undifferentiated carcinoma (H&E section on the left). The pseudocolor image of the karyotype provides a color code for each chromosome. In this figure extra chromosomes 1, 2, 3, 4, 6, 7, 8, 9, 10, 11, 12, 18, 19, 20, and 22 are visible. A reciprocal translocation, several nonreciprocal translocations, deletions and marker chromosomes are also present. (See color plate.)
DNA adducts activate complex DNA repair mechanisms which are not completely effective in removing adducts from damaged DNA. Unrepaired DNA bases may be bypassed by DNA polymerase, creating mutations that are transmitted to daughter cells. Mutations formed in this way tend to favor GC→TA transversions. Many of the genetic changes that ultimately appear in lung carcinomas are thought to originally form from misrepaired DNA adducts.
Among these changes are allelic losses, easily demonstrated by a simple molecular test based on the measurement of the length of polymorphic tandem repeat sequences that exist throughout the genome. In these tests, chromosomal loci that normally harbor two different polymorphic alleles are assessed for loss of one (loss of heterozygosity, LOH) or both of these alleles. Loss of both alleles (homozygous deletion) results in silencing of the gene while loss of a single allele (heterozygous loss) causes loss of gene expression if the retained allele is mutated or inactivated by methylation. Loss of genes that are important in controlling cell growth, apoptosis or error DNA replication can impart a malignant phenotype to lung cells and much effort has been expended in trying to identify candidate tumor suppressor genes in dysplastic epithelium and invasive tumors.31
Allelic losses at loci throughout the genome have been demonstrated in premalignant bronchial mucosa and detailed
P.235

consideration of specific allelic losses is reviewed elsewhere32,33 and beyond the scope of this chapter. Several conclusions may be drawn from LOH studies performed so far. First, many regions of allelic loss have been demonstrated in smoking damaged airways but few studies have demonstrated any affect on gene expression. Second, many loci demonstrated loss from the earliest exposure to tobacco smoke but allelic loss does not occur in individuals who have never smoked.34 Finally, no specific loss appears to be crucial for progress to malignancy but rather it is the accumulation of multiple losses that is most often tied to malignant progression.35
The molecular mechanism responsible for allelic loss is not fully known. It has been suggested that bulky adducts resulting from DNA oxidation could affect the repair of double stranded DNA breaks and result in the recombination of homologous recombination of DNA strands during the repair process. Florescence in situ hybridization studies have indicated that an increase rather than a decrease in gene copy number occurs at sites of allelic loss,36 suggesting that tumor cells harbor multiple copies of the same allele and that gene dosage may in fact be increased. Allelic loss may result in functional loss of protein only when the retained allele is mutated or silenced by methylation.
A molecular property that distinguishes lung cancers and, to a lesser extent, premalignant lesions from normal bronchial cells is chromosomal instability, which is reflected as aneusomy (gain of more than two or more chromosomes per cell) in tumor cells and premalignant cells. Aneusomy is first detected in squamous dysplasia,37 and in one recent study aneuploidy was found in cultured bronchial epithelial in 26% of high risk smokers.38 In invasive lung carcinomas, aneusomy is nearly universal and involves multiple chromosomes.39 Aneusomy has been found in lung cancer by classical cytogenetics methods40 but is more efficiently demonstrated by FISH. Numerical abnormalities have been demonstrated in every chromosome by FISH.41,42,43 New technologies such as spectral karyotyping (Fig. 19.5) and comparative genomic hybridization indicate not only that numerical chromosomal imbalances are frequent but that structural chromosomal abnormalities such as translocations and amplifications are ubiquitous as well.44 This high degree of chromosomal instability may explain the extreme molecular and cellular heterogeneity of lung cancers as well as their adaptability and resilience in the face of chemotherapeutic treatment.
Squamous dysplasia may be found in many tumor types, but which types of tumor result from currently recognized premalignant lesions is a complicated–and as yet unresolved–question. Patients with squamous as well as large- and small-cell lung carcinoma frequently harbor dysplastic squamous lesions in the central airways, although the precise frequency in which this occurs is not known. There is also increasing evidence of genomic and phenotypic plasticity in invasive carcinomas, and tumors of mixed histological type are a frequent finding in the lung, suggesting that tumor cells of all histological types could arise from a common progenitor. Finally, recent molecular evidence suggests that lung tumors may recapitulate ontological development,45,46 a finding that suggests that central airway lesions of various histological types could represent arrested development at various stages in the same progenitor cells rather than originating from separate progenitor cell lineages. These various invasive tumor types are described in detail later.
Invasive Squamous Carcinoma of the Bronchus
Squamous carcinomas are among the most common of the central airway tumors. Invasive squamous tumors are characterized by the extension of squamous cells beyond the basement membrane of the airway lining. Approximately 29% of lung cancers are of this histological type (Table 19.1).
TABLE 19.1. HISTOLOGICAL AND CYTOLOGICAL DIFFERENCES BETWEEN MAJOR HISTOLOGICAL CLASSES OF LUNG CANCER
Histology of Squamous Carcinoma
The histological features of squamous carcinoma are summarized and compared with other forms of lung cancer in Table 19.2. Invasive squamous carcinoma is recognized as angulated nests or individual tumor cells that have broken away from the surface epithelium and become embedded in the stromal tissues as shown in Figure 19.6. The invasive cells may form keratin pearls and intercellular bridges47 and may develop irregular areas of central necrosis described as geographic necrosis. Nuclear features include irregular nuclei and coarse chromatin. The cytoplasm may show clearing, which can resemble vacuolization as might be seen in adenocarcinomas. Squamous tumors also elicit a variable stromal response consisting of loose fibroblastic tissue with an inflammatory component that may include plasma cells, macrophages, and lymphocytes. In more poorly differentiated carcinomas, there is less keratinization, and intercellular
P.236

bridges may be difficult to identify. Here the overall epithelioid architecture of the tumor cells is important for diagnosis. In these cases, there may be maturation of cells from a basilar zone to a central area where there is loss of the typical verticality of the epithelium.
FIGURE 19.6. Various morphological appearances of squamous carcinoma. Cytological examination reveals bright orange, irregularly cells with conspicuous nucleolus. Histology of squamous cancers visible in both biopsy and resection specimens is characterized by irregular nests of cells, often with central keratin pearls (KP). Early stage resected tumors are frequently ulcerated as indicated by the area of mucosal roughening and erythema (arrow). The ulcer overlies white invasive tumor tissue that surrounds a black anthrocotic lymph node (LN). (See color plate.)
TABLE 19.2. FREQUENCIES OF HISTOLOGICAL TYPES OF LUNG CARCINOMA
Typically, squamous carcinomas spread directly through and replace tissue at the interface between normal lung and carcinoma. Squamous carcinomas can frequently be found spreading through the alveolar septae rather than along the surfaces of the alveolar walls as is observed in bronchioloalveolar carcinomas as described later.
Bronchial Biopsies and Their Pitfalls
The initial histological diagnosis of squamous carcinoma is usually made on bronchial biopsy. Endobronchial biopsy is the most commonly used procedure for obtaining a diagnosis in non-small cell carcinomas including squamous carcinoma and is described in detail elsewhere in this volume. In this procedure a small fragment of bronchial mucosa is fixed in formalin and embedded in a block of paraffin wax for sectioning. Diagnostic tumor tissue my not be evenly distributed in the tissue and multiple sections of the block may be required to obtain a definitive histological result. Occasionally squamous carcinomas may have an inaccessible endobronchial component and the easiest access to diagnostic material is through transbronchial biopsy. Here the same considerations of sampling artifact and representation of the tumor through all sections of the block are relevant.
Differential Diagnosis
A major differential diagnostic consideration in an endobronchial biopsy is the distinction between invasive squamous carcinoma and noninvasive squamous lesions in the respiratory mucosa. In some cases in situ squamous carcinoma may exhibit considerable pleomorphism and may be difficult to distinguish from invasive carcinoma purely on the basis of the cytological appearances. An additional consideration is the extension of in situ tumor into the bronchial glands which may mimic invasive carcinoma. Finally, the bronchial lining may respond to many different types of injury such as pneumonia, infarcts, and radiation or chemotherapy, by converting from mucociliary epithelium to
P.237

squamous epithelium that can mimic squamous cell carcinoma. It is therefore important that a history of these conditions accompany requests for pathological examination. In order to be completely confident of a diagnosis of invasive carcinoma, unequivocal invasion of nests of cells eliciting a stromal response in the underlying mucosa is required.
Another consideration in the differential diagnosis is the distinction of squamous cell carcinoma from small cell lung carcinoma (see later). The nuclear architecture of squamous carcinoma uniquely contains large and atypical nucleoli that are not present in small cell carcinoma. There is also clumping of nuclear chromatin that is distinct from the chromatin of small cell lung cancer (SCLC).
Cytology
Cytological specimens may be obtained through transbronchial or transthoracic fine needle aspiration (FNA) or through expectoration of sputum, either spontaneous or induced. Cytological specimens are typically fixed in alcohol-based fixatives and stained by the Papanicolaou method which incorporates orange G dye that produces an intense red orange staining of squamous cell cytoplasm that has a hard or waxy quality that is especially useful for the diagnosis of well differentiated squamous carcinoma48 (Fig. 19.6). Unusual forms such as elongated cell that are referred to as “tadpole cells” or fiber cells are frequent. Nuclei are large, irregular shaped and irregularly condensed. The ratio of the size of the nucleus to that of the cytoplasm [nuclear/cytoplasmic (n/c) ratio] is high, and there may be an inappropriate immaturity of the nucleus in comparison to the level of keratinization of the cytoplasm. The less differentiated tumors contain sheets of cells with high n/c ratios with fewer differentiated squamous cells. Although sheets of cells with well-defined cell borders can be suggestive of squamous cell carcinoma, intercellular bridges cannot be visualized in cytologic specimens and therefore are not a reliable criterion. The appearance of the aspirate can vary with the technique used to sample the tumor. In squamous cell carcinoma, for example, a sputum specimen will more likely sample better differentiated superficial tumor cells, while techniques such as bronchial brushing or fine needle aspiration will sample more cells from within a tumor mass that may show more of the tumor sheets and less differentiated cells.49
The overall sensitivity and specificity of cytologic specimens in a recent literature review of 16 studies by the Duke University Center for Clinical Health Policy Research were 0.66 and 0.99, respectively.50 The sensitivity of sputum specimens is highest for squamous cell carcinoma and small cell carcinoma (the centrally located tumors),50,51 and is most specific for squamous cell carcinoma.52 The diagnostic yield is better with larger tumors, which are centrally located, and in patients who present with bloody sputum.53
Immunohistochemistry of Invasive Squamous Carcinoma
Few immunohistochemical assays have proven to be of practical utility for the diagnosis and treatment of squamous carcinoma but many are of considerable biological interest. For example, a variety of molecular mechanisms are thought to be involved in the transformation of in situ lesions to invasive carcinoma. These include changes in the patterns of expression of matrix metalloproteases and collagens.54 Collagen IV and MMP2 are reduced as squamous cells acquire invasive properties while MMP9 is increased.54 Although the expression of these proteins at the cellular level can be documented by immunohistochemistry in experimental models and may be of some prognostic interest,55 none have yet proven broadly applicable.
One diagnostic marker that is useful in a specific clinical context is cytokeratin (Table 19.3). Squaumous carcinoma consistently expresses cytokeratin and can be distinguished from nonepithelial malignancies by application of pancytokeratin antibodies such as an AE1/AE3 cocktail. Cytokeratin subtype CK5/656,57 is also expressed frequently, but unlike adenocarcinoma, squamous tumors rarely express CK758 (Table 19.3).59
TABLE 19.3. FREQUENCIES OF POSITIVE IMMUNOHISTOCHEMICAL RESULTS FOR LUNG CARCINOMAS OF
P.238

Immunohistochemical biomarkers may be used to evaluate signaling pathways targeted by new antineoplastic drugs. For many years it has been known that squamous carcinomas produce high-levels of epidermal growth factor receptor (EGFR) but because of the availability drugs that block EGFR signaling, this pathway has become one of the most intensively studied. As discussed elsewhere in this volume, EGFR is one member of a family of cell surface receptors, the ErbB family, that has a variety of stimulatory and proliferative effects.60 A recent compilation of EGFR immunohistochemical staining results has indicated an overall frequency of expression of 84%19 in squamous carcinoma. Unfortunately, however, phase III trials have not demonstrated any advantage from treatment of non-small cell lung cancer (NSCLC) with EGFR blockers.61 The small number of anecdotal NSCLC cases that have responded to date have more often been adenocarcinomas (as described later) rather than EGFR-rich squamous tumors. The significance of overexpression of EGFR and other members of the EGFR signaling pathway in squamous carcinoma and reason(s) for failure of EGFR treatment are yet to be determined. Continued investigation of this and other important pathways may ultimately delineate sensitivity and resistance mechanisms to EGFR blockers and other targeted drugs.
A seemingly unrelated signaling pathway that may interact with the EGFR62 is the E-cadherin pathway, loss of which is reported to be a prognostic variable that is independent of stage.63 However, the proportion of tumors in which E-cadherin is lost is small so that small, underpowered studies are not likely to detect a prognostic effect of E-cadherin loss and could explain contradictory reports on the subject.64,65,66,67 The infrequency of loss is also likely to limit the utility of this test as a clinical biomarker.
To date, then, immunohisthochemistry has had a minimal role in the diagnosis and clinical assessment of squamous carcinoma. Whether this will continue to be the case as molecular targets are better defined remains to be determined.
Large Cell Lung Carcinoma (LCLC)
Large cell carcinoma is an undifferentiated malignancy without features of small cell carcinoma, squamous cell carcinoma, or adenocarcinoma.47 Although the cell of origin of LCLC is not well defined, ultrastructural studies have revealed features of glandular or squamous differentiation that cannot be appreciated by light microscopy. LCLC thus represents an extremely poorly differentiated NSCLC without histological features that permit ready assignment to one of the more usual and better-differentiated forms of lung carcinoma. With loss of differentiating features comes extremely aggressive biological behavior. Large cell carcinomas comprise approximately 9% of primary lung malignancies.68 The category includes several variants, including large cell neuroendocrine carcinoma.69 Because the diagnosis of large cell carcinoma is made after the exclusion of squamous, glandular, or small cell components, it is often classified as a “non-small cell carcinoma” on smaller tissue specimens such as transbronchial biopsies and cytologic specimens.
Histology
Characteristic LCLC histology (Fig. 19.7, Table 19.2) consists of poorly differentiated large cells with prominent nuclei and abundant cytoplasm arranged in nests or sheets. Mitoses and areas of necrosis are common (characteristics of most poorly differentiated tumors). Variants of this histologic type include large cell neuroendocrine carcinoma (LCNEC), basaloid carcinoma (discussed later), lymphoepithelioma-like carcinoma, clear cell carcinoma, and large cell carcinoma with rhabdoid phenotype. The basaloid, clear cell, and rhabdoid variants are essentially terms that convey
P.239

the cytologic appearance of these neoplasms that lack squamous, glandular, and small cell features. The basaloid and rhabdoid types have a particularly poor prognosis.67,70,71,72,73,74 The lymphoepithelioma-like variant resembles the lymphoepithelial carcinoma seen in the nasopharynx (undifferentiated epithelial cells with an intermixed prominent lymphoid infiltrate); this is a rare variant that, like the head and neck tumor, is associated with Epstein-Barr virus (EBV). Recent studies found EBV DNA in serum of patients with these tumors.75 Although quick to metastasize, this variant shows a favorable response to chemotherapy.76,77,78,79
FIGURE 19.7. Large cell undifferentiated carcinoma exhibits no differentiating features and is composed of large cells with coarsely clumped nuclei and prominent nucleoli. Mitoses are abundant. (See color plate.)
Cytology
Cytological smears show an undifferentiated carcinoma without squamous, glandular or small cell features. Smears are usually cellular and composed of both single cells and syncytial aggregates. Cells are large with high n/c ratios and large nuclei with prominent or multiple nucleoli in a background of necrosis.
Immunohistochemistry of LCLC
The immunohistochemical staining properties of LCLC are listed Table 19.3 In general they are similar to other forms of NSCLC with the exception of a higher level of expression of proliferation markers, reflecting the rapid growth of these tumors.
Uncommon but Significant Variants of NSCLC
Several histological variants of NSCLC are significant because of their distinct morphology and prognosis. The most prominent among these variants are basaloid carcinoma and pleomorphic carcinoma.
Basaloid Carcinoma
This variant histology may be found admixed with other forms of non-small cell carcinoma or as the sole cell type in a subgroup of lung carcinomas. Basaloid histological features include lobular growth of relatively small cells with dense nuclei, inconspicuous nucleoli, scant cytoplasm, a high mitotic rate and peripheral palisading.80 Misinterpretation of these tumors as SCLC has been described in fine needle aspirations.81,82 Small cell variant of squamous carcinoma is also distinguished from undifferentiated small cell carcinoma by nuclear features including prominent nucleoli and a coarse clumping of the chromatin. In doubtful cases, immunohistochemical stains for neuroendocrine markers may be applied (see later).
The reported frequency is about 6% of all lung cancers.70 Basaloid histology is reported to reduce actuarial 5-year survival to 15% from 47% for other poorly differentiated squamous tumors.67
Carcinomas with Pleomorphic, Sarcomatoid or Sarcomatous Elements
These carcinomas have been recognized under various names for many years including spindle cell carcinoma,
P.240

giant cell carcinoma, pleomorphic carcinoma, and carcinosarcoma. This category consists of tumors that are composed exclusively of sarcoma or pleomorphic tumor cells or form a component of a tumor with a more usual histological type. In the most recent WHO classification,83 these tumors are grouped in a single diagnostic category. Sarcomatoid tumors are characterized by the presence of spindle areas that resemble sarcoma. The sarcomatous element in this variant type may contain muscle, bone or cartilage as well as undifferentiated spindle cells. There also may be mixtures of epithelial tumor and sarcomatous components, referred to as carcinosarcoma. The giant cell variant of the category consists of highly pleomorphic cells that form multinucleated giant cells, usually accompanied by a heavy inflammatory infiltrate.
In most cases these tumors have immunohistochemical biomarker profiles similar to those of other lung tumors, expressing CK7 and TTF1.84 However, in about 25% either one or the other or both of these biomarkers are absent and these negative tumors tend to be those with the most sarcomatous histological appearance.
These tumors are uncommon and usually reported as single cases but two larger series have also been published.84,85 LCLC comprise less that 0.5% of all lung cancers and is associated with smoking.68,84,85 This tumor type behaves aggressively and with a reported overall median survival of 1085–1984 months.
Small Cell Lung Carcinoma
The separate and unique histological features of small cell lung carcinoma were first recognized in 1926 by Barnard who introduced the tumor as “oat cell sarcoma.”86 This subcategory took on greater importance when it was shown that the response to chemotherapy in these tumors differed substantially from the response of other tumor types with the small cell lung carcinoma being particularly sensitive to mitotic inhibitors.87 It is for this reason that the main dichotomy of clinical relevance in lung cancer pathological diagnosis currently consists of SCLC and all other forms of lung cancer (NSCLC). Within the category of SCLC there is considerable variation in cell size and cellular configuration. For several years, subsets of SCLC were included in the SCLC category. The 1967 WHO classification included “oat cell” carcinoma and an intermediate cell variant that that differed from classical oat cell carcinoma in cell size and amount of cytoplasm. These categories proved to be of no prognostic significance and the two categories were combined in the latest classification into a single small cell category.
This tumor type comprises 15%–25% of all lung cancers but its frequency may be decreasing.88 Typically small cell carcinomas present as an endophytic lesion in a central bronchus with mediastinal lymph node metastases.
Histology of Small Cell Lung Carcinoma
SCLC is an invasive carcinoma composed of small (< 21 microns or < 3 lymphocyte diameters) cells with scanty cytoplasm (Fig. 19.8, Table 19.2). Histologically these tumors are distinguished by their finely granular nuclei (“salt and pepper” chromatin), by their small and relatively inconspicuous nucleoli, and by the tendency for the nuclei to become easily deformed by contact with other cells and other structures (“nuclear molding”). These tumors are highly proliferative, and rarely is the mitotic rate less than 10 mitoses per 10 high power fields so that virtually every high power field contains one or more mitoses. The neoplastic cells in this tumor type are fragile, and crush artifact is common, particularly in small biopsy samples. Lymphocytes and other inflammatory cells can also undergo crush artifact, and it is therefore of some importance that definitive diagnosis be based on examination of well-preserved cells where nuclei are clearly visible. A unique feature of SCLC is the “Azzopardi effect” consisting of an accumulation of chromatin in the vascular walls supplying the tumor. In a great majority of cases, the diagnosis of SCLC is obvious by histological examination alone. However, in some cases immunohistochemical studies can serve to buttress the diagnosis and provide confirmation of diagnosis.
FIGURE 19.8. Small cell lung carcinoma as found on cytology, histology and immunohistochemistry. On the upper left are clusters of small cells with scant cytoplasm, nuclear molding (arrow), and finely granular nuclei with inconspicuous nucleoli. Macrophage (Mac) provides size comparison. The frame on the upper right shows the histology of SCLC with closely packed cells with scanting cytoplasm with streaming nuclei. NCAM and TTF1 stains are strongly positive along plasma membranes and in the nuclei. (See color plate.)
Cytology
Success in identifying SCLC by cytological examination is partially dependent on the type of specimen available for
P.241

examination. SCLC may be readily identified bronchial washings and brushings where the cells are well preserved and in these cases sputum cytology may be crucial in arriving at a definitive diagnosis. However, SCLC has been infrequently identified in screening trials89,90 in part because SCLC is not well preserved in expectorated sputum and also perhaps because the disaggregation process may damage the fragile cell of SCLC. The cytological features of SCLC correspond to what is seen in well-preserved tissue sections. Single cells or small clusters of cells less than 21 microns in diameter have a high nuclear to cytoplasmic ratio with only a thin sometimes barely visible rim of cytoplasm around and enlarged nucleus (Fig. 19.8). Nuclear fragmentation is often present in association with better-preserved cells. The nucleus again has finely granular (“salt and pepper”) chromatin and small, inconspicuous nuclei. In small clusters of cells, nuclei are often molded against one another.
Nuclear features are crucial, and excellent preservation of cells is required for diagnosis. Cells that may resemble SCLC are basilar cells of the respiratory mucosa that usually are smaller and more uniform that the cells of SCLC. Lymphocytes may also cause confusion but usually only in poorly preserved specimens.
Immunohistochemisty of SCLC
SCLC almost always expresses cytokeratin but the amount of this intermediate filament may be small particularly in less than optimally preserved specimens. Cytokeratin expression serves to distinguish SCLC from other small blue cell tumors such as lymphoma, which occasionally can mimic SCLC. SCLC is usually positive for the primitive lung differentiation gene TTF1,91 a feature that distinguishes small cell tumors of lung origin from small cell tumors originating at other anatomic site (Fig. 19.8, Table 19.3). SCLC also expresses markers that distinguish it from NSCLC. These include neurone specific enolase, synaptophysin, Leu-7 and neural cell adhesion molecule.92,93,94 In approximately 50% of SCLCs express chromogranin A in sufficient quantity to be detectable in conventional immunohistochemical tests but in doubtful cases a negative chromogranin is uninformative. A salient feature of SCLC is its high growth fraction; as determined by Ki-67 labeling procedures the growth fraction usually exceeds 50%. Another differentiating marker is EGFR which is expressed in non-small cell carcinomas but not SCLC.94 Finally, it has been reported that c-kit (CD117) is nearly always expressed by high grade neuroendocrine carcinomas including SCLC and LCNEC,95,96,97,98 an observation that has been fully exploited neither diagnostically nor therapeutically.
The application of immunohistochemical staining procedures to lung tumors has revealed considerable overlap in staining properties. It is known, for example, that about 20% of adenocarcinomas are focally positive for neural cell adhesion molecules (NCAM), molecules that otherwise are almost universally expressed by SCLC (Fig. 19.8, Table 19.3). This suggests a degree of phenotypic plasticity in lung tumors that is confirmed in gene profiling studies (see later).
Molecular Correlates in SCLC
The unique histological and immunohistochemical features of this tumor are reflective of fundamental biological differences between SCLC and NSCLC. These include differences in cell surface molecular configuration, differences in the abnormalities of mitotic signaling that drive proliferation SCLC and difference in patterns of growth in vitro. In NSCLC autocrine tumor cell growth is driven by the EGFR family of surface receptor molecules while the seven ligand and transmembrane receptors are overexpressed in SCLC. In NSCLC the mitotic cycle is affected by the frequent loss of p16 with over-expression of cyclin D1, while in SCLC there is almost universal loss of rb.99 Finally, NSCLC tumors adhere to plastic culture dishes and usually grow as a monolayer while SCLC express surface receptors that bind to homologous molecules on adjacent cells. SCLC lines are therefore not adherent to underlying substrate but rather grow as floating aggregates in the culture media.
In virtually all the nucleotide microarray analyses, small cell tumors emerge as a separate phenotypic category with numerous gene expression difference with the non-small cell tumors.100 Available microarray data for SCLC has considerably expanded the number of potential biomarkers that may be useful in the differential diagnosis and detection of SCLC. Moreover, these studies have indicated that many of the genes expressed in SCLC are also found during lung differentiation (see later). To date, however, the molecular features of SCLC have not been sufficiently definitive nor have they added sufficient independent information to histologic diagnosis to justify the general application of correlative testing in this tumor. The diagnosis of this neoplasm therefore continues to rest on histologic examination supplemented by immunohistochemical studies in difficult cases.
Mixed Small Cell and Non-Small Cell Carcinoma
It is of interest that a large proportion of small cell carcinomas contain a component of non-small cell tumor. These tumors include large cell carcinoma, adenocarcinoma, and squamous carcinoma. In a recent review of 100 small cell carcinomas, Nicholson et al. found 72 pure small cell carcinomas and 28 combined small cell carcinomas. Sixteen cases were combined with large cell carcinoma, nine with adenocarcinoma, and three with squamous cell carcinoma.101
Bronchial Carcinoid, Atypical Carcinoid and Large Cell Neuroendocrine Carcinoma (LCNEC)
The term carcinoid was originally coined in 1907 to describe a subset of gastrointestinal epithelial tumors that were less
P.242

aggressive than the conventional gastrointestinal carcinoma and were therefore designated carcinoid tumors rather than carcinoma.102 It was subsequently demonstrated that similar tumors existed in the lower respiratory tract.103 Currently these tumors together with SCLC are considered a continuum.
Macroscopic Morphology, Histology and Prognostic Considerations
Carcinoid tumors are subdivided on the basis of histology and outcome into typical and atypical subtypes.
Typical Carcinoid Tumor
Typical carcinoid tumors may arise in either the central or peripheral airways. They usually have strikingly differently macroscopic features in the two locations. The central airway tumors are relatively large (mean diameter 3 cm)104 and grow as endobronchial masses that may obstruct the large bronchi (Fig. 19.9). The secretory products of these tumors also may induce swelling of adjacent tissues that augments the obstruction caused by the tumor itself. These tumors may extend into the bronchial wall, but such infiltration does not necessarily imply aggressive growth and is not a criterion for atypical carcinoid. The sectioned surface of carcinoid tumor is usually gray and homogeneous. The histological features that distinguish carcinoid tumors from NSCLC are relative uniformity of the tumors cells, abundant grayish granular cytoplasm, lack of tumor cell necrosis, and round to oval nuclei with finely granular (“salt and pepper”) nuclear chromatin and inconspicuous nucleoli. Carcinoid cells form small clusters without true gland formation in a pattern that is variously described as organoid or insular. Cells and nuclei are frequently oriented perpendicularly to the basement membrane forming palisading or rosette-like patterns. To distinguish slow growing typical carcinoids from more aggressive tumors, the diagnosis is limited to those tumors with fewer than 2 mitoses per 2 mm2 (< 10 high-power fields) and no necrosis.47
FIGURE 19.9. Histological comparison of various forms of neuroendocrine tumor. On the right is a classical carcinoid tumor with a ribbon-like pattern of growth. The central image shows more sheet-like tumor growth with occasional mitotic figures (see text). This tumor type also is defined by the presence of focal areas of necrosis. The figure on the right shows the high level of mitotic activity (arrows) and areas of necrosis that characterize LCNEC. (See color plate.)
Carcinoid tumors may also grow in the peripheral lung. Minute (< 5 mm) peripheral carcinoid tumors, referred to as tumorlets,105 are frequent incidental findings in lungs resected for other lung diseases and are benign. Larger carcinoid tumors may also occur in the peripheral lung. The uniform cellular appearances of the central airway tumors are recapitulated in the peripheral tumors with the exception that tumor cells are found in the bronchioles, and in some cases the tumors have a spindled appearance (spindle cell carcinoid tumor106).
Symptomatic carcinoid tumors represent 1%–2% of all lung carcinomas and survival at both 5 and 10 years is 87%.107,108
Atypical Carcinoid
A mitotic rate of 2–10 mitoses per 2 mm2 and foci of necrosis are the features that separate atypical from typical carcinoid as first defined by Arrigoni in 1972109 (Fig. 19.9, Table 19.1).
In contrast to the low mortality of typical carcinoid, atypical carcinoid tumors have a survival rate of 50%–60% at 5 years and 35% at 10 years, a mortality effect that remains significant in multivariate analysis.108,110 Patients with atypical carcinoid are reported to have higher tobacco smoke exposure than the general population or patients with typical carcinoid.111 A smoking association is supported by an increase in the prevalence of smoking-associated genetic changes including LOH and p53 mutation in atypical carcinoid in comparison to typical carcinoid.112
Large Cell Neuroendocarcinoma (LCNEC)
In the LCNEC (Fig. 19.9), necrosis is also frequently present and mitotic rate exceeds 10 mitoses per 2 mm2 areas. Cells often retain a neuroendocrine appearance with organoid nesting, trabeculae, rosette-like structures, and peripheral palisading.69 Nuclei may exhibit the fine granularity seen in SCLC but there are often more conspicuous nucleoli. Immunostains for neuroendocrine markers may or may not be positive and are not necessary for diagnosis when neuroendocrine differentiation is evident. Conversely, the diagnosis of LCNEC in an undifferentiated large cell lung carcinoma may be based purely on immunohistochemical staining results (Table 19.3). LCNEC is distinguished from SCLC on the basis of the preceding features as well as cell size over 21 microns (3 lymphocyte diameters).
The incidence of LCNE carcinoma is approximately 3% of all primary pulmonary malignancies113,114 and is strongly associated with smoking history.115 It is generally thought that LCNE carcinomas carry a worse prognosis than other non-small cell carcinomas.107,116 Five-year survival for this
P.243

tumor from several studies varies from 15%107–27%,108,115 and 10-year survival is reported at 9%.108,116 Another study of 87 cases of LCNEC reported significantly worse survival for stage I patients114 but overall 5-year survival was not significantly different from an overall 5-year survival of or the NSCLC at 57%. Although currently treated as NSCLC, the prognosis for LCNEC approaches that of small cell carcinoma, and treatment options may change in the future.117,118
Cytology
Although most carcinoid tumors are centrally located, the cytologic features are better seen on fine needle aspiration specimens than in sputum. Smears show small uniform cells with central to eccentric round nuclei with smooth nuclear outlines. There is no molding as seen with high grade neuroendocrine carcinomas. A minority of carcinoid tumors can have spindle shaped cells. Cytologically, atypical carcinoids show more pleomorphism, atypia, higher n/c ratios, more irregular membranes, and coarser chromatin than typical carcinoids. Cells are arranged as single cells and syncytial aggregates, and necrosis may be present119; however, these features are only suggestive and tissue is required for a definitive diagnosis.
Suggested cytological criteria for LCNEC include flattened three-dimensional groups of cells with peripheral palisading, moderate to large cells, some molding and crush artifact, prominent nucleoli, mitoses, necrosis, and positive neuroendocrine markers.120,121 Distinction between SCLC and NSCLC may be difficult on cytological examination122 unless there is enough material for a cell block to evaluate architectural features and immunohistochemical biomarker expression.
Immunohistochemisty of Carcinoid Tumor and LCNEC
As mentioned previously, expression of immunohistochemical markers is currently one of the two defining criteria of neuroendocrine tumors (Table 19.3). There are no defined standards as to what constitutes a neuroendocrine marker. The most frequent criteria are the sensitivity and specificity of the antibody for known neuroendocrine tumors. Antibodies determined to be most generally useful in the evaluation of neuroendocrine tumors include NCAM, synaptophysin, and chromogranin.123,124,125,126,127,128,129,130 There is some subtype specificity to these antibodies, and the antibodies can be useful in distinguishing among tumors of various subtypes. In general the best differentiated tumors express the greatest number of neuroendocrine biomarkers. For example SCLC rarely contains sufficient numbers chromogranin cytoplasmic secretory granules to be visible in immunohistochemical stains. Table 19.1 lists antibodies that may be useful in distinguishing among neuroendocrine tumor types. Few of the antibodies listed exhibit a high level of sensitivity and specificity for histological categories, and immunohistochemical staining results must be interpreted carefully in specific clinical contexts.
Electron microscopy has in the past been useful in characterizing neuroendocrine tumors but has largely been replaced by less expensive and often more informative immunohistochemical tests.
Cell of Origin and the Neuroendocrine Tumor Hypothesis
Since the original description of small cell lung carcinoma, the cell of origin has been the subject of much speculation but little hard data. Although neuroendocrine cells populate the bronchial epithelium at a density of approximately one cell per millimeter, these cells are infrequently observed in premalignant conditions. Moreover, the small cell carcinoma arises in a similar milieu to non-small cell central airway lesions including widespread squamous metaplasia and dysplasia. This, together with the frequent combination of small cell and non-small cell elements in lung carcinomas, suggests that the small cell tumors may in fact have the same progenitor cells of origin as NSCLC. This suggestion is in part buttressed by microarray studies indicating that small cell carcinomas are more similar to non-small cell tumors in their expression profiles than they are to bronchial carcinoids. It seems likely that even though small cell carcinomas exhibit many “neuroendocrine properties” this tumor type will be ultimately recognized as a variant of tumors that originate from the bronchial epithelial progenitor cell rather than arising from a separate and unique progenitor. It would seem, then, that small cell lung carcinomas in fact represent a higher degree of genomic instability and change than the non-small cell tumors and therefore exhibit unique phenotypic properties that have been lost in the non-small cell tumors.
Tumors with neuroendocrine properties are considered part of a continuum with carcinoid tumor the lowest grade and least aggressive of this group and SCLC the highest grade and most aggressive.69,108 This category also includes atypical carcinoid, which characteristically has an elevated mitotic rate in comparison to typical carcinoid and behaves more aggressively with a metastatic rate of approximately 50%. Finally, large cell neuroendocrine carcinoma is an aggressive, high grade tumor that was first described in 199169 as an undifferentiated tumor that is intermediate in morphological features and prognosis between atypical carcinoid and SCLC.
In the 1960s the hypothesis was advanced that these tumors were derived from Kulchitsky (K) cells that scattered along the airway surfaces.131 K cells were considered to be a part of a dispersed neuroendocrine system.132 These cells were thought to be derived from neural crest and thus separately derived from the rest of the lung. However, the neuroendocrine cells were later shown to be derived locally.133
The rationale for grouping tumors with widely varying
P.244

biological behavior into a single category is partly based on the assumption that similar morphological and immunophenotypic properties of these tumors imply a biological relationship. This assumption is not universally accepted134 for several reasons. First, NSCLC is highly heterogeneous and genetically unstable. A large proportion of lung carcinomas have mixed non-neuroendocrine and neuroendocrine properties. This is particularly evident in recent molecular profiling studies where otherwise unremarkable adenocarcinomas have been shown to express clusters of genes that are thought to reflect neuroendocrine differentiation.135,136,137 Adenocarcinomas that have this gene expression profile have a worse prognosis than other adenocarcinomas. Second, many of the markers that are regarded as neuroendocrine markers are expressed in a variety of cells in addition to neuroendocrine cells.134 Third, neuroendocrine markers including NCAM are expressed during embryonic development of the lung138,139 and neuropeptide peptide (gastrin releasing peptide) signaling has been to shown to determine airway branching in the embryonic mouse lung.140 Expression of neuroendocrine biomarkers in LCNEC could be regarded as evidence of dedifferentiation to a more primitive developmental stage rather than neuroendocrine differentiation.
At the present time, expression of neuroendocrine biomarkers may be regarded as an interesting but not yet fully understood property of lung carcinomas that may be prognostically important within specific histological categories. Moreover, expression of neuroendocrine-associated genes may provide therapeutic new targets. However, neuroendocrine biomarker expression cannot be predicted from histology alone and does not necessarily indicate ontological relationships among tumors. The biological rationale for grouping diverse lung tumors into a single neuroendocrine diagnostic category is problematic, and this grouping has not yet been unequivocally proven to be clinically relevant. It may yet prove to be more useful to annotate conventional histological categories with biomarker expression data rather than retain the neuroendocrine designation to refer to such a divergent group of tumors.
Idiopathic Diffuse Neuroendocrine Hyperplasia (IDNEH), a Possible Carcinoid Precursor
Neuroendocrine cells may also proliferate in the bronchiolar walls without forming tumors, a condition referred to as idiopathic diffuse neuroendocrine hyperplasia.141 Histologically, multifocal, patchy collections of neuroendocrine cells may involve the full circumference of the bronchiolar walls and form tumorlets or small carcinoid tumors. The proliferative cells in this condition are considered to be benign but because the disorder gives rise to carcinoid tumors, it is considered a premalignant condition. To date more aggressive forms of lung carcinoma, including SCLC, have not been associated with IDNEH. The condition may cause an obliterative bronchiolitis that is often a presenting symptom. It has also been described in association with hypoxic childhood pulmonary emphysema, tachypnea of infancy, and adult dyspnea.142,143,144 There is currently no effective treatment.
PERIPHERAL AIRWAY LESIONS—ADENOCARCINOMA AND ITS PRECURSORS
In this chapter, we use the term peripheral airway lesions to refer to tumors and premalignant conditions predominantly arising from the terminal bronchiolar and alveolar epithelium. Most but not all adenocarcinomas of the lung arise in the peripheral airways and are divided into invasive adenocarcinoma which is distinguished by a fibrous stromal response around individual tumor cell nests, bronchioloalveolar carcinoma which grows exclusively along the alveolar surfaces and does not invade stromal tissues and the putative adenocarcinoma precursor lesion atypical adenomatous hyperplasia (AAH).
The incidence of adenocarcinoma is rising.68 This cell type now represents over 30% of primary lung malignancies. This rise may in part be due to changes in smoking habits. Although adenocarcinoma may be associated with smoking, the association with smoking history is weaker than the association between squamous cell carcinoma and small cell carcinoma and a large subset of adenocarcinomas occur in never smokers. Interestingly, this histological type is the most common type seen in women and nonsmokers.145
The increasing sensitivity of imaging technology during the past several years has provided smaller lesions from previously inaccessible peripheral airways for histological diagnosis and, as in the case of fluorescence bronchoscopy, an increased need for accurate classification of small peripheral airway lesions. During the past two decades, the existence of stepwise sequential morphological changes corresponding to progression from atypia to carcinoma has been described in the peripheral lung. Emerging evidence indicates that peripheral adenocarcinomas arise from different progenitor lesions than squamous carcinoma. as discussed later.
Atypical Adenomatous Hyperplasia and the Origin of Peripheral Lung Adenocarcinoma
Atypical adenomatous hyperplasia (also referred to as atypical alveolar hyperplasia or bronchial adenoma) is a small (< 5 mm) proliferation of alveolar cells that was incidentally discovered in lungs resected for invasive adenocarcinoma.146 Since its original description, the high frequency of AAH in patients with adenocarcinoma has been documented in many studies. The reported frequency of AAH varies considerably
P.245

from study to study but the finding that AAH occurs frequently in association with adenocarcinoma is consistent. AAH has been found in 14%–57% of lungs with adenocarcinoma147,148,149,150,151,152,153 and in 3%–30% with squamous carcinoma.148,150,151,152,153 AAH has also been found at autopsy in 2.8% of an elderly Japanese population without carcinoma.154 The frequent occurrence of AAH in association with adenocarcinoma and bronchioloalveolar carcinoma (BAC),153 suggests that AAH may be a precursor of adenocarcinoma and BAC, a hypothesis supported by the similarity in molecular profiles between AAH and BAC (see later).
Histopathology of AAH
AAH is most easily detected in lung tissue perfused with fixative through the bronchi. However, even in the most experienced laboratories, AAH is invisible to the naked eye and is detected only incidentally on microscopic examination. In hematoxylin and eosin (H&E) stained sections, AAH (Fig. 19.10) is observed as well circumscribed cluster of alveoli lined by a single uniform layer of well formed type II pnuemocytes or Clara type (“hobnail”) cells without scarring or significant inflammation in the area. Involved alveoli are frequent clustered around a terminal bronchiole. The cells of AAH are sparsely concentrated along the alveoli and have dense nuclei with inconspicuous nucleoli. Lesions containing larger, more crowded cells with cytological atypia may be impossible to distinguish from BAC. Some observers have suggested that lesions under 5 mm be classified as AAH and larger lesions be classified as AAH.155
FIGURE 19.10. Atypical adenomatous hyperplasia. Single layer of cuboidal cells cover the alveolar septae with minimal associated inflammation. On the right is a low magnification showing the small overall size of the lesion. (See color plate.)
Molecular Correlates of AAH
That AAH represents a true neoplasm has been confirmed by morphometric and molecular studies. AAH has been revealed to be aneuploid by flow morphometric analysis156,157,158 and flow cytometry.158,159 It has also been shown to be monoclonal and to harbor genetic changes listed in Table 19.2 including frequent mutation of KI-RAS,160 loss of heterozygosity at chromosomal sites of putative tumor suppressor genes including 3p and 9p,161,162 9q,163,164 16p,163 17q,161 and chromosomal imbalance by comparative genomic hybridization.165 These molecular changes are also frequent in BAC.
Natural History of AAH
The evidence that AAH is a precursor lesion for adenocarcinoma rests primarily on its coexistence with non-small cell carcinoma but because the lesion is rarely identified in patients without tumor, longitudinal studies have not been possible. However, its cellular and molecular features are quite similar to those of adenocarcinoma, suggesting that a stepwise sequence of changes may occur in the peripheral airways that is similar to the adenomatous polyp/invasive carcinoma sequence that has been well described in the colon.148 In this scenario, AAH gives rise to more aggressive tumors through the stepwise accumulation of genetic lesions similar to those described previously in the central airways. The lesion most closely resembling AHH in its morphological and molecular features is BAC.
Bronchioloalveolar Carcinoma
BAC was described many years before AAH. Recently there has been renewed interest in this tumor type for several reasons. First, BAC is unique among lung tumors in its capacity to spread through the airways without tissue destruction. Metastasis through the airways may result in nodular growths anywhere in the airways. Direct extension of tumor along the alveolar septae can result in a pneumonic pattern of growth that has a pnumonia-like appearance on imaging studies, the pneumonic form of BAC.166 Second, the pathological definition of BAC has changed during the past 7 years. Third, its incidence may be increasing. Fourth, it is one of the few lung cancers in which a substantial proportion of the affected population are nonsmokers.167 Fifth, molecular mechanisms that drive tumor cells of this type have been dramatically elucidated through genetic analyses.168,169 Finally, it is a tumor that is frequently detected by new high-resolution CT imaging methods.170,171,172,173 The extension of tumor cells along the alveolar septae with retained aeration or low density mucous production may provide BAC with a unique ground glass appearance in CT imaging studies,174,175,176 the so-called “ground glass opacity.” The small peripheral ground glass opacity is often a presenting feature of BAC.
An account of the development of the increasingly important concept of BAC is provided later.
P.246

Histology of BAC: Evolution of a Concept
The notion that tumors may develop in the peripheral lung from alveolar epithelium is an old one that was first advanced in 1876.177 The premise was in doubt for another three-quarters of a century, since it was not until 1953 that electron microscopic studies demonstrated a thin pneumocyte layer continuously lining the alveolar septae and abutting the bronchiolar epithelium.178 During the intervening years there was much speculation about the nature of lung cancers that grew by extending along the alveolar septae, that were frequently multicentric, and that generally preserved the underlying architecture of the lung.179 In the early 20th century, South African sheep suffering an endemic infectious disease (jaagziekte) were found to have nonmetastasizing epithelial proliferations in the lungs180 microscopically similar to human alveolar tumors.181 The term “adenomatosis” was proposed to refer to this disease. Jaagziekte eventually proved to have a viral etiology, but no viral agent has yet been implicated in morphologically similar human tumors.182 The term adenomatous was applied to human tumors as well but was not wholly satisfactory since sheep rarely developed metastases that were frequent in the analogous human tumors.
By 1960, it had become clear that peripheral lung tumors that spread along the alveolar surfaces could resemble bronchiolar or alveolar epithelium. The term bronchiolo-alveolar carcinoma was introduced by Liebow and quickly accepted to describe “well-differentiated adenocarcinomas primary in the periphery of the lung beyond a grossly recognizable bronchus, with a tendency to spread chiefly within the confines of the lung by aerogenous and lymphatic routes.”183
This definition persisted without change until 1980 when Shimosato recognized that peripheral adenocarcinomas smaller than 3.0 cm without fibrosis have a significantly longer mean survival than those with a central scar.184 It was later found that fibroblastic foci, presumably representing a host response to potential or real invasion, when present in small (< 2 cm) tumors, reduced 5-year survival from 100% to 75%.185 This type of fibrosis is distinct from collapse of alveolar walls with accumulation of residual elastic fibers into consolidated nodules.185 Elastic stains can be useful in distinguishing alveolar collapse from tumor invasion. The importance of fibrosis to predicting outcome in early stage alveolar tumors has been supported by more recent studies from Japan that indicate fibrosis smaller than 5–10 mm in maximum diameter is a favorable prognostic indicator.186,187 The panel which is responsible for compiling the WHO/IASLC lung tumor classification recognized these observations in its most recent edition their work.83 By current definition, BAC is an in situ lesion that may spread through the alveolar spaces but exhibits no evidence of stromal invasion and does not metastasize to distant sites through the blood or lymphatics. To accommodate those numerous tumors with both BAC and invasive carcinoma components, the category of “mixed adenocarcinoma and BAC,” sometimes referred to as adenocarcinoma with BAC features, was created.
To determine whether or not focal fibroblastic activity is present in a peripheral nodule, it is necessary that adequate tissue sample be examined microscopically. If the lesion is small (< 1 cm) the entire tumor should be examined. This is not possible when diagnosis is based on needle biopsy or aspiration.
BAC may be mucinous or nonmucinous (Fig. 19.11). Mucinous tumors are composed of mucus-producing goblet cells with large cytoplasmic mucous vacuoles that may compress and deform nuclei. These cells are often evenly distributed in single layers along alveoli. Nuclei are low grade but may be difficult to visualize well. Surrounding alveoli often contain pools of mucus. Nonmucinous cells may differentiate along the lines of Clara-type cells, type 2 pneumocytes, or a mixture of both. In the nonmucinous Clara-type tumor, cells are columnar and eosinophilic, with apical cytoplasmic extensions (“snout”) projecting above the level of adjacent epithelium. The less frequent tumors composed of nonmucinous, type 2 pneumocyte-like cells contain cuboidal or low columnar cells that may have foamy, vacuolated cytoplasm. Nuclei are located centrally in nonmucinous tumors, nuclear grade is usually low, and mitoses is infrequent in both cell types. Rare mixtures of mucinous and nonmucinous types may coexist in the same tumor.188
FIGURE 19.11. Histology of various forms of BAC, BAC mixed with invasive carcinoma and pure invasive carcinoma. Inset show cellular details at high magnification. Nonmucinous tumors have apical cytoplasmic tufts and no mucin vacuoles in contrast to to the mucinous tumors. Note the lepidic spread of the BACs along the alveolar septae in the upper tumors. The lower tumors exhibit a high level of fibrosis in response to invasion by tumor cells. (See color plate.)
Cytology of BAC
Fine needle aspiration may be readily used to evaluate peripheral lung nodules, and cytological specimens from these
P.247

aspirates can be diagnostic of carcinoma. However, distinction of BAC from invasive carcinoma is not possible without the view of lung architecture afforded by tissue sections. Athough BAC has been reported to have characteristic cytological features,189,190,191 these features do not directly reflect the presence or absence of stromal invasion and cannot be reliably used to make this important distinction.
Generally, the aspirate of BAC192 is cellular with minimal inflammatory infiltrate and contains three-dimensional balls, papillary clusters, and monolayer sheets of uniform cells with increased nuclear/cytoplasmic ratio.189,190 Nuclei are pale staining and round with nuclear grooves in cells from nonmucinous tumors. In mucinous tumors, extracellular mucin is visible.193 The overall accuracy of FNA for specific diagnosis of adenocarcinoma is reported to be only 35%.194 It is currently recommended that a specific diagnosis of BAC not be made on a cytology specimen.155
A recent paper by Morishita et al.191 found morphometric differences in nuclear size and atypia between “early adenocarcinomas” (corresponding to BAC or early invasion) and “advanced adenocarcinoma” (invasive adenocarcinoma) in cytological brushings and fine needle aspirations, but it remains to be seen how reproducible and practical these findings will be.
Immunohistochemisty of BAC
Tissue invasion is possible because of the tumor cells acquiring the ability to express proteases and otherwise stimulate matrix remodeling. These changes are reflected in immunohistochemical alterations common to all invasive NSCLC as discussed previously (see Immunohistochemistry of Invasive Squamous Carcinoma). Although there have been attempts to relate these changes to histological tumor type and eventual outcome, no ancillary study to date has shown sufficient predictive power for clinical application. However, work on this question is ongoing. To determine the prognostic relevance of gene expression changes, it will be necessary to procure adequate tumor specimens from a range of tumors. Careful planning of tissue processing will be necessary to ensure that sufficient material is available for genomic analyses. This is particularly important as more patients with small tumors are discovered with newer CT imaging.
Autocrine stimulation of tumor cell growth and spread is reflected in overexpression and/or activation of EGFR pathway genes in BAC. The EGFR signaling pathway is complex, consisting of cell surface receptors including EGFR and HER2/neu and their ligands as well as signal transducers such as ERK1/2 that activate transcription factors and initiate numerous physiological changes in tumor cells including mitosis and increased cell mobility. BAC has been shown by immunohistochemical methods to express both EGFR and HER2/neu surface receptors (Fig. 19.12).19,195 It is of interest that activation of the ERK1/2 signal transducer, as documented by staining for phosphorylation at the Thr202/Tyr 204 epitope196 correlates more strongly with levels of HER2/neu than with levels of EGFR, suggesting that signaling may be most efficient when HER2/neu is involved in the signaling process.
FIGURE 19.12. Immunohistochemical stains of two morphologically similar BAC. Both tumors strongly express EGFR but on the upper tumor sufficient levels of HER2/neu to be visible in immunostains. Activation of intracellular signaling through the MAP kinase pathway as reflected in pMAPk immunostaining levels is strongest in the lower tumor. (See color plate.)
BAC is a relatively slow growing tumor and difficult to culture. Growth fraction estimated by Ki-67 labeling is reported to be 11% in pure BAC and increases to 35% in invasive adenocarcinoma.197,198 These tumors often have proliferative margins but non-proliferating central zones.
Molecular Correlates of BAC
Numerous genetic abnormalities have been demonstrated in BAC. The most recently discovered and among the most important is mutation in the tyrosine kinase domain of the EGFR molecule.168,169 To date mutations have been discovered in three exons and include deletions in exon 19 and point mutations in exon 18 and 21. All of these mutations are found in or near the tyrosine kinase activation site of the molecule and enhance growth factor signaling. The mutations increase sensitivity of tumor cells to small molecule EGFR blockers, including gefitinib (Iressa, AstraZeneca Pharmaceuticals LP, Wilmington, DE)™. Although other tumor types may harbor these mutations and the full range of tumors in which the mutations occur is not known, the mutations are particularly common in BAC, with half of the mutations identified in one series occurring in BAC from patients who had never smoked169 and none occurring in current smokers.
Most BACs occur in smokers. It is of considerable interest
P.248

therefore that activating mutations of the Ki-RAS gene typically occur in smokers with BAC. The frequency of Ki-RAS increases with mutations199 with stage of disease with 12.5% reported in single nodules, 40% in tumors with satellite nodules, and 60% in intrathoracic disease. Several studies have indicated that Ki-RAS mutations in adenocarcinoma are highly associated with smoking. A majority (70%) of BAC occur in smokers.167 It is likely that mutations in separate EGFR pathway genes caused by different mutagens all activate signaling and result in the single BAC phenotype.
Finally, several other mutational abnormalities have been reported in BAC the most noteworthy of which is p53 mutation. Mutation is uncommon in pure BAC but may be found in 11% of mixed adenocarcinoma/BAC and in 48% of tumors that are strictly invasive adenocarcinomas.200 This suggests a role for p53 in progression to aggressive forms of invasive peripheral lung cancer.
Invasive Adenocarcinoma
Invasive adenocarcinoma, in contrast to BAC, destroys the alveolar septae rather than using them as a framework for spread and it metastasizes through the lymphatics to lymph nodes rather than through the airways. Metastatic rates for even small (stage I-II) peripheral adenocarcinomas overall is 17% and is higher (31%) in more poorly differentiated carcinomas.201 Distant metastases are also common even in stage I tumors particularly those with high grade tumors.202
Invasive adenocarcinoma is now the most common form of lung carcinoma.203 It is a carcinoma that is increasingly regarded as part a continuum of tumors that begins with atypical adenomatous and progresses through the bronchioloalveolar carcinoma to aggressive invasive adenocarcinoma. The invasive category is quite heterogeneous in both its morphological and molecular features, as discussed later.
Histology of Adenocarcinoma
Invasive adenocarcinoma (Fig. 19.11) is distinguished from pure BAC by extension of nests of gland-like cells frequently containing mucus vacuoles into a proliferative, fibroblastic stroma with destruction of bronchi and alveolar walls. Tissue invasion permits cells to gain access to the lymphatic and vascular channels of the lung so that spread of invasive adenocarcinoma is typically by lymph node and hematogenous metastases, in contrast to BAC with its exclusively intrapulmonary spread.
The scarring (desmoplasia) that occurs in tumors is chemically and morphologically distinct from that occurs in response to infection or ischemia.204,205,206 Rather than representing a preexisting focus, as implied in the now outmoded term “scar carcinoma,” scarring is thought to be stimulated directly by tumor. The scarring of adenocarcinoma is also distinct from the collapse of the elastic framework of the lung without fibrosis as discussed previously under BAC.
The histological features that distinguish adenocarcinoma from other invasive carcinomas are glandular differentiation and mucin production. The glandular elements and mucin vacuoles of adenocarcinoma may be arranged in many different patterns and these various arrangements are the basis of the division of adenocarcinoma into several different subgroups beyond the broad BAC and invasive sub-categories discussed previously. The most common pattern is the acinar pattern in which tumor cells form gland-like or tubular structures. More uncommon are the papillary, solid, and signet ring patterns of growth. Detailed discussion of the many different variants listed in the WHO classification is beyond the scope of this chapter, but several excellent reviews47,83,203 and atlases describing subcategories are available. These patterns may coexist within the same tumor and to date no prognostic significance is ascribable to the various glandular patterns.
Demonstration of mucus vacuoles in mucicarmine stains may be crucial to the diagnosis of this tumor type. Small amounts of mucin may be produced by other types of NSCLC and for that reason the presence of mucin in 10% or more of tumor cells has been set as a threshold for the diagnosis of adenocarcinoma.47
Current grading of adenocarcinoma is based on the resemblance of tumor to normal lung tissue. Recent studies have suggested that tumor grade,201 nuclear grade,207 necrosis,207 lymphatic invasion,207,208 and the presence of more than 25% papillary growth component208 have may be indicators of aggressive behavior. Even so, the predictive accuracy of these features is not sufficient to allow extrapolation to individual cases. Eight percent of small, well-differentiated adenocarcinomas are reported to have metastases at the time of surgery. The presence of an intratumoral fibrotic response previously discussed in detail (see BAC) may prove to be a valuable grading marker, but this presence is difficult to quantify in cross sections and impossible to evaluate in needle biopsies.
Cytology of Adenocarcinoma
The cytological appearances of adenocarcinoma are complicated by the heterogeneity of this group of tumors. Diagnosis is based on overall architecture and individual cellular details (Fig. 19.13). Cytological specimens may show groups of cells with glandular, papillary or bronchioloalveolar patterns but as noted previously diagnosis of specific subtypes of adenocarcinoma is not possible by cytological examination alone. Cell aggregates may form monolayer sheets, three-dimensional cell balls, papillary structures or flat groups with a central lumen. Cytoplasm may be vacuolization or may be granular and is usually translucent. Nuclei are eccentrically placed and have prominent nucleoli that may be misshapen rather that perfectly rounded. Adenocarcinomas
P.249

are only infrequently detected in sputum and because the majority of adenocarcinomas are more peripheral tumors. Transthoracic FNA is most likely to yield a diagnosis especially in peripheral nodules larger than 2.0 cm a with sensitivity and specificity of 0.9 and 0.97, respectively.50
FIGURE 19.13. Pap-stained cluster of adenocarcinoma cells. These are large cells with high nuclear/cytoplasmic ratio and prominent nucleoli (dark circular structure in nucleus (Nucl). Under the microscope, the cell cluster has a three dimensional structure and a mucus vacuole (Muc) is present at one margin of the cluster. RC indicates smaller mucociliary cell. (See color plate.)
Immunohistochemisty of Adenocarcinoma
A major practical question facing the pathologist on discovery of adenocarcinoma in the lung is the organ site of origin since most adenocarcinomas found in the lung are metastatic. The detailed immunophenotypic characterization of lung adenocarcinoma has done much to address this question. Perhaps the most useful protein biomarker in this regard is thyroid transcription factor 1 (TTF1). This protein is one of the master regulatory genes for lung development. It is a transcription factor that regulates the expression of surfactant, Clara cell proteins and several others that are important in lung development.209,210 TTF1 is first expressed in the developing mouse in the laryngotracheal diverticulum, then, for the next few weeks, in the bronchial epithelium. Expression then shifts to the alveolar epithelium where it is also found in the adult human.211 In lung cancers, this protein is expressed by many types of primary lung tumors including adenocarcinoma, SCLC, LCLC, and carcinoid but usually not by squamous carcinoma (Table 19.3).
Other proteins expressed by adenocarcinoma that express their peripheral airway origin are the surfactant proteins, which are expressed in somewhat more than half of adenocarcinomas.212,213,214,215 The utility of these markers is limited by the relatively low sensitivity of the immunohistochemical assay and their expression by nonpulmonary tumors.216
A second marker set that addresses the question of tumor site of origin are the cytokeratin proteins. Adenocarcinoma of the lung has a characteristic profile that is distinct from squamous carcinoma and from metastatic adenocarcinomas arising below the diaphragm. As mentioned previously most adenocarcinomas are CK5/6- while squamous tumors are usually CK5/6+. Pulmonary adenocarcinomas are also characteristically CK7+/CK20-. Other primaries such as breast, ovary, pancreas, and endometrium may also be CK7+/CK20-, but many of the tumor types that arise below the diaphragm are not. Therefore, CK7/CK20 expression may be useful in the distinction of pulmonary adenocarcinoma from tumors of the gastrointestinal tract metastatic to the lung.217,218
Finally, adenocarcinoma may strongly express proteins of the EGFR pathway. Although proteins of this signaling pathway are not particularly useful for differential diagnosis, they may ultimately prove to be valuable in guiding targeted therapies designed to block this pathway (see BAC).
Molecular Correlates
The profile of known genetic losses and gains in adenocarcinoma is distinct from that of the central airway tumors. Many of the genetic major abnormalities that occur in invasive adenocarcinoma have already been discussed under BAC. It was noted that half of the recently discovered EGFR mutations have occurred in BAC. The remaining half of the tumors containing the mutations is reported to be adenocarcinoma. Also noted previously was the strong association between smoking and Ki-RAS mutation in adenocarcinioma.219 Overall, the reported prevalence of Ki-RAS in adenocarcinoma ranges from about 10%–40%,220,221,222 and mutations appear to be more common in peripheral tumors at 35% than in central tumors.223 The combined frequency of mutations in two EGFR pathway genes is consistent with a major role for this pathway in adenocarcinogenesis.
Point mutations in the p53 gene are common in adenocarcinoma, occurring in 35% of these tumors, and have been associated with poor outcome.224 To date, p53 mutational status has not been used to select therapy.
Finally, the molecular heterogeneity of the adenocarcinoma diagnostic category has been dramatic demonstrated by gene expression array analyses in several reports.135,136,137 Although data from these studies is complex, the conclusions of several studies have indicated that it is possible to divide adenocarcinoma into several groups, at least one of which has prognostic significance. It is of interest that the expression group correlating most strongly with outcome contains several genes that are important in lung development and neuroendocrine differentiation. Whether microarray data will yield new categories that will be important for guiding therapy remains to be determined.
Histogenesis of Invasive Adenocarcinoma
Many aspects of the histogenesis of invasive adenocarcinoma have been discussed under BAC. It should be pointed
P.250

out here however, that a minority of adenocarcinomas is thought to arise from the bronchial gland or mucosal epithelium. These are endobronchial or central airway lesions that grow as plaques or polypoid lesions frequently with preservation of the overlying central airway epithelium.225 The frequency of this tumor type is not entirely clear since, in many cases, growth to large size and destruction of tissue around the sites of origin of invasive carcinoma may result in underestimation of the true frequency of this tumor type. These tumors have not been well characterized as to cell of origin, nor have most cases of poorly differentiated adenocarcinoma. It is possible these tumors may arise from the same central respiratory mucosa as squamous carcinoma and large cell carcinoma, but this speculation must await additional data for confirmation.
MESOTHELIOMA
Mesothelioma is a malignant tumor of cells lining the pleural cavity. (See Chapter 62.) It is a tumor that results from exposure to asbestos fibers, but other causative factors may be involved in its genesis including exposure to SV-40 virus and radiation. Mesothelioma may resemble lung carcinoma, especially adenocarcinoma. For this reason, immunohistochemical testing is used for the diagnosis of mesothelioma perhaps more than for any other tumor.
Most patients with mesothelioma present between the ages of 50–70 years with chest pain and dyspnea and less often with weight loss, cough, or fever.226 Eighty percent to 95% of patients have pleural effusion. The tumor may begin with multiple small lesions on the parietal pleura that later coalesce and encase the lung. Findings associated with a better prognosis include epithelial histology, younger age, absence of pain and weight loss, and good performance status.227 Median survival in mesothelioma is less than 1 year.228,229 The poor survival is due to uncontrolled growth of neoplastic mesothelial cells with spread of tumor over pleural surfaces and nodal metastases. Distant metastases are infrequent. Death is usually due to respiratory failure and treatment is aimed at local control.
Asbestos and Mesothelioma
Although interstitial lung disease caused by asbestos was recognized at the turn of the 20th century,230 the carcinogenic properties of asbestos were not appreciated, and it was another 60 years before an association between mesothelioma and asbestos exposure was discovered in 1960.231
Since that time the risk posed by the various types of asbestos have been quantified.226,232 Asbestos is a group of silicate minerals that form fibers with somewhat variable properties. There are two forms of asbestos: serpentine and amphibole. These two forms are further subdivided. The only form of serpentine asbestos—chrysotile fiber—is long, curly, and pliable and is more easily broken down and removed from the lungs.233 It is therefore considered less hazardous than amphibole fiber. Amphibole asbestos is divided into several types including amosite, crocidolite, and anthophyllite. These form short, straight, and stiff fibers that are favored in commercial and industrial processes for their chemical and physical stability. Several forms of non-industrial asbestos are also found in soils including tremolite, actinolite, and zeolite. Asbestos fibers in lungs of patients with mesothelioma are over 95% amphibole234 and amphibole exposure is much more likely to result in mesothelioma that chrysotile exposure.232
Asbestos exposure may result in several pleural changes that precede the mesothelioma including pleural effusion and pleural plaque. Pleural effusion has a peak incidence in the second decade after exposure, and pleural plaque progressively increases in frequency from 10–50 years after exposure.235 By contrast, the prevalence of mesothelioma begins to increase approximately 25 years after exposure and continues to increase indefinitely thereafter.235,236 A direct relationship between the benign pleural lesions associated with asbestos exposure and the future occurrence of mesothelioma has not been established.226
The prevalence of mesothelioma has increased in parallel with increasing use of asbestos,236 and its occurrence is usually associated with cumulative exposure.232 The incidence may be five times higher in heavily exposed workers237 than in those with low to moderate exposure.238 However, not all cases are associated with heavy asbestos exposure, and the roll of radiation and SV-40 exposure in these patients is currently under study (see later).
Histology of Mesothelioma
Mesothelioma is frequently difficult to diagnose in part because it is histologically heterogenous and in part because in well-differentiated cases it may resemble reactive pleural conditions including adenocarcinoma of lung (Fig. 19.14). Four types of mesothelioma are recognized in the most recent WHO classification47: the epithelial, sarcomatoid, desmoplastic, and biphasic. Epithelial mesothelioma shows a pattern of epithelioid cells that resemble normal mesothelial cells and form tubules, acini, papillae, or sheets. Fifty percent of mesotheliomas are of this type.228 Sarcomatoid mesothelioma is composed of malignant spindle cells that resemble sarcomatous tumor cells histologically, but may express cytokeratins that can be demonstrated in immunohistochemical tests. This type is less common (~16%) than the epithelial type but carries a worse prognosis.239 A type of sarcomatoid mesothelioma, desmoplastic mesothelioma, is described separately.240 It is defined as a sarcomatoid mesothelioma in which greater than 50% of the tumor shows a hypocellular dense collagenous stroma containing slit-like spaces occupied by low-grade tumor cells. Due to its bland appearance, this type is a diagnostic challenge for the pathologist
P.251

and may be misinterpreted as a reactive fibrosing process. The last type is biphasic mesothelioma, which shows both epithelial and sarcomatoid features and which accounts for the remaining 34% of mesotheliomas. The prognosis for this type lies between the epithelioid and sarcomatoid types.
FIGURE 19.14. Histological sections showing similarity between epithelial type mesothelioma (left) and adenocarcinoma (right). (See color plate.)
Cytology of Mesothelioma
Cytologic specimens are cellular and composed of cells that resemble benign mesothelial cells, but show more atypia, nuclear enlargement, and large cell clusters. Cells show a range of atypia within the same specimen rather than two obvious populations of cells (normal mesothelial cells and malignant cells), as would be seen with involvement by carcinoma. Giant cells and signet ring forms can be seen. The differential diagnosis includes primary or metastatic carcinoma. Thus, a cell block preparation on which immunohistochemical stains can be performed is essential. In some cases, electron microscopy (EM) can be applied to cytologic specimens.241
Immunohistochemisty of Mesothelioma
While in some cases of mesothelioma, the clinical, radiographic and histologic features point to the correct diagnosis, in many cases, mesothelioma cannot be distinguished from carcinoma on purely morphological grounds. The most common diagnostic problem in this regard is distinguishing mesothelioma from adenocarcinoma. For several years there have been many attempts to identify antibodies for immunohistochemical that would make this distinction feasible. In most cases these attempts have been only partially successful most frequently because they are underpowered and include too few antibodies tested on too few tumors. In a recent study that has at least partially overcome this problem, Ordonez compared 19 candidate immunohistochemical biomarkers on a set of 110 tumors including 60 mesotheliomas and 50 adenocarcinomas.242 Sensitivity and specificity of the antibodies were compared. The antibodies that proved most sensitive antibodies in identifying mesothelioma were those against calretinin (100% sensitivity, 92% specificity), CK5/6 (100% sensitivity, 98% specificity), and WT1 (93% sensitivity, 100% specificity). Those antibodies most successful in identifying adenocarcinoma were TTF1 (74% sensitivity, 100% specificity), TAG72 (88% sensitivity, 100% specificity), CEA (88% sensitivity, 100% specificity), and CD15 (72% sensitivity, 100% specificity). The sensitivity and specificity of combinations of antibodies is not reported, but this is the most comprehensive survey of diagnostic antibodies to date. It provides a candidate biomarker list that will be useful until more definitive panels can be constructed (Table 19.3). With the application of high throughput technologies such as olignonucleotide microarrays and tissue microarrays to this problem, improved immunohistochemical discriminators may be available in the near future.
Electron microscopy can also be helpful in the diagnosis of mesothelioma. By EM, tumor cells have microvilli which are longer and thinner than those seen in adenocarcinomas, and the length/diameter ratio can be used to favor one versus the other. Of note, electron microscopy is less useful in poorly differentiated epithelial tumors and in sarcomatous tumors.243
Molecular Correlates
The underlying molecular lesion responsible for uncontrolled tumor cell growth is not well understood. It is known that asbestos may induce phosphorylation of the EGFR244 stimulating tumor cell growth and spread. It has also been proposed that reactive oxygen and nitrogen species produced in response to asbestos fibers directly induce DNA damage in mesothelial cells, causing adduct formation and ultimately mutation of important tumor suppressor genes inducing NF2, p15, and p16. Finally, SV-40 sequences have been identified in mesothelioma.245 SV-40 large T antigen is able to bind rb and p53 protein. Binding of these proteins may result is tumor cell proliferation and chromosomal instability as described previously. The role of SV-40 in mesothelioma, however, has yet to be confirmed, and clinical consequences of this possible association are not yet fully appreciated.
PATHOLOGICAL STAGING OF LUNG CANCER
Recently revised staging definitions of NSCLC (Table 19.4) and related survival data are listed in Table 19.5. If staging
P.252

is based on pathologic evaluation of lung tissue and lymph nodes, there is generally a migration from lower stage to higher stage disease. Clinical staging tends to underestimate the extent of disease. It is important to note that the presence of enlarged lymph nodes on CT scanning is not a reliable indicator of metastatic disease within those lymph nodes. The specificity of this finding is only 70%. If enlarged size is taken as equivalent to metastatic disease, significant numbers of patients will be denied surgical therapy that might otherwise benefit. Mediastinoscopy can aid in the staging of these patients.
TABLE 19.4. TNM STAGING DEFINITIONS FOR NSCLC (AMERICAN JOINT COMMITTEE ON CANCER, 6TH EDITION, 2002)
TABLE 19.5. COMPARISON OF OUTCOMES BY PATHOLOGY STAGE IN COMPARISON TO CLINICAL STAGE
Recently, detection of metastatic tumor has been evaluated intraoperatively using intratumoral injections of color markers or radioactive isotope (Technetium 99m) to detect grossly inapparent tumor in thoracic lymph nodes (sentinel nodes). To date, results of these procedures have been promising,246,247 but controlled trials have not been reported, and clinical benefit has not been demonstrated. It is also not yet clear how PET and PET/CT imaging, which are reported to improve the accuracy of radiological staging procedures,248,249 will affect the need to perform sentinel node sampling.
SCLC is clinically staged as either limited or extensive disease. This staging is based on the fact that individuals with extensive disease may have a good response to chemotherapy and/or radiation therapy but are rarely cured. However, combination of chemotherapy and radiation is curative in approximately 10% of limited stage SCLC patients. Individuals with limited stage SCLC are best initially treated with concurrent chemotherapy and radiation to the site of the primary lesion in the lung. This regimen results in more cures but may not be well tolerated. Patients with extensive stage SCLC are initially treated with chemotherapy alone and radiation therapy is reserved for either resistant or symptomatic disease. It is therefore important the SCLC be properly staged.
Micrometastatic Disease
Despite apparently complete surgical resection, patients without detected metastases (pT1–2 N0M0R0) have a 40%
P.253

rate of relapse within 24 months. Furthermore, this group has an overall 5-year survival rate of roughly 60%. These numbers indicate that NSCLC disseminates early in its progression and causes significant mortality. Conventional histological sections may not be sufficiently sensitive to detect small numbers of tumor cells in regional lymph nodes and distant tissue, such as bone marrow, to identify tumor cells in patients that are prone to relapse. Several studies have suggested that micrometastatic disease may be more efficiently detected by immunohistochemistry. NSCLC tumor cells have been detected in 45%250 of histologically negative lymph nodes and 60% of histologically negative bone marrows.251 IHC stains used for lymph node tumor cell detection include Ber-EP4, AE1/AE3, p53250,251,252 and most frequently, CK2.251,252 Patients with IHC detectable NSCLC in lymph nodes and bone marrow show an increased risk for both relapse and shortened survival times.250,251,252,253 Whether patients diagnosed with micrometastatic disease could benefit from postoperative adjuvant chemotherapy and/or immunotherapy therapy is yet to be determined.
THE PATHOLOGY REPORT
Despite the importance of the pathological diagnosis in lung cancer, until recently the surgical pathology report was not standardized and was left to the discretion of individual pathologists. The increasing standardization of diagnoses and requirements for specific information by clinicians, clinical trial administrators, billing personnel, and statistical/epidemiological workers has resulted in development of guidelines for the reporting of pathological diagnoses by several organizations.254,255 A summary of the information that can be reasonably expected to appear on an adequate pathology report is listed in Table 19.6.
TABLE 19.6. CHECKLIST OF INFORMATION RECOMMENDED FOR INCLUSION IN SURGICAL PATHOLOGY REPORT
Appendix
APPENDIX A
LUNG TUMORS*
P.254

MALIGNANT EPITHELIAL TUMOURS
Squamous cell carcinoma | 8070/3**
Variants: |
Papillary | 8052/3
Clear cell | 8084/3
small cell | 8073/3
Basaloid | 8083/3
Small cell carcinnoma | 8041/3
variant: |
Combined small cell carcinoma | 8045/3
Adenocarcinoma | 8140/3
Adenocarcinoma, mixed subtype | 8255/3
Acinar adenocarcinoma | 8550/3
Papillary adenocarcinoma | 8260/3
Bronchioloalveolar carcinoma | 8250/3
Nonmucinous | 8252/3
Mucinous | 8253/3
Mixed nonmucinous and mucinous or indeterminate | 8254/3
Solid adenocarcinoma with mucin production | 8230/3
variant: | 8333/3
Fetal adenocarcinoma | 8480/3
Mucinous (“colloid”) carcinoma | 8480/3
Mucinous cystadenocarcinoma | 8470/3
Signet ring adenocarcinoma | 8490/3
Clear cell adenocarcinoma | 8310/3
Large cell carcinoma | 8012/3
Variants: |
Large cell neuroendocrine carcinoma | 8013/3
Basaloid carcinoma | 8123/3
Lymphoepithelioma-like carcinoma | 8082/3
Clear cell carcinoma | 8310/3
Large cell carcinoma with rhabdoid phenotype | 8014/3
Adenosquamous carcinoma | 8560/3
Sarcomatoid carcinoma | 8033/3
Pleomorphic carcinoma | 8022/3
Spindle cell carcinoma | 8032/3
Pleomorphic carcinoma | 8031/3
Carcinosarcoma | 8980/3
Pulmonary blastoma | 8972/3
Carcinoid Tumour |
Typical carcinoid | 8240/3
Atypical carcinoid | 8249/3
Salivary Gland Tumours |
Mucoepidermoid carcinoma | 843/3
Adenoid cystic carcinoma | 8200/3
Epithelial-myoepithelial carcinoma | 8562/3
PREINVASIVE LESIONS
Squamous carcinoma in situ | 8070/3
Atypical adenomatous hyperplasia |
Diffuse idiopathic pulmonary neuroendocrine |
MESENCHYMAL TUMOURS
Epithelioid hemangioendothelioma | 9133/1
/angiosarcoma | 9120/3
Pleuropulmonary blastoma | 1101/2
Chondroma | 9220/0
Congenital peribronchial myofibroblastic tumour | 8827/1
Diffuse pulmonary lymphangiomatosis |
Inflammatory myofibroblastic tumour | 8825/1
Lymphangioleiomyomatosis | 9174/1
Synovial sarcoma | 9040/3
Monophasic | 9041/3
Biphasic | 9043/0
Pulmonary artery sarcoma | 8800/3
Pulmonary vein sarcoma | 8800/3
BENIGN EPITHELIAL TUMOURS
Papillomas |
Squamous cell papilloma | 8052/0
Biphasic | 8052/0
Exophytic | 8052/0
Inverted | 8053/0
Glandular papillomas | 8260/0
Mixed squamous cell and glandular papilloma | 8560/0
Adenomas |
Alveolar adenoma | 8251/0
Papillary adenoma | 8260/0
Adenomas of the salivary gland type |
Mucous gland adenoma | 8140/0
Pleomorphic adenoma | 8940/0
Others |
Mucinous cystadenoma | 8470/0
LYMPHOPROLIFERATIVE TUMOURS
Marginal one B-ell Lyphoma of the mucosa-associated lymphoid tissue (MALT) type | 9699/3
Diffuse large B-cell lymphoma | 9680/3
Lymphomatoid granulomatosis | 9766/1
Langerhans cell histiocytosis | 9751/1
MISCELLANEOUS TUMOURS |
Hamartoma |
Sclerosing hemangioma | 9766/0
Clear cell tumour | 8005/0
Germ cell tumours |
Teratoma, mature | 9080/0
immature | 9080/3
Other germ cell tumours |
Intrapulmonary thymoma | 8580/1
Melanoma | 8720/3/1
METASTATIC TUMOURS UNCLASSIFIED TUMOURS
* Reprinted with permission from IARCPress, 50 cours Albert Thomas, 69372 Lyon cedex 08, France; fax: +33 4 72 73 83 02; e-mail: press@iarc.fr .
** Morphology code of the International Classification of Diseases for Oncology (ICD-O) and the Systematized Nomenclature of Medicine (SNOMED).
REFERENCES
1. Travis WD, Brambilla E, Muller-Hermelink HK, et al., eds. Pathology and Genetics of Tumours of the Lung, Pleura, Thymus, and Heart. Lison, France: IARC Press, 2004.
1a. Vogelstein B, Kinzler KW. The multistep nature of cancer. Trends Genet 1993;9:138–141.
2. Auerbach O, Stout AP, Hammond EC, et al. Changes in bronchial epithelium in relation to sex, age, residence, smoking and pneumonia. Nord Hyg Tidskr 1962;267:111–119.
3. Auerbach O, Stout AP, Hammond EC, et al. Bronchial epithelium in former smokers. Nord Hyg Tidskr 1962;267:119–125.
4. Mitchell MF, Tortolero-Luna G, Wright T, et al. Cervical human papillomavirus infection and intraepithelial neoplasia: a review. J Natl Cancer Inst Monogr 1996;2117–2125.
5. Bond JH. Colorectal cancer update. Prevention, screening, treatment, and surveillance for high-risk groups. Med Clin North Am 2000;84:1163–1182, viii.
6. Marcus PM, Bergstralh EJ, Fagerström RM, et al. Lung cancer mortality in the Mayo Lung Project: impact of extended follow-up. J Natl Cancer Inst 2000;92:1308–1316.
7. Parkin DM, Moss SM. Lung cancer screening: improved survival but no reduction in deaths—the role of “overdiagnosis.” Cancer 2000;89:2369–2376.
8. Marcus PM. Lung cancer screening: an update. J Clin Oncol 2001;19:83S–86S.
9. Colby TV, Tazelaar HD, Travis WD, et al. Pathologic review of the Mayo Lung Project. Is there a case for misdiagnosis or overdiagnosis of lung carcinoma in the screened group? Cancer 2002;95:2361–2365.
10. Prindiville SA, Byers T, Hirsch FR, et al. Sputum cytological atypia as a predictor of incident lung cancer in a cohort of heavy smokers with airflow obstruction. Cancer Epidemiol Biomarkers Prev 2003;12:987–993.
11. Hirsch FR, Prindiville SA, Miller YE, et al. Fluorescence versus white-light bronchoscopy for detection of preneoplastic lesions: a randomized study. J Natl Cancer Inst 2001;93:1385–1391.
12. Nicholson AG, Perry LJ, Cury PM, et al. Reproducibility of the WHO/IASLC grading system for pre-invasive squamous lesions of the bronchus: a study of inter-observer and intra-observer variation. Histopathology 2001;38:202–208.
13. Keith RL, Miller YE, Gemmill RM, et al. A. Angiogenic squamous dysplasia in bronchi of individuals at high risk for lung cancer. Clin Cancer Res 2000;6:1616–1625.
14. Keith RL, Miller YE, Kennedy TC, et al. Angiogenic squamous dysplasia (ASD): a biomarker highly associated with squamous cell lung carcinoma. Lung Cancer 2003;41(S2):S161.
P.255

15. Venmans BJ, van Boxem TJ, Smit EF, et al. Outcome of bronchial carcinoma in situ. Chest 2000;117:1572–1576.
16. Nagamoto N, Saito Y, Sato M, et al. Clinicopathological analysis of 19 cases of isolated carcinoma in situ of the bronchus. Am J Surg Pathol 1993;17:1234–1243.
17. Wiest JS, Franklin WA, Drabkin H, et al. Genetic markers for early detection of lung cancer and outcome measures for response to chemoprevention. J Cell Biochem 1997; 28–29:64–73.
18. Rusch V, Klimstra D, Linkov I, et al. Aberrant expression of p53 or the epidermal growth factor receptor is frequent in early bronchial neoplasia and coexpression precedes squamous cell carcinoma development. Cancer Res 1995;55:1365–1372.
19. Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol 2002;29:3–14.
20. Hirsch FR, Scagliotti GV, Langer CJ, et al. Epidermal growth factor family of receptors in preneoplasia and lung cancer: perspectives for targeted therapies. Lung Cancer 2003;41(suppl 1):S29–S42.
21. Boers JE, ten Velde GP, Thunnissen FB. P53 in squamous metaplasia: A marker for risk of respiratory tract carcinoma. Am J Respir Crit Care Med 1996;153:411–416.
22. Tan DF, Huberman JA, Hyland A, et al. MCM2—a promising marker for premalignant lesions of the lung: a cohort study. BMC Cancer 2001;1:6.
23. Sozzi G, Pastorino U, Moiraghi L, et al. Loss of FHIT function in lung cancer and preinvasive bronchial lesions. Cancer Res 1998;58:5032–5037.
24. Brambilla E, Gazzeri S, Moro D, et al. Alterations of Rb pathway (Rb-p16INK4-cyclin D1) in preinvasive bronchial lesions. Clin Cancer Res 1999;5:243–250.
25. Ratschiller D, Heighway J, Gugger M, et al. Cyclin D1 overexpression in bronchial epithelia of patients with lung cancer is associated with smoking and predicts survival. J Clin Oncol 2003;21:2085–2093.
26. Jeanmart M, Lantuejoul S, Fievet F, et al. Value of immunohistochemical markers in preinvasive bronchial lesions in risk assessment of lung cancer. Clin Cancer Res 2003;9:2195–2203.
27. Pendleton N, Dixon GR, Burnett HE, et al. A. Expression of proliferating cell nuclear antigen (PCNA) in dysplasia of the bronchial epithelium. J Pathol 1993;170:169–172.
28. Hecht SS. Cigarette smoking and lung cancer: chemical mechanisms and approaches to prevention. Lancet Oncol 2002;3:461–469.
29. Pfeifer GP, Denissenko MF, Olivier M, et al. Tobacco smoke carcinogens, DNA damage and p53 mutations in smoking-associated cancers. Oncogene 2002;21:7435–7451.
30. Wiencke JK. DNA adduct burden and tobacco carcinogenesis. Oncogene 2002;21:7376–7391.
31. Zochbauer-Muller S, Gazdar AF, Minna JD. Molecular pathogenesis of lung cancer. Annu Rev Physiol 2002;64:681–708.
32. Girard L, Zochbauer-Muller S, Virmani AK, et al. Genome-wide allelotyping of lung cancer identifies new regions of allelic loss, differences between small cell lung cancer and non-small cell lung cancer, and loci clustering. Cancer Res 2000;60:4894–4906.
33. Franklin WA, Hirsch FR. Molecular and Cell Biology of Lung Carcinoma. In: Sculier JP, Fry WA, eds. Malignant Tumors of the Lung. New York: Springer, 2003:3–27.
34. Wistuba II, Behrens C, Virmani AK, et al. High resolution chromosome 3p allelotyping of human lung cancer and preneoplastic/preinvasive bronchial epithelium reveals multiple, discontinuous sites of 3p allele loss and three regions of frequent breakpoints. Cancer Res 2000;60:1949–1960.
35. Wistuba II, Behrens C, Milchgrub S, et al. Sequential molecular abnormalities are involved in the multistage development of squamous cell lung carcinoma. Oncogene 1999;18:643–650.
36. Varella-Garcia M, Gemmill RM, Rabenhorst SH, et al. Chromosomal duplication accompanies allelic loss in non-small cell lung carcinoma. Cancer Res 1998;58:4701–4707.
37. Smith AL, Hung J, Walker L, et al. Extensive areas of aneuploidy are present in the respiratory epithelium of lung cancer patients. Br J Cancer 1996;73:203–209.
38. Romeo MS, Sokolova IA, Morrison LE, et al. Chromosomal abnormalities in non-small cell lung carcinomas and in bronchial epithelia of high-risk smokers detected by multi-target interphase fluorescence in situ hybridization. J Mol Diagn 2003;5:103–112.
39. Taguchi T, Zhou JY, Feder M, et al. Detection of aneuploidy in interphase nuclei from non-small cell lung carcinomas by fluorescence in situ hybridization using chromosome-specific repetitive DNA probes. Cancer Genet Cytogenet 1996;89:120–125.
40. Balsara BR, Testa JR. Chromosomal imbalances in human lung cancer. Oncogene 2002;21:6877–6883.
41. Schenk T, Ackermann J, Brunner C, et al. Detection of chromosomal aneuploidy by interphase fluorescence in situ hybridization in bronchoscopically gained cells from lung cancer patients. Chest 1997;111:1691–1696.
42. Haruki N, Harano T, Masuda A, et al. Persistent Increase in Chromosome Instability in Lung Cancer: Possible Indirect Involvement of p53 Inactivation. Am J Pathol 2001;159:1345–1352.
43. Testa JR, Siegfried JM, Liu Z, et al. Cytogenetic analysis of 63 non-small cell lung carcinomas: recurrent chromosome alterations amid frequent and widespread genomic upheaval. Genes Chromosom Cancer 1994;11:178–194.
44. Luk C, Tsao MS, Bayani J, et al. Molecular cytogenetic analysis of non-small cell lung carcinoma by spectral karyotyping and comparative genomic hybridization. Cancer Genet Cytogenet 2001;125:87–99.
45. Borczuk AC, Gorenstein L, Walter KL, et al. Non-small-cell lung cancer molecular signatures recapitulate lung developmental pathways. Am J Pathol 2003;163:1949–1960.
46. Watkins DN, Berman DM, Burkholder SG, et al. B. Hedgehog signalling within airway epithelial progenitors and in small-cell lung cancer. Nature 2003;422:313–317.
47. Travis WD, Colby TV, Corrin B, et al. Histological Typing of Lung and Pleural Tumours. Sobin LH, series ed. World Health Organization. International Classification of Tumours. Berlin, Heidelberg, New York: Springer-Verlag, 1999.
48. DeMay RM. The Art and Science of Cytopathology. Chicago: ASCP Press, 1996:14.
49. DeMay RM. The Art and Science of Cytopathology. Chicago: ASCP Press, 1996:225.
50. Rivera MP, Detterbeck F, Mehta AC. Diagnosis of lung cancer: the guidelines. Chest 2003;123:129S–136S.
51. Risse EK, Vooijs GP, van't Hof MA. The quality and diagnostic outcome of postbronchoscopic sputum. Acta Cytol 1987;31:166–169.
52. DeMay RM. The Art and Science of Cytopathology. Chicago: ASCP Press, 1996:209.
53. Risse EK, van't Hof MA, Vooijs GP. Relationship between patient characteristics and the sputum cytologic diagnosis of lung cancer. Acta Cytol 1987;31:159–165.
54. Galateau-Salle FB, Luna RE, Horiba K, et al. Matrix metalloproteinases and tissue inhibitors of metalloproteinases in bronchial squamous preinvasive lesions. Hum Pathol 2000;31:296–305.
55. Cox G, Jones JL, O'Byrne KJ. Matrix metalloproteinase 9 and the epidermal growth factor signal pathway in operable non-small cell lung cancer. Clin Cancer Res 2000;6:2349–2355.
P.256

56. Ordonez NG. Value of cytokeratin 5/6 immunostaining in distinguishing epithelia mesothelioma of the pleura from lung adenocarcinoma. Am J Surg Pathol 1998;22:1215–1221.
57. Chu PG, Weiss LM. Expression of cytokeratin 5/6 in epithelial neoplasms: an immunohistochemical study of 509 cases. Mod Pathol 2002;15:6–10.
58. Lyda MH, Weiss LM. Immunoreactivity for epithelial and neuroendocrine antibodies are useful in the differential diagnosis of lung carcinomas. Hum Pathol 2000;31:980–987.
59. Chu P, Wu E, Weiss LM. Cytokeratin 7 and cytokeratin 20 expression in epithelial neoplasms: a survey of 435 cases. Mod Pathol 2000;13:962–972.
60. Yarden Y, Sliwkowski MX. Untangling the ErbB signalling network. Nat Rev Mol Cell Biol 2001;2:127–137.
61. Giaccone G, Herbst RS, Manegold C, et al. Gefitinib in combination with gemcitabine and cisplatin in advanced non-small-cell lung cancer: a phase III trial—INTACT 1. J Clin Oncol 2004;22:777–784.
62. Bremnes RM, Veve R, Hirsch FR, et al. The E-cadherin cell-cell adhesion complex and lung cancer invasion, metastasis, and prognosis. Lung Cancer 2002;36:115–124.
63. Bremnes RM, Veve R, Gabrielson E, et al. High-throughput tissue microarray analysis used to evaluate biology and prognostic significance of the e-cadherin pathway in non-small-cell lung cancer. J Clin Oncol 2002;20:2417–2428.
64. Fei Q, Zhang H, Chen X, et al. Defected expression of E-cadherin in non-small cell lung cancer. Lung Cancer 2002;37:147–152.
65. Lee YC, Wu CT, Chen CS, et al. The significance of E-cadherin and alpha-, beta-, and gamma-catenin expression in surgically treated non-small cell lung cancers of 3 cm or less in size. J Thorac Cardiovasc Surg 2002;123:502–507.
66. Ramasami S, Kerr KM, Chapman AD, et al. Expression of CD44v6 but not E-cadherin or beta-catenin influences prognosis in primary pulmonary adenocarcinoma. J Pathol 2000;192:427–432.
67. Moro D, Brichon PY, Brambilla E, et al. Basaloid bronchial carcinoma. A histologic group with a poor prognosis. Cancer 1994;73:2734–2739.
68. Travis WD, Travis LB, Devesa SS. Lung cancer. Cancer 1995;75:191–202.
69. Travis WD, Linnoila RI, Tsokos MG, et al. Neuroendocrine tumors of the lung with proposed criteria for large-cell neuroendocrine carcinoma. An ultrastructural, immunohistochemical, and flow cytometric study of 35 cases. Am J Surg Pathol 1991;15:529–553.
70. Brambilla E, Moro D, Veale D, et al. Basal cell (basaloid) carcinoma of the lung: a new morphologic and phenotypic entity with separate prognostic significance [see comments]. Hum Pathol 1992;23:993–1003.
71. Chetty R, Bhana B, Batitang S, et al. Lung carcinomas composed of rhabdoid cells. Eur J Surg Oncol 1997;23:432–434.
72. Shimazaki H, Aida S, Sato M, et al. Lung carcinoma with rhabdoid cells: a clinicopathological study and survival analysis of 14 cases. Histopathol 2001;38:425–434.
73. Hiroshima K, Iyoda A, Shibuya K, et al. Prognostic significance of neuroendocrine differentiation in adenocarcinoma of the lung. Ann Thorac Surg 2002;73:1732–1735.
74. Hiroshima K, Shibuya K, Shimamura F, et al. Pulmonary large cell carcinoma with rhabdoid phenotype. Ultrastruct Pathol 2003;27:55–59.
75. Ngan RK, Yip TT, Cheng WW, et al. Circulating Epstein-Barr virus DNA in serum of patients with lymphoepithelioma-like carcinoma of the lung: a potential surrogate marker for monitoring disease. Clin Cancer Res 2002;8:986–994.
76. Chow LT, Chow WH, Tsui WM, et al. Fine-needle aspiration cytologic diagnosis of lymphoepithelioma-like carcinoma of the lung. Report of two cases with immunohistochemical study. Am J Clin Pathol 1995;103:35–40.
77. Chan AT, Teo PM, Lam KC, et al. Multimodality treatment of primary lymphoepithelioma-like carcinoma of the lung. Cancer 1998;83:925–929.
78. Hekelaar N, van Uffelen R, van Vliet AC, et al. Primary lymphoepithelioma-like carcinoma within an intralobular pulmonary sequestration. Eur Respir J 2000;16:1025–1027.
79. Han AJ, Xiong M, Gu YY, et al. Lymphoepithelioma-like carcinoma of the lung with a better prognosis. A clinicopathologic study of 32 cases. Am J Clin Pathol 2001;115:841–850.
80. Brambilla E, Moro D, Veale D, et al. Basal cell (basaloid) carcinoma of the lung: a new morphologic and phenotypic entity with separate prognostic significance. Hum Pathol 1992;23:993–1003.
81. Dugan JM. Cytologic diagnosis of basal cell (basaloid) carcinoma of the lung. A report of two cases. Acta Cytol 1995;39:539–542.
82. Vesoulis Z. Metastatic laryngeal basaloid squamous cell carcinoma simulating primary small cell carcinoma of the lung on fine needle aspiration lung biopsy. A case report. Acta Cytol 1998;42:783–787.
83. Travis WD, Muller-Hermelink HK, Harris CC, et al. Pathology and Genetics of Tumours of the Lung, Pleura, Thymus and Heart. World Health Organization Classification of Tumours: Pathology and Genetics. WHO Blue Books. Lyon: IARC Press, 2004.
84. Rossi G, Cavazza A, Sturm N, et al. Pulmonary carcinomas with pleomorphic, sarcomatoid, or sarcomatous elements: a clinicopathologic and immunohistochemical study of 75 cases. Am J Surg Pathol 2003;27:311–324.
85. Fishback NF, Travis WD, Moran CA, et al. Pleomorphic (spindle/giant cell) carcinoma of the lung. A clinicopathologic correlation of 78 cases. Cancer 1994;73:2936–2945.
86. Barnard WG. The nature of “oat-celled sarcoma” of the mediastinum. J Pathol 1926;29:241–244.
87. Sandler AB. Chemotherapy for small cell lung cancer. Semin Oncol 2003;30:9–25.
88. Wingo PA, Ries LA, Giovino GA, et al. Annual report to the nation on the status of cancer, 1973–1996, with a special section on lung cancer and tobacco smoking. J Natl Cancer Inst 1999;91:675–690.
89. Frost JK, Ball WC Jr, Levin ML, et al. Early lung cancer detection: results of the initial (prevalence) radiologic and cytologic screening in the Johns Hopkins study. Am Rev Respir Dis 1984;130:549–554.
90. Flehinger BJ, Melamed MR, Zaman MB, et al. Early lung cancer detection: results of the initial (prevalence) radiologic and cytologic screening in the Memorial Sloan-Kettering study. Am Rev Respir Dis 1984;130:555–560.
91. Folpe AL, Gown AM, Lamps LW, et al. Thyroid transcription factor-1: immunohistochemical evaluation in pulmonary neuroendocrine tumors. Mod Pathol 1999;12:5–8.
92. Kaufmann O, Georgi T, Dietel M. Utility of 123C3 monoclonal antibody against CD56 (NCAM) for the diagnosis of small cell carcinomas on paraffin sections. Hum Pathol 1997;28:1373–1378.
93. Lantuejoul S, Moro D, Michalides RJ, et al. Neural cell adhesion molecules (NCAM) and NCAM-PSA expression in neuroendocrine lung tumors. Am J Surg Pathol 1998;22:1267–1276.
94. Franklin WA. Diagnosis of lung cancer: pathology of invasive and preinvasive neoplasia. Chest 2000;117:80S–89S.
95. Rossi G, Cavazza A, Marchioni A, et al. Kit expression in small cell carcinomas of the lung: effects of chemotherapy. Mod Pathol 2003;16:1041–1047.
P.257

96. Boldrini L, Ursino S, Gisfredi S, et al. Expression and mutational status ofc-kit in small-cell lung cancer: prognostic relevance. Clin Cancer Res 2004;10:4101–4108.
97. Rohr UP, Rehfeld N, Pflugfelder L, et al. Expression of the tyrosine kinase c-kit is an independent prognostic factor in patients with small cell lung cancer. Int J Cancer 2004;111:259–263.
98. Lonardo F, Pass HI, Lucas DR. Immunohistochemistry frequently detects c-Kit expression in pulmonary small cell carcinoma and may help select clinical subsets for a novel form of chemotherapy. Appl Immunohistochem Mol Morphol 2003;11:51–55.
99. Schauer IE, Siriwardana S, Langan TA, et al. Cyclin D1 overexpression vs. retinoblastoma inactivation: implications for growth control evasion in non-small cell and small cell lung cancer. Proc Natl Acad Sci U S A 1994;91:7827–7831.
100. Meyerson M, Franklin WA, Kelley MJ. Molecular classification and molecular genetics of human lung cancers. Semin Oncol 2004;31:4–19.
101. Nicholson SA, Beasley MB, Brambilla E, et al. Small cell lung carcinoma (SCLC): a clinicopathologic study of 100 cases with surgical specimens. Am J Surg Pathol 2002;26:1184–1197.
102. Oberndorfer S. Tumoren des Dunndarms. Frankf Z Pathol 1907;1:426.
103. Hamperl H. Uber gutartige Bronchialtumoren (Cylindrome und Carcinoide). Virchows Arch 1937;300:46–88.
104. McCaughan BC, Martini N, Bains MS. Bronchial carcinoids. Review of 124 cases. J Thorac Cardiovasc Surg 1985;89:8–17.
105. Churg A, Warnock ML. Pulmonary tumorlet. A form of peripheral carcinoid. Cancer 1976;37:1469–1477.
106. Ranchod M, Levine GD. Spindle-cell carcinoid tumors of the lung: a clinicopathologic study of 35 cases. Am J Surg Pathol 1980;4:315–331.
107. Skuladottir H, Hirsch FR, Hansen HH, et al. Pulmonary neuroendocrine tumors: incidence and prognosis of histological subtypes. A population-based study in Denmark. Lung Cancer 2002;37:127–135.
108. Travis WD, Rush W, Flieder DB, et al. N. Survival analysis of 200 pulmonary neuroendocrine tumors with clarification of criteria for atypical carcinoid and its separation from typical carcinoid. Am J Surg Pathol 1998;22:934–944.
109. Arrigoni MG, Woolner LB, Bernatz PE. Atypical carcinoid tumors of the lung. J Thorac Cardiovasc Surg 1972;64:413–421.
110. Beasley MB, Thunnissen FB, Brambilla E, et al. Pulmonary atypical carcinoid: predictors of survival in 106 cases. Hum Pathol 2000;31:1255–1265.
111. Fink G, Krelbaum T, Yellin A, et al. Pulmonary carcinoid: presentation, diagnosis, and outcome in 142 cases in Israel and review of 640 cases from the literature. Chest 2001;119:1647–1651.
112. Onuki N, Wistuba II, Travis WD, et al. Genetic changes in the spectrum of neuroendocrine lung tumors. Cancer 1999;85:600–607.
113. Jiang SX, Kameya T, Shoji M, et al. Large cell neuroendocrine carcinoma of the lung: a histologic and immunohistochemical study of 22 cases. Am J Surg Pathol 1998;22:526–537.
114. Takei H, Asamura H, Maeshima A, et al. Large cell neuroendocrine carcinoma of the lung: a clinicopathologic study of eighty-seven cases. J Thorac Cardiovasc Surg 2002;124:285–292.
115. Flieder DB. Neuroendocrine tumors of the lung: recent developments in histopathology. Curr Opin Pulm Med 2002;8:275–280.
116. Mazieres J, Daste G, Molinier L, et al. Large cell neuroendocrine carcinoma of the lung: pathological study and clinical outcome of 18 resected cases. Lung Cancer 2002;37:287–292.
117. Iyoda A, Hiroshima K, Toyozaki T, et al. Clinical characterization of pulmonary large cell neuroendocrine carcinoma and large cell carcinoma with neuroendocrine morphology. Cancer 2001;91:1992–2000.
118. Hage R, Seldenrijk K, de Bruin P, et al. Pulmonary large-cell neuroendocrine carcinoma (LCNEC). Eur J Cardiothorac Surg 2003;23:457–460.
119. Frierson HF Jr, Covell JL, Mills SE. Fine needle aspiration cytology of atypical carcinoid of the lung. Acta Cytol 1987;31:471–475.
120. Wiatrowska BA, Krol J, Zakowski MF. Large-cell neuroendocrine carcinoma of the lung: proposed criteria for cytologic diagnosis. Diagn Cytopathol 2001;24:58–64.
121. Kakinuma H, Mikami T, Iwabuchi K, et al. Diagnostic findings of bronchial brush cytology for pulmonary large cell neuroendocrine carcinomas: comparison with poorly differentiated adenocarcinomas, squamous cell carcinomas, and small cell carcinomas. Cancer 2003;99:247–254.
122. Yang YJ, Steele CT, Ou XL, et al. Diagnosis of high-grade pulmonary neuroendocrine carcinoma by fine-needle aspiration biopsy: nonsmall-cell or small-cell type? Diagn Cytopathol 2001;25:292–300.
123. Loy TS, Darkow GV, Quesenberry JT. Immunostaining in the diagnosis of pulmonary neuroendocrine carcinomas. An immunohistochemical study with ultrastructural correlations. Am J Surg Pathol 1995;19:173–182.
124. Gosney JR, Gosney MA, Lye M, et al. Reliability of commercially available immunocytochemical markers for identification of neuroendocrine differentiation in bronchoscopic biopsies of bronchial carcinoma. Thorax 1995;50:116–120.
125. Graziano SL, Tatum AH, Newman NB, et al. The prognostic significance of neuroendocrine markers and carcinoembryonic antigen in patients with resected stage I and II non-small cell lung cancer. Cancer Res 1994;54:2908–2913.
126. Abbona G, Papotti M, Viberti L, et al. Chromogranin A gene expression in non-small cell lung carcinomas. J Pathol 1998;186:151–156.
127. Al-Khafaji B, Noffsinger AE, Miller MA, et al. Immunohistologic analysis of gastrointestinal and pulmonary carcinoid tumors. Hum Pathol 1998;29:992–999.
128. Pujol JL, Simony J, Demoly P, et al. Neural cell adhesion molecule and prognosis of surgically resected lung cancer. Am Rev Respir Dis 1993;148:1071–1075.
129. Brambilla E, Veale D, Moro D, et al. Neuroendocrine phenotype in lung cancers. Comparison of immunohistochemistry with biochemical determination of enolase isoenzymes. Am J Clin Pathol 1992;98:88–97.
130. Totsch M, Muller LC, Hittmair A, et al. Immunohistochemical demonstration of chromogranins A and B in neuroendocrine tumors of the lung. Hum Pathol 1992;23:312–316.
131. Bensch, KG, Gordon GB, Miller LR. Electron microscopic and biochemical studies on the bronchial carcinoid tumor. Cancer 1965;18:592–602.
132. Pearse AG. The cytochemistry and ultrastructure of polypeptide hormone-producing cells of the APUD series and the embryologic, physiologic and pathologic implications of the concept. J Histochem Cytochem 1969;17:303–313.
133. Fontaine J, Le Douarin NM. Analysis of endoderm formation in the avian blastoderm by the use of quail-chick chimaeras. The problem of the neurectodermal origin of the cells of the APUD series. J Embryol Exp Morphol 1977;41:209–222.
134. Yesner R. Heterogeneity of so-called neuroendocrine lung tumors. Exp Mol Pathol 2001;70:179–182.
135. Garber ME, Troyanskaya OG, Schluens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001;98:13784–13789.
P.258

136. Bhattacharjee A, Richards WG, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct denocarcinoma subclasses. Proc Natl Acad Sci U S A 2001;98:13790–13795.
137. Beer DG, Kardia SL, Huang CC, et al. Gene-expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002;8:816–824.
138. Bobrow LG, Happerfield L, Patel K. The expression of small cell lung cancer related antigens in foetal lung and kidney. Br J Cancer Suppl 1991;14:56–58.
139. Wuenschell CW, Sunday ME, Singh G, et al. Embryonic mouse lung epithelial progenitor cells co-express immunohistochemical markers of diverse mature cell lineages. J Histochem Cytochem 1996;44:113–123.
140. King KA, Torday JS, Sunday ME. Bombesin and [Leu8] Phyllolitorin Promote Fetal Mouse Lung Branching Morphogenesis via a Receptor-Mediated Mechanism. Proc Natl Acad Sci U S A 1995;92:4357–4361.
141. Aguayo SM, Miller YE, Waldron JA Jr, et al. Brief report: idiopathic diffuse hyperplasia of pulmonary neuroendocrine cells and airways disease. N Engl J Med 1992;327:1285–1288.
142. Miller RR, Muller NL. Neuroendocrine cell hyperplasia and obliterative bronchiolitis in patients with peripheral carcinoid tumors. Am J Surg Pathol 1995;19:653–658.
143. Alshehri M, Cutz E, Banzhoff A, et al. Hyperplasia of pulmonary neuroendocrine cells in a case of childhood pulmonary emphysema. Chest 1997;112:553–556.
144. Resl M, Kral B, Simek J. [Carcinoid tumorlets and pulmonary hypoxia]. Cesk Patol 1995;31:84–86.
145. Charloux A, Quoix E, Wolkove N, et al. The increasing incidence of lung adenocarcinoma: reality or artefact? A review of the epidemiology of lung adenocarcinoma. Int J Epidemiol 1997; 26:14–23.
146. Shimosato Y, Kodama T, Kameya T. Morphogenesis of peripheral type adenocarcinoma of the lung. In: Shimosato Y, Melamed MR, Nettesheim P, eds. Morphogenesis of Lung Cancer, vol. I, Boca Raton, Florida: CRC Press, 1982:65–89.
147. Kodama T, Nishiyama H, Nishiwaki Y, et al. Histopathological study of adenocarcinoma and hyperplastic epithelial lesions of the lung, Jpn J Lung Cancer (Haigan) 1988;28:325–333.
148. Miller RR. Bronchioloalveolar cell adenomas. Am J Surg Pathol 1990;14:904–912.
149. Nakanishi K. Alveolar epithelial hyperplasia and adenocarcinoma of the lung. Arch Pathol Lab Med 1990;114:363–368.
150. Weng SY, Tsuchiya E, Kasuga T, et al. Incidence of atypical bronchioloalveolar cell hyperplasia of the lung: relation to histological subtypes of lung cancer. Virchows Arch A Pathol Anat Histopathol 1992;420:463–471.
151. Chapman AD, Kerr KM. The association between atypical adenomatous hyperplasia and primary lung cancer. Br J Cancer 2000;83:632–636.
152. Nakahara R, Yokose T, Nagai K, et al. Atypical adenomatous hyperplasia of the lung: a clinicopathological study of 118 cases including cases with multiple atypical adenomatous hyperplasia. Thorax 2001;56:302–305.
153. Koga T, Hashimoto S, Sugio K, et al. Lung adenocarcinoma with bronchioloalveolar carcinoma component is frequently associated with foci of high-grade atypical adenomatous hyperplasia. Am J Clin Pathol 2002;117:464–470.
154. Yokose T, Ito Y, Ochiai A. High prevalence of atypical adenomatous hyperplasia of the lung in autopsy specimens from elderly patients with malignant neoplasms. Lung Cancer 2000;29:125–130.
155. Flieder DB. Screen-detected adenocarcinoma of the lung. Practical points for surgical pathologists. Am J Clin Pathol 2003;(119 suppl):S39–S57.
156. Kodama T, Biyajima S, Watanabe S, et al. Morphometric study of adenocarcinomas and hyperplastic epithelial lesions in the peripheral lung. Am J Clin Pathol 1986;85:146–151.
157. Mori M, Chiba R, Takahashi T. Atypical adenomatous hyperplasi of the lung and its differentiation from adenocarcinoma. Characterization of atypical cells by morphometry and multivariate cluster analysis. Cancer 1993;72:2331–2340.
158. Kitamura H, Kameda Y, Nakamura N, et al. Atypical adenomatous hyperplasia and bronchoalveolar lung carcinoma. Analysis by morphometry and the expressions of p53 and carcinoembryonic antigen. Am J Surg Pathol 1996;20:553–562.
159. Nakayama H, Noguchi M, Tsuchiya R, et al. Clonal growth of atypical adenomatous hyperplasia of the lung: cytofluorometric analysis of nuclear DNA content. Mod Pathol 1990;3:314–320.
160. Westra WH, Baas IO, Hruban RH, et al. K-ras oncogene activation in atypical alveolar hyperplasias of the human lung. Cancer Res 1996;56:2224–2228.
161. Yamasaki M, Takeshima Y, Fujii S, et al. Correlation between genetic alterations and histopathological subtypes in bronchiolo-alveolar carcinoma and atypical adenomatous hyperplasia of the lung. Pathol Int 2000;50:778–785.
162. Kohno H, Hiroshima K, Toyozaki T, et al. p53 mutation and allelic loss of chromosome 3p, 9p of preneoplastic lesions in patients with nonsmall cell lung carcinoma. Cancer 1999;85:341–347.
163. Takamochi K, Ogura T, Suzuki K, et al. Loss of heterozygosity on chromosomes 9q and 16p in atypical adenomatous hyperplasia concomitant with adenocarcinoma of the lung. Am J Pathol 2001;159:1941–1948.
164. Anami Y, Matsuno Y, Yamada T, et al. A case of double primary adenocarcinoma of the lung with multiple atypical adenomatous hyperplasia. Pathol Int 1998;48:634–640.
165. Ullmann R, Bongiovanni M, Halbwedl I, et al. Is high-grade adenomatous hyperplasia an early bronchioloalveolar adenocarcinoma? J Pathol 2003;201:371–376.
166. Akata S, Fukushima A, Kakizaki D, et al. CT scanning of bronchioloalveolar carcinoma: specific appearances. Lung Cancer 1995;12:221–230.
167. Rolen KA, Fulton JP, Tamura DJ, et al. Bronchoalveolar carcinoma is linked to cigarette smoking: a case-control study from Rhode Island. Proc Am Soc Clin Oncol 2003; (abstr. 2711).
168. Paez JG, Janne PA, Lee JC, et al. EGFR mutations in lung cancer: correlation with clinical response to gefitinib therapy. Science 2004;304:1497–1500.
169. Lynch TJ, Bell DW, Sordella R, et al. Activating mutations in the epidermal growth factor receptor underlying responsiveness of non-small-cell lung cancer to gefitinib. N Engl J Med 2004;350:2129–2139.
170. Swensen SJ, Jett JR, Sloan JA, et al. Screening for lung cancer with low-dose spiral computed tomography. Am J Respir Crit Care Med 2002;165:508–513.
171. Nawa T, Nakagawa T, Kusano S, et al. Lung cancer screening using low-dose spiral CT: results of baseline and 1-year follow-up studies. Chest 2002;122:15–20.
172. Henschke CI, Yankelevitz DF, Mirtcheva R, et al. CT screening for lung cancer: frequency and significance of part-solid and nonsolid nodules. AJR Am J Roentgenol 2002;178:1053–1057.
173. Takashima S, Maruyama Y, Hasegawa M, et al. High-resolution CT features: prognostic significance in peripheral lung adenocarcinoma with bronchioloalveolar carcinoma components. Respiration 2003;70:36–42.
174. Wislez M, Massiani MA, Milleron B, et al. Clinical characteristics of pneumonic-type adenocarcinoma of the lung. Chest 2003;123:1868–1877.
P.259

175. Kakinuma R, Ohmatsu H, Kaneko M, et al. Progression of focal pure ground-glass opacity detected by low-dose helical computed omography screening for lung cancer. J Comput Assist Tomogr 2004;28:17–23.
176. Gaeta M, Caruso R, Barone M, et al. Ground-glass attenuation in nodular bronchioloalveolar carcinoma: CT patterns and prognostic value. J Comput Assist Tomogr 1998;22:215–219.
177. Malassez L. Examen histologique d'un cas de cancer encephaloide du poumon (epithelioma). Arch physiol norm et path 1876;3:353.
178. Low FN. The pulmonary alveolar epithelium of laboratory mammals and man. Anat Rec 1953;117:241–263.
179. Delarue NC, Graham EA. Alveolar cell carcinoma of the lung (pulmonary adenomatosis, jagziekte). J Thorac Surg 1949;18:237–251.
180. Cowdry EV. Studies on the etiology of Jagziekte: origin of the epithelial proliferations and subsequent changes. J Exp Med 1925;42:335.
181. Bonne C. Morphological resembalance of pulmonary adenomatosis (jaagseikte in she and certain cases of cancer of the lung in man. Am J Cancer 1939;35:491–501.
182. Yousem SA, Finkelstein SD, Swalsky PA, et al. Absence of jaagsiekte sheep retrovirus DNA and RNA in bronchioloalveolar and conventional human pulmonary adenocarcinoma by PCR and RT-PCR analysis. Hum Pathol 2001;32:1039–1042.
183. Liebow AA. Bronchiolo-Alveolar Carcinoma. Adv Intern Med 1960;10:329–358
184. Shimosato Y, Suzuki A, Hashimoto T, et al. Prognostic implications of fibrotic focus (scar) in small peripheral lung cancers. Am J Surg Pathol 1980;4:365–373.
185. Noguchi M, Morikawa A, Kawasaki M, et al. Small adenocarcinoma of the lung. Histologic characteristics and prognosis. Cancer 1995;75:2844–2852.
186. Suzuki K, Yokose T, Yoshida J, et al. Prognostic significance of the size of central fibrosis in peripheral adenocarcinoma of the lung. Ann Thorac Surg 2000;69:893–897.
187. Maeshima AM, Niki T, Maeshima A, et al. Modified scar grade: a prognostic indicator in small peripheral lung adenocarcinoma. Cancer 2002;95:2546–2554.
188. Clayton F. Bronchioloalveolar carcinomas. Cell types, patterns of growth, and prognostic correlates. Cancer 1986;57:1555–1564.
189. Tao LC, Weisbrod GL, Pearson FG, et al. Cytologic diagnosis of bronchioloalveolar carcinoma by fine-needle aspiration biopsy. Cancer 1986;57:1565–1570.
190. Auger M, Katz RL, Johnston DA. Differentiating cytological features of bronchioloalveolar carcinoma from adenocarcinoma of the lung in fine-needle aspirations: a statistical analysis of 27 cases. Diagn Cytopathol 1997;16:253–257.
191. Morishita Y, Fukasawa M, Takeuchi M, et al. Small-sized adenocarcinoma of the lung. Cytologic characteristics and clinical behavior. Cancer 2001;93:124–131.
192. Elson CE, Moore SP, Johnston WW. Morphologic and immunocytochemical studies of bronchioloalveolar carcinoma at Duke University Medical Center, 1968–1986. Anal Quant Cytol Histol 1989;11:261–274.
193. MacDonald LL, Yazdi HM. Fine-needle aspiration biopsy of bronchioloalveolar carcinoma. Cancer 2001;93:29–34.
194. Edwards SL, Roberts C, McKean ME, et al. Preoperative histological classification of primary lung cancer: accuracy of diagnosis and use of the non-small cell category. J Clin Pathol 2000;53:537–540.
195. Hirsch FR, Varella-Garcia M, Bunn PA Jr, et al. Epidermal growth factor receptor in non-small cell lung carcinomas: correlation between gene copy number and protein expression and impact on prognosis. J Clin Oncol 2003;21:3798–3807.
196. Franklin WA, Chansky K, West H, et al. Association between activation of ErbB pathway genes and survival following Gefininib treatment in advanced BAC (SWOG 0126). Proc Am Soc Clin Oncol 2004; (Abstr. No. 7015).
197. Kitamura H, Kameda Y, Nakamura N, et al. Proliferative potential and p53 overexpression in precursor and early stage lesions of bronchioloalveolar lung carcinoma. Am J Pathol 1995;146:876–887.
198. Terasaki H, Niki T, Matsuno Y, et al. Lung adenocarcinoma with mixed bronchioloalveolar and invasive components: clinicopathological features, subclassification by extent of invasive foci, and immunohistochemical characterization. Am J Surg Pathol 2003;27:937–951.
199. Holst VA, Finkelstein S, Yousem SA. Bronchioloalveolar adenocarcinoma of lung: monoclonal origin for multifocal disease. Am J Surg Pathol 1998;22:1343–1350.
200. Koga T, Hashimoto S, Sugio K, et al. Clinicopathological and molecular evidence indicating the independence of bronchioloalveolar components from other subtypes of human peripheral lung adenocarcinoma. Clin Cancer Res 2001;7:1730–1738.
201. Takizawa T, Terashima M, Koike T, et al. Lymph node metastasis in small peripheral adenocarcinoma of the lung. J Thorac Cardiovasc Surg 1998;116:276–280.
202. Stenbygaard LE, Sorensen JB, Olsen JE. Metastatic pattern in adenocarcinoma of the lung. An autopsy study from a cohort of 137 consecutive patients with complete resection. J Thorac Cardiovasc Surg 1995;110:1130–1135.
203. Colby TV, Travis WD, Koss MN. Tumors of the Lower Respiratory Tract. Washington, DC: American Registry of Pathology; 1995. Atlas of Tumor Pathology, Third Series, Fascicle 13.
204. Madri JA, Carter D. Scar cancers of the lung: origin and significance. Hum Pathol 1984;15:625–631.
205. el-Torkey M, Giltman LI, Dabbous M. Collagens in scar carcinoma of the lung. Am J Pathol 1985;121:322–326.
206. Barsky SH, Huang SJ, Bhuta S. The extracellular matrix of pulmonary scar carcinomas is suggestive of a desmoplastic origin. Am J Pathol 1986;124:412–419.
207. Goldstein NS, Mani A, Chmielewski G, et al. Prognostic factors in T1 NO MO adenocarcinomas and bronchioloalveolar carcinomas of the lung. Am J Clin Pathol 1999;112:391–402.
208. Yokose T, Suzuki K, Nagai K, et al. Favorable and unfavorable morphological prognostic factors in peripheral adenocarcinoma of the lung 3 cm or less in diameter. Lung Cancer 2000;29:179–188.
209. Warburton D, Zhao J, Berberich MA, et al. Molecular embryology of the lung: then, now, and in the future. Am J Physiol 1999;276:L697–L704.
210. Mendelson CR. Role of transcription factors in fetal lung development and surfactant protein gene expression. Annu Rev Physiol 2000;62:875–915.
211. Yatabe Y, Mitsudomi T, Takahashi T. TTF-1 expression in pulmonary adenocarcinomas. Am J Surg Pathol 2002;26:767–773.
212. Linnoila RI, Mulshine JL, Steinberg SM, et al. Expression of surfactant-associated protein in non-small-cell lung cancer: a discriminant between biologic subsets. Monogr Natl Cancer Inst 1992;13:61–66.
213. Bejarano PA, Baughman RP, Biddinger PW, et al. Surfactant proteins and thyroid transcription factor-1 in pulmonary and breast carcinomas. Mod Pathol 1996;9:445–452.
214. Khoor A, Whitsett JA, Stahlman MT, et al. Utility of surfactant protein B precursor and thyroid transcription factor 1 in differentiating adenocarcinoma of the lung from malignant mesothelioma. Hum Pathol 1999;30:695–700.
215. Takezawa C, Takahashi H, Fujishima T, et al. Assessment of differentiation in adenocarcinoma cells from pleural effusion by peripheral airway cell markers and their diagnostic values. Lung Cancer 2002;38:273–281.
P.260

216. Braidotti P, Cigala C, Graziani D, et al. Surfactant protein A expression in human normal and neoplastic breast epithelium. Am J Clin Pathol 2001;116:721–728.
217. Kummar S, Fogarasi M, Canova A, et al. Cytokeratin 7 and 20 staining for the diagnosis of lung and colorectal adenocarcinoma. Br J Cancer 2002;86:1884–1887.
218. Tot T. The value of cytokeratins 20 and 7 in discriminating metastatic adenocarcinomas from pleural mesotheliomas. Cancer 2001;92:2727–2732.
219. Ahrendt SA, Decker PA, Alawi EA, et al. Cigarette smoking is strongly associated with mutation of the K-ras gene in patients with primary adenocarcinoma of the lung. Cancer 2001;92:1525–1530.
220. Rodenhuis S, Slebos RJ, Boot AJ, et al. Incidence and possible clinical significance of K-ras oncogene activation in adenocarcinoma of the human lung. Cancer Res 1988;48:5738–5741.
221. Slebos RJ, Kibbelaar RE, Dalesio O, et al. K-ras oncogene activation as a prognostic marker in adenocarcinoma of the lung. N Engl J Med 1990;323:561–565.
222. Mitsudomi T, Steinberg SM, Oie HK, et al. Ras gene mutations in non-small cell lung cancers are associated with shortened survival irrespective of treatment intent. Cancer Res 1991;51:4999–5002.
223. Cooper CA, Carby FA, Bubb VJ, et al. The pattern of K-ras mutation in pulmonary adenocarcinoma defines a new pathway of tumour development in the human lung. J Pathol 1997;181:401–404.
224. Mitsudomi T, Hamajima N, Ogawa M, et al. Prognostic significance of p53 alterations in patients with non-small cell lung cancer: a meta-analysis. Clin Cancer Res 2000;206:4055–4063.
225. Kodama T, Shimosato Y, Koide T, et al. Endobronchial polypoid adenocarcinoma of the lung. Histological and ultrastructural studies of five cases. Am J Surg Pathol 1984;8:845–854.
226. Cugell DW, Kamp DW. Asbestos and the pleura: a review. Chest 2004;125:1103–1117.
227. Baas P. Predictive and prognostic factors in malignant pleural mesothelioma. Curr Opin Oncol 2003;15:127–130.
228. Hillerdal G. Malignant mesothelioma 1982: review of 4710 published cases. Br J Dis Chest 1983;77:321–343.
229. Yates DH, Corrin B, Stidolph PN, et al. Malignant mesothelioma in south east England: clinicopathological experience of 272 cases. Thorax 1997;52:507–512.
230. Murray M. Departmental Committee for Compensation of Industrial Disease. HMSO. 7. London, UK.
231. Wagner JC, Sleggs CA, Marchand P. Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med 1960;17:260–271.
232. McDonald JC, McDonald AD. The epidemiology of mesothelioma in historical context. Eur Respir J 1996;9:1932–1942.
233. Roggli VL, Sanders LL. Asbestos content of lung tissue and carcinoma of the lung: a clinicopathologic correlation and mineral fiber analysis of 234 cases. Ann Occup Hyg 2000;44:109–117.
234. Roggli VL, Pratt PC, Brody AR. Asbestos fiber type in malignant mesothelioma: an analytical scanning electron microscopic study of 94 cases. Am J Ind Med 1993;23:605–614.
235. Epler GR, McLoud TC, Gaensler EA. Prevalence and incidence of benign asbestos pleural effusion in a working population. JAMA 1982;247:617–622.
236. Price B. Analysis of current trends in United States mesothelioma incidence. Am J Epidemiol 1997;145:211–218.
237. Kielkowski D, Nelson G, Rees D. Risk of mesothelioma from exposure to crocidolite asbestos: a 1995 update of a South African mortality study. Occup Environ Med 2000;57:563–567
238. Berry G, Newhouse ML, Wagner JC. Mortality from all cancers of asbestos factory workers in east London 1933–80. Occup Environ Med 2000;57:782–785.
239. Boutin C, Schlesser M, Frenay C, et al. Malignant pleural mesothelioma. Eur Respir J 1998;12:972–981.
240. Cantin R, Al-Jabi M, McCaughey WT. Desmoplastic diffuse mesothelioma. Am J Surg Pathol 1982;6:215–222.
241. Kobzik L, Antman KH, Warhol MJ. The distinction of mesothelioma from adenocarcinoma in malignant effusions by electron microscopy. Acta Cytol 1985;29:219–225.
242. Ordonez NG. The immunohistochemical diagnosis of mesothelioma: a comparative study of epithelioid mesothelioma and lung adenocarcinoma. Am J Surg Pathol 2003;27:1031–1051.
243. Hirano H, Maeda H, Sawabata N, et al. Desmoplastic malignant mesothelioma: two cases and a literature review. Med Electron Microsc 2003;36:173–178.
244. Mossman BT, Gruenert DC. SV40, growth factors, and mesothelioma: another piece of the puzzle. Am J Respir Cell Mol Biol 2002;26:167–170.
245. Gazdar AF, Butel JS, Carbone M. SV40 and human tumours: myth, association or causality? Nat Rev Cancer 2002;2:957–964.
246. Liptay MJ, Masters GA, Winchester DJ, et al. Intraoperative radioisotope sentinel lymph node mapping in non-small cell lung cancer. Ann Thorac Surg 2000;70:384–389; discussion 389–390.
247. Little AG. Sentinel node biopsy for staging lung cancer. Surg Clin North Am 2002;82:561–571, vii.
248. Pieterman RM, van Putten JW, Meuzelaar JJ, et al. Preoperative staging of non-small-cell lung cancer with positron-emission tomography. N Engl J Med 2000;343:254–261.
249. Lardinois D, Weder W, Hany TF, et al. Staging of non-small-cell lung cancer with integrated positron-emission tomography and computed tomography. N Engl J Med 2003;348:2500–2507.
250. Gu CD, Osaki T, Oyama T, et al. Detection of micrometastatic tumor cells in pN0 lymph nodes of patients with completely resected nonsmall cell lung cancer: impact on recurrence and Survival. Ann Surg 2002;235:133–139.
251. Passlick B. Micrometastases in non-small cell lung cancer (NSCLC). Lung Cancer 2001;34(suppl 3):S25–S29.
252. Osaki T, Oyama T, Gu CD, et al. Prognostic impact of micrometastatic tumor cells in the lymph nodes and bone marrow of patients with completely resected stage I non-small-cell lung cancer. J Clin Oncol 2002;20:2930–2936.
253. Kubuschok B, Passlick B, Izbicki JR, et al. Disseminated tumor cells in lymph nodes as a determinant for survival in surgically resected non-small-cell lung cancer. J Clin Oncol 1999;17:19–24.
254. Gephardt GN, Baker PB. Lung carcinoma surgical pathology report adequacy: a College of American Pathologists Q-Probes study of over 8300 cases from 464 institutions. Arch Pathol Lab Med 1996;120:922–927.
255. Recommendations for the reporting of resected primary lung carcinomas. Association of Directors of Anatomic and Surgical Pathology. Am J Clin Pathol 1995;104:371–374.


> Table of Contents > Part IV - Pathology and Molecular Classification > 20 - Molecular Profiling of Lung Cancer
20
Molecular Profiling of Lung Cancer
Edward Gabrielson
Giovanni Parmigiani
Standard molecular approaches to study lung cancer have generally used methods that analyze samples on a gene-by-gene approach. Although these approaches have provided a great deal of knowledge regarding specific genes involved in lung cancer pathogenesis (as summarized in other chapters of this book), they cannot readily reveal the broad scope of molecular changes in any particular cancer or possible interactions of multiple molecular events in lung tumorigenesis. Such complexities of molecular changes in cancers can be now addressed using high-throughput technology platforms, leading to a concept of “molecular profiling.”
In a very general sense, molecular profiling refers to multivariate molecular analyses that provide more complete images of the cancer than possible by measurements of individual molecular variables. The scope of molecular profiling, shown in Figure 20.1 below, could include data on the genetic composition of the cancer cells, data on RNA expression levels, data on levels and modifications of proteins, and data concerning other molecular components such as lipids or small signaling molecules. The information gained from molecular profiling can be used to recognize potential molecular targets for therapy, or to identify markers for cancer detection, prognostication, or classification. Lung cancer is, in fact, a major focus for molecular classification studies, because lung cancer is biologically heterogeneous and histological examination alone cannot adequately characterize this complex biology.
FIGURE 20.1. The concept of the molecular profile of lung cancer.
One objective of this chapter is to summarize current knowledge regarding molecular profiles of lung cancer. However, it is important to recognize that molecular profiling of cancer is a relatively immature field, with a potential that greatly exceeds the current base of knowledge. Therefore, other important objectives of this chapter are to discuss of technical approaches to molecular profiling, strategies to analyze highly dimensional molecular data, and applications of molecular profiling data, such as molecular classification.
MOLECULAR PROFILING OF LUNG CANCER AT THE GENETIC LEVEL
The fundamental characteristics of cancer cells originate as a result of genetic changes, and therefore profiling the scope of genetic alterations in lung cancers should significantly increase our understanding of this disease. To this end, several molecular technologies have emerged to survey genetic alterations at either the chromosome structural level or the gene sequence level.
The first molecular technology to emerge for measuring chromosome structural changes in cancer was comparative genomic hybridization (CGH).1 Prior to the development of CGH, chromosome structure in cancer cells was studied using conventional cytogenetics, which relies on visual classification of chromosomal structures and suffers from the inability to clearly resolve all regions of the genome in the complex karyotypes of cancer cells. With CGH, DNA from a test sample (e.g., lung cancer tissue) and a reference normal sample are fragmented, labeled (each with a different fluorescent dye), and hybridized to metaphase chromosome spreads of normal cells. Differential hybridization signals can detect chromosomal alterations (gains, losses, amplifications) in the test sample. While CGH does not detect changes such as translocations, it does provide quantitative, genome-wide information on copy number for chromosomal loci. Furthermore, the use of a normal metaphase spread for a hybridization substrate significantly improves the ability to classify structural changes in the cancer cells. The method has a significant limitation, however, in that the resolution of this method is on the order of 10–20 megabases, prohibiting precise localization of genomic loci affected by imbalances. Furthermore, metaphase-spread CGH is generally insensitive to the detection of alterations that affect small portions of the genome.
Recently, the effectiveness of the metaphase spread-based CGH technology has been surpassed by array-based CGH. For this approach, fragmented cellular DNA is labeled and hybridized to an array with immobilized DNA probes.2,3,4 In fact, the same arrays used for measuring RNA levels (cDNA or oligonucleotide arrays) have been tried for array-CGH,5 but most successful analyses of cancer conducted to date have used arrays of bacterial artificial chromosomes BACs).3 This is probably because BACs form significantly larger (1,000–2,000 bases) probes than cDNA (100–300 bases) or oligonucleotide (20–80 bases) probes, and thus
P.262

are capable of stronger hybridization signals. Array-CGH permits high-resolution analysis (approximately 1 megabase) of chromosomal alterations.
In general, metaphase spread CGH and array CGH analyses of lung cancer have confirmed the previous karyotype data on lung cancer, but these newer methods have also revealed previously unrecognized sites of chromosomal gain and loss.6 Furthermore, CGH has allowed analysis of small cell lung cancer, which had been previously analyzed in only a few cases by karyotype. These studies reveal small cell lung cancers to have patterns of chromosomal losses and gains that are distinctly different from those of non-small cell lung cancers (Fig. 20.2). There are also differences between adenocarcinoma and squamous cell carcinoma7; in particular, squamous cell cancers have more frequent gains of 3q22–q26 and loss of 3p, when compared to adenocarcinoma.7,8 This region of gain in squamous cell carcinoma, narrowed to a region of ~30Mb by array CGH, includes the catalytic subunit of phosphatidylionositol 3-kinase, an activator of protein kinase-B/AKT.8
FIGURE 20.2. Common chromosomal changes in lung cancer. This figure shows the chromosomal regions most frequently affected by gains or loss in small cell and non-small cell lung cancer, as determined by comparative genomic hybridization. Data is summarized from Balsara and Testa6
It is somewhat remarkable that, overall, relatively few chromosomal losses or gains are detected in adenocarcinoma, either reflecting an insensitivity of CGH to detect changes in these cancers (perhaps in part due to contamination of tumor tissues by extensive inflammatory cell infiltrates that obscure the differential hybridization), or relatively low levels of genomic instability in adenocarcinoma. This could limit the ability of CGH (or related methods) to significantly contribute to efforts to subclassify adenocarcinoma of the lung, a major emphasis of studies using data from gene expression arrays (discussed later).
While CGH analyzes the cancer cell genome at the level of chromosomal alterations, variation at the DNA sequence level can also now be analyzed using high-throughput technology.9 The most notable technology for this purpose is the oligo-mismatch array (Affymetrix, Inc. Santa Clara, CA), which can survey thousands of sequences for single nucleotide differences in parallel. These arrays represent multiple short genetic sequences (e.g., 25 bases), including common “normal” variations of the sequences (single nucleotide polymorphisms, or SNPs) or abnormal variations of the sequences (mutations). Currently, different sets of arrays are available for genome-wide analysis of samples for polymorphisms (SNP-arrays), or for gene-specific analysis of samples for mutations.
The application of oligo-mismatch SNP arrays for molecular profiling of lung cancer has been relatively limited. Arrays that represent common polymorphisms have been used for genome-wide, high-throughput analysis of loss of heterozygosity in small cell lung cancer,10 and the results of this study corroborate those of previous studies, with loss of heterozygosity seen on chromosomal arm 3p (100% of cases), 17p (94% of cases), 13q (82% of cases), 5q (65% of cases), and 16q (59% of cases). Perhaps one reason that a similar genome-wide survey of LOH in non-small cell lung cancer has not yet been conducted using SNP arrays is that the technology requires tissue samples that are relatively free of contaminating normal DNA. Achieving the high level of purity required (e.g., greater than 70% tumor
P.263

cells) in most non-small cell lung cancer tissues would probably require some form of tissue microdissection. Without data on the spectrum of LOH in NSCLC, it is impossible to know whether molecular profiling using this technology could contribute to molecular classification.
Oligo-mismatch arrays have also been constructed to represent sequences of specific genes, such as p53 and K-ras. For these arrays, “mismatch” sequences include common mutations known to occur in human cancers, and mutation can be detected as selective hybridization of tumor tissue DNA to a mutation-specific sequence, as opposed to the wild-type sequence. Again, there has been relatively little application of this technology for the study of lung cancer. One validation study of p53 mutations found that array-based analysis has sensitivity and accuracy similar to conventional gene sequencing.11
The relative paucity of studies using oligomismatch arrays for profiling mutations in lung cancer (or any other type of cancer) probably reflects the fact that relatively few genes are represented on currently available arrays, and multi-gene arrays are not yet available. The technology appears promising, however, and it is conceivable that future “cancer genome arrays” could represent a spectrum of genes commonly mutated in cancer in combination with highly polymorphic markers, allowing a high-throughput genetic profiling of tumors for both gene mutations and chromosomal changes.
PROFILING LUNG CANCER AT THE MRNA LEVEL
Over the past few years, high-throughput analysis of gene expression at the mRNA level has become the most visible form of molecular profiling. This visibility is largely due to development of potent technologies such as gene expression arrays and SAGE (serial analysis of gene expression),12 rather than an overriding importance of mRNA as a molecular component of the cancer cell. Several review articles effectively discuss SAGE and gene array technologies and applications of these technologies to the study of cancer.13,14 The discussion here emphasizes the application of these technologies to the study of lung cancer, with a particular emphasis on applications such as marker and target discovery and lung cancer sub-classification.
Gene Expression Array Technologies
Three major types of gene expression arrays are currently used for profiling cancer at the mRNA level: (1) cDNA arrays, constructed by spotting amplified clones on glass slides15; (2) short sequence (20–25 bases) oligonucleotide arrays, constructed by photolithography in situ synthesis; and (3) long sequence (60–80 bases) oligonucleotide arrays, constructed by ink-jet printing. Of these three types of array platforms, those constructed using spotted cDNA clones appears to be waning because of numerous problems with misidentified clones. The in situ synthesized oligonucleotide arrays have extremely high density, allowing the inclusion of multiple features for each gene. This method is limited to the length of the probe that can be synthesized by photolithography, however. By contrast, printed oligonucleotide arrays can use relatively long probes (60–80 bases), but do not have mismatch controls. The features of the various array platforms are discussed in detail elsewhere.
While the strengths of microarray technologies for high-throughput parallel analyses are frequently touted, it is important to note that manufacturing arrays is a complex process that is not yet standardized. Array features, intended to represent particular genes, invariably cross-hybridize to other RNA from other genes and a hybridization signal cannot be assumed to measure only the intended gene. Furthermore, there is significant variability in features used for each gene among different arrays made by different manufacturers, and even among different lots of arrays from the same manufacturer. As a result, array measurements of any particular gene in samples of one experiment do not result in standardized numerical values that can be directly compared to measurements of the same genes in other samples of other experiments. A standardized PCR method has been developed in an attempt to provide more consistent measurements of gene transcript levels,16 but assays for the large numbers of genes considered in molecular profiling are not yet available.
Use of SAGE and Gene Arrays to Identify Markers for Detection and Therapy of Lung Cancer
Among the most intuitive applications of high-throughput gene expression analysis of lung cancer are finding candidate markers for cancer detection or finding targets for cancer therapy (Fig. 20.1). SAGE offers an advantage of being an open method not limited to genes represented on an array, but cannot effectively measure low-abundance transcripts. Gene arrays can measure differences in low-abundance transcripts, but suffer from nonspecific hybridization errors. Therefore, these platforms should be considered to be screening methods for identifying candidates, and standard methods, such as Northern blots, reverse-transcription PCR, or Western analysis, should be used for validation.
One such project to find genes differentially expressed in lung cancer began by using SAGE to characterize two adenocarcinoma tissues, two squamous cell carcinoma tissues, and cultured normal bronchial epithelial cells.17 Results of this study showed that adenocarcinomas were characterized by high-level expression of small airway-associated or immunologically related proteins, whereas squamous cell carcinomas overexpressed genes involved in cellular detoxification or antioxidation. In addition, the messages of two
P.264

p53-regulated genes, p21WAF1/CIP1 and 14-3-3σ, were consistently underexpressed in the adenocarcinomas, suggesting that the p53 pathway itself might be compromised in this cancer type.
Another project of this nature used oligonucleotide microarrays to identify genes highly expressed in two NSCLC and two SCLC cell lines compared to normal bronchial epithelial cells and normal lung tissue.18 Candidate gene markers were then tested by immunohistochemistry using tissue microarrays with larger numbers of clinical samples. Of the 20 most promising markers, 6 were members of the cancer/testis antigen (CTAG) gene family, including 5 MAGE-A subfamily members and NY-ESO-1. The monoclonal antibody 6C1, which recognizes several MAGE-A subfamily members, detects high expression of this marker in 44% of NSCLC tissues. Although this antibody to MAGE-A is not comprehensive in its ability to detect lung cancer, it appears to be highly specific and could become a useful component in a panel of lung cancer detection markers.
A modification of this approach used a combination of cDNA subtraction and microarray analysis to identify candidate targets for antibody based therapy of lung cancer.19,20 A total of 17 genes were found to be preferentially expressed in squamous cell cancers compared to normal lung19 and 209 genes in SCLC20 compared to normal lung. Unfortunately, all data from these studies are not publicly available, precluding comparisons of findings across studies. It is interesting that three different technical approaches (SAGE, oligonucleotide arrays, and cDNA subtraction/microarrays) identify different differentially expressed genes, suggesting that no single method is comprehensive in its ability to detect differentially expressed genes that are candidate markers for detection or targets for therapy.
Principles of Using of Gene Array Data for Lung Cancer Classification
Another important application for gene expression profiling is that of lung cancer classification. This application is significant because lung cancer is a heterogeneous disease entity and our current morphological classification systems cannot distinguish tumors that have vastly different clinical behavior. With the accessibility of gene expression array platforms, there has become considerable interest in the possibility of using gene expression patterns to recognize different classes of lung cancer that cannot be appreciated by conventional pathology methods.
Intuitively, the most obvious approach to molecular classification using gene array data is to pre-define classes based on objective measures, such as clinical outcome, and then determine what gene expression patterns correlate with particular classes. The objective of supervised class comparison analysis is not conceptually difficult, but there are several possible statistical and machine learning approaches to this process. The simplest approach is based on considering predictive strengths of individual genes selected using standard measures, such as the T-ratio or the area under the ROC curve. More powerful algorithms combine multiple genes into a single prediction rule, for example by assigning weights related to predictive strengths of individual genes, or use multivariate statistical models.21
In an impressive application of supervised class comparison analysis of gene expression data for early stage pulmonary adenocarcinoma tissues, profiles highly predictive of patient survival could be defined.22 Genes most related to survival were identified with univariate Cox analysis. This study used a combination of two equivalent but independent training and testing sets and ‘leave-one-out’ cross-validation analysis with all tumors, and identified a risk index based on the top 50 genes that characterized low-risk and high-risk stage I lung adenocarcinomas. This risk index was then validated using an independent sample of lung adenocarcinomas and successfully predicted high- and low-risk groups.
Although this study shows promise for the class comparison approach to define molecular profiles that predict survival, there are several issues that must be considered when using this approach broadly for cancer classification. One of the most important issues for class comparison studies is that of defining the classes. Typically, outcomes such as response to therapy or survival are continuous variables, not discrete variables. Thus, care must be used to avoid the temptation of creating relatively arbitrary boundaries between the classes (e.g., poor outcome vs. good outcome) for the purposes of the class comparison, because there can be very little difference between many members of different classes. One approach to this problem is to exclude cases with ambiguous outcomes, and compare data for only those cases with significant differences. Any classification made using this approach, however, will again confront the problem of a continuous range of outcomes when it is applied prospectively in a clinical setting. Generally, classification approaches using continuous outcomes are more powerful than the discretized counterparts. When the outcome is the time to a certain adverse event, multivariate survival analysis techniques are a useful way of incorporating censoring information and fully using the continuous outcome measure.
Another issue involves consideration of confounding variables. Using the example of comparing cancers with different outcomes (i.e., survival vs. death from disease), the confounding variable of treatment must be considered in the analysis, particularly if treatment is thought to impact survival. (This was not an issue for the early stage lung cancer study discussed above, because all patients were managed in a similar manner.)
Yet another issue that must be considered is statistical validity of a comparison in such a highly dimensional experiment. When large numbers of genes are used to develop a classification algorithm, it is generally possible to find, just
P.265

as the result of chance, combinations of genes that allow one to achieve an apparently perfect separation of the classes. Such perfect classification is unlikely to be reproducible. For this reason it is critical to evaluate classification algorithm using techniques such as cross-validation, or cross-study validation, that can provide unbiased estimates of the algorithm's classification error.23
Finally, class prediction algorithms may not adequately recognize the predictive value of particular markers that have variant expression in only a subset of one of the predefined classes. The issue of possible unique subsets is, in fact, a rationale for using another important method of gene expression analysis: class discovery.24 For class discovery, the numbers of classes and the characteristics of the classes are not predetermined; rather, patterns in the data are used to define the classes and the clinical or pathological characteristics of the classes are examined secondarily to determine possible biological significance of the classification.
The most commonly used method for unsupervised classification is hierarchical clustering, a visualization technique for representing distances among high-dimensional expression profiles in a concise, visually effective way, typically dendrogram coupled with a color map of the profile. Dendrograms provide a series of successively nested clusters.25 Additional, subjective, input is required to hypothesize subgroups. Clustering algorithms rely on mathematical measures of similarity between expression profiles, of which a wide variety exists depending on the type of patterns one desires to cluster. For example, popular similarity measure are the correlation coefficient, which clusters synchronous patterns, the inverse of Euclidean distance, which clusters patterns with similar absolute levels, and the uncentered correlation, which achieves a compromise between the two. Dendrogram are sensitive to the choice of similarity measure. Several studies (discussed later) have used hierarchical clustering analysis of gene expression data to propose new classifications of lung cancer.
Before discussing these specific applications of hierarchical clustering to the analysis of lung cancer microarray data, it is important to understand the limitations of this method. First, this method (as well as other unsupervised class discovery methods) assumes that lung cancer has discrete subclasses, analogous to the different subclasses of leukemia or lymphoma, and that the variability in lung cancer is not due to random molecular variation. Hierarchical clustering will divide samples into classes, without adequately testing the overall distinctiveness of those classes. This is because hierarchical clustering is effective for demonstrating very close relationships, but ineffective for demonstrating more distant relationships.
Figure 20.3 demonstrates the principles of hierarchical clustering and illustrates how this classes distinguished by this approach often lack the expected robustness. In this figure, 2-dimensional distance relationships are used to assemble a dendrogram with agglomerative clustering. In the left panel of this figure, the cluster dendrogram accurately shows that circles A and B are close to one another, as are C and D. However, the distance between circles E and other circles is not accurately demonstrated in the dendrogram. When, in the panel on the right, another sample (circle F) is added to the set, circle E becomes reclassified from one branch (with circles C and D) to the other (with circles A and B). This instability of the classification is a result of the underlying lack of robust definition of the classes in this example and serves to demonstrate how hierarchical clustering results in loss, and sometimes misrepresentation of the original information.
FIGURE 20.3. Principles of hierarchical clustering, with distances between circles used to “cluster” samples in an agglomerative manner. The panel on the right demonstrates how a minor change, such as addition of a new sample, can result in a difference in classification when the underlying classification is not robust.
Several gene expression array studies of lung cancer have now been performed using unsupervised hierarchical clustering approaches to analysis of data. Recognizing the limitations discussed earlier, it is perhaps surprising that hierarchical clustering analysis of lung cancer microarray data can result in meaningful distinction between major classes of lung cancer. However, several projects have now shown that major histologic classes of lung cancer (e.g., squamous and adenocarcinoma) have major differences in gene expression patterns.26,27,28,29,30 In fact, reanalyzing and comparing the data from different projects found high concordance with regard to specific genes that differentiate these types of lung cancer,31 suggesting that this approach is robust in terms of ability to differentiate squamous cell cancer from adenocarcinoma.
Clearly, differentiation of adenocarcinoma from squamous carcinoma is hardly a challenge for pathologists. Far more interesting is the suggestion that unsupervised clustering analysis of gene expression data can help to recognize new subclasses of adenocarcinoma. A new system for subclassifying adenocarcinoma, if biologically and clinically valid, could help to stratify surgical patients for adjuvant therapy and possibly help efforts to develop biologically customized therapy. However, closer examination of published data suggests that proposed distinctions between subclasses
P.266

of adenocarcinoma are not so robust. For example, the analysis of data from a study at Dana Farber Cancer Institute included a testing of this robustness by iteratively reconstructing the subtypes after leaving one sample out (similar to the example shown above). Approximately 50% of the adenocarcinoma tumors were reclassified at least 50% of the time with the iterative resampling, indicating that these adenocarcinoma subclasses are not cleanly defined by this approach.
Other approaches to unsupervised class discovery, including nonhierarchical techniques such as self-organizing maps to find a single partition, with no nesting, are discussed in detail in other sources.21,32 All of these approaches have to attempt significant dimensionality deduction, and thus inevitably suffer to some extent from oversimplification of relationships in data analysis. Furthermore, all approaches have the potential to lead to novel biological insight only if discrete and robust subclasses of lung cancer do indeed exist, and this validity of this assumption is not yet known.
PROFILING LUNG CANCER AT THE PROTEIN LEVEL
The term “proteomics” refers to measuring abundance of different proteins in cells and tissues. While traditional methods such as immunohistochemistry, enzyme-linked immunosorbant assays (ELISA) and immunoblots have been used for years to measure individual proteins, recent technologies are seeking to simultaneously resolve hundreds, and even thousands, of proteins and their post-translationally modified forms. Again, these advances are largely the result of advances in technology. Some of the platforms currently being explored for analysis of cancer tissues include 2-dimensional polyacrylamide gel (PAGE) electrophoresis, matrix-assisted laser desorption ionization mass spectrometry (MALDI-MS), surface-enhanced laser desorption ionization time-of-flight mass spectrometry (SELDI-TOF-MS), and antibody arrays.
Two-dimensional PAGE, originally developed in the 1970s, separates proteins in one dimension by charge, and in the second dimension by size.33,34 This technology has improved significantly in recent years by the use of immobilized pH gradient isoelectric focusing that increases reproducibility and resolution, and by software tools that effectively align gels and compare specific spot intensities.34 Although capable of resolving many different proteins, and widely available in research laboratories, the method has some significant limitations (Table 20.1) and is not comprehensive in its survey of proteins in a sample.
TABLE 20.1. COMMON TECHNOLOGIES USED FOR CANCER PROTEOMICS–RELATIVE ADVANTAGES AND DISADVANTAGES
In a recent study of 2-dimensional protein electrophoresis patterns for pulmonary adenocarcinoma, 46 proteins that were individually associated with survival were identified, and a subset of 20 of these proteins could be used as a profile to differentiate high survival rate (82.1%) from low survival rate (52.9%) stage I patients.35 Interestingly, the correlation of marker genes between this protein prognostic profile and mRNA prognostic profile discovered by the same group22 is generally poor. Only one gene, phospho-glycerate kinase, was associated with poor patient outcome at both the protein and mRNA level.
P.267

Much attention in the cancer proteomics fields has recently turned to mass spectrometry (MS) based methods. The detection devices of MS determine the precise mass-to-charge ratio of proteins, and this detection method is frequently coupled with ionization techniques, such as electrospray ionization (ESI), matrix-assisted laser desorption ionization with time-of-flight mass spectrometry (MALDI-TOF), or surface-enhanced laser desorption ionization (SELDI). With SELDI, a surface of the MALDI target is modified to mimic a chromatographic column (such as anionic, cationic, hydrophobic, or hydrophilic surface). SELDI has been used in high-profile studies to identify possible serum markers of ovarian cancer,36 but to date has not been applied extensively to the study of lung cancer.
A sophisticated modification of the MALDI-MS approach involves drying a frozen section of tumor tissue onto a metallic plate coated with a chemical matrix, and placing the sample in a mass spectrometer under vacuum.37,38 A UV laser and the proteins then target selected regions of the tissue slice in that area are ionized (“desorbed”) and accelerated across a voltage potential to a detector. A series of peaks, representing proteins of different mass, are generated in the detector, creating a profile of protein species in the specific area of the sample. This method offers a high level of sensitivity and the ability to spatially resolve the location of different protein patterns, but current technology is limited to identification of proteins less than 50 KD in size.
Recently, MALDI-MS was used to obtain proteomic spectra of 79 lung tumors and 14 normal lung tissues.39 Using class-predication models (analogous to those used for microarray data analysis), specific patterns could accurately classify different histologic classes of lung cancer, as well as differentiate cancer from normal lung. More interesting was the finding of a proteomic pattern that distinguished poor prognosis patients (median survival of 6 months) from good prognosis patients (median survival 33 months).
A comparison of lung cancer prognostic patterns across proteomic studies that use different platforms, such as 2-dimensional PAGE and MALDI-MS, reveals little overlap. High expression of phosphoglycerate kinase, predictive of poor prognosis according to the 2-dimensional PAGE study, could not be appreciated in the MALDI-MS study, probably because the size of this protein (41 KD) exceeds the limits of MALDI-MS. Conversely, two proteins that correlate with prognosis according to MALDI-MS data (SUMO-2 and thymosin-β4), were not recognized in the 2-dimensional PAGE study. These findings suggest that although each of the platforms does offer a broad view of protein patterns, neither can provide a comprehensive protein profile of cancer. Even while efforts are made to improve proteomic technology, however, these currently available platforms will provide useful information for understanding the biology of lung cancer, and possibly for customizing patient management.
Of the newer proteomic technologies under development, one that is receiving significant attention is that of antibody microarrays. As implied in the name, these arrays are constructed by covalently linking antibodies onto a stable surface and then hybridized to a cell extract.40 This approach has not yet seen any significant application in molecular profiling of cancer, mainly because most available antibodies are unsuitable for microarray-based analysis.40,41 This technology may become suitable for systematic measurements of previously determined candidate proteins, but will probably not replace technologies that are more suitable for discovery, such as 2-dimensional PAGE or MALDI-MS.
INTEGRATING THE DATA—TOWARD A COMPREHENSIVE PROFILE OF LUNG CANCER
Ideally, a molecular profile of lung cancer would be comprehensive, providing a complete outline of significant genetic alterations, transcription patterns, and protein levels and modifications. In addition, the molecular profile should accurately reflect the phenotype of the cancer.
To date, relatively few efforts have been made to correlate or integrate heterogeneous forms of molecular data, such as genetic alterations and transcript levels. Efforts to correlate mRNA and protein levels in cancer samples have shown somewhat disappointing results. For example, previously discussed analyses of lung cancer by gene expression arrays and 2-dimensional PAGE were conducted by the same group,42,43,44 weak correlation was noted between mRNA markers (as measured by gene arrays) of poor clinical outcome and protein markers (as measured by 2-dimensional gel electrophoresis) of poor outcome. Similar findings of weak correlations between mRNA and protein markers have been reported for liver and prostate cancers,45,46 although relatively strong correlations were reported for transitional cell cancers.47
Correlations of mRNA levels with gene copy numbers in lung cancer are also imperfect. In one study, a genome-wide “transcriptome” map of non-small cell lung carcinomas was constructed based on gene-expression profiles generated by serial analysis of gene expression (SAGE) using primary tumors and bronchial epithelial cells of the lung.48 Examination of differentially expressed “clusters” of transcripts identified in squamous cell lung cancer suggested that 9 of 15 clusters with overexpressed genes and 13 of 28 clusters with underexpressed genes were concordant with previously reported cytogenetic, comparative genomic hybridization or loss of heterozygosity studies.
Why do genetic changes, RNA levels, and protein levels not correlate to a greater extent? One possibility is that many of the molecular alterations in cancer cells represent inconsequential “noise,” rather than mechanistically important changes. A study using a technique known as inter-simple
P.268

sequence repeat PCR found evidence that genomic alterations in cancer cells are considerably more abundant than expected, with the mean number of genomic events per colorectal carcinoma cell totaling approximately 11,000.49 If only a relatively small percentage of these genomic alterations contribute to the cancer phenotype, the vast majority likely represents noise. Thus, molecular profiling of genomic alterations, and very likely of RNA or protein expression as well, will probably need to exclude this noise in order to accurately represent the biology of the underlying sample.
Molecular profiling clearly has captured the imagination of clinicians and medical scientists as a result of its potential to provide new vision of cancer. Current approaches still fall short of being able to provide standardized measurements that comprehensively evaluate the most important molecular parameters. However, the examples of remarkable progress that have been made in only the past few years suggest that molecular profiling will soon have an impact on clinical management of lung cancer.
REFERENCES
1. Kallioniemi A, Kallioniemi OP, Sudar D, et al. Comparative genomic hybridization for molecular cytogenetic analysis of solid tumors. Science 1992;258:818–821.
2. Kashiwagi H, Uchida K. Genome-wide profiling of gene amplification and deletion in cancer. Hum Cell 2000;13:135–141.
3. Pinkel D, Segraves R, Sudar D, et al. High-resolution analysis of DNA copy number variation using comparative genomic hybridization to microarrays. Nat Genet 1998;20:207–211.
4. Schena M, Shalon D, Heller R, et al. Parallel human genome analysis: microarray-based expression monitoring of 1000 genes. Proc Natl Acad Sci U S A 1996;93:10614–10619.
5. Pollack JR, Perou CM, Alizadeh AA, et al. Genome-wide analysis of DNA copy-number changes using cDNA microarrays. Nat Genet 1999;23:41–46.
6. Balsara BR, Testa JR. Chromosomal imbalances in human lung cancer. Oncogene 2002;21:6877–6883.
7. Balsara BR, Sonoda G, du Manoir S, et al. Comparative genomic hybridization analysis detects frequent, often high-level, overrepresentation of DNA sequences at 3q, 5p, 7p, and 8q in human non-small cell lung carcinomas. Cancer Res 1997;57:2116–2120.
8. Massion PP, Kuo WL, Stokoe D, et al. Genomic copy number analysis of non-small cell lung cancer using array comparative genomic hybridization: implications of the phosphatidylinositol 3-kinase pathway. Cancer Res 2002;62:3636–3640.
9. Fan JB, Chen X, Halushka MK, et al. Parallel genotyping of human SNPs using generic high-density oligonucleotide tag arrays. Genome Res 2000;10:853–860.
10. Lindblad-Toh K, Tanenbaum DM, Daly MJ, et al. Loss-of-heterozygosity analysis of small-cell lung carcinomas using single-nucleotide polymorphism arrays. Nat Biotechnol 2000;18:1001–1005.
11. Ahrendt SA, Halachmi S, Chow JT, et al. Rapid p53 sequence analysis in primary lung cancer using an oligonucleotide probe array. Proc Natl Acad Sci U S A 1999;96:7382–7387.
12. Velculescu VE, Zhang L, Vogelstein B, et al. Serial analysis of gene expression. Science 1995;270:484–487.
13. Gabrielson E. Genomic approaches to research in lung cancer. Respir Res 2000;1:36–39.
14. Ahmed FE. Molecular techniques for studying gene expression in carcinogenesis. J Environ Sci Health Part C Environ Carcinog Ecotoxicol Rev 2002;20:77–116.
15. DeRisi J, Penland L, Brown PO, et al. Use of a cDNA microarray to analyse gene expression patterns in human cancer. Nat Genet 1996;14:457–460.
16. Willey JC, Crawford EL, Jackson CM, et al. Expression measurement of many genes simultaneously by quantitative RT-PCR using standardized mixtures of competitive templates. Am J Respir Cell Mol Biol 1998;19:6–17.
17. Nacht M, Dracheva T, Gao Y, et al. Molecular characteristics of non-small cell lung cancer. Proc Natl Acad Sci U S A 2001;98:15203–15208.
18. Sugita M, Geraci M, Gao B, et al. Combined use of oligonucleotide and tissue microarrays identifies cancer/testis antigens as biomarkers in lung carcinoma. Cancer Res 2002;62:3971–3979.
19. Wang T, Hopkins D, Schmidt C, et al. Identification of genes differentially over-expressed in lung squamous cell carcinoma using combination of cDNA subtraction and microarray analysis. Oncogene 2000;19:1519–1528.
20. Bangur CS, Switzer A, Fan L, et al. Identification of genes over-expressed in small cell lung carcinoma using suppression subtractive hybridization and cDNA microarray expression analysis. Oncogene 2002;21:3814–3825.
21. Parmigiani G, Garrett ES, Irizarry RA, et al. The Analysis of Gene Expression Data. New York: Springer Verlag, 2003.
22. Beer DG, Kardia SL, Huang CC, et al. Gene-expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002;8:816–824.
23. Simon R, Radmacher MD, Dobbin K, et al. Pitfalls in the use of DNA microarray data for diagnostic and prognostic classification. J Natl Cancer Inst 2003;95:14–18.
24. Golub TR, Slonim DK, Tamayo P, et al. Molecular classification of cancer: class discovery and class prediction by gene expression monitoring. Science 1999;286:531–537.
25. Quackenbush J. Computational analysis of microarray data. Nat Rev Genet 2001;2:418–427.
26. Bhattacharjee A, Richards WG, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct adenocarcinoma subclasses. Proc Natl Acad Sci U S A 2001;98:13790–13795.
27. Garber ME, Troyanskaya OG, Schluens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001;98:13784–13789.
28. Wigle DA, Jurisica I, Radulovich N, et al. Molecular profiling of non-small cell lung cancer and correlation with disease-free survival. Cancer Res 2002;62:3005–3008.
29. Miura K, Bowman ED, Simon R, et al. Laser capture microdissection and microarray expression analysis of lung adenocarcinoma reveals tobacco smoking- and prognosis-related molecular profiles. Cancer Res 2002;62:3244–3250.
30. Yamagata N, Shyr Y, Yanagisawa K, et al. A training-testing approach to the molecular classification of resected non-small cell lung cancer. Clin Cancer Res 2003;9:4695–4704.
31. Parmigiani G, Garrett-Mayer ES, Anbazhagan R, et al. A cross-study comparison of gene expression studies for the molecular classification of lung cancer. Clin Cancer Res 2004;10:2922–2927.
32. Tamayo P, Slonim D, Mesirov J, et al. Interpreting patterns of gene expression with self-organizing maps: methods and application to hematopoietic differentiation. Proc Natl Acad Sci U S A 1999;96:2907–2912.
33. O'Farrell PH. High resolution two-dimensional electrophoresis of proteins. J Biol Chem 1975;250:4007–4021.
34. Glokler J, Angenendt P. Protein and antibody microarray technology. J Chromatogr B Analyt Technol Biomed Life Sci 2003;797:229–240.
P.269

35. Chen G, Gharib TG, Huang CC, et al. Proteomic analysis of lung adenocarcinoma: identification of a highly expressed set of proteins in tumors. Clin Cancer Res 2002;8:2298–2305.
36. Petricoin EF, Ardekani AM, Hitt BA, et al. Use of proteomic patterns in serum to identify ovarian cancer. Lancet 2002;359:572–577.
37. Caprioli RM, Farmer TB, Gile J. Molecular imaging of biological samples: localization of peptides and proteins using MALDI-TOF MS. Anal Chem 1997;69:4751–4760.
38. Chaurand P, Schwartz SA, Caprioli RM. Imaging mass spectrometry: a new tool to investigate the spatial organization of peptides and proteins in mammalian tissue sections. Curr Opin Chem Biol 2002;6:676–681.
39. Yanagisawa K, Shyr Y, Xu BJ, et al. Proteomic patterns of tumour subsets in non-small-cell lung cancer. Lancet 2003;362:433–439.
40. Kusnezow W, Hoheisel JD. Antibody microarrays: promises and problems. Biotechniques 2002;Suppl:14–23.
41. Nielsen UB, Cardone MH, Sinskey AJ, et al. Profiling receptor tyrosine kinase activation by using Ab microarrays. Proc Natl Acad Sci U S A 2003;100:9330–9335.
42. Beer DG, Kardia SL, Huang CC, et al. Gene-expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002;8:816–824.
43. Chen G, Gharib TG, Huang CC, et al. Discordant protein and mRNA expression in lung adenocarcinomas. Mol Cell Proteomics 2002;1:304–313.
44. Chen G, Gharib TG, Wang H, et al. Protein profiles associated with survival in lung adenocarcinoma. Proc Natl Acad Sci U S A 2003;100:13537–13542.
45. Anderson L, Seilhamer J. A comparison of selected mRNA and protein abundances in human liver. Electrophoresis 1997;18:533–537.
46. Lichtinghagen R, Musholt PB, Lein M, et al. Different mRNA and protein expression of matrix metalloproteinases 2 and 9 and tissue inhibitor of metalloproteinases 1 in benign and malignant prostate tissue. Eur Urol 2002;42:398–406.
47. Orntoft TF, Thykjaer T, Waldman FM, et al. Genome-wide study of gene copy numbers, transcripts, and protein levels in pairs of non-invasive and invasive human transitional cell carcinomas. Mol Cell Proteomics 2002;1:37–45.
48. Fujii T, Dracheva T, Player A, et al. A preliminary transcriptome map of non-small cell lung cancer. Cancer Res 2002;62:3340–3346.
49. Stoler DL, Chen N, Basik M, et al. The onset and extent of genomic instability in sporadic colorectal tumor progression. Proc Natl Acad Sci U S A 1999;96:15121–15126.


> Table of Contents > Part IV - Pathology and Molecular Classification > 21 - Molecular Prognostication of Lung Cancer
21
Molecular Prognostication of Lung Cancer
David G. Beer
INTRODUCTION
A large number of specific genomic alterations as well as changes in the expression level of important regulatory genes have been detected and described in lung cancer. These changes result from gene mutation, epigenetic alterations, chromosomal gain and deletion as well as deregulated mRNA and protein expression. Many of these genetic events have also been examined for their relationship to tumor or clinical-related parameters such as association with patient prognosis. Most studies that examine these influences on the prognosis of patients are on patients who have undergone curative surgical resection, which provides the tumor material utilized for analysis. The best predictor of survival for patients with lung cancer is still tumor stage.1 Unfortunately, even among the patients who have undergone complete curative resection for early stage disease and are staged using pathologic TMN criteria, a substantial number will have recurrence of their cancer.1 For this reason many investigators have examined factors that may have prognostic value independent of tumor stage. Of particular interest has been early stage disease, as identification of useful prognostic factors may be relevant for making treatment decisions. A recent review2 examined 887 studies reported over the past decade that identified 169 prognostic tumor and host-related factors in lung cancer. Included were individual genes and gene products and most of these studies examined prognostic factors in surgically resectable disease. Although listing all of these factors is beyond the scope of this discussion, observations mentioned in this review2 as significant for survival based upon findings in more than three studies and independent of stage, included markers of angiogenesis such as vascular endothelial growth factor expression and vessel invasion, p21, serum cytokeratin 19 fragments, agryophilic nucleolar organizer region, p185, Ki-67 and p53 gene status. This supports the general belief that alterations in several important regulatory pathways, increased proliferation and vascular development have prognostic implications in lung cancer. Several studies have also examined the use of multiple clinical-pathologic and molecular markers for their ability to define patient outcome.3,4,5,6 More recently, gene expression analysis using cDNA and oligonucleotide arrays that examine mRNA expression on a more global scale has been applied to lung cancer. These tools allow the simultaneous examination of thousands of genes therefore “profiles” or “gene signatures” of tumors have been identified. In this review the recent studies that have applied these approaches to non-small cell lung cancer will be discussed and their salient findings examined with the intent to provide greater understanding on the heterogeneity of lung cancers, and their potential to provide prognostic information for this important disease. The potential and challenges of using these approaches in the clinical setting will then be discussed.
LUNG CANCER HETEROGENEITY
It has long been appreciated that in addition to the general classification of lung cancer into small cell lung cancers (SCLC) and non-small cell lung cancers (NSCLC), significant heterogeneity is also detected among the individual cancer subtypes. NSCLCs account for 80% of lung cancers and include adenocarcinomas (AC), squamous cell carcinomas (SCC), large cell (LC) and neuroendocrine (NE) as well as tumors with mixed histology such as adenosquamous (ACSCC) tumors.7,8 Within the adenocarcinomas, discernable morphological variation also exists as evidenced by bronchiolar-derived, mucinous and bronchioloalveolar tumors.9 This heterogeneity likely reflects the potential cell derivation differences of these tumors and is often further increased by the diverse genetic alterations observed in lung cancers.10,11,12,13 The potential heterogeneity in gene expression may also be large when one considers the additional alterations associated with tumor progression affecting diverse processes such as cell differentiation, proliferation, apoptosis as well as many others.14,15 In this context investigators have applied gene expression profiling to better understand this heterogeneity as well as to identify specific genes or pathways that might distinguish tumors of different cellular origin or clinical behavior.
P.271

Although previous studies have examined individual or small numbers of genes that are differentially expressed in lung cancer, Petersen et al.16 performed one of the first examples of gene profiling for this cancer. The authors utilized subtractive suppression hybridization with human small airway epithelial cells and a metastasizing lung adenocarcinoma to generate cDNA libraries of both up and down-regulated genes. Over 500 clones were examined by DNA sequencing and were found to comprise 205 known and 315 unknown cDNA fragments. The laborious task of confirming expression of these genes was performed using northern blot analysis with 167 clones as probes. Although a number of interesting differentially expressed genes were identified in the 21 lung cancer cell lines examined, no primary lung tumors were included in these studies. This method would also be extremely time-consuming if a large number of primary lung tumors were compared.
One study that did compare primary lung tumors, however, was that reported by Garber et al.17 A more global analysis of gene expression was performed using 23,100 element cDNA arrays and 12,600 transcript containing oligonucleotide arrays. These investigators examined 41 adenocarcinomas, 16 SCC, 5 LC, and 5 small cell lung tumors. This study also included 5 normal lung samples and 11 tumors with an associated metastatic lesion from either a lymph node or an intrapulmonary metastasis. A smaller subset of genes representing only 918 of the 23,100 transcripts analyzed was then utilized for hierarchical clustering. This statistical-based algorithym groups or “clusters” samples based on their expression patterns of genes in those samples.18 The clusters are also dependent upon the number of genes used in the analysis of the samples. The Garber study revealed separation of the tumors into three groups of adenocarcinomas, and relatively distinct groups of SCC, small cell, and LC lung tumors. This indicated that the histological-based classification of lung cancer is recapitulated by the expression patterns established using these 918 genes. Finding that clustering produced three groups of adenocarcinomas, the authors suggested that this reflects tumor heterogeneity within this subgroup of NSCLC and further, that cumulative patient survival differed between these clusters. Although not specifically addressed in the manuscript however, it is possible that some of the differences in the adenocarcinoma groups may reflect the stage, grade, or differentiation status of these tumors. Garber and colleagues examined gene expression in lung tumors that were not enriched in tumor cells using any method thus some of these differences may reflect the proportion of tumor cells in each specimen relative to stromal elements. An interesting aspect to this study was that most of the paired samples of primary and metastatic tumors clustered immediately adjacent to one another in the dendrogram; this indicates a relatively similar gene expression pattern between primary and metastatic lesions when determined using the selected 918 genes. This study also highlighted specific genes that were differentially expressed in the three separate adenocarcinoma clusters; such as the thyroid transcription factor, that was highly expressed in the good outcome group (cluster A) and VEGFc, that was highly expressed in the poor outcome group (cluster C). These results are consistent with what is known regarding differentiation status,19 VEGF expression, and poor patient outcome in lung adenocarcinomas.2,20
In a paper published concurrently with the Garber et al.17 study, Bhattacharjee et al.21 also utilized gene expression profiling for a much larger series of lung tumors. These investigators employed 12,600 transcript-containing oligonucleotide arrays and examined 125 adenocarcinomas, 21 SCC, 20 carcinoids, 6 SCLC, and 17 normal lung samples. This data set is available at: www.genome.wi.mit.edu/MPR/lung. Based on a set of the 3,312 most variably expressed transcripts, hierarchical clustering revealed separation of the tumors into distinct clusters. Genes that were highly expressed in each group were described. For example, normal lung was most similar to the expression profiles of adenocarcinomas and highly expressed genes such as TGF-β receptor type II, tetranectin, and ficolin 3. The SCLC tumors were shown to express high levels of neuroendocrine genes including insulinoma-associated gene 1, gastrin-releasing peptide, and chromogranin A. These tumors also showed the highest expression of cell proliferation-associated genes such as PCNA, thymidylate synthase, MCM2 and MCM6, consistent with the high levels of cell proliferation observed in these tumors. In a separate analysis, 675 transcripts that were most reproducible in duplicate adenocarcinomas samples were used to cluster only the adenocarcinomas. To clarify the adenocarcinoma subclass boundaries a model-based probabilistic clustering approach was used.22 Both methods indicated that four subclasses (C1-C4) of primary lung adenocarcinomas could be discerned. Also consistent with the Garber et al.17 study was that many of the genes associated with each of the four clusters appeared to be reflecting tumor differentiation status or stage-related differences. Using the median survival time of each subgroup, Kaplan-Meier analysis revealed a significantly worse overall survival for patients in the C2 neuroendocrine gene-expressing adenocarcinoma group. There was a trend for significance for stage I C2 adenocarcinomas to do worse than non-C2 adenocarcinomas. Although the number of patients used in these comparisions were small, this study did show that unlike the neuroendocrine gene expressing subgroup, those tumors with a more differentiated, or type II pneumocyte-like gene expression pattern, were associated with a better outcome. In this later subclass, genes such as the surfactants B, C, and D as well as the selenium-binding protein 1 were highly expressed; this likely reflects a more differentiated cell profile in these tumors.
Utilizing SAGE or serial analysis of gene expression, an
P.272

entirely different analytical approach, Nacht and coworkers examined gene expression patterns of NSCLC-derived samples.23 These investigators created SAGE libraries from normal human bronchiole epithelial cells, small airway epithelial cells, 2 SCC, 2 adenocarcinomas, and the A549 lung adenocarcinoma cell line. A total of 18,300 independent clones were sequenced to generate 574,634 tags representing 66,502 distinct transcripts. Hierarchical clustering and multidimensional scaling showed that all five pairs of samples could be delineated. Genes that were highly expressed in SCC included glutathione peroxidase 2 (GPX2) and tumor necrosis factor receptor subfamily member 18. In adenocarcinomas, the CD74 antigen, MHC class II and Ig heavy constant γ3 were abundant and were verified as increased using reverse transcription-polymerase chain reaction (RT-PCR). Similar to the Garber et al.,17 and Bhattacharjee et al.21 studies, high levels of surfactants A and B were observed in the adenocarcinomas although this primarily reflects the cell type derivation differences between these tumors. The Nacht et al.23 study also examined, with real time RT-PCR 10 additional NSCLC and 4 normal controls as well as a larger panel of 32 normal lung and lung tumors using 12,600-element containing (U95) oligonucleotide arrays. Although a small subset of only 23 genes were compared by both approaches, 21 were found to display a similar expression pattern using both SAGE and oligonucleotide-based techniques. The authors suggested that although the gene expression profiles distinguish the basic molecular features of adenocarcinomas and SCC, the histological and clinical behavior of the tumors may depend on less pronounced changes in expression levels for a variety of genes and pathways. This is a very important issue that must be considered during the design of these types of studies.
McDoniels-Silvers et al.24 also examined differentially expressed genes between 7 lung adenocarcinomas, 7 SCC and their normal lung tissues utilizing differential cDNA library screening. Of the 1,163 clones differentially expressed between the normal and tumor tissues as confirmed by dot-blot hybridization, the authors were also able to confirm 113 as differentially expressed using RT-PCR methods. Although not specifically focusing on genes that have prognostic information, many that were under or overexpressed relative to normal lung or selectively expressed in adenocarcinomas or SCC were identified. The majority of the gene sequences were identified at low frequency during the screening process, however, the pulmonary surfactant proteins SP-A and SP-C, HLA-DR α-chain and eukaryotic translation elongation factor 1-α1 genes were selected at the greatest frequency. Thus, although genes that are highly overexpressed were the most frequently selected with this approach, genes involved in cell adhesion, inflammation, cell respiratory complex, glycolysis as well as those with unknown function were identified.
A study by Wigle et al.25 utilized 19,200 element-containing cDNA arrays and examined 39 NSCLCs that showed either cancer recurrence or no recurrence. The analyses included stage I, II, and III lung cancers that were primarily adenocarcinomas and SCC, but also included six lung cancers of other types. Two clusters were observed that differed significantly in disease-free survival based on hierarchical clustering with a smaller subset of 2,899 genes. Genes were selected that contained data points in at least 80% of the samples and whose transcripts had at least two or more samples with an absolute value of 2 in log2 space. Genes highlighted and associated with a more aggressive NSCLC behavior included up-regulation of flt1 (vascular endothelial growth factor receptor), ATM (ataxia telengiectasia mutated), and PIK3R2 (phosphoinositide-3-kinase regulatory subunit). Cox proportional hazards model testing was used to demonstrate that 22 of the 2,899 genes were significant for disease-free survival (the complete gene list is available at: http://www.cs.utoronto.ca/~juris.publicationsData.html). It is notable that the results from this study suggest a common set of genes capable of class distinction between groups of both adenocarcinoma and squamous cell carcinoma patients with early recurrence versus no recurrence. Included in this set were the TP53BP1 and TP53TG1 genes that encode two putative p53 pathway proteins.
In another study that examined gene expression among 19 cases of lung adenocarcinoma Miuri and co-workers26 incorporated laser-capture microdissection and RNA amplification methods with hybridization to cDNA microarrays containing 18,432 transcripts to examine these tumors. The tumors chosen were stage I or II and comparison was made between the six patients who survived five or more years following surgery versus 12 who died of recurrence of lung cancer and one patient for which the cause of death could not be established. Miuri et al. also compared 14 smokers to 5 nonsmoking patients; F-tests were used to identify 30 known genes and 15 ESTs with unknown function that differed significantly. A small number of the genes with lower levels of expression in smokers included the 101F6 and CACT genes and correlated to known regions of genomic imbalance in NSCLC such as chromosome 3p21.3.27 Correlation of other genes with lower expression to chromosomal regions 11q23–24, 19p, 19q, and 4q were also discussed and inactivation of these genes was suggested to relate to tobacco carcinogenesis, as were genes such as RAB4, DJ1, MCT and ribosomal protein L22 that are highly expressed in smoking-related tumors. The authors reported 27 genes that classified survivors and non-survivors. Fourteen genes observed to be highly expressed in non-survivors included APC2 (anaphase-promoting complex 2) and a number of genes of unknown function. BUB3 and ZW10 in contrast were lower in these tumors and the authors26 speculated that reduced expression of these genes is consistent with a defective mitotic spindle checkpoint enhancing abnormal chromosome segregation and the appearance of aneuploid cell populations.
P.273

In a recent study reported by our research group, Beer et al.28 examined 86 lung adenocarcinomas using 6,800 transcript containing oligonucleotide arrays (HuGeneFL). These tumors included 67 stage I, and 19 stage III lung adenocarcinomas. Ten non-neoplastic lung samples were also examined. After trimming from further analysis genes that were expressed at very low levels, the remaining 4,966 genes were used for unsupervised analysis with hierarchical clustering as well as other supervised analytical approaches. Three clusters of tumors were detected and importantly, significant relationships were observed between both cluster and tumor stage (p = 0.03) as well as tumor differentiation (p = 0.01). This confirmed, as expected, that tumors with similar differentiation characteristics also express similar genes related to this process. This indicates one potential difficulty in using clustering alone to identify genes that are related to prognosis in lung cancer patients; genes may be cluster similarly due to the similar cell differentiation characteristics of the tumors. Interestingly, some stage I adenocarcinomas clustered with the higher stage tumors indicating that the gene expression profile of some early stage tumors is similar to that of more clinically aggressive tumors. Determining which genes are actually related to prognosis from hierarchical clustering alone however is not immediately evident. To evaluate this, the potential of a gene expression profile in the form of a 50 gene-based “risk index” to be predictive of patient outcome was examined. Several training-testing approaches were utilized. One was to divide the 86 samples equally into training and testing samples and the other used a leave-one-out cross-validation approach. In the first approach, a 50-gene risk index determined from the training set correctly identified low and high-risk stage I lung adenocarcinomas in the testing set which were found to be significantly different (p = 0.028). Similarly using the cross-validation approach, a risk-index of the top 50 survival-related genes identified a low and high-risk stage I adenocarcinomas that were also significantly different (p = 0.003). This latter approach is much more robust than the first method as it utilizes all of the samples to determine the genes that are predictive of patient survival.
Although there are potentially many statistical-based methods to identify genes that may be predictive of patient survival, the cross-validation approach is an appropriate choice and has also been utilized by other investigators for studies of other types of lung cancer.29 In our study,28 we validated genes that were identified as potentially interesting using both Northern blot and immunohistochemical approaches. This provides confirmation that the data obtained from the oligonucleotide arrays is providing accurate estimates of gene expression. Antibodies to the selected candidate gene products can also help discern expression patterns and confirm the cellular origin as either being from the tumor cells, or other cellular components such as stromal or infiltrating cells. Interestingly, the top 100 survival-related genes identified by cross-validation and sorted by p value were found to show two expression patterns that we termed “outlier” and “graded” (Fig. 21.1). The outlier pattern was indicated by a very high level of expression but was only present in one or a few of the tumors. An example was the erbB2 gene28 that was highly expressed in one patient with a lung adenocarcinoma that died relatively soon after resection. Most genes, however, showed a more graded expression pattern with some tumors having low as well as some showing high-level mRNA expression. This demonstrates one potential limitation of the approach as utilized in our analysis28; that genes strongly related to survival and in this instance very highly expressed in one patient that had a very short survival, will be identified even if this genes relationship to survival in all other patients is less significant.
P.274

Among the top 100 survival-related genes only a small number were of the outlier-type however. Using a PCR-based assay, we demonstrated amplification of the erbB2 gene locus in the patient with outlier erbB2 expression. In none of the other outlier genes, however, was gene amplification detected, thus indicating that other transcriptional-based mechanisms underlie the outlier expression pattern in these genes.
FIGURE 21.1. Examples of survival-related genes that demonstrate either a graded or outlier expression pattern. The relative levels of gene expression and patient survival time are shown. For genes that show a graded expression pattern, a number of tumors can be observed that contained an elevated expression and poorer survival times. An outlier pattern is characterized by, in this example, only one tumor with a very high level of expression in a patient who had a poor outcome.
The genes associated with patient survival identified in this group of 86 lung adenocarcinomas included genes of diverse function (see http://dot.ped.umich.edu:200/ourimage/pub/Lung/index.htm). Genes could be broadly grouped into apoptosis-related, cell adhesion, translation, cell cycle and cell signaling related, and genes encoding chaperones, receptors, enzymes, and transcription factors and those with unknown function. Included were the vascular endothelial growth factor (VEGF), keratin 7, cathepsin L, and the CRK oncogene. VEGF has been previously identified as being related to patient survival in lung cancer2,20 and the recent lung cancer profiling studies17,21 had also reported the elevated expression of the keratin 7 and cathepsin L genes in more aggressive tumors. Thus in this instance, a similar small subset genes are observed throughout a number of the gene profiling studies. It is more apparent however, that are many more differences in the gene lists from study to study. Some of the reasons for this will be discussed later in this review.
The profiling of a relatively large group of lung adenocarcinomas in our study28 identified increased expression of the CRK oncogene as associated with a poor outcome. CRK has been shown to activate kinase signaling and anchorage-independent growth of CRK-expressing cells30,31 but had not been previously reported as related to patient survival in lung cancer. A more extensive analysis of this gene32 identified increased CRK mRNA in larger, higher stage, and more poorly differentiated tumors and those from patients with poor outcome. We also observed that lung adenocarcinomas express two alternatively spliced protein products, CRKI and CRKII. Using 2-dimensional gel electrophoresis (2D-PAGE), together with 2D western, and mass spectrometry, we demonstrated that tumors demonstrate a significant increase in the levels of CRKI and the phosphorylated isoform of CRKII. Immunohistochemistry using tissue arrays made from the same tumors demonstrated abundant nuclear and cytoplasmic CRK protein expression in the most highly proliferative tumors. Our group has extensively analyzed other survival related genes and proteins including members of the cytokeratin gene family,33 however, the understanding for most of the survival-related genes identified in our study28 remains less lucid. Compounding the difficulty for further assessment of these interesting candidate genes is the absence of specific antibodies to all proteins that prevents further characterization.
In a study reported by Wikman et al.,34 genes differentially expressed between lung tumors and normal lung were also examined. Fourteen lung adenocarcinomas were analyzed using Altas human cancer gene arrays containing 1,176 genes. The authors utilized principal component and permutation tests to identify the most differentially expressed genes. Presented were the 25 most upregulated and the 25 most down-regulated genes as well as validation of 10 of these genes using real-time RT-PCR. For one of the genes, SOCS2, methylation was examined as the potential mechanism for reduced expression in tumors, however no methylation differences were noted. The genes MMP11, MMP12 and TIMP1 were up regulated in the tumors whereas TIMP3 was down regulated. As discussed by the authors, increased expression of the matrix metalloproteinase 11 has been previously reported in lung cancer35,36 and silencing of TIMP3 by methylation occurs in lung cancer.37 Elevated mRNA expression of the cytokeratins (KRT8, 18 and 19) was also observed, consistent with the gene profiling studies of Heighway et al.,38 and Beer et al.28 among others. Additional genes elevated in the adenocarcinomas included cyclin B1 (CCNB1), high-mobility-group protein Y (HMGI), polo-like kinase (PLK/STPK13), hepatocyte-derived growth factor (HDGF), macrophage migration inhibitory factor (MIF), topoisomerase 2A (TOP2A). Down-regulated genes included SOCS2 and SOCS3, caveolins 1 and 2, gravin, and the mitogen-responsive phosphoprotein DOC2/DAB2.
Expression profiling of NSCLC for the purposes of targeted therapeutic identification was recently reported by Heighway et al.38 Microarrays containing 47,650 transcript elements were utilized in 39 samples of NSCLCs representing stage I, II, and III tumors. The tumors examined included adenocarcinomas, squamous cell carcinomas, large cell, neuroendocrine, and carcinoid lung tumors. The investigators sought to identify genes that were differentially expressed between normal lung tissue and tumors possibly identifying genes with diagnostic and/or therapeutic potential. The list of genes included those that were differentially expressed either 4-fold in greater than 20% of the tumors, 16-fold in two or more of the tumors, or those that were 2-fold or greater in two or more of the tumors. Validation of a set of selected genes that were either up or down-regulated in the lung tumors was shown using multiplex RT-PCR as well as quantitative real-time PCR. Among those chosen for validation, WIF1, an inhibitor of the Wnt signaling pathway, and caveolin 1, were reduced in lung cancers relative to normal lung tissue. In contrast, the calcium-binding protein S100A2 was over-expressed at the mRNA and protein level in the tumors, and at least one tumor was shown to have low-level gene amplification. Interestingly, S100A2 is highly expressed in the basal layer of the normal airway epithelium suggesting these may the precursor cells for some of the lung tumors.38 The specificity for most of the differentially expressed genes for one or more of the NSCLC subtypes was not shown in this study.
P.275

Kikuchi et al.39 examined 37 NSCLCs with cDNA microarrays containing 23,040 genes. The lung tumors were subject to laser-capture microdissection prior to mRNA isolation. After trimming the data set to 899 genes, hierarchical clustering was used to demonstrate separation of SCC and adenocarcinomas into distinct clusters and several of the genes differentially expressed in each tumor type were discussed. To identify genes related to clinical course, hierarchical clustering using 107 genes generally separated these tumors into two clusters with one group having nodal involvement and the other having no nodal involvement. Four tumors did not accurately fit their assignments. The authors then established a predictive scoring system based on the expression profiles of selected genes. The criteria used was that the signal intensities need to be higher than the cutoff value in at least 80% of the cases and Med r-Med n ≥0.5, where Med indicates the median derived from log-transformed relative expression rations in node-negative cases or node-positive cases. The top genes (93 genes with permutation p values < 0.01) were rank-ordered based on these p values and the prediction score determined using leave-one-out cross validation and examining different numbers of genes for determining the predictor in increments of five. Forty top genes, when used for calculating the predictive score, provided the best separation of node-positive and negative adenocarcinomas. As indicated by the authors,39 some of the observed genes such as NESH, ARHA, DB1, and TACSTD1 were previously reported to associate with metastasis. Although further validation of these candidates was not performed, the authors examined the expression of the metastasis-related genes after treatment with six different chemotherapeutics. A large number of genes showing correlation with the sensitivity of the adenocarcinomas or SCC to the six drugs (docetaxel, paclitaxel, irinotecan, cisplatin, gemcitabine, and vinorelbine) were uncovered. Of note, YWHAQ gene expression levels were observed to correlate with the sensitivity to CPT-11, PAC, DOC, and GEM in the lung adenocarcinomas. Also valosin-containing protein (VCP) expression levels were found to be positively associated with sensitivity to GEM (r = 0.61) and DKFZp761P06121 was found to correlate negatively with sensitivity to CPT-11 (r = 0.71). This study is one of the few to examine gene expression profiling in relationship to chemo-sensitivity in lung adenocarcinomas.
Nakamura et al.40 examined a small number of adenocarcinomas and SCC for genes that are differentially expressed between tumors and associated lung tissue using 425 element cDNA arrays. In the carcinomas, a total of 40 overexpressed and 74 underexpressed genes were observed. Compared to normal lung, elevated expression of keratins 4, 6B, 8, 13, 14, 19, and 20 as well as matrix metalloproteinases 1, 3, 7, and 10 were observed in the carcinomas. Plasminogen activator was also increased in the tumors whereas a number of cell-adhesion related genes including cadherin 5, cadherin 6, protocadherin 2, catenin beta 1, integrin beta 1, and CD31 were decreased.
LUNG CANCER PROFILING STUDIES: COMMONALITIES AND DIFFERENCES
As outlined above and listed in Table 21.1, a growing number of studies have used one or more methods of global gene expression analysis as applied to lung cancer. Many of these studies have not specifically sought to examine patient prognosis. Most of these studies have measured the expression of large numbers of genes to separate lung tumor subtypes or to identify genes that are highly expressed in tumors relative to normal lung. Although each study will reflect the interests of the investigators such as the identification of potential diagnostic biomarkers or targets for therapy, the use of gene profiles to examine patient prognosis holds unique challenges. For this purpose of identifying genes related to prognosis, each study must include a sufficiently
P.276

large sample size or the genes identified may be strongly influenced by the specific tumor samples examined. In some instances investigators have included multiple lung tumor types for the identification of prognosis-related genes. This may identify some genes common to NSCLC subtypes but doing so may also prevent the identification of genes uniquely associated with a specific type of lung tumor. The methods chosen for defining the tumor sample to be analyzed also have differed from study to study. This varies from studies that use no tumor cell enrichment17 to the use laser capture with multiple rounds of mRNA amplification.26 There have also been very few studies that have used the same experimental methods, including either the analysis platform or the statistical methods for data assessment. Although most studies have utilized some form of hierarchical clustering to identify genes associated with specific tumor subtypes, each study has used quite varying criteria to determine the number of genes used for this purpose. It is also difficult to compare lists of genes provided by these clustering tools, as the genes present in a given cluster will greatly depend upon the specific tumors and genes chosen for each analysis. As mentioned above, we have explored use of a risk index of the top survival-related genes determined by a cross-validation approach28 that can be then used to test its predictive potential on independent data sets. Tools that allow independent assessment of those genes found to be associated with survival in these separate studies will greatly help determine the most critical genes and gene pathways influencing patient outcome.
TABLE 21.1. GENE EXPRESSION PROFILING STUDIES OF NSCLC
INDIVIDUAL GENE ALTERATIONS AND PATIENT SURVIVAL
Recent studies by Harden et al.,41 examined the promoter methylation status in primary stage I lung cancers and their associated lymph nodes. A real-time methylation-specific PCR assay was utilized. Suppression of gene expression by hypermethylation of CpG islands within the promoter or 5′ regulatory regions of genes has been demonstrated42,43 to occur in lung cancer.44 These investigators examined 90 stage I NSCLCs including 33 SCC, 36 adenocarcinomas, 11 bronchioloaveloar carcinomas, and 10 large cell/unspecified carcinomas. Seventeen percent (15/90) showed methylation of p16 (CDKN2A), 16% (14/90) at O6-methylguanine-DNA-methyltransferase, 8% (7/90) at GSTP1, 17% (15/90) at DAPK, and 72% (65/90) at APC. Both APC and GSTP1 methylation were more often associated with squamous morphology and a worse clinical outcome. Interestingly, in the dataset from Beer et al.28 gene expression levels for APC were significantly reduced in tumors (p = 0.001) and those tumors with lower levels of expression showed a trend toward worse outcome (p = 0.069). This supports that reduction of this gene's expression may occur by promoter methylation. In contrast, GSTP1 expression was higher in lung adenocarcinomas than normal lung, additionally, tumors with poorer outcome showed elevated expression of this gene. Thus this data may not support GSTP1 methylation as the basis for reduced expression of the gene in lung adenocarcinomas.
The p53 tumor suppressor gene is altered in 40%–50% of NSCLC45 and has been extensively examined for it's potential role in patient prognosis.2,46,47 Many of these studies conclusions conflict as the methods for determining the mutational status of this gene have varied considerably. In a very recent study initiated in 1995 by Ahrendt et al.,48 the authors prospectively examined 188 patients with stage I, II, and III NSCLC for p53 gene mutations and determined the potential association with clinical-pathologic variables using logistic regression. The association with patient survival was determined using a Cox proportional hazards regression model. The mutational status of the p53 gene in the tumors was determined by direct dideoxynucleotide sequencing and with the use of the GeneChip p53 assay. The authors found that 55% (104/188) of the tumors contained p53 mutations, and nearly all (101) had a single mutation although three tumors had two different mutations. Of the total 107 mutations, 79 were missense mutations and 28 were truncating. Significant associations between p53 mutational status and higher alcohol use, cigarette smoking, male gender, younger patient age, squamous cell morphology, and moderate or poor differentiation status were observed. No difference was found between pathologic stage and p53 mutation and only 3% of the bronchoalveolar type tumors had mutations. Analysis of factors significantly associated with patient survival revealed increased patient age, pathologic tumor-node-metastasis (TNM) stage, and lymph node metastasis in N2 nodes, were associated with a worse outcome. p53 mutational status was not significant for poor patient outcome in stage II or III NSCLC but was associated with a worse outcome in stage I tumors. In a multiple regression analysis p53 mutations were independently predictive of decreased survival among stage I NSCLC patients. Those p53 mutations that were structural, truncating or that abolish DNA contact were observed to associate with a poorer overall patient outcome among all samples. Missense mutations in other regions of the gene were not significant for patient outcome. Truncating and structural mutations were associated with a significantly lower patient survival among the stage I patients.
The study by Ahrendt and coworkers48 importantly supports the association of mutations in the key regulatory gene p53 with patient survival in early stage NSCLC. A suggestion by the authors for the lack of association of p53 mutation and survival with higher stage lung cancers was that when tumors progress and increase their complexity a single genetic abnormality would then not adequately define tumor behavior. The loss of normal p53 regulatory transcriptional regulation in the early stage NSCLC would likely result in a wide range of gene expression differences in these
P.277

tumors. Some may relate to loss of normal apoptotic mechanisms, and the acquisition of additional genetic alterations that would be selected for in the more aggressive tumor cells. It is possible that some of the gene expression changes associated with more aggressive lung cancers result directly from, or are the subsequent changes due to the mutation of important regulatory genes such as p53. In our analysis of genes in lung adenocarcinomas28 a number of genes previously reported as either up or down-regulated by p53 were observed including TNF, IGFBP3, hsp70, RELA, and HIF1α that were either significantly different in stage I and III tumors or were found to be survival related. A detailed analysis of those genes most predictive of patient survival among stage I lung tumors and directly correlated to p53 mutational status has not yet been completed, but might help to determine which of the profile-related genes result from mutations in this gene.
CYTOGENETIC ANALYSES OF NCSLC
Much of the morphologic heterogeneity observed in NSCLC as demonstrated in adenocarcinomas, as well as substantial differences observed in gene expression in these tumors,17,21,23,25,26,28 undoubtedly is dependent upon not only on transcriptional deregulation but chromosomal-based alterations as well. Numerous studies have examined the karyotypic changes most frequently detected in NSCLC.10,11,12,13 Short-term primary cultures and established cell lines have been used for cytogenetic analysis and defined frequent gains of 5p and 7p and also regions of loss at 3p, 9p, 17p, and of the Y chromosome in NSCLC. Karyotypic changes are often extensive with some tumors containing near triploid numbers and exhibiting multiple unbalanced rearrangements.49 NSCLC primary tumors have also been used for LOH (loss of heterozygosity) analysis, further characterizing chromosomal regions with the potential to contain tumor suppressor genes.10,11 More comprehensive approaches have also been applied to NSCLC including spectral karyotyping (SKY) and comparative genomic hybridization (CGH).12 SKY involves labeling of metaphase preparations with 24 fluorescently labeled chromosome painting probes50 but is more difficult to utilize on primary NSCLC samples. CGH can help identify gain, loss and amplification as fluorescent-labeled genomic DNA from the tumors is hybridized to normal metaphase chromosomes after being mixed with DNA from a control sample that is labeled with a different fluorescent probe.51 Findings have been recently reviewed52 from a number of studies utilizing CGH with primary NSCLC. Although there are some differences in the most frequent altered regions from study to study, possibly reflecting the heterogenous tumors being studied, nonrandom chromosomal alterations are observed in NSCLC. Frequent gains are observed at 1q21–31, 3q26-qter, 5p13–14, and 8q23-qter with amplification detected on 3q26, 8q24, 3q28-qter, 7q11.2, 8p11–12, 12p12, and 19q13.1–13.2. The most frequent losses are observed at 3p14–21, 8p21–23, 17p12–13, and 18q. Some differences are observed between NSCLC such as SCC and adenocarcinomas. For example, gain at 3q24-qter is observed in 55–85% of SCC but in only 25%–30% of adenocarcinomas. In a recent study by Massion et al.53 that utilized array-based CGH with 348 chromosomally ordered BAC clones, the region 3q22-q26 was also more frequently gained in SCC tumors relative to lung adenocarcinomas. The copy number for the PIK3CA gene, the α catalytic subunit of phosphatidylinositol 3-kinase (PI3K) was increased in the SCC tumors as well as the down-stream PI3K effector protein kinase B (PKB) indicating that the PIK3CA gene may be one candidate gene important in this chromosomal region. The authors could not exclude, however, additional genes in the 3q region as important such as somatostatin (SST), EVL1, SNO/SKIL, BCL6, and TERC. The array CGH approach, although extremely powerful, also requires additional experimental approaches to determine which of the genes within the BAC clone may be the critical gene(s) important in NSCLC.
Defining the relationships between specific cytogenetic alterations and patient prognosis in NSCLC is difficult because sufficient numbers of lung tumors have not been examined by CGH in any given study. Patient prognosis has been recently examined in relationship to NSCLC DNA ploidy.54 Previous studies have suggested that tumor cell ploidy can be a predictor of prognosis in lung cancer (reviewed in Brundage et al.2). Gawrychowski et al.54 examined 191 NSCLC tumors using a cytofluorometric analysis of DNA content revealing among all tumors nearly equal percentages of diploid (51.8%) and aneuploid (48.2%) tumors. The percentage of aneuploid tumors was significantly greater among poorly differentiated tumors (p = 0.001) but no other pathologic factors (histology, tumor status, nodal status, stage) were significantly associated with DNA ploidy. Interestingly, overall and disease-free survival for patients with diploid tumors was significantly better than those patients with aneuploid tumors. This was observed for stage I patients as well. In multivariate analyses however, DNA aneuploidy was not found to be an independent predictor of prognosis in these NSCLC. This study and other similar ones indicate that DNA content is altered in the subset of NSCLC that have a worse clinical outcome; this would indicate that some gene expression changes could result from and reflect the changes in tumor DNA content.
ADDITIONAL COMPLEXITIES OF ASSESSING SURVIVAL-RELATED GENES
Relating gene expression patterns, specific genetic alterations or gene product changes to patient survival may be subject to factors that can substantially influence observed
P.278

associations. As mentioned previously, analysis of gene expression by Beer et al. in lung adenocarcinomas28 revealed two patterns of survival-related genes. The one type termed an “outlier pattern” gene, have extremely high lung tumor mRNA expression levels in individuals who had a very poor outcome. In some instances, none of the other patients show as high-level expression for that gene. It is therefore possible that a gene's association with poor survival is either only relevant for that individual patient, or related to survival simply because it is highly expressed in a patient with very poor outcome. Multivariate analysis of the patient's lung tumors after removing the “outlier” sample may be one method to help distinguish between these possibilities. If the gene remains significantly associated with survival among the other patients after the removal of the patient with the outlier pattern then a true association is more likely.
Additional factors could, at least theoretically, affect the identification of survival-related genes. For example, if a patient's lung tumor is analyzed and found to demonstrate an “aggressive” expression pattern, yet is detected very early and a complete resection is successful prior to actual metastasis, the patient's survival may not correlate with the tumor's poor prognostic gene expression pattern. Alternatively, a very elderly patient whose tumor is identified as having a non-aggressive expression pattern may not survive as long as a younger individual with a similar expression pattern. In either example the relationship between survival and the specific genes expressed in these patients would be inaccurate. Only by analysis of a sufficiently large group of patient's tumors would these effects be minimized and true associations of genes and patient survival with lung cancer uncovered.
The heterogeneity of lung cancer is also important to consider when the goal is the identification of genes and expression patterns that are significantly associated with patient survival. It is well recognized that multiple types of lung tumor morphologies are observed especially among the adenocarcinomas.8 These variations reflect not only potential cell of origin differences but diverse genetic alterations associated with the development and progression of each tumor. While it is possible that a subset of prognostic genes may be relevant for all lung tumors it is more probable that different subtypes of these cancers may have more unique alterations. For example, the genes most associated with the survival in patients with bronchoalveolar lung carcinomas may be quite different from bronchiole-derived adenocarcinomas. Our analysis of these two tumor types28 support this hypothesis although a much larger dataset will be required before defining genes or gene profiles for recognizably different subsets of lung tumors can be established with certainty. Multi-institution cooperative studies examining the gene expression profiles of large numbers of lung tumors has the greatest potential to identify genes that are prognostic for all tumors as well as those that may be more uniquely associated with a specific lung cancer subtype.
CLINICAL POTENTIAL AND FUTURE DIRECTIONS
Lung cancer is a complex disease that often involves extensive exposure to carcinogens through tobacco use and the acquisition of myriad somatic mutations. Many of the more frequently observed alterations have been recently reviewed.55,56 Although several of these common gene alterations such as p53,48 p16/INK4A,57 and K-ras likely influence key pathways affecting cell proliferation, differentiation and apoptosis, the heterogeneity observed in NSCLC creates a significant challenge for the identification of effective treatments. The application of gene expression profiling as described in this review has greatly aided our understanding of the biology of NSCLC. One ideal application for gene expression profiling of NSCLC is to use the thousands of gene expression measures to better understand tumor heterogeneity and uncover what may be unique properties for specific subsets of these tumors. This may provide unique targets for development of future therapies as well as prognostic markers for separate groups of NSCLC.
There are many potential approaches for the clinical application of gene expression profiles in NSCLC. For example, following resection the analysis of either the entire tumor's transcriptome or a more limited subset of informative genes could provide information that identifies patients who might benefit from adjuvant therapy that may normally not be provided following surgery. This is often the case for patients with early stage disease. A subset of these patients however appear to have cancers with a more aggressive profile.28 Determination of gene expression profiles could also be used to identify those patient's whose more advanced, nonresectable tumors may be most suited for a specific therapeutic regimen. This will necessitate however, obtaining some sample of the tumor to be profiled that is often difficult and may only provide allow very small amounts of tissue. The use of more sensitive technologies in this situation may be needed. In other lung tumor types such as mesothelioma, ratios of smaller subsets of informative genes determined using RT-PCR based assays have been recently examined for defining treatment-related outcome.29 Rapid and reproducible techniques that could provide gene expression measures from primary tumors, fine-needle aspirates and biopsies are being developed and examined for clinical application throughout the research community. The subset of genes that are identified using gene profiling as highly expressed in specific lung cancers or that are associated with patient outcome may also be useful in the development of serum-based assays at either the mRNA58 or protein level. Thus there is significant interest in exploring the potential application of gene expression profiling for use in patient prognosis, and in the clinical management of lung cancer that may prevent both over-treatment or under-treatment of patients.
In this review we have discussed only a small number of
P.279

studies and focused on those that have utilized gene expression profiling to examine important questions relevant to lung cancer. Future studies will require attention to specific experimental design issues that can greatly influence the type of data obtained from these types of studies. Such studies can potentially increase our understanding of NSCLC and identify new genes and pathways not previously targeted for therapy. Of particular importance is to use these rapidly changing tools to address important clinical questions. For example a subset of early stage lung tumors appear to be already metastatic when identified at first presentation59,60 and thus the important role of mediastinal lymphadenectomy has been indicated.61,62 It is clear however that even with such staging procedures not all lymph node metastases will be detected and that hematogenous metastasis to distant sites, which are most frequently the brain, lung, liver and bone59 may not be identified. The potential that composite gene expression patterns might identify lung tumors that are most likely to spread via the lymphatics or the blood, even when detected at an “early stage,” may be one important use of these tools that could impact appropriate management and improve patient outcome.
REFERENCES
1. Mountain CF. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
2. Brundage MD, Davies D, Mackillop MJ. Prognostic factors in non-small cell lung cancer. Chest 2002;122:1037–1057.
3. Harpole DH, Herndon JE, Wolfe WG, et al. A prognostic model of recurrence and death in stage I non-small cell lung cancer utilizing presentation, histopathology, and oncoprotein expression. Cancer Res 1995;55:51–56.
4. Nishio M, Koshikawa T, Yatabe Y, et al. Prognostic significance of cyclin D1 and retinoblastoma expression in combination with p53 abnormalities in primary, resected non-small cell lung cancers. Clin Cancer Res 1997;3:1051–1058.
5. Nemunaitis J, Klemow S, Tong A, et al. Prognostic value of K-ras mutation, ras oncoprotein, and c-erbB2 oncoprotein expression in adenocarcinoma of the lung. Am J Clin Oncol 1998;21:155–160.
6. Schneider PM, Praeur HW, Stoeltzing O, et al. Multiple molecular marker testing (p53, c-Ki-ras, c-erbB-2) improves estimation of prognosis in potentially curative resected non-small cell lung cancer. Br J Cancer 2000;83:473–479.
7. Travis WD, Travis LB, Devesa SS. Lung Cancer. Cancer 1995;75:191–202.
8. Travis WD, Colby T, Corrin B, et al. WHO International Histological Classification of Tumors: Histological Typing of Lung and Pleural Tumors. Heidelberg: Springer, 1999.
9. WHO International Histological Classification of Tumors, 2nd ed. Geneva: WHO, 1982.
10. Shiseki M, Kohno T, Nishikawa R, et al. Frequent alleleic losses on chromosomes 2q, 18q, and 22q in advanced non-small cell lung carcinoma. Cancer Res 1994;54:5643–5648.
11. Sato S, Nakamura Y, Tsuchiya E. Difference of allelotype between squamous cell carcinoma and adenocarcinoma of the lung. Cancer Res 1994;54:5652–5655.
12. Luk C, Tsao MS, Bayani J, et al. Molecular cytogenetic analysis of non-small cell lung carcinoma by spectral karyotyping and comparative genomic hybridization. Cancer Genet Cytogenet 2001;125:87–99.
13. Balsara B, Testa JR. Chromosomal imbalances in human lung cancer. Oncogene 2002;21:6877–6883.
14. Salgia R, Skarin AT. Molecular abnormalities in lung cancer. J Clin Oncol 1998;16:1207–1217.
15. Fong KM, Sekido Y, Minna JD. Molecular pathogenesis of lung cancer. J Thorac Cardiovasc Surg 1999;118:1136–1152.
16. Petersen S, Heckert C, Rudolf J, et al. Gene expression profiling of advanced lung cancer. Int J Cancer 2000;86:512–517.
17. Garber ME, Troyanskaya OG, Schleens K, et al. Diversity of gene expression in adenocarcinoma of the lung. Proc Natl Acad Sci U S A 2001;98:13784–13789.
18. Eisen MB, Spellman PT, Brown PO, et al. Cluster analysis and display of genome-wide expression patterns. Proc Natl Acad Sci U S A 1998;95:14863–14868.
19. Puglisi F, Aprile G, Bruckbauer M, et al. Combined analysis of MIB-1 and thyroid transcription factor-1 predicts survival in non-small cell lung carcinomas. Cancer Lett 2001;162:97–103.
20. Han H, Silverman JF, Santucci TS, et al. Vascular endothelial growth factor expression in stage I non-small lung cancer correlates with neoangiogenesis and a poor prognosis. Ann Surg Oncol 2001;8:72–79.
21. Bhattacharjee A, Richards WC, Staunton J, et al. Classification of human lung carcinomas by mRNA expression profiling reveals distinct adenocarcinoma subclasses. Proc Natl Acad Sci U S A 2001;98:13790–13795.
22. Cheeseman P, Stutz J. Bayesian classification (Auto Class): theory and results. In: Fayyad UM, Piatetsky-Shapiro G, Smyth P, et al., eds. Advances in Knowledge Discovery and Data Mining. MIT Press: Cambridge, 1990:153–180.
23. Nacht M, Dracheva T, Gao Y, et al. Molecular characteristics of non-small cell lung cancer. Proc Natl Acad Sci U S A 2001;98:15203–15208.
24. McDoniels-Silvers AL, Nimri CF, Stoner GD, et al. Differential gene expression in human lung adenocarcinomas and squamous cell carcinomas. Clin Cancer Res 2002;8:1127–1138.
25. Wigle DA, Jurisica I, Radulovich N, et al. Molecular profiling of non-small cell lung cancer and correlation with disease-free survival. Cancer Res 2002;62:3005–3008.
26. Miuri K, Bowman ED, Simon R, et al. Laser capture microdissection and microarray expression analysis of lung adenocarcinoma reveals tobacco smoking- and prognosis-related molecular profiles. Cancer Res 2002;62:3244–3250.
27. Lerman MI, Minna JD. The 630-kb lung cancer homozygous deletion region on human chromosome 3p21.3: identification and evaluation of the resident candidate tumor suppressor genes. The International Lung Cancer Chromosome 3p21.3 Tumor Suppressor Gene Consortium. Cancer Res 2000;60:6116–6133.
28. Beer DG, Kardia SLR, Huang C-C, et al. Gene expression profiles predict survival of patients with lung adenocarcinoma. Nat Med 2002;8:816–824.
29. Gordon GJ, Jensen RV, Hsiao LL, et al. Using gene expression ratios to predict outcome among patients with mesothelioma. J Natl Cancer Inst 2003;95:598–605.
30. Girardin SE, Yaniv M. A direct interaction between JNK1 and CrkII is critical for Rac-1-induced JNK activation. EMBO J 2001;20:3437–3446.
31. Liu E, Thant AA, Kikkawa F, et al. The Ras-mitogen-activated protein kinase pathway is critical for the activation of matrix metalloproteinase secretion and the invasiveness in v-crk-transformed 3Y1. Cancer Res 2000;60:2361–2364.
32. Miller CT, Chen G, Gharib TG, et al. Increased c-crk proto-oncogene expression is associated with an aggressive phenotype in lung adenocarcinomas. Oncogene 2003;22:7950–7957.
33. Gharib TG, Chen G, Wang H, et al. Proteomic analysis of cytokeratin isoforms associated with survival in lung adenocarcinoma. Neoplasia 2002;4:440–448.
P.280

34. Wikman H, Kettunen E, Seppanen JK, et al. Identification of differentially expressed genes in pulmonary adenocarcinoma by using cDNA array. Oncogene 2002;21:5804–5813.
35. Nawrocki B, Polette M, Marchand V, et al. Expression of matrix metalloproteinases and their inhibitors in human bronchopulmonary carcinomas: quantificative and morphological analyses. Int J Cancer 1997;72:556–564.
36. Karameris A, Panagou P, Tsislalis T, et al. Association of expression of metalloproteinases and their inhibitors with the metastatic potential of squamous-cell lung carcinomas. A molecular and immunohistochemical study. Am J Respir Crit Care Med 1997;156:1930–1936.
37. Kang SH, Choi HH, Kim SG, et al. Transcriptional inactivation of the tissue inhibitor of metalloproteinase-3 gene by DNA hypermethylation of the 5′-CpG island in human gastric cancer cell lines. Int J Cancer 2000;86:632–635.
38. Heighway J, Knapp T, Boyce L, et al. Expression profiling of primary non-small lung cancer for target identification. Oncogene 2002;21:7749–7763.
39. Kikuchi T, Daigo Y, Katagiri T, et al. Expression profiles of non-small cell lung cancers on cDNA microarrays: Identification of genes for prediction of lymph-node metastasis and sensitivity to anti-cancer drugs. Oncogene 2003;22:2192–2205.
40. Nakamura H, Saji H, Ogata A, et al. cDNA microarray analysis of gene expression in pathologic stage IA nonsmall cell lung carcinomas. Cancer 2003;97:2798–2805.
41. Harden SV, Tokumaru Y, Westra WH, et al. Gene promoter hypermethylation in tumors and lymph nodes of stage I lung cancer patients. Clin Cancer Res 2003;9:1370–1375.
42. Merlo A, Herman JG, Mao L, et al. 5′ CpG island methylation is associated with transcriptional silencing of the tumour suppressor p16/CDKN2/MTS1 in human cancers. Nat Med 1995;1:686–692.
43. Esteller M, Corn PG, Baylin SB, et al. A gene hypermethylation profile of human cancer. Cancer Res 2001;61:3225–3229.
44. Zochbauer-Muller S, Fong KM, Virmani AK, et al. Aberrant promoter methylation of multiple genes in non-small lung cancers. Cancer Res 2001;61:249–255.
45. Ahrendt SA, Chow JT, Yang SC, et al. Cigarette smoking and alcohol consumption increase the frequency of p53 gene mutations in non-small cell lung cancer. Cancer Res 2000;60:3155–3159.
46. Skaug V, Ryberg D, Kure EH, et al. P53 mutations in defined structural and functional domains are related to poor clinical outcome in non-small cell lung cancer patients. Clin Cancer Res 2000;6:1031–1037.
47. Mitsudomi T, Hamajima N, Ogawa M, et al. Prognostic significance of p53 alterations in patients with non-small lung cancer: a meta-analysis. Clin Cancer Res 2000;6:4055–4063.
48. Ahrendt SA, Hu Y, Buta M, et al. P53 mutations and survival in stage I non-small cell lung cancer: results of a prospective study. J Natl Cancer Inst 2003;95:961–970.
49. Testa JR, Liu Z, Feder M, et al. Advances in the analysis of chromosomal alterations in human lung carcinomas. Cancer Genet Ctyogenet 1997;95:20–32.
50. Haddad BR, Schrock E, Meck J, et al. Identification of de novo chromosomal markers and derivatives by spectral karyotyping. Hum Genet 1998;103:619–625.
51. Kallioniemi A, Kallioniemi OP, Sudar D, et al. Comparative genomic hybridization for molecular cytogenetic analysis of solid tumors. Science 1992;258:818–821.
52. Balsara BR, Testa JR. Chromosomal imbalances in human lung cancer. Oncogene 2002;21:6877–6883.
53. Massion PP, Kuo WL, Stokoe D, et al. Genomic copy number analysis of non-small cell lung cancer using array comparative genomic hybridization: Implications of the phosphatidylinositol 3-kinase pathway. Cancer Res 2002;62:3636–3640.
54. Gawrychowski J, Lackowska B, Gabriel A. Prognosis of the surgical treatment of patients with non-small cell lung cancer (NSCLC)-relation to DNA ploidy. Eur J Cardiothorac Surg 2003;23:870–877.
55. Sanchez-Cespedes M. Dissecting the genetic alterations involved in lung carcinogenesis. Lung Cancer 2003;40:111–123.
56. Sekido Y, Fong KM, Minna JD. Molecular genetics of lung cancer. Ann Rev Med 2003;54:73–87.
57. Kaye FJ. RB and cyclin dependent kinase pathways: defining a distinction between RB and p16 loss in lung cancer. Oncogene 2002;21:6908–6914.
58. Kopreski MS, Benko FA, Gocke CD. Circulating RNA as a tumor marker: detection of 5T4 mRNA in breast and lung cancer patient serum. Ann NY Acad Sci 2001;945:172–178.
59. Martini N, Bains MS, Burt ME, et al. Incidence of local recurrence and secondary primary tumors in resected stage I lung cancer. J Thorac Cardiovasc Surg 1995;109:120–129.
60. Rena O, Oliaro A, Cavallo A, et al. Stage I non-small cell lung carcinoma: really and early stage? Eur J Cardiothorac Surg 2002;21:514–519.
61. Keller SM, Adak S, Wagner H, et al. Mediastinal lymph node dissection improves survival in patients with stages II and IIIa non-small cell lung cancer. Ann Thorac Surg 2000;70:358–366.
62. Watanabe S, Oda M, Go T, et al. Should mediastinal nodal dissection be routinely undertaken in patients with peripheral small-sized (2 cm or less) lung cancer? Retrospective analysis of 225 patients. Eur J Cardiothorac Surg 2001;20:1007–1011.


> Table of Contents > Part IV - Pathology and Molecular Classification > 22 - Techniques and Applications of Tissue Microdissection
22
Techniques and Applications of Tissue Microdissection
Virginia A. Espina
Robert F. Bonner
Lance A. Liotta
Michael R. Emmert-Buck
John W. Gillespie
INTRODUCTION
Human tissues consist of multiple interacting cell populations in a complex 3-dimensional arrangement, with each cellular phenotype determined by a unique profile of mRNA and protein expression. Molecular analysis of specimens geared toward an understanding of individual cell types requires methods and approaches that permit histopathologically defined cell types to be selectively studied. This approach is particularly important for pathologic processes where the diseased cells constitute only a small percentage of the total cells present in a sample, or, as in the case of tumor progression, the disease evolves through stages represented by discrete microscopic foci. To date, this goal has been accomplished primarily through immunohistochemical and in situ hybridization studies. Although these techniques have been useful tools to examine tissue specimens, they are limited to single gene analysis and in general do not allow qualitative studies (mutation, deletion analysis) of DNA, mRNA, or proteins to be performed. Thus microdissection has become an increasingly useful method to study defined cell types from tissue samples.1 In concert with newly developing molecular analytical techniques, this approach allows for a highly sensitive and specific means to study disease processes as they exist in vivo. Many techniques of microdissection have been developed and are briefly described in following sections. The present chapter focuses primarily on laser capture microdissection, a technology recently invented at the National Institutes of Health, which has been developed into an automated and high-throughput system, with examples of its use in lung neoplasms.
DEVELOPMENT OF TISSUE MICRODIDSECTION TECHNIQUES
The concept of tissue microdissection is simple; that is, procuring a specific population of cells from a heterogeneous tissue sample under direct microscopic visualization. However, in practice the approach is technically challenging. Early efforts entailed grossly removing tissue from a frozen section slide or utilizing a scalpel blade to scrape sections and procure cells of interest.2,3 Subsequently, the use of a manual or micromanipulator-guided needle with an adhesive tip was developed, which improved the accuracy and reliability of microdissection.4,5 A technical advance known as selective ultraviolet radiation fractionation (SURF) was developed using ink to protect against ultraviolet irradiation and obliterating the genetic material of the unwanted surrounding tissue.6 A similar method was developed for isolating single cells, which utilizes a high-energy ultraviolet laser microbeam to obliterate the unwanted cells. The desired cells are then retrieved by a needle.7 Another laser-based method called noncontact laser microdissection of membrane-mounted native tissue was developed, which involves placing a tissue section onto a membrane on a glass slide and using a high-intensity ultraviolet beam to cut out an area of tissue/ membrane that can subsequently be recovered.8,9
LASER CAPTURE MICRODISSECTION
Laser capture microdissection (LCM) is a positive selection method that was invented at the National Institutes of Health (NIH) and developed by Arcturus Engineering, Inc. (www.arctur.com) through a cooperative research and development agreement. It was designed to permit simple, fast, and reliable microdissection of tissue.10,11 The system utilizes an infrared laser integrated into a standard microscope with alignment into the optics subsystem. The technique relies on the use of a thermoplastic transparent film, which lies on the surface of a routinely prepared tissue section on a glass slide. The investigator examines the tissue section microscopically and activates the laser when the desired cells underlie the target. This laser activates the film
P.282

with subsequent binding and procurement of the cells of interest (Fig. 22.1). The laser pulse is brief (approximately 5 msec) and the membrane is activated at 90°, thus the tissue experiences only a brief thermal transient as the heat generated from the membrane is rapidly dissipated. LCM allows for visualization and image capturing of tissue as it is microdissected including images of the tissue before and after microdissection. This ability is critical in maintaining an accurate record of each dissection and correlating histopathology with subsequent molecular results.
FIGURE 22.1. Laser capture microdissection (LCM) system showing the process of microdissection of cells from tissue. The laser beam activates the thermoplastic film embedding the underlying cells, which can then be separated from the tissue.
While early generations of LCM have been shown to be very useful for a wide variety of applications, the latest generation, AutoPix (Arcturus, Mountain View, CA) (Fig. 22.2), has several new features to provide a higher throughput platform for molecular profiling. It combines robotics and optical scanning software for automated microdissection of selected cells. The AutoPix has an enclosed configuration; therefore, there are no ocular lenses. Instead, it utilizes a PAL-format color camera to permit visualization of the slide as a “roadmap image” for determining the target area for microdissection.12 The enhancements of the automated system include three-slide capacity (Fig. 22.3), quantitation of the area of microdissected tissue, diameter measurement of the wetted polymer spot, and cell recognition software. The AutoPix imaging software creates index-matched, stitched images of the tissue that are utilized for cell selection, allowing more precise targeting of selected cells. Enhancement of the tissue image, coupled with optical scanning software, provides more accurate identification of cellular morphology during cell selection as compared to manual systems. Software tools allow the visualization of the projected laser pulse in relation to the tissue, making it possible to discern the exact amount of tissue that will be microdissected with each laser pulse. In order to precisely dissect a single cell, cell layers, or tissue areas, annotation software allows corresponding single point, line, or polygon dissection, respectively, (Fig. 22.4). Algorithm-based, cell image recognition software on the AutoPix platform enhances the automated features of this instrumentation. The algorithm is based on texture, morphology, size, color and contrast of the tissue, permitting automated cell selection in addition to automated microdissection.12 Similar to earlier generations of LCM, documentation of microdissected tissues is achieved through image capture.
FIGURE 22.2. AutoPix™ system is characterized by automation of laser capture microdissection to provide a higher throughput platform for molecular profiling.
FIGURE 22.3. Interior of AutoPix™: (A) stage with positions for three slides, (B) cap loading station, (C) cap removal station, and (D) fork arm for cap placement.
FIGURE 22.4. Annotation software for AutoPix™ that maps cellular areas for maximal precision of subsequent microdissection. Shown here is annotation of normal prostatic epithelium (10X magnification). (See color plate.)
P.283

In the following sections, the principles of tissue handling, staining, and dissection using LCM are discussed. Current and regularly updated protocols can be found on the websites listed in the Web Resources section at the end of the chapter. Examples of research studies utilizing LCM are also presented at the end of the chapter in the References section.
Tissue Processing for LCM
The importance of specimen handling for tissues to be used for molecular analysis cannot be overstated. Factors such as the time interval between surgical removal and sample processing, type of fixative and embedding medium, and length of fixation time have a significant impact on the recovery of nucleic acids and proteins.13 If the investigator is unaware of the time interval between surgery and sample processing, the quality of macromolecules in each specimen needs to be determined empirically. As a practical approach in this situation, we start with a scrape of a tissue section to assess the quality of DNA, RNA, or proteins of the specimen before utilization of the tissue in a study. Thus cases that are sufficient for a given analysis can be identified prior to investing time and effort in microdissection.
After tissue is removed from a patient, it can be either frozen or placed in fixative and embedded. Both approaches have advantages and disadvantages. The major advantage of tissue freezing is the excellent preservation of DNA, RNA, and proteins, including active enzymes. The disadvantages include the relatively poor histologic detail on examination and the logistic problems associated with storing blocks and recut slides in freezers. The advantages of studying fixed and embedded tissue include ease of use, optimal histology, and generally abundant amount of archival patient material available for study. The major disadvantage is the generally lower quality macromolecules that can be recovered from fixed and embedded samples.
Frozen Tissue
Immediately after removal from the patient, the tissue should be subdivided into thin pieces and immediately snap frozen in embedding compound and stored at -80°. Cutting sections is performed using a standard cryostat at -20° and standard noncoated glass slides. The recut sections can be temporarily stored in the cryostat while being cut; however, the slides must not be left at room temperature for any length of time because the tissue will adhere irreversibly to the slide and interfere with subsequent LCM.
P.284

Embedded Tissue
The critical element of tissue fixation and embedding is to maintain excellent histologic detail while preserving the biomacromolecules and allowing practical handling of the embedded blocks. The standard protocol of formalin-fixation and paraffin-embedding of tissue seriously limits studies of mRNA and protein; however, the tissue can still be used for DNA analysis. If cases have been properly fixed and processed, then excellent polymerase chain reaction (PCR) amplification occurs in close to 100% of cases. We and other groups are currently examining the effects of various fixatives and embedding compounds on recovery of biomacromolecules. Strategies using non–cross-linking fixatives and low-temperature embedding compounds appear promising.14,15,16 For prostate tissue, we have shown that histologic quality is comparable for both 70% ethanol and formalin fixation; however, 70% ethanol dramatically improves the recovery of RNA and proteins.17 We have shown that proteins separated by 2-dimensional gel electrophoresis can be can identified from cells microdissected from 70% ethanol-fixed tissue.18 The potential for RNA analysis on ethanol-fixed tissue by techniques such as cDNA microarray is still under investigation.
Staining
Slide staining should be conducted immediately before microdissection is performed. Hematoxylin and eosin staining as performed in a histopathology laboratory is the standard for LCM; however, elimination of hematoxylin improves subsequent DNA amplification by PCR. Recently, an adjunct protocol using immunohistochemical staining to improve cell targeting has been developed.19 Staining reagents are changed on a daily basis to avoid cross contamination between cases.
LCM
Once the tissue has been properly processed, sectioned, and stained, it is ready for microdissection. The tissue is visualized under the microscope and an initial roadmap image as well as predissection, postdissection, and cap images are taken to document the histology, the steps of microdissection, and the microdissected cells, respectively. The laser beam size may be adjusted from 7.5 µm to 30 µm to allow microdissection of either groups of cells or single cells depending on the investigator's needs. For example, Figure 22.5 shows microdissection
P.285

of normal bronchiolar epithelium, and Figure 22.6 shows microdissection of a single bronchioloalveolar carcinoma cell. The total number of cells procured depends on the molecular analytical technique being employed. After the microdissection is complete, the cap with microdissected cells is placed onto an Eppendorf tube containing the appropriate buffer for molecular analysis. The tube is then inverted to allow the lysis of the cells, and the sample is ready for molecular analysis.
FIGURE 22.5. Microdissection of normal bronchiolar epithelium: (A) roadmap, (B) before microdissection, (C) after microdissection, and (D) cap with dissected tissue (200 X magnification).
FIGURE 22.6. Microdissection of a single cell from bronchioloalveolar carcinoma (arrow: (A) roadmap, (B) before microdissection, (C) after microdissection, and (D) cap demonstrating micro-dissected cell (1,000 X magnification).
Examples of Tissue Microdissection
The combination of tissue microdissection and emerging molecular analysis technologies significantly expands the opportunities for study of pathologic processes such as cancer. For example, as illustrated in Figure 22.7 many techniques can be applied to LCM-derived cell samples to examine the DNA mutational events that occur during tumorigenesis as well as the patterns of gene expression at each stage of disease progression. Examples of two applications of tissue microdissection in cancer research performed in the Pathogenetics Unit of the Laboratory of Pathology, National Cancer Institute (NCI) are presented as follows.
FIGURE 22.7. Application of LCM to study the molecular events associated with cancer progression. The expression pattern of proteins (two-dimensional gel electrophoresis or immunoassays), RNA (differential display, microarray hybridization, or cDNA libraries), and DNA genotype (mutational analysis, loss of heterozygosity, comparative genomic hybridization) can be compared within the same patient. In the tissue section, normal precursor epithelium, premalignant lesions, and invasive cancer foci can be microdissected and compared.
Multiple Endocrine Neoplasia Type I
Multiple endocrine neoplasia type I (MENI) is an inherited syndrome characterized by development of multiple neuroendocrine (NE) tumors in affected individuals. To precisely localize the genomic location of the gene on chromosome 11q13, we performed loss of heterozygosity (LOH) analysis in 188 tumors from 81 patients using tissue microdissection.20 Six tumors (three MENI, three sporadic) were identified, which provided important gene location boundaries and indicated that the gene was located between markers PYGM and D11S4936, a region of approximately 300 kb. Subsequent DNA sequencing from the identified minimal interval on chromosome 11q13 identified the MENI gene, which contains 10 exons and encodes a ubiquitously expressed 2.8 kb transcript.21
To investigate the role of the MENI gene in lung neuroendocrine tumors, we studied a series of sporadic lung tumors (11 carcinoids, 13 large cell [LCNECs], 9 primary
P.286

small cell lung cancer [SCLC], 35 SCLC cell lines) to determine if MENI gene inactivation was involved in the pathogenesis of these lesions.22,23 Each tumor was analyzed for allelic deletions and mutations of the MENI gene using tissue microdisection combined with dideoxy fingerprinting (ddF) for mutational screening, and LOH analysis at the locus of the gene on chromosome 11q13. In 4 of 11 (36%) carcinoids both copies of the MENI gene were inactivated. All four tumors showed the presence of a mutation in one allele of the gene and LOH of the second allele. Observed mutations included a 1 bp insertion, a 1 bp deletion, a 13 bp deletion, and a single nucleotide substitution affecting a donor splice site. Each mutation predicts truncation of menin. The remaining seven carcinoids showed neither the presence of an MENI gene mutation nor 11q13 LOH. All SCLCs and cell lines were negative for MENI gene mutations. LOH at 11q13 was detected in 20% of SCLCs and cell lines, most likely a consequence of genomic instability not specifically related to MENI gene inactivation. None of the 13 LCNECs showed 11q13 LOH. Interestingly, one LCNEC case showed a 1 bp frameshift deletion of the MENI gene predicting protein truncation. This finding is the first demonstrated mutation in a tumor outside the usual MENI-associated realm, and the first mutation to be observed in a tumor that does not demonstrate loss of the second allele. In summary, the data implicate the MENI gene in the pathogenesis of sporadic lung carcinoids, representing the first defined genetic alteration in these tumors. MENI gene inactivation was found to occur infrequently in LCNEC, and was not observed in SCLC.
NCI CANCER GENOME ANATOMY PROJECT
An understanding of the in vivo gene expression profiles that occur in normal and tumor cells has multiple uses in the fight against human cancer, from promoting new insights and hypotheses regarding fundamental tumor development to identifying new diagnostic and therapeutic markers.24 To promote efforts to understand cancer development and progression at a molecular level, the NCI recently began the Cancer Genome Anatomy Project (CGAP). The primary goals of the project are: (1) discovery of novel human genes toward a complete human unigene set; and (2) assessment of the technical challenges associated
P.287

with creating molecular fingerprints of cancer progression, and (3) development of appropriate technologic and informatics tools to facilitate this process.
As a part of this project, cDNA libraries were prepared from lung, colon, prostate, breast, and ovarian tumors using tissue microdissection and subjected to 3′ end sequencing.25,26 All data from the project are immediately made available to the public and can be viewed on the CGAP Website along with analysis tools to analyze patterns of gene expression.
WEB RESOURCES
NCI Cancer Genome Anatomy Project http://www.ncbi.nlm.nih.gov//ncicgap/
Laser Capture Microdissection Websites The technical capabilities of LCM and molecular applications utilizing dissected cells is a rapidly evolving field of research. The following Websites are regularly updated and provide pertinent information.
Arcturus Engineering http://www.arctur.com/
NIH LCM http://dir.nichd.nih.gov/lcm/lcm.htm
NCI Molecular Profiling Initiative http://cgap-mf.nih.gov/
NIEHS LCM http://dir.niehs.nih.gov/dirlep/lcm.html
UCSD Cancer Center LCM http://cancer.ucsd.edu/molpath/
REFERENCES
1. Emmert-Buck MR, Lubensky IA, Chuaqui RF, et al. Applications of tissue microdissection in molecular pathology. In: Hanausek M, Walaszek Z, eds. Methods in Molecular Medicine, Vol. 14: Tumor Marker Protocols. Totowa, NJ: Humana Press, 1997:269.
2. Fearon E, Hamilton SR, Vogelstein B. Clonal analysis of human colorectal tumors. Science 1987;238:193.
3. Radford D, Fair K, Thompson AM, et al. Allelic loss on chromosome 17 in ductal carcinoma in situ of the breast. Cancer Res 1993;53:2947.
4. Going J, Lamb RF. Practical histological microdissection for PCR analysis J Pathol 1996;179:121.
5. Emmert-Buck MR, Roth MJ, Zhuang Z, et al. Increased gelatinase A (MMP-2) and cathepsin B activity in invasive tumor regions of human colon cancer samples. Am J Pathol 1994;145:1285.
6. Shibata D, Hawes D, Li Z, et al. Specific genetic analysis of microscopic tissue after selective ultraviolet radiation fractionation and the polymerase chain reaction. Am J Pathol 1992;141:539.
7. Becker I, Becker K, Rohrl MH, et al. Laser-assisted preparation of single cells from stained histological slides for gene analysis. Histochem Cell Biol 1997;108:447.
8. Bohm M, Wieland I, Schutze K, et al. Non-contact laser microdissection of membrane-mounted native tissue. Am J Pathol 1997;151:63.
9. Schutze K, Labr G. Identification of expressed genes by laser-mediated manipulation of single cells. Nat Biotech 1998;16:737.
10. Emmert-Buck M, Bonner RF, Smith PD, et al. Laser capture microdissection. Science 1996;274:998.
11. Bonner RF, Emmert-Buck MR, Cole K, et al. Laser capture microdissection: molecular analysis of tissue. Science 1997;278:1481.
12. User Guide, AutoPix Automated Laser Capture Microdissection System. Mountain View, CA: Arcturus Engineering 2002:5.
13. Leiva IM, Emmert-Buck MR, Gillespie JW. Handling of clinical tissue specimens for molecular profiling studies. Curr Issues Mol Biol 2003;5:27.
14. Goldsworthy SM, Stockton PS, Trempus CS, et al. Effects of fixation on RNA extraction and amplification from laser capture microdissected tissue. Mol Carcinog 1999;25:86.
15. Cole KA, Krizman DB, Emmert-Buck MR. The genetics of cancer—a 3D model. Nat Genet 1999;21:38.
16. Pretlow TP, O'Riordan MA, Spancake KM, et al. Two types of putative preneoplastic lesions identified by hexosaminidase activity in whole-mounts of colons from F344 rats treated with carcinogen. Am J Pathol 1993;142:1695.
17. Gillespie JW, Best CJM, Bichsel VE, et al. Evaluation of non-formalin tissue fixation for molecular profiling studies. Am J Pathol 2002;160:449–457.
18. Ahram M, Best CJM, Flaig MJ, et al. Proteomic analysis of human prostate cancer. Mol Carcinog 2002;33:9–15.
19. Fend F, Emmert-Buck MR, Chuaqui R, et al. Immuno LCM: laser capture microdissection of immunostained frozen sections for mRNA analysis. Am J Pathol 1999;154:61.
20. Emmert-Buck MR, Lubensky IA, Dong Q, et al. Localization of the multiple endocrine neoplasia type I (MENI) gene based on tumor deletion mapping. Cancer Res 1997;15:1855.
21. Chandrasekharappa SC, Guru SC, Manickam P, et al. Positional cloning of the gene for multiple endocrine neoplasia-type 1. Science 1997;276:404.
22. Debelenko LV, Brambilla E, Agarwal SK, et al. Identification of MENI gene mutations in sporadic carcinoid tumors of the lung. Hum Mol Genet 1997;6:2285.
23. Debelenko LV, Swalwell JI, Kelley MJ, et al. MEN1 gene mutation analysis of high-grade neuroendocrine lung carcinoma. Genes Chromosomes Cancer 2000;28:58–65.
24. Strausberg RL, Dahl CA, Klausner RD. New opportunities for uncovering the molecular basis of cancer. Nat Genet 1997;15:415.
25. Krizman DB, Chuaqui RF, Meltzer PS, et al. Construction of a representative cDNA library from prostatic intraepithelial neoplasia. Cancer Res 1996;56:5380.
26. Peterson LA, Brown MR, Carlisle AJ, et al. An improved method of directionally cloned cDNA libraries from microdissected cells. Cancer Res 1998;58:5326.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 23 - Clinical Presentation of Non-Small Cell Carcinoma of the Lung
23
Clinical Presentation of Non-Small Cell Carcinoma of the Lung
Antoinette J. Wozniak
Shirish M. Gadgeel
Lung cancer is a major cause of cancer related mortality worldwide and is expected to remain a major health problem for the foreseeable future.1 Although lung cancer remains predominantly a disease of men, the number of women diagnosed with the disease has risen dramatically over the last two decades. The median age at presentation in the United States is around 67 years. However about 10% of the cases occur in patients below the age of 50.2
The clinical manifestations of lung cancer are varied. Patients are usually asymptomatic in early stages of the disease. This is related to the sparse pain fiber innervation of the lungs and the significant respiratory reserve that two lungs provide. The lack of symptoms is particularly true for lung cancers that originate in the periphery of the lungs. Approximately 5% of lung cancer patients are asymptomatic at presentation.3 These cancers are often detected during evaluation for an unrelated medical problem or on a chest radiograph performed for preoperative evaluation. Screening methods to identify a greater proportion of lung cancer patients while still asymptomatic has been the focus of much effort over the last three decades. In recent years promising results have been reported with the use of high resolution CT scans. The applicability of CT scans or other methods as screening tools for lung cancer remains to be determined.
Most lung cancer patients who are symptomatic have advanced disease. In a series of over 600 patients, 27% presented with symptoms related to the primary tumor.4 (See Table 23.1.) The majority of the patients had symptoms either related to either metastatic disease (32%) or nonspecific constitutional symptoms such as anorexia, fatigue, and weight loss. Outcomes of patients appeared to be better when they were asymptomatic at presentation, while patients who presented with symptoms related to metastatic disease fared the worst. Furthermore absence of symptoms, signs and abnormalities on standard laboratory tests were extremely unlikely to have scan evidence of metastatic disease.5,6
TABLE 23.1. SYMPTOMS AT DIAGNOSIS OF NON-SMALL CELL LUNG CANCER
MANIFESTATIONS OF LOCAL DISEASE
Cough
Cough is the most common symptom reported at presentation by lung cancer patients. Cough is present at diagnosis in 50% or more of patients and eventually develops in nearly all patients who are not cured.7,8 Cough in lung cancer may be related to many factors including a central tumor, obstructive pneumonia, multiple parenchymal metastases and pleural effusion.
Many lung cancer patients have underlying chronic obstructive pulmonary disease (COPD) and therefore may suffer from a chronic cough. Some smokers and former smokers also have a chronic cough referred to as “smokers's cough.” Hence the patient or the patient's physician may ignore a gradual change in such a cough. A persistent change in the cough or acute exacerbation of COPD that fails to respond to therapy should prompt performance of chest radiograph or even a CT scan. This evaluation is particularly important if the cough is not associated with fever, or symptoms of upper respiratory tract infection or persists for longer than a week. Some of these patients are treated with multiple courses of antibiotics under the presumption of bronchitis or pneumonia thereby delaying the diagnosis of lung cancer.
Treatment of cough is most successful if the underlying etiology can be addressed. Thus tumor specific therapy is most successful in relieving lung cancer related cough. In patients with airway involvement by the tumor, patients may also benefit from the addition of beta2-agonists such as albuterol.
Many lung cancer patients continue to suffer from a persistent, distressing cough despite appropriate tumor specific therapy. It is important to evaluate and treat other potential causes of cough such as post-nasal drip, gastro-esophageal reflux and bronchospasm. Opiates have been used with some success for their antitussive properties.9 There is no evidence that one preparation of opiates is better than the other. Other antitussives such as guiafenesin and
P.292

dextromethorphan may be tried but they have had variable success in treating cancer-related cough.10,11
Inhaled lidocaine has been used to suppress cough.9,12,13,14 A starting dose of 5 mL of 2% lidocaine solution, via a nebulizer, every 4–6 hours may be used. The dose may be increased if required. Generally dosages higher than 15 mL of 2% lidocaine solution are avoided to decrease the risk of seizures, from systemic absorption of lidocaine through the airways. Patients should be warned about the potential for aspiration resulting from oropharyngeal anesthesia. Corticosteroids can also be helpful in treating cough, particularly when the cough is related to underlying bronchitis, radiation induced lung damage, or lymphangitic metastases.
Hemoptysis
Hemoptysis in lung cancer varies in severity but commonly consists of blood-streaked sputum. The most common description by the patient is that of coughing up blood-tinged sputum for several days in succession. Again, these patients are presumed to have bronchitis and are treated with antibiotics. The index of suspicion is raised if the symptom persists or recurs particularly in a patient who has a smoking history. It is prudent to initiate a work up immediately in a patient over 40 years of age with a smoking history who presents with hemoptysis. Although chest radiographs are usually abnormal in these patients, some may have a normal study. In these patients, further diagnostic studies such as sputum cytology, bronchoscopy15 and CT scans should be considered.
The management of hemoptysis in lung cancer patients depends on the severity. Blood streaked sputum does not require any specific therapy, other than the therapy for lung cancer. More severe hemoptysis requires use of antitussives and advising the patient to sleep with the affected lung in the dependent position. In patients with advanced lung cancer chest radiotherapy is the preferred treatment for moderate hemoptysis. In patients who have received prior radiotherapy, management of hemoptysis can be challenging.16
In certain cases emergent thoracotomy with resection of the affected area could be considered. However technical difficulties or the general condition of the patient may preclude such an approach. Endobronchial brachytherapy is another alternative for control of hemoptysis in patients who have received prior external beam radiotherapy. Selective embolization of bronchial arteries feeding the hemorrhagic area can also be considered in settings where such expertise exists.17,18 (See Chapter 57.)
Massive hemoptysis, which is fairly uncommon in lung cancer patients, is immediately fatal in many cases. The initial management of these patients is securing the airway with intubation or emergent tracheostomy to allow efficient suctioning of the blood that floods the alveoli leading to respiratory failure. Further management of hemorrhage should proceed based on the clinical condition of the patient.
Management of hemoptysis in lung cancer patients requires sound clinical judgment. Many patients with this problem have a poor prognosis and any interventions chosen for the hemoptysis must be consistent with the patient's prognosis.
Chest Pain
Chest pain or discomfort is a common symptom that may occur even in early stage lung cancer without frank evidence of invasion of the pleura, chest wall, or mediastinum. The origin of such discomfort is unclear since the lung parenchyma is not supplied with pain fibers. The pain is not a poor prognostic sign and it typically responds well to management of the underlying tumor. Appropriate analgesics including narcotics should be used along with definitive anti-tumor therapy.
It is not unusual for patients with this type of chest pain to undergo evaluation for coronary artery disease including cardiac catheterization. Given the prevalence of coronary artery disease among smokers, it is not surprising that such patients have been discovered to have lung cancer from a chest radiograph performed prior to or after coronary artery bypass surgery.
Dyspnea
Dyspnea is a fairly common symptom in patients with lung cancer. Dyspnea could be from a variety of causes including the tumor itself or the underlying chronic lung disease, and could be multifactorial (Table 23.2). Patients could also experience dyspnea from the complications of radiation therapy administered with or without chemotherapy.
TABLE 23.2. CAUSES OF DYSPNEA IN LUNG CANCER
Management of dyspnea requires proper identification and treatment of the underlying etiology, with recognition that the tumor is not always the primary cause of the dyspnea.
P.293

Symptomatic management of dyspnea includes judicious use of oxygen, opioids and sedatives. Use of oxygen is clearly beneficial in the treatment of hypoxic patients with dyspnea.19,20 The role of oxygen in treating dyspnea in patients who are not dyspneic is unclear. There are studies that suggest that oxygen may be helpful in patients with non-hypoxic dyspnea21,22 and based on this limited data it is appropriate to offer a trial of oxygen in all cancer patients with dyspnea.
Opioids have been used to relieve dyspnea for many years. There is a concern about the potential of inducing respiratory failure with opioid use, particularly in patients with pre-existing respiratory impairment.23 However studies in cancer patients suggest that opioids do not compromise respiratory function, when titrated correctly.24,25 Respiratory depression is more a function of rate of change of the dose of opioids and the history of previous exposure to opioids.26 Opioids administered through both parenteral and oral routes appear to be beneficial in relieving dyspnea.27 Nebulized morphine was also assessed but was found to be no better than nebulized saline when the data of randomized trials was analyzed.27 Sedatives and tranquilizers have also been used to relieve dyspnea. Evidence supports the use of promethazine or chlorpromazine alone or in combination with morphine for the treatment of dyspnea but the evidence for the use of benzodiazepines is lacking.28,29,30,31
Dyspnea, is an extremely distressing symptom for the patient and the family. Relief of dyspnea to the maximum extent possible should be a primary goal of the treating physician. It is important to educate the patient and the family about measures that can be taken to relieve dyspnea such as anticipatory administration of opioids, taking frequent rests during physical activities and sitting near an open window or in front of a fan.
Wheezing
Localized wheezing may be the presenting symptom in patients with disease in the major airways, particularly in the mainstem bronchi. This symptom should be distinguished from generalized wheezing of bronchospasm. The patient is often able to tell from where the wheezing is emanating. This type of localized wheezing is often associated with cough.
Lesions that are primarily endobronchial but that are too proximal for resection often require special management techniques. Newer techniques have improved the ability to control such cancers and thus the symptoms from these lesions. High dose brachytherapy either alone or in combination with external beam radiation can be highly effective in palliating such lesions. Photodynamic therapy (see Chapter 58) techniques have improved recently with the development of better photosensitizing agents and can be effectively employed in this setting.32 Laser therapy can also be useful for this problem particularly when other treatments have failed.33
Pneumonia
Pneumonia can be a common presentation of lung cancer. Patients may not have the classical symptoms of pneumonia such as high fever, pleuritic chest pain, cough, dyspnea but may have more generalized symptoms such as fatigue. A chest x-ray performed for evaluation may reveal lobar consolidation or atelectasis. These patients may not necessarily have pneumonia but are treated for pneumonia based on chest x-ray findings and despite lack of resolution are continued on different antibiotics. It is essential that follow up x-rays are performed for evaluating resolution of the original findings.
MANIFESTATIONS OF LOCALLY ADVANCED DISEASE
Hoarseness
Hoarseness in lung cancer patients is almost always caused by the involvement of the left recurrent laryngeal nerve resulting in left vocal cord paralysis. Since the left recurrent laryngeal nerve passes under the arch of the aorta, it is susceptible to involvement by primary tumors or lymphadenopathy in the aorto-pulmonary window. It is not unusual for patients with hoarseness to have had laryngoscopy and CT scans of neck performed and then told that they have vocal cord paralysis, without any chest evaluation. New onset hoarseness caused by involvement of left recurrent laryngeal nerve is usually indicative of surgically unresectable lung cancer. Hoarseness may also be observed after surgery for lung cancer since the recurrent laryngeal nerve may have to be sacrificed for complete resection of the tumor.
Vocal cord paralysis leads to voice change in addition to hoarseness and could also cause aspiration, dyspnea and/or dysphagia. Hoarseness may improve with treatment of lung
P.294

cancer but more often it is persistent due to inadequate control of the primary tumor or irreversible damage to the nerve. Management of vocal cord paralysis includes Teflon injection or Gor-Tex injection of the vocal cord or phonosurgery.34,35 These procedures can improve the vocal quality, as well as improve other symptoms such as dysphagia and aspiration. Some patients may require feeding tubes to prevent aspiration pneumonia.
Phrenic Nerve Paralysis
The phrenic nerve courses along the pericardium bilaterally and is subject to injury caused by invasion by primary tumor or bulky adenopathy. The left phrenic nerve is more commonly affected than the right, probably because of the relatively greater proximity of the left phrenic nerve to lymph nodes of the aorto-pulmonary window. Damage to the left phrenic nerve results in paralysis of the left hemidiaphragm, with consequent volume loss in the left hemithorax. Because the left hemidiaphragm is normally lower than the right, this condition has a rather characteristic x-ray appearance. The proximity of the left recurrent laryngeal nerve to the phrenic nerve in the aorto-pulmonary window occasionally results in coexisting hoarseness and left diaphragmatic paralysis. Phrenic nerve paralysis is always indicative of locally advanced disease. This condition is normally not reversible.
Dysphagia
Dysphagia can result from esophageal obstruction by bulky mediastinal adenopathy. Although bulky adenopathy is a relatively common occurrence, this symptom is surprisingly uncommon. Another potential cause of dysphagia is recurrent laryngeal nerve damage that can lead to dysfunction of the pharyngeal swallowing mechanism. This problem may be associated with aspiration as well. (See previous section Hoarseness.) Treatment of the mediastinal adenopathy with radiotherapy (with or without concurrent chemotherapy) may improve dysphagia caused by this mechanism. However radiation induced esophagitis could lead to acute odynophagia and dysphagia with a few patients developing chronic dysphagia from esophageal strictures. Selected patients may require nutritional support until effective swallowing is re-established.
Stridor
Stridor results from compromise of the lumen of the trachea. It can be caused by invasion of the trachea by tumor, or less commonly, bilateral vocal cord paralysis. An aggressive approach to management of stridor is necessary because this problem is life threatening and extremely distressing. Prompt initiation of treatment, including radiotherapy or brachytherapy, with or without chemotherapy, is essential. For lesions located high in the trachea, or stridor caused by vocal cord paralysis, a tracheostomy may permit placement of a rigid canula beyond the obstruction. Considerations could be given to treatments such as photodynamic therapy or laser therapy to improve airways and then proceed with more definitive therapy. Because flow is related to diameter in an exponential fashion, a small increase in diameter can result in a dramatic improvement in symptoms. This increase can sometimes be accomplished via laser fulguration.36,37
Symptoms can be eased by the use of a helium–oxygen mixture (70:30) in place of room air or oxygen alone. Helium has a much lower viscosity than nitrogen, thus reducing obstruction to flow.38 Patients whose disease progresses despite therapy may require significant doses of morphine for control of symptoms.
Superior Vena Cava Syndrome
(See Chapter 59.) Superior vena cava (SVC) syndrome is a relatively common complication of lung cancer.39,40 It is generally a consequence of obstruction of the superior vena cava by right paratracheal adenopathy or central extension of primary tumor in the right upper lobe. The syndrome is characterized by facial swelling, flushing, cough, and neck and chest wall vein distention. The extent and severity of symptoms greatly depends on how rapidly the obstruction progresses and on the speed and extent of the development of collateral circulation. Rapidly developing obstruction is most dangerous because it can result in central nervous system symptoms, including coma and death. Much more commonly, the onset is insidious, with swelling of the face, upper extremities, and breasts, causing the patient to seek medical attention.
In the undiagnosed patient, the principal differential diagnosis is between lung cancer and lymphoma. Approximately 80% of patients with SVC syndrome in the United States have an underlying diagnosis of lung cancer, divided approximately equally between small cell and non-small cell histologies. Once considered an emergency, current practice is to obtain a tissue diagnosis expeditiously prior to the initiation of appropriate therapy.41 Bronchoscopy, media-stinoscopy, or mediastinotomy usually yield a diagnosis with little risk to the patient. Radiotherapy remains the preferred treatment for non-small cell lung cancer (NSCLC) and in selected situations, concurrent chemotherapy may be appropriate. Percutaneous stenting of the SVC is being increasingly used as a primary treatment modality.42,43 In uncommon circumstances surgery could be considered for bypass or replacement of the SVC.
Pleural Effusion
Approximately 15% of lung cancer patients present with pleural effusion. Although most of these effusions are ultimately determined to be malignant, about one-half are initially
P.295

cytologically negative. Diagnostic thoracentesis should be performed to determine the origin of the effusion, with an adequate amount of fluid sent for cytology. The differential diagnosis for causes of effusion can include atelectasis, pneumonia, lymphatic obstruction from enlarged lymph nodes and congestive heart failure, among others. It is important to identify malignant effusion if possible. Proper classification of an effusion can both prevent the application of ineffective local measures (i.e., surgery or radiotherapy) as well as ensure that resectable patients are not denied the benefits of surgery.
The management of malignant pleural effusion varies greatly depending on the clinical situation. Patients with good performance status and reasonable life expectancy can benefit from aggressive interventions such as video-assisted thoracoscopy and talc insufflation. Traditional thoracostomy tube placement can also be beneficial to patients who are in good physical condition.44,45 Patients with more advanced stages of disease are better served by use of the Pleurex catheter which is a flexible small-bore catheter with a valve at the end. Placement usually does not require hospitalization and the patients can have self-drainage kits sent to them.
Pleural effusions may resolve with effective chemotherapy, especially in patients with SCLC. In NSCLC patients who are not symptomatic from the effusion and do not have a large effusion, chemotherapy may be tried as the initial management, but most patients in this category eventually require more aggressive local measures.
Pericardial Effusion
Pericardial effusion develops in 5%–10% of lung cancer patients. At autopsy, cardiac involvement occurs in approximately 15% of cases.46,47 Pericardial effusion typically occurs in the setting of locally advanced disease. Patients usually have dyspnea and orthopnea as the initial symptoms. The other symptoms and signs associated with pericardial effusion are anxiety, substernal chest tightness, jugular venous distension, and hepatomegaly.
Pericardial effusion causing cardiac tamponade is missed in up to one third of patients. The symptoms can be only dyspnea and anxiety that are often attributed to progression of parenchymal lung disease. The finding of dyspnea without concurrent hypoxia in an anxious, dyspneic patient with locally advanced lung cancer should prompt an investigation for pericardial disease.
Management of pericardial disease is dependent upon whether the patient has cardiac tamponade. Patients with tamponade require immediate intervention with the preferred treatment being pericardiotomy (pericardial window) via a subxiphoid approach.48 Patients with very short expected survival or patients who do not have tamponade could be treated with pericardiocentesis. If appropriate expertise is available, placement of a small-bore pericardial catheter can be effective. Such a catheter could be used to instill a sclerosing agent, which may help achieve long term control of the effusion in many patients.49
Pericardial effusion can be a late complication of chest radiation therapy (with or without chemotherapy) when significant portions of the pericardium are included in the radiation field.50 Therefore occurrence of pericardial effusion in a patient who has received chest radiation should not be assumed to be tumor recurrence.
Pancoast Syndrome
Pancoast syndrome is the occurrence of shoulder and upper chest wall pain caused by the presence of a tumor in the apex of the lung with invasion of adjacent structures. It could be accompanied by Horner syndrome, brachial plexopathy, and reflex sympathetic dystrophy. The chest pain is caused by direct invasion of the chest wall, the first and second ribs and in some cases the transverse processes and bodies of the upper thoracic vertebrae. Some of these patients develop spinal cord compression. Horner syndrome results from the involvement of the superior cervical ganglion, and consists of ipsilateral ptosis, meiosis, enophthalmus, and anhydrosis. When the upper sympathetic chain is also destroyed, autonomic innervation to the ipsilateral limb is lost, leading to reflex sympathetic dystrophy. This is characterized by pain and swelling resulting from loss of vascular tone regulation. Involvement of the brachial plexus results in radiating pain in the arm and forearm.
The typical patient has symptoms for long periods and is often evaluated for local shoulder problems without attention to the chest. Treatment of patients with pancoast tumors is based on the stage of the disease. Patients with no mediastinal involvement are treated with pre-operative chemotherapy and radiation followed by surgery.51,52 Patients who have mediastinal involvement are treated usually with radiation and chemotherapy. Pain control can be problematic in these patients requiring large doses of long acting narcotics. In patients who do not undergo surgery, radiation can achieve pain control. However the pain control in many of these patients is transient, requiring further interventions such as placement of an epidural or intradural catheter.
Lymphangitic Spread
Lymphangitic spread of the tumor through the lung parenchyma is an ominous development. This spread is characterized by progressive dyspnea, cough, hypoxia associated with an expanding infiltrate. Fever may be observed with these developments.
Lymphangitic spread often presents a diagnostic dilemma. The nonspecific nature of the infiltrate often results in diagnostic uncertainty. The differential diagnosis typically includes infection and radiation pneumonitis. High resolution computed tomography scanning might reveal
P.296

characteristic changes associated with lymphangitic spread.53 Bronchoscopy with bronchoalveolar lavage can also be useful in establishing a diagnosis. In many cases empiric use of antibiotics and high dose steroids may be preferable in many patients. High-dose steroids may be transiently beneficial in relieving dyspnea caused by lymphangitic spread.
MANIFESTATIONS OF EXTRATHORACIC SPREAD
Brain Metastases
Lung cancer is the most common cause of brain metastases.54 There are some data to suggest that with improved disease control in locally advanced disease increased incidence of brain metastases is being observed.55,56 The manifestations of brain metastases are variable and depend on the location of the lesion and the amount of associated edema and/or hemorrhage. Patients may present with headache, nausea/emesis, focal weakness, seizures, confusion, ataxia, or visual disturbances. Leptomeningeal disease may present as cranial nerve palsies. Patients with persistent headaches without any structural abnormalities on brain imaging should undergo spinal fluid evaluation for leptomeningeal disease.
Magnetic resonance imaging (MRI) is clearly the gold standard for identifying brain metastases and is more sensitive than CT scanning.57,58 MRI is particularly useful when resection of solitary brain metastases is being contemplated since a MRI scan with gadolinium contrast may reveal other smaller lesions missed on CT scans. MRI could also be useful in the diagnosis of leptomeningeal involvement.
Initial management of brain metastases consists of corticosteroids given intravenously or orally based on patient's condition.59 Patients with seizures should be treated with anti-seizure medications. However prophylactic use of antiseizure medication is not essential and carries with it a high potential for adverse effects.60 Subsequent management of brain metastases depends on size, number, location of the lesions as well as the status of the extra-cranial disease and the general condition of the patient.61
Leptomeningeal carcinomatosis is a particularly difficult challenge in lung cancer patients. It is poorly responsive to therapy and generally occurs in the setting of progressive systemic disease. In selected patients intrathecal chemotherapy can be beneficial but in many patients supportive care alone is optimal.62
Bone Metastases
Lung cancer can metastasize to almost any bone, although the axial skeleton and proximal long bones are most commonly involved. Bone pain is present in up to 25% of all lung cancer patients at presentation. In patients with bone metastases x-ray evaluation of weight-bearing bones may be important to prevent pathologic fractures. Most symptomatic bone metastases in lung cancer patients are treated with radiation therapy. In selected patients with weight bearing bony metastases surgical options could be considered.63,64
Patients with bone metastases may require significant pain medications. Pain related to bone metastases may respond well to nonsteroidal anti-inflammatory drugs (NSAIDS) and should be considered in addition to narcotic analgesics. Recent data suggests that the new generation nitrogen-containing bisphosphonate, zoledronic acid, has clinical benefits in solid tumor patients with bone metastases including lung cancer patients. Zoledronic acid significantly decreased incidence of skeletal related events and increased the time to the first skeletal related event.65 Also there are data to suggest that the addition of bisphosphonates to radiation therapy for bone metastases was beneficial.66
Liver, Adrenal Glands, and Intra-Abdominal Lymph Node Metastases
Liver involvement is fairly common in patients with lung cancer. Liver metastases most commonly cause fatigue, weight loss, epigastric discomfort, and nausea/emesis. Patients may have upper quadrant pain from large metastases. Liver function tests are usually normal and liver dysfunction occurs only in the presence of numerous metastases. Presence of liver metastases carries a poor prognosis.
Adrenal and intra-abdominal lymph node metastases are usually detected on CT scans performed to evaluate lung cancer. In most cases these lesions are asymptomatic. Large adrenal metastases may cause pain. Adrenal insufficiency is usually not observed but should be considered in patients with bilateral adrenal metastases who present with appropriate clinical symptoms and laboratory abnormalities. There have been reports of surgical resection of solitary adrenal metastases particularly metachronous lesions.67,68 However, many of these reports have demonstrated limited benefits from such a strategy.
Other Metastatic Sites
Since lung cancer is a common tumor, metastases are occasionally seen at variety of other sites. These include skin, soft tissue, pancreas, bowel, ovary and thyroid. Management of these other metastatic sites is primarily symptomatic.
PARANEOPLASTIC SYNDROMES
Carcinomas of the lung most often present with symptoms related to the locoregional effects of the primary tumor or to the manifestation of extrathoracic spread. However patients can also present with paraneoplastic syndromes, which are remote effects of the primary tumor that can
P.297

result in organ dysfunction.72 Several different paraneoplastic syndromes are clinically apparent in 10%–20% of patients with bronchogenic carcinoma. These syndromes occur with more frequency in patients with small cell carcinoma (SCLC). Table 23.3 lists the common and not so common paraneoplastic syndromes associated with thoracic malignancies. This discussion will be devoted to those syndromes that occur in non-small cell lung cancer (NSCLC) patients
TABLE 23.3. PARANEOPLASTIC SYNDROMES ASSOCIATED WITH LUNG CANCER
Cachexia
Cancer cachexia syndrome is characterized by anorexia, weight loss, and weakness resulting in impaired immune status, tissue wasting, and decline in performance status.73 Cancer associated anorexia and cachexia entails weight loss of more than 5% of baseline weight during the previous 2–6 months. Weight loss in cancer patients is either a result of a metabolic syndrome related to the tumor or secondary to factors such dysphagia, vomiting, or constipation.
The syndrome of cancer cachexia occurs commonly in lung cancer patients but usually in the case of advanced disease. The origin of cancer cachexia is not totally understood but is probably multifactorial. Several cytokines, tumor factors, and hormones have been implicated, including tumor necrosis factor alpha, interleukins, proteoglycan, insulin, corticotropin, epinephrine, human growth factor and insulin-like growth factor.74,75 The cancer patient may also have a maladaptive metabolism resulting in a poor utilization of nutrients, in addition to decreased caloric intake.76 Anorexia can also be potentiated by pain, gastrointestinal involvement by tumor, development of food aversions, and the systemic effect of cancer treatment.77 Cachexia in lung cancer patients has been associated with reduction in performance status, quality of life and poorer prognosis.
The cachexia syndrome is not easily managed. A careful assessment of the patient's symptoms, clinical condition and the disease status is required to properly address the issues of anorexia and cachexia. It is important to detect and treat reversible causes such as dry mouth, stomatitis, severe constipation, pain, depression, and others. Simply increasing nutritional support even by central or parenteral means is not clinically efficacious.78 Several pharmacologic agents have been utilized to improve anorexia in cancer patients.79 The most commonly used agent is megestrol acetate. In a trial by Loprinzi et al., a positive dose-response effect on appetite resulted with increasing doses of megestrol acetate (no benefit beyond 800 mg/day), and a trend toward nonfluid weight gain was apparent.80 Steroids have limited benefit; tetrahydrocannabinol derivatives may be useful in
P.298

improving appetite and symptoms of nausea. A better understanding of the mechanism of cancer-related anorexia/cachexia will clearly be needed before more advances can be made.
Endocrinologic Syndromes
Hypercalcemia
Hypercalcemia is a fairly common metabolic problem associated with malignancies. Several pathologic mechanisms have been proposed, including osteolytic bone metastases or humoral and cytokine factors such as parathyroid hormone-related protein (PTHrP), transforming growth factor α, interleukin-1, tumor necrosis factor, prostaglandins, and lymphotoxin.81 Some of the more common cancers associated with hypercalcemia include breast, lung, kidney, head and neck, and hematologic malignancies such as multiple myeloma and lymphomas.82 Bender and Hansen reviewed 200 consecutive cases of bronchogenic lung cancer and found a 12.5% incidence of hypercalcemia.83 Hypercalcemia associated with carcinoma of the lung can occur with bone metastases but often occurs in the absence of osseous involvement. Squamous cell carcinoma is the most common histology associated this paraneoplastic presentation, generally in advanced-stage disease.84 Hypercalcemia rarely occurs in small cell carcinoma even though other paraneoplastic syndromes are common in this malignancy.85 Benign conditions may be responsible for hypercalcemia in cancer patients. An example of this relationship would be coexistence of primary hyperparathyroidism with the malignancy.86
Calcium is controlled by the interaction of parathyroid hormone (PTH), 1,25-dihydroxyvitamin D, and calcitonin in the bone, kidney, and gastrointestinal tract. PTH stimulates bone resorption, renal calcium reabsorption in the distal renal tubules, and production of vitamin D by the kidney. Patients with cancer-related hypercalcemia can have increased PTH activity in their blood.87 Immunoreactive PTH levels are usually low or normal, however a PTH-related protein (PTHrP) can be detected in the serum.88 This protein product is homologous with PTH at the amino-terminus, which is the portion that binds to the PTH receptor.89 The gene responsible for PTHrP expression is located on the short arm of chromosome 12. PTHrP acts as a hormone that stimulates bone resorption and renal phosphate wasting, resulting in hypercalcemia and hypophosphatemia.
Clinical symptoms associated with hypercalcemia can be variable depending on the level of serum calcium and rapidity with which the level was achieved. Early manifestations can include nausea and vomiting, fatigue, lethargy, anorexia, muscle weakness, constipation, pruritis, polyuria, and polydypsia. The symptoms may not be recognized because they can be related to the existing malignancy, treatment toxicities (i.e., chemotherapy, narcotics), and other comorbid conditions. If untreated, patients can become severely dehydrated, subsequently developing renal insufficiency. Glomerular filtration is decreased, and a reversible defect in the kidney can result in loss of urine-concentrating ability.90 Neurologic manifestations can also be significantly worsened, resulting in confusion, obtundation, psychosis, seizures, and coma. Further effects on the gastrointestinal tract can lead to obstipation and ileus. Electrocardiographic changes can occur with a prolonged PR interval, shortened QT interval, and a wide T-wave. This can result in bradycardia and atrial or ventricular arrythmias. Poor performance status, advanced age, and preexisting renal and hepatic dysfunction can add to the effects of hypercalcemia.
Patients who have serum calcium levels higher than 13 mg/dl or who exhibit symptoms related to hypercalcemia usually require treatment. Goals of treatment should include hydration, inhibition of bone resorption and/or promotion of calcium excretion, and treatment of the underlying malignancy.91
Because hypercalcemic patients are often dehydrated, rehydration has become the mainstay of treatment. Vigorous hydration with isotonic saline (200–400 mL/hr) can be used for several hours to restore intravascular volume and glomerular filtration to promote calcium excretion.92 Care must be taken in the patient with cardiovascular compromise or renal insufficiency to avoid volume overload. Slower hydration may be more appropriate in this population. In cases of renal failure, dialysis may have to be employed. Diuretics should be used judiciously once rehydration is achieved. Thiazide diuretics should be avoided because they can increase calcium resorption in the distal tubule. Furosemide is the diuretic of choice and can promote calcium excretion by interfering with calcium reabsrption in the ascending limb of Henle's loop. Diuretics should be primarily used to balance fluid intake and output. The use of saline hydration and forced diuresis for treatment of hypercalcemia is no longer recommended. Along with hydration, a pharmaceutical agent that helps decrease bone resorption should be employed.
The biphosphonates are the most common drugs used for the treatment of hypercalcemia. These compounds are structural analogues of pyrophosphate and by binding to hydroxyapatite are potent inhibitors of bone crystal dissolution and osteoclast reabsorption. Zoledronic acid is the newest and most potent biphosphonate used in the treatment of hypercalemia of malignancy. In a randomized trial zoledronic acid (4 mg and 8 mg) proved to be superior to pamidronate (90 mg) in that it yielded a more rapid and sustained decrease in serum calcium.93 The recommended dose of zoledronic acid is 4 mg by a 15-minute infusion. The drug has an acceptable safety profile but should be administered with caution in patients with renal insufficiency.
Gallium nitrate is a potent inhibitor of bone resorption via inhibition of an ATPase-dependent pump in the osteoclast.94
P.299

Gallium nitrate is usually administered at a dose of 100–200 mg/m2/day by continuous infusion for up to 5 days. Onset of action is usually within 24–48 hours. In a randomized clinical trial gallium was superior to pamidronate but there are no trials comparing it to zoledronic acid.95 Urine output has to be maintained during administration and nephrotoxic drugs should be avoided because of a potential for renal toxicity.
Calcitonin exerts its hypocalcemic effect by inhibiting bone resorption and promoting calcium excretion.96 The main advantage is that it has a rapid onset of action (2–4 hours) and can be used in critically ill patients even if they have renal insufficiency. A very rare incidence of hypersensitivity has been associated with administration. The main disadvantage of the drug is that the hypocalcemic effect is weak and rapidly wears off. It usually needs to be combined with another hypocalcemic agent for prolonged effect. The maximum dose of calcitonin is 8 IU/kg intramuscularly or subcutaneously every 6 hours.
Plicamycin (mithramycin) is an antineoplastic agent that is toxic to osteoclasts.97 The usual dose is 25 µg/kg given as a brief infusion. Dose adjustments have to be made in patients with renal and/or hepatic insufficiency. Because of potential side effects of nausea and vomiting, bone marrow suppression, nephrotoxicity, and hepatotoxicity, it is no longer commonly used unless the patient has hypercalcemia resistant to other agents.
Corticosteroids are useful agents in patients whose diseases are often treated with these drugs (i.e., hematologic malignancies, breast cancer). Steroids are not particularly useful in lung cancer-related hypercalcemia.
Ultimately, successful treatment of the malignancy controls hypercalemia. This goal is particularly difficult in the case of advanced lung cancer. No effective oral agents are available for maintenance of a desired serum calcium level. Patients who have continued problems with symptomatic hypercalcemia may require intermittent treatment with one of the hypocalcemic agents such as zoledronic acid or pamidronate which can easily be given as an outpatient infusion.
Other Endocrinologic Paraneoplastic Syndromes
The syndrome of inappropriate antidiuretic hormone (SIADH) is most commonly associated with SCLC (see Chapter 25). Other cancers including NSCLC, prostate, adrenal cortex, esophageal, pancreas, colon, head and neck, thymoma, mesothelioma, bladder, carcinoid tumors, and hematologic malignancies have been associated with SIADH.98 Nonmalignant conditions, such as an intracranial process (i.e., trauma, cerebral vascular accident, infection), pulmonary infection, or drug-related toxicity, can also be associated with SIADH. Chemotherapeutic agents (vincristine, cisplatin, cyclophosphamide), narcotics, chlorpropramide, thiazides, chlorfibrate, and carbomazepines have all been implicated.99 Other causes for hyponatremia in the lung cancer patient include cardiac, liver and renal disease, adrenal insufficiency, hypothyroidism, and gastrointestinal and renal losses that are not SIADH related.
Most normal tumor tissues produce a precursor adrenocortcotropin hormone (ACTH) molecule, whereas carcinomas produce this same precursor in much larger quantities. Some neoplasms convert the precursor ACTH to biologically active ACTH, resulting in clinically apparent Cushing's syndrome.100 The most common malignancy associated with ectopic Cushing's syndrome is SCLC (see Chapter 23). Other lung cancer histologies tend to produce precursor ACTH that does not result in Cushing's.101 Other neoplasms associated with ectopic ACTH production include carcinoid tumors, thymic cancer, islet cell tumors, pheochromocytoma, neuroblastoma, medullary carcinoma of the thyroid, and various malignancies.102
Lung cancers, particularly SCLCs, can produce other hormone substances, but this process does not always result in a clinically significant paraneoplastic syndrome. Gonadotropin secretion can occur from bronchgenic carcinomas.103 Production of the β-subunit of human chorionic gonadotropin can result in the male patient presenting with gynecomastia. Other causes of βhCG elevation, such as germ cell tumors, should be ruled out in this situation. Galactorrhea as a result of increased prolactin level has been reported.104 Thyroid-stimulating hormone can be produced by tumors but rarely results in clinical hyperthyroidism. Acromegaly has been attributed to the release of a growth hormone-releasing factor by a bronchial carcinoid.105 Hypoglycemia is rarely associated with nonislet cell malignancies. Mesothelioma is the most common neoplasm associated with hypoglycemia. The suspected cause is the tumor secretion of a nonsuppressable insulin-like substance.106
Neurologic Syndromes
Neurologic paraneoplastic syndromes are relatively rare and can involve any portion of the nervous system. Effects can be relatively focal or widespread. These syndromes may often develop before the actual diagnosis of the cancer. SCLC is the most common histologic type associated with neurologic paraneoplastic syndromes (see Chapter 23).
Musculoskeletal Paraneoplastic Syndromes
Hypertrophic pulmonary osteoarthropathy (HPO) has long been associated with carcinoma of the lung. It is characterized by digital clubbing and periostosis of the tubular bones.107 Digital clubbing involves paronychial soft tissue expansion with loss of the angle between the base of the nail bed and cuticle and can involve both fingers and toes. Clubbing can present as an isolated finding but must be associated with periostosis to diagnose HPO. Nonmalignant conditions can be associated with HPO, but the most
P.300

common neoplastic cause is bronchgenic carcinoma. Adenocarcinoma and large cell are the most common histologies, with SCLC accounting for a small number of cases.108 The origin of HPO is not really known. It has been suggested that a humoral mechanism, specifically growth hormone, may be involved.109
Diagnosis is made with radiographs of the long bones, which show periosteal elevation. A radioisotope bone scan can be very sensitive in detecting HPO before it is evident on radiographs. Patients often present with arthralgias, which can be very debilitating. Treatment of the malignancy does not usually alleviate symptoms because patients often have advanced NSCLC. NSAIDs can be useful in treating the pain.
Dermatomyositis and polymyositis are inflammatory conditions characterized by muscle weakness and tenderness, and skin changes, in the case of dermatomyositis. Breast and lung cancers are the most common associated malignancies. Most cases are idiopathic in nature and unrelated to cancer. Some controversy exists as to whether an actual increase in cancer risk is related in patients who have either condition.110,111 The course of these conditions may not parallel the course of the malignancy. Immunosuppressives, particularly steroids, have been used for treatment.
Mucocutaneous Manifestations
Many cutaneous syndromes are associated with cancer. Many of these skin lesions are uncommon, and the association with malignancy is stronger. Some of the cutaneous findings are common and may be associated with benign conditions. It is beyond the scope of this review to describe all of these mucocutaneous manifestations. Table 23.4 shows a compilation of the syndromes associated with lung cancer.99,112
TABLE 23.4. MUCOCUTANEOUS SYNDROMES ASSOCIATED WITH LUNG CANCER
Hematologic Syndromes and Vascular Manifestations
Anemia is a common problem in cancer patients, with many possible causes such as bleeding, nutritional deficiencies, and bone marrow involvement by the malignancy. Anemias with no apparent cause can be termed paraneoplastic. Red blood cells are usually normochromic or slightly hypochromic, ferritin levels and iron stores are normal or increased, and erythropoetin levels and reticulocyte counts are inappropriately low. The anemia may be related to several cytokines that blunt erythropoetin response.113 Rarely autoimmune hemolytic anemia, red cell aplasia, and microangiopathic hemolytic anemia have been associated with lung cancers.114,115
Leukocytosis is observed in some patients and may be related to the effects of IL-1 or granulocyte-stimulating factor.116 Leukopenia is rare. Both eosinophilia and monocytosis can occur infrequently. Thrombocytosis is a fairly common occurrence and may be related to cytokine release of IL-6 or thrombopoetin.117,118 An idiopathic thrombocytopenia purpura-like syndrome can rarely be seen in lung cancer.119
Trousseau's syndrome is one of the earliest paraneoplastic syndromes described. It represents an association between thrombosis and malignancy. It is seen in several malignancies, including gastrointestinal, lung, breast, ovarian, and prostate cancers.120 Deep vein thrombosis of the lower extremities and pulmonary embolism are the most common presentations, although unusual location of thromboses can occur. The origin is probably multifactorial and can include release of procoagulant materials (particularly from mucin), release of cytokines that have procoagulant activity, platelet hyperactivity, and the release of tissue factors via abnormal tumor vasculature.121 Therapy with heparin or warfarin may not provide satisfactory treatment.
Nonbacterial thrombotic endocarditis is associated with sterile verrucous fibrin platelet lesions in the left-sided heart valves. It is most commonly associated with adenocarcinoma of the lung.122 This syndrome can cause tumor embolisms to the brain and other organs. Anticoagulants are usually not useful.
REFERENCES
1. Parkin DM, Pisani P, Ferlay J. Global cancer statistics. CA Cancer J Clin 1999;49:33.
2. Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5.
3. Chute CG, Greenberg ER, Baron J, et al. Presenting conditions of 1539 population-based lung cancer patients by cell type and stage in New Hampshire and Vermont. Cancer 1985;56:2107.
4. Carbone PP, Frost JK, Feinstein AR, et al. Lung cancer: perspectives and prospects. Ann Intern Med 1970;73:1003.
5. Hooper RG, Tenholder MF, Underwood GH, et al. Computed tomographic scanning of the brain in the initial staging of bronchogenic carcinoma. Chest 1984;85:774.
P.301

6. Silvestri GA, Lenz JE, Harper SN, et al. The relationship of clinical findings to CT scan evidence of adrenal gland metastases in the staging of bronchogenic carcinoma. Chest 1992;102:1748.
7. Patel AM, Peters SG. Clinical manifestations of lung cancer. Mayo Clin Proc 1993;68:273.
8. Muers MF, Round CE. Palliation of symptoms in non-small cell lung cancer: a study by the Yorkshire Regional Cancer Organisation Thoracic Group. Thorax 1993;48:339.
9. Fuller RW, Jackson DM. Physiology and treatment of cough. Thorax 1990;45:425.
10. Hagen NA. An approach to cough in cancer patients. J Pain Symptom Manage 1991;6:257.
11. Irwin RS, Curley FJ, Bennett FM. Appropriate use of antitussives and protussives: a practical review. Drugs 1993;46:80.
12. Cowcher K, Hank GW. Long-term management of respiratory symptoms in advanced cancer. J Pain Symptom Manage 1990;5:320.
13. Howard P, Cayton RM, Brennan SR, et al. Lignocaine aerosol and persistent cough. Br J Dis Chest 1977;71:19.
14. Sanders RV, Kirkpatrick MB. Prolonged suppression of cough after inhalation of lidocaine in a patient with sarcoid. JAMA 1984;252:2456.
15. Poe RH, Israel RH, Marin MA, et al. Utility of fiberoptic bronchoscopy in patients with hemoptysis and a nonlocalizing chest roentgenogram. Chest 1988;93:70.
16. Hoegter D. Radiotherapy for palliation of symptoms in incurable cancer. Curr Probl Cancer 1997;21:129.
17. Cremaschi P, Naseimbene C, Vitulo P, et al. Therapeutic embolization of bronchial artery: a successful treatment in 209 cases of relapse hemoptysis. Angiology 1993;44:295.
18. Hayakawa K, Tanaka F, Torizuka T, et al. Bronchial artery embolization for hemoptysis: immediate and long term results. Cardiovasc Intervent Radiol 1992;15:154.
19. Bruera E, De Stoutz, Velasco-Leiva A, et al. The effects of oxygen on the intensity of dyspnea in hypoxemic terminal cancer patients. Lancet 1993;342:13.
20. Bruera E, Schoeller T, MacEachern T. Symptomatic benefit of supplemental oxygen in hypoxemic patients with terminal cancer: the use of the N of 1 randomized controlled trial. J Pain Symptom Manage 1992;7:365.
21. Woodcock AA, Gross ER, Geddes DM. Oxygen relieves breathlessness in “pink puffers”. Lancet 1981;6:907.
22. Booth S, Kelly M, Cox NP, et al. Does oxygen help dyspnea in patients with cancer? Am J Respir Crit Care Med 1996;153:1515.
23. Wilson RH, Hoseth W, Dempsey ME. Respiratory acidosis: I. Effects of decreasing respiratory minute volume in patients with severe chronic pulmonary emphysema, with specific reference to oxygen, morphine and barbiturates. Am J Med 1954;17:464.
24. Bruera E, MacMillan K, Pither J, et al. Effects of morphine on the dyspnea of terminal cancer patients. J Pain Symptom Manage 1990;5:341.
25. Mazzocato C, Buclin T, Rapin CH. The effects of morphine on dyspnea and ventilatory function in elderly patients with advanced cancer: a randomized double-blind controlled trial. Ann Oncol 1999;10:1511.
26. Dudgeon DJ. Managing dyspnea and cough. Hematol Oncol Clin North Am 2002;16:557.
27. Jennings AL, Davies A, Higgins JPT, et al. Opioids for the palliation of breathlessness in terminal illness (Cochrane Review). In: The Cochrane Library. 4th issue. Oxford: Update software; 2001.
28. O'Neill PA, Morton PB, Stark RD. Chlorpromazine- a specific effect on breathlessness? Br J Clin Pharmacol 1985;19:793.
29. Woodcock AA, Gross ER, Geddes DM. Drug treatment of breathlessness: contrasting effects of diazepam and promethazine in pink puffers. BMJ 1981;283:343.
30. Light RW, Stansbury DW, Webster JS. Effects of 30 mg of morphine alone or with promethazine or prochlorperazine on the exercise capacity of patients with COPD. Chest 1996;109:975.
31. Sen D, Jones G, Leggat PO. The response of the breathless patient treated with diazepam. Br J Clin Pract 1983;37:232.
32. Moghissi K, Dixon K, Stringer M, et al. The place of bronchoscopic photodynamic therapy in advanced unresectable lung cancer: experience of 100 cases. Eur J Cardiothorac Surg 1999;15:1.
33. Lui JS, Amemiya R, Chung FM, et al. The present status of bronchoscopic Nd: YAG laser. J Clin Laser Med Surg 1991;9:63.
34. Kraus DH, Ali MK, Ginsberg RJ, et al. Vocal cord medialization for unilateral paralysis associated with intrathoracic malignancies. J Thorac Cardiovasc Surg 1996;111:334.
35. Abraham MT, Bains MS, Downey RJ, et al. Type I thyroplasty for acute unilateral vocal cord paralysis following intrathoracic surgery. Ann Oto Rhinol Laryngol 2002;111:667.
36. Torre M, Amari D, Barbieri B, et al. Emergency laser vaporization and helium oxygen administered for acute malignant tracheobronchial obstruction. Am J Emerg Med 1989;7:294.
37. Chen K, Baron J, Wenker OC. Malignant airway obstruction: recognition and management. J Emerg Med 1998;16:83.
38. Curtis JL, Mahlmeister M, Fink JB, et al. Helium-Oxygen gas therapy. Use and availability for the emergency treatment of inoperable airway obstruction. Chest 1986;90;455.
39. Hyde L, Hyde CI. Clinical manifestations of lung cancer. Chest 1974;65:299.
40. Yellin A, Rosen A, Reichert N, et al. Superior vena cava syndrome. Am Rev Respir Dis 1990;141:1114.
41. Schraufnagel D, Hill R, Leech J, et al. Superior vena caval obstruction. Is it a medical emergency? Am J Med 1981;70:1169.
42. Tanigawa N, Sawada S, Mishima K, et al. Clinical outcome of stenting in superior vena cava syndrome associated with malignant tumors: comparison with conventional treatment. Acta Radiol 1998;39:669.
43. Nicholson AA, Ettles DF, Arnold A, et al. Treatment of malignant superior vena cava obstruction: metal stents or radiation therapy. J Vasc Interv Radiol 1997;8:781.
44. Light RW. Malignant pleural effusion. In: Pleural Effusion. Philadelphia: Williams & Wilkens, 1990:94.
45. Kvale PA, Simoff M, Prakash UB. Palliative care. Chest 2003;123:284S.
46. Mukai K, Shinkai T, Tominaga K, et al. The incidence of secondary tumors of the heart and pericardium. Jpn J Clin Oncol 1988;18:195.
47. Onuiigbo WIB. The spread of lung cancer to the heart, pericardium and great vessels. Jpn Heart J 1974;15:234.
48. Park JS, Rentsehler R, Wilbur D. Surgical management of pericardial effusion in patients with malignancies. Comparison of subxiphoid window versus pericardiectomy. Cancer 1991;67:76.
49. Bellon RJ, Wright WH, Unger EC. CT-guided pericardial drainage catheter placement with subsequent pericardial sclerosis. J Comput Assist Tomogr 1995;19:672.
50. Caret RW, Sawicka JM, Choi NC. Cytologically negative pericardial effusion complicating combined modality therapy for localized small-cell carcinoma of the lung. J Clin Oncol 1987;5:818.
P.302

51. Rusch VW, Giroux D, Kraut MJ, et al. Induction chemoradiotherapy and surgical resection for non-small cell lung carcinomas of the superior sulcus (pancoast tumors): mature results of Southwest Oncology Group trial 9416 (Intergroup trial 0160). Proc Am Soc Clin Oncol 2003;22:634 (Abstract 2548).
52. Kunitoh H, Kato H, Tsuboi M, et al. A phase II trial of pre-operative chemoradiotherapy followed by surgical resection in pancoast tumors: initial report of Japan Clinical Oncology Group trial (JCOG 9806). Proc Am Soc Clin Oncol 2003;22:634 (Abstract 2549).
53. Munk PL, Muller NL, Miller RR, et al. Pulmonary lymphangitic carcinomatosis: CT and pathologic findings. Radiology 1988;166:705.
54. Merchut MP. Brain metastases from undiagnosed systemic neoplasms. Arch Intern Med 1989;149:1076.
55. Ceresoli GL, Reni M, Chiesa G, et al. Brain metastases in locally advanced nonsmall cell lung carcinoma after multimodality treatment: risk factor analysis. Cancer 2002;95:605
56. Gandara DR, Chansky K, Albain KS, et al. Consolidation docetaxel after concurrent chemoradiotherapy in stage IIIB non-small-cell lung cancer: phase II Southwest Oncology Group Study S9504. J Clin Oncol 2003;21:2004.
57. Sze G, Milano E, Johnson C, et al. Detection of brain metastases: comparison of contrast-enhanced MR with unenhanced MR and contrast CT. Am J Neuroradiol 1990;11:785.
58. Davis PC, Hudgins PA, Peterman SB, et al. Diagnosis of cerebral metastases: double dose delayed CT vs contrast-enhanced MR imaging. Am J Neuroradiol 1991;12:293.
59. Coia LR, Aaronson N, Linggood R, et al. A report of the consensus workshop panel on the treatment of brain metastases. Int J Radiat Oncol Biol Phys 1992;23:223.
60. Cohen N, Strauss G, Lew R, et al. Should prophylactic anticonvulsants be administered to patients with newly diagnosed cerebral metastases? A retrospective analysis. J Clin Oncol 1988;6:1621.
61. Kelly K, Bunn PA. Is it time to reevaluate our approach to the treatment of brain metastases in patients with non-small cell lung cancer. Lung Cancer 1998;20:85.
62. Kesari S, Batchelor TT. Leptomeningeal metastases. Neurol Clin 2003;21:25.
63. Haentjens P, Casteleyn PP, Opdecam P. Evaluation of impending fractures and indications for prophylactic fixation of metastases in long bones: review of literature. Acta Orthop Belg 1993;59(Suppl 1):6.
64. Broos P, Reynders P, Van Den Bogert W, et al. Surgical treatment of metastatic fracture of the femur improvement of quality of life. Acta Orthop Belg 1993;59(Suppl 1):52.
65. Rosen L, Gordon D, Tchekmedyian S, et al. Zoledronic acid (Zol) significantly reduces skeletal-related events (SREs) in patients with bone metastases from solid tumors. Proc Am Soc Clin Oncol 2002;21:295a (Abstract 1179).
66. Bloomfield DJ. Should bisphosphonates be part of the standard therapy of patients with multiple myeloma or bone metastases from other cancers? An evidence-based review. J Clin Oncol 1998;16:1218.
67. Porte H, Siat J, Guibert B, et al. Resection of adrenal metastases from non-small cell lung cancer: A multiinstitutional study. Ann Thorac Surg 2001;71:981.
68. Pham DT, Dean DA, Detterbeck FC. Adrenalectomy as the new treatment paradigm for solitary adrenal metastasis from lung cancer. Paper presented at: The Society of Thoracic Surgeons Thirty-Seventh Annual Meeting, Jan. 30, 2001, New Orleans, LA.
69. Andersen HA, Prakash UBS. Diagnosis of symptomatic lung cancer. Semin Respir Med 1982;3:165.
70. Grippi MA. Clinical aspects of lung cancer. Semin Roentgenol 1990;25:12.
71. Cromartie RS, Parker EF, May JE, et al. Carcinoma of the lung. Ann Thorac Surg 1980;30:30.
72. Hall TC, ed. Paraneoplastic syndromes. NY Acad Sci Ann 1974;230:1.
73. Nathanson L, Puccio M. The cancer cachexia syndrome. Semin Oncol 1997;24:277.
74. Langstein HN, Norton JA. Mechanisms of cancer cachexia. Hematol Oncol Clin North Am 1991;5:103.
75. Todorov P, Cariuk P, McDevitt T, et al. Characterization of cancer cachectic factor. Nature 1996;379:739.
76. Tisdale MJ. Cancer cachexia: metabolic alterations and clinical manifestations. Nutrition 1997;13:1.
77. Nelson KA, Walsh D, Sheehan FA. The cancer anorexia-cachexia syndrome. J Clin Oncol 1994;12:213.
78. Body JJ. The syndrome of anorexia-cachexia. Curr Opin Oncol 1999;11:255.
79. Ottery FD, Walsh D, Strawford A. Pharmacologic management of anorexia/cachexia. Semin Oncol 1998;25(Suppl 6):35.
80. Loprinzi CL, Michalak JC, Schaid DJ, et al. Phase III evaluation of four doses of megestrol acetate as therapy for patients with cancer, anorexia and/or cachexia. J Clin Oncol 1993;11:762.
81. Mundy GR. Hypercalcemic factors other than parathyroid hormone-related protein. Endocrinol Metab Clin North Am 1989;18:795.
82. Mundy GR, Martin TJ. The hypercalcemia of malignancy: pathogenesis and management. Metabolism 1982;31:1247.
83. Bender RA, Hansen H. Hypercalcemia in bronchogenic carcinoma. Ann Intern Med 1974;80:325.
84. Coggeshall J, Merrill W, Hande K, et al. Implications of hypercalcemia with respect to diagnosis and treatment of lung cancer. Am J Med 1986;80:325.
85. Hayward ML, Howell DA, O'Donnell JF, et al. Hypercalcemia complicating small-cell lung cancer. Cancer 1981;48:1643.
86. Farr HW, Fahey TJ Jr, Nash AG, et al. Primary hyperparathyroidism and cancer. Am J Surg 1973;126:539.
87. Goltzman D, Stewart AF, Broadus AE. Malignancy associated hypercalcemia: evaluation with a cytochemical bioassay for parathyroid hormone. J Clin Endocrinol Metab 1981;53:899.
88. Rankin W, Grill V, Martin TJ. Parathyroid hormone-related protein and hypercalcemia. Cancer 1997;80:1564.
89. Suva LJ, Winslow GA, Wettenhall RE, et al. A parathyroid-related protein implicated in malignant hypercalcemia: cloning and expression. Science 1987;237:893.
90. Bajournas DR. Clinical manifestations of cancer-related hypercalcemia. Semin Oncol 1990;17:16.
91. Bilezkian JP. Management of acute hypercalcemia. N Engl J Med 1992;326:1196.
92. Ritch PS. Treatment of cancer-related hypercalcemia. Semin Oncol 1990;17:26.
93. Major P, Lortholary A, Hon J, et al. Zoledronic acid is superior to pamidronate in the treatment of hypercalcemia of malignancy: a pooled analysis of two randomized, controlled clinical trials. J Clin Oncol 2001;19:558.
94. Blair HC, Teitelbaum SL, Tan HL, et al. Reversible inhibition of osteoclastic activity by bone-bound gallium (III). J Cell Biochem 1992;48:401.
95. Bertheault-Cvitkovic F, Armand JP, Tubiana-Hulin M, et al. Randomized, double-blind comparison of pamidronate vs. gallium nitrate for acute control of cancer-related hypercalcemia. Proceedings of the 9th EORTC/NCI symposium on new drugs in cancer therapy. 1996;140.
96. Warrell RP Jr. Oncologic emergencies: metabolic emergencies. In: DeVita VT Jr, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: JB Lippincott, 2001:2633.
97. Kiang DT, Loken MK, Kennedy BJ. Mechanism of the hypocalcemic effect of mithramycin. J Clin Endocrinol Metab 1979;48:341.
P.303

98. Glover DJ, Glick JH. Metabolic oncologic emergencies. CA Cancer J Clin 1987;37:302.
99. Arnold SM, Lowy AM, Patchell R, et al. Paraneoplastic syndromes. In: DeVita VT Jr, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: JB Lippincott, 2001;2511.
100. Odell WD. Endocrine/metabolic syndromes of cancer. Semin Oncol 1997;214:299.
101. Yalow RS, Eastridge CE, Higgins G Jr, et al. Plasma and tumor ACTH in carcinoma of the lung. Cancer 1979;44:1789.
102. Liddle GW, Island DP, Ney RL, et al. Non-pituitary neoplasms and Cushing's syndrome. Arch Intern Med 1963;11:471.
103. Faiman C, Colwell JA, Ryan RJ, et al. Gonadotropin secretion from a bronchgenic carcinoma. N Eng J Med 1967;277:1395.
104. Blackman MR, Rosen SW, Weintraub BD. Ectopic hormones. Adv Intern Med 1978;23:85.
105. Scheithauer BW, Block B, Carpenter PC, et al. Ectopic secretion of a growth hormone-releasing factor: report of a case of acromegaly with bronchial carcinoid tumor. Am J Med 1984;76:605.
106. Gordon P, Hendricks GM, Kahn CR, et al. Hypoglycemia associated with non-islet cell tumor and insulin-like growth factors. N Engl J Med 1981;305:1452.
107. Martinez-Lavin M, Matucci-Cerinic M, Jajic J, et al. Hypertrophic osteoarthropathy: consensus on its definition, classification, assessment and diagnostic criteria. J Rheumatol 1993;20:1386.
108. Stenseth JH, Clagett OT, Woolner LB. Hypertrophic pulmonary osteoarthropathy. Dis Chest 1967;52:62.
109. Ennis CG, Cameron DP, Burger HG. On the etiology of hypertroghic pulmonary osteoarthropathy in bronchogenic carcinoma: lack of relationship to elevated growth hormone levels. Aus NZ J Med 1973;3:157.
110. Sigurgeirsson B, Lindelof B, Edhag O, et al. Risk of cancer in patients with dermatomyositis or polymyositis: a population-based study. N Eng J Med 1992;326:363.
111. Lakhanpal S, Bunch TW, Ilstrup DM, et al. Polymyositis-dermatomyositis and malignant lesions: does an association exist. Mayo Clin Proc 1986;61:645.
112. Cohen PR, Kurzrock R. Mucocutaneous paraneoplastic syndromes. Semin Oncol 1997;24:334.
113. Spivak JL. Cancer-related anemia: its causes and characteristics. Semin Oncol 1994;21(suppl 3):3.
114. Spira MA, Lynch EC. Autoimmune hemolytic anemia and carcinoma; an unusual association. Am J Med 1979;67:753.
115. Antman KH, Skarin AT, Mayer RJ, et al. Microangiopathic hemolytic anemia and cancer: a review. Medicine 1979;58:377.
116. Shimasaki AK, Hirata T, Kawamura T, et al. The level of granulocyte colony-stimulating factor in cancer patients with leukocytosis. Internal Med 1992;31:861.
117. Gastl G, Plante M, Finstead CI, et al. High IL-6 levels in ascitic fluid correlate with reactive thrombocytosis with epithelial ovarian cancer. Br J Hematol 1993;83:433.
118. Estrov Z, Talpaz M, Maligit G, et al. Elevated plasma thrombopoetin activity in patients with cancer related thrombocytosis. Am J Med 1995;98;551.
119. Doan C, Bouroncie BA, Wiseman BK. Idiopathic and secondary thrombocytopenic purpura: clinical study and evaluation of 381 cases over a period of 28 years. Ann Intern Med 1960;53:861.
120. Sack GH, Levin J, Bell WR. Trousseau's syndrome and other manifestations of chronic disseminate coagulopathy in patients with neoplasms. Medicine 1977;56:1.
121. Green KB, Silverstein RL. Hypercoagubility in cancer. Hematol Oncol Clin North Am 1996;10:506.
122. Gonzales Quintela A, Candela M, Vidal C, et al. Non-bacterial thrombotic endocarditis in cancer patients. Acta Cardiol 1991;46:1.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 24 - Clinical Presentation of Small Cell Lung Cancer
24
Clinical Presentation of Small Cell Lung Cancer
Gregory A. Masters
INTRODUCTION
The clinical presentation of small cell lung cancer (SCLC) including signs and symptoms of the disease is important in the understanding of this disease to help make a proper diagnosis and ultimately decide on the best therapy. Various clinical factors can help predict outcome in patients with small cell lung cancer, including tumor related factors and host related factors. This chapter will discuss the clinical presentation of small cell lung cancer and paraneoplastic syndromes associated with this disease.
INITIAL PRESENTATION: SYMPTOMS AND SIGNS
Nearly all patients with SCLC present with symptomatic disease, and less than 10% of lung cancer patients will be diagnosed prior to clinical presentation of symptoms.1 More effective screening, including use of chest x-rays, and more recently, low-dose spiral CT scanning, as well as more sensitive molecular or genomic techniques may allow for improvement in the ability to diagnosis this disease at an earlier stage,2 but SCLC will likely be the more difficult histologic subtype to find early due to its proclivity for early dissemination. Lung cancer also tends to affect the elderly population, and nearly half of all patients presenting with SCLC will be over the age of 60 years.3
A thorough understanding of the symptoms associated with SCLC can help in the appropriate diagnostic work-up and ultimately in more effective control of these symptoms in these patients. Clinical reports have identified the most common symptoms at the time of presentation.4 Table 24.15 delineates the frequency of these various signs and symptoms.6 These can be classified as localized symptoms from the primary tumor, regional spread of disease, and distant effects from metastatic disease, as well as general symptoms, which may be attributable to a paraneoplastic effect. Presenting symptoms can also help predict prognosis in this disease.7 It has been shown that early presentation of lung cancer often is associated with a specific pattern of symptoms.8 Limited versus extensive disease stage, the fewer sites of metastatic involvement, good performance status and absence of weight loss are all consistently found to correlate with survival in this disease.9
TABLE 24.1. SIGNS AND SYMPTOMS OF SMALL CELL LUNG CANCER AT PRESENTATION
General Systemic Symptoms
Most patients with lung cancer, and particularly SCLC, present with symptoms from their disease. Generalized systemic symptoms can include fatigue, anorexia, weight loss, and depression. These symptoms occur to a greater degree than would be expected for the extent of tumor spread.
Attempts have been made to investigate the etiology for the anorexia/cachexia syndrome associated with malignant disease, including lung cancer. This syndrome has been described as the most common cause of death in cancer patients.10 Cachexia comes from Greek meaning “bad condition” and causes significant morbidity in lung cancer patients. No definite etiology has been determined but loss of appetite and weight loss are commonly attributed to circulating cytokines.11 Up to 40% of patients may experience anorexia and cachexia,12 often requiring interventions to improve appetite and weight gain.
Fatigue is another presenting symptom commonly associated with lung cancer.13 Commonly found at presentation, fatigue can be can be exacerbated by antineoplastic therapy including surgery, radiation, chemotherapy, and biologics. Evaluation for contributing secondary causes of fatigue, including anemia, endocrine dysfunction, and depression can identify readily treatable and reversible causes. Treatment of the primary tumor may be the most effective way to manage this symptom.
Depression can be another symptom in lung cancer patients.14 With such a poor prognosis, reactive depression is a common initial reaction to a lung cancer diagnosis. Other factors may be involved in the development of depression in patients with lung cancer. Recent clinical trials have demonstrated that quality of life can be severely impacted by a diagnosis of lung cancer. Contributing to the depression
P.305

are the specific symptoms from the disease as well as the psychosocial adjustment necessary with this diagnosis and its associated treatments.15 Further refinement of quality of life analysis in lung cancer patients is being attempted by several groups.16
Paraneoplastic symptoms associated with SCLC will be discussed later in this chapter. These symptoms are characterized by a systemic manifestation of disease not explained by local tumor effects.
Local Symptoms
Small cell lung cancer frequently presents as a large central tumor, often with symptoms of bronchial obstruction. Therefore, many patients present with local symptoms at the time of diagnosis of lung cancer.17 Most commonly observed are chest pain, cough, and shortness of breath.18 Cough occurs in lung cancer patients when the tumor irritates bronchial nerve fibers or leads to increased sputum production or atelectasis. Obstruction of the airway may leads to post-obstructive atelectasis and/or pneumonia. These symptoms are present in at least 50% of patients at the time of diagnosis and develop in many of the remaining patients.19 Chest x-ray can identify sites of disease and evidence for post-obstructive changes. A CT scan and possibly fiberoptic bronchoscopy are necessary to identify the exact location of the tumor and to help determine appropriate ways to manage respiratory symptoms.
Central tumors can erode into blood vessels, and cough can be associated with bleeding. Hemoptysis has been noted to occur in up to 35% of patients presenting with lung cancer.20 Hemoptysis does not necessarily imply more advanced disease, but can be associated with cavitation, or local extension into blood vessels. In fact, hemoptysis does not in and of itself imply malignancy.21 Hemoptysis at times can be mild or can lead to fatal hemorrhage in lung cancer patients. Therefore, management of hemoptysis depends on the severity and specific etiology of the process. Various techniques from surgical resection, to external beam radiation, to bronchoscopic techniques including laser treatment, brachytherapy, cryotherapy, or photodynamic therapy can control symptoms effectively.22
Chest pain is another common symptom in SCLC, occurring in up to 49% of patients who present with primary lung cancer.23 Pain is generally not caused by a primary tumor in the lung parenchyma, but can be associated with chest wall involvement or local extension of disease affecting adjacent nerve fibers. Chest pain can also be attributable to unrelated causes, such as cardiac disease, esophageal disease, or vascular disease such as aortic dissection. Thus, careful evaluation of lung cancer patients with chest pain is crucial. Alternatively, lung cancer can be diagnosed serendipitously in patients presenting with acute chest pain of unrelated etiology when the chest x-ray or CT identifies a pulmonary nodule or mass.
Dyspnea or shortness of breath is also common in patients with SCLC.24 Primary tumors are unlikely to directly result in true hypoxia. However, more advanced disease, such as obstructing tumors, lymphangitic cancer spread, or central lesions that produce significant sputum can be a cause of dyspnea in these patients. Evaluation of the differential diagnosis of shortness of breath is important to determine the underlying etiology, even in patients with malignancy. Patients may have underlying pulmonary pathology due to chronic obstructive pulmonary disease (COPD), and acute events such as pulmonary embolism, congestive heart failure, pneumonia, pneumothorax, and cardiac ischemia are also possibilities. In addition, regional extension and pleural effusion with compression of the remaining lung can lead to shortness of breath in this population. A thorough work-up for other causes of dyspnea is necessary in lung cancer patients with worsening shortness of breath.
Lung cancer patients also present with wheezing, which can be wrongly attributed to reactive airway disease such as asthma or COPD. Obstructing pulmonary lesions can lead to wheezing in SCLC patients and should be thoroughly evaluated. Primary treatment techniques such as radiation and chemotherapy may be useful in controlling this symptom, as can standard medical therapy, such as bronchodilators or corticosteroids.
Involvement of the heart or pericardium can result in tachyarrhythmias. These can present with palpitations or light-headedness. Unexplained tachycardia in lung cancer patients should be evaluated with an electrocardiogram and/or echocardiogram whenever pericardial involvement is suspected. Pericardial metastasis or effusion may be the offending etiology and urgent attention may benefit this population.
Locally advanced SCLC can produce esophageal compression from the primary tumor or mediastinal lymphadenopathy. Patients may have dysphagia or odynophagia,
P.306

and should be evaluated endoscopically or with upper gastrointestinal imaging to evaluate the etiology of the dysphagia. Local radiation provides appropriate palliation but occasionally stenting can be helpful.25 Particularly in SCLC, chemotherapy may provide adequate tumor shrinkage for symptom relief.
Multimodality management of SCLC patients with significant pulmonary symptoms including a thoracic surgeon, pulmonologist, primary care physician, radiation oncologist, radiologist, and medical oncologist leads to the most effective management of these local symptoms from lung cancer.
Regional Metastasis
Small cell lung cancer is notorious for its regional symptoms from locally advanced disease. Growth to adjacent structures near the lung as well as involvement of regional lymph nodes lead to these symptoms in patients with locally advanced disease. Patients with right-sided tumors can develop superior vena cava obstruction due to the primary cancer or involvement of lymph nodes in the right paratracheal area. This can lead to the clinical manifestation, superior vena cava syndrome. This is typically characterized by swelling of the arms, neck, face, and head. This syndrome can also be associated with shortness of breath, cyanosis, headaches, nausea, blurred vision, and more serious neurological sequellae.26 This syndrome can also be associated with distention or dilatation of the neck and chest wall veins due to collateral blood flow. Superior vena cava (SVC) syndrome can appear indolently, delaying diagnosis due to the slow changes that occur. More rapidly growing tumors or thrombosis associated with SVC syndrome can lead to a more acute presentation with rapidly developing symptoms.
In SCLC, SVC syndrome occurs in 10%–15% of patients, more commonly than in non-small cell carcinoma.27 A careful differential diagnosis is important in patients with SVC syndrome. Other malignancies including breast cancer and lymphoma, as well as other mediastinal tumors and occasionally benign disease such as tuberculosis or other infections can cause SVC syndrome and need to be considered in the differential diagnosis.
For patients presenting with SCLC and SVC syndrome, chemotherapy is generally the standard treatment approach,32 and radiotherapy is used only when chemotherapy has failed or there is a need for more rapid tumor cell kill. More aggressive interventions may become necessary, including vascular stenting of the SVC, therapeutic anticoagulation, or corticosteroids to decrease vascular inflammation and obstruction and alleviate clinical symptoms. Invasive procedure may be more hazardous due to the extensive collateral vascularity commonly observed with this syndrome.
Hoarseness is another regional symptom associated with SCLC. This is most commonly attributable to mediastinal lymph node involvement and compression of the left recurrent laryngeal nerve. This is nearly always associated with pathologic involvement of the level 4–5 left-sided mediastinal lymph nodes. Evaluation with laryngoscopy can help confirm the diagnosis of vocal cord paralysis. CAT scanning of the neck and chest with intravenous contrast can help document involved nodes in this region. Occasionally, local treatment may be necessary to improve symptoms due to vocal cord paralysis from recurrent nerve involvement.28 Hoarseness may improve with treatment of the underlying cancer, but this symptom is commonly irreversible due to permanent nerve injury or progressive cancer in this region.
Stridor can also develop due to tracheal compression with involvement of the upper airways or bilateral recurrent laryngeal nerves involvement. This may be due to local tumor involvement or extrinsic compression from lymphadenopathy. This can be a life-threatening emergency in patients with malignancies of the lung and/or head and neck and requires urgent airway management, usually trachesotomy. Laryngoscopic therapy can be useful in controlling upper airway tumors, but more aggressive intervention is often required, including radiation, chemotherapy, or rarely in SCLC, surgical therapy.29
Patients with SCLC can present with malignant effusions in the pleural or pericardial space. These effusions are most commonly directly related to tumor involvement, either with direct invasion of the pleura or with hematologic spread to the pleura, but can also be due to lymphatic obstruction from adenopathy or the primary tumor. Effusions can also be caused by late effects of prior therapy including surgery or radiation. Prompt management of pericardial effusions can prevent life-threatening consequences, including cardiac tamponade. Pericardial effusions, which become clinically symptomatic due to pressure on the ventricles, may require surgical intervention with a pericardial window or pericardial stripping, or can be managed less invasively with percutaneous catheter drainage.30
Malignant pleural effusions occur in up to 20% of patients with lung cancer,31 and may be the initial presenting sign of malignant disease.32 Lung cancer is the most common cause of malignant pleural effusion.33 The incidence of malignant effusions in SCLC is comparable to that for non-small cell lung cancers (NSCLC) in general, but less than for the adenocarcinoma histologic subtype. Some authors have argued that small cell patients with an isolated malignant effusion as the only site of metastatic disease may have a comparable outcome to patients with limited stage disease and should therefore be treated as such.34 Nonetheless, this strategy has not gained widespread acceptance. Initial evaluation should be with diagnostic and therapeutic thoracentesis. Exudative effusions should be assumed to be malignant unless a satisfactory benign etiology can be assigned.35 These effusions may require chest tube drainage and pleurodesis for optimal management, although SCLC patients may be appropriately treated with chemotherapy alone. Less invasive options are becoming available in the
P.307

management of malignant pleural effusions, such as smaller catheters and home drainage.
Horner syndrome can be observed in lung cancer patients with apical lung carcinoma in the superior sulcus due to involvement of the sympathetic chain of nerves. This syndrome, more commonly associated with non-small cell lung caner, is often associated with Pancoast syndrome. Small cell lung cancer more commonly is a central mass with bulky mediastinal lymphadenopathy, and therefore is not as commonly involving the lung apex.36 Horner syndrome is characterized by ptosis, myosis, and anhydrosis of the affected side most commonly from apical lung tumors. Pancoast syndrome is characterized by Horner's syndrome plus the additional local-regional effects of involvement of the brachial plexus, chest wall, ribs and thoracic spine.37 Again, chemotherapy often provides rapid symptomatic relief from this syndrome in SCLC and the cancer is managed according to clinical stage.
Systemic Metastasis
Small cell lung cancer can spread at a rapid rate, and early diagnosis before regional or metastatic spread is rare. Nearly two thirds of small cell patients present with systemic disease at the time of initial diagnosis. Involved sites affected by metastatic disease can cause significant symptoms. The most commonly involved sites with metastatic lung cancer include the brain, contralateral lung, liver, adrenals, and bones.38 Other less common sites can also be affected, including visceral organs, skin and subcutaneous tissues, kidneys, pancreas, and spinal cord and meninges. Specific symptoms related to each of these sites of disease can appear at the time of initial diagnosis or may develop as the disease progresses. Symptomatic patients should be further evaluated with the appropriate diagnostic test (CT, MRI, or radionuclide scan) to exclude additional sites of disease. Asymptomatic patients however, may not need full evaluation for metastatic disease in the absence of clinical findings.39
Optimal evaluation of patients with SCLC for evidence of metastasis generally includes a CT scan of the chest to include adrenals and liver, and consideration of brain imaging with CT or MRI, bone scanning, and possibly bone marrow biopsy. This procedure became part of standard staging of SCLC due to the frequent involvement of bone marrow by metastatic disease. More recent evidence suggests that having marrow involvement as the sole site of metastasis occurs in less than 5% of patients, and may not have the prognostic significance previously thought.40 In fact these patients were found to have no difference in overall survival compared to patients with extensive disease without marrow involvement. Newer imaging techniques including positron emission tomography (PET) are still being evaluated in SCLC, but may play a role in defining disease stage in some patients.41
Brain metastasis is common in SCLC, occurring in 50% of patients in one autopsy series.42 Symptomatic patients presenting with brain metastasis from SCLC may develop headaches, nausea, fatigue, weakness, seizures, visual change, or ataxia. These symptoms can often be the presenting symptoms of the cancer, and are generally controlled with treatment. Patients may also harbor metastatic disease to the brain in the absence of symptoms. Some have debated the roll of screening asymptomatic patients with brain scanning. One study found that 63% of SCLC patients with any neurologic symptoms had brain metastases on CT scan, whereas only 18% of patients with no neurologic symptoms had evidence for brain metastasis.43 The more sensitive technique of MRI scanning may have picked up additional patients with small volume metastases, but the clinical implications of this are unclear, especially given the chemo-sensitivity of this tumor.
Options for treatment of brain metastasis include surgery, radiation, chemotherapy or some combination. More recent data suggests that some patients with SCLC may have control of central nervous system disease with chemotherapy alone.44 Leptomeningeal metastasis carries a particularly grave prognosis,45 and may produce the similar neurological symptoms, changes in mental status, or the signs of meningeal irritation including stiff neck and photophobia.
Bony metastasis is another common site of metastasis and can lead to significant problems with pain. Aggressive management of symptomatic bone metastasis is necessary in this disease. Patients who present with bony pain should be evaluated with whole body bone scanning, and specific sites of involvement can be further evaluated with plain x-rays and CT or MRI scanning. Sites of symptomatic metastasis should be considered for palliative radiotherapy. Weight-bearing regions in the hip, epidural spinal cord compression, or proximal humerus lesions should also be considered for surgical evaluation and possible prophylactic fixation. The role of aggressive local therapy for metastatic disease must be weighed carefully, however, with the need for systemic therapy in this aggressive neoplasm. Data has emerged suggesting that bisphosphonates may be effective in reducing bony complications and discomfort caused by metastatic tumor to bone.46 Definitive clinical trials are not yet available in SCLC patients.
Patients presenting with metastatic SCLC to the adrenal gland are generally those with systemic manifestations of their disease.47 It is relatively uncommon for patients with adrenal metastasis to develop clinical hypo-adrenalism, but bilateral metastases can produce adrenal insufficiency.48
Patients with liver metastasis may present with abdominal pain, asymptomatic hepatomegaly, or jaundice. Evaluation with ultrasound, CT scan, or MRI is often useful in evaluating for metastases to the liver. Generally chemotherapy is the treatment of choice, but in unique cases, radiation, surgery, or other local treatment modalities such as chemo-embolization,
P.308

cryotherapy or radiofrequency ablation may play a role.49
THE ROLE OF CLINICAL EXAM DURING DISEASE EVALUATION
As in all cancer patients, the clinical examination is a crucial component of the initial evaluation of patients presenting with SCLC. A thorough patient history is important to evaluate for local, regional, and systemic symptoms of cancer as listed in the previous sections. The clinical examination may reveal additional abnormal findings in these patients who most often present with advanced disease at the time of diagnosis. The initial approach to the physical exam in SCLC patients includes a general assessment of the patient and his or her overall well-being and performance status. Most patients with SCLC do present with physical symptoms, which often lead to a change in a patient's general appearance. The general examination may reveal cachexia associated with weight loss, and may also reveal changes in skin tone or color characteristic of the anemia often present in patients with advanced disease (or the plethora seen in patients with emphysema). Vital signs are another important element of the exam since patients may have developed abnormal heart rates or rhythms based on systemic illness or involvement of the cardiopulmonary system. Specifically, resting tachycardia is common in patients with underlying hypoxia. Patients may also exhibit postural hypotension related to poor oral intake leading to dehydration. Fever can be associated with post-obstructive pneumonia, and tachypnea is a typical finding since many patients have pulmonary compromise from their cancer or underlying pulmonary disease.
The physical exam of the head and neck region in patients with SCLC can help detect spread to this region and associated abnormalities. Subcutaneous metastasis can occur in the scalp, and these can be demonstrated on physical exam by observation and palpation. In addition, cervical or supraclavicular, or even occipital lymphadenopathy can be associated with locally advanced or metastatic SCLC. Superior vena cava syndrome may reveal neck vein distension or facial or peri-orbital swelling in this region as well. Cranial nerve abnormalities can be associated with CNS disease, meningeal carcinomatosis, or sympathetic nerve involvement with the occasional small cell cancer affecting the superior sulcus producing Horner syndrome.
The pulmonary exam is crucial in evaluating patients with lung cancer. Local consolidation from mass effect or atelectasis can occur and often shows other specific findings such as pneumonia leading to crackles, rhonchi, wheezing, or dullness to percussion. Small cell lung cancer can also produce pleural effusions demonstrated by dullness to percussion and decreased breath sounds. Pleural involvement may lead to a pleural friction rub. Most patients with SCLC have a history of heavy tobacco exposure and may therefore demonstrate changes associated with chronic obstructive pulmonary disease such as wheezing and decreased air movement.
Cardiac examination in SCLC patients may reveal tachyarrhythmias such as sinus tachycardia or atrial fibrillation if pericardial disease (or pulmonary hypertension) is present. The cardiac exam may reveal a friction rub consistent with pericarditis or a pericardial effusion. Pulmonary artery hypertension can also accompany lung cancer and a right ventricular heave may be identified on physical exam.
Examination of the bones including spine may reveal areas of tenderness consistent with bony metastatic disease. Less often observed in small cell histology is digital clubbing or hypertrophic pulmonary osteoarthropathy (HPOA), with tenderness of the bones of the lower extremities, more characteristic of non-small cell carcinoma.
Careful examination of all lymph node stations is important in patients with SCLC due to the proclivity of this disease to metastasize to lymph nodes. The palpable regions most commonly involved are the cervical and supraclavicular lymph node chains. Enlarged axillary lymph nodes may also be detected. Inguinal lymph nodes are less commonly involved, but when present indicate disseminated stage IV disease.
The abdominal exam may demonstrate liver, adrenal, or intra-peritoneal metastases. Small cell carcinoma can also spread to the peri-portal or pancreatic region. Examination may show hepatomegaly or abdominal fullness consistent with abdominal metastasis. Ascites can develop in patients with metastatic SCLC related to intra-abdominal tumor or liver disease and produce abdominal distension.
The extremity exam in patients with NSCLC can show digital clubbing, but this occurs less commonly in small cell histology. Other abnormalities in the extremity exam can include wasting of the muscles, fingernail changes, or cyanosis in these patients.
Skin exam may show changes in patients with SCLC, including pallor associated with anemia, skin rashes that may be paraneoplastic in nature, or jaundice associated with liver dysfunction (or occasionally hemolysis). Small cell carcinoma can also spread to the skin or subcutaneous tissues, producing symptomatic or asymptomatic nodules.
The neurologic examination requires particularly careful attention in SCLC patients. Various manifestations can include dementia, changes in mental status, weakness (focal or diffuse), loss of sensation, cerebellar findings such as ataxia, loss of coordination and gait disturbances, and cranial nerve abnormalities. These findings need to be viewed in the context of the overall clinical situation to make an appropriate diagnosis and direct further evaluation and treatment. A careful neurologic exam helps to evaluate for central nervous system involvement from metastatic tumor or paraneoplastic neurologic effects. Neurologic consultation is often helpful as are imaging studies such as CT or
P.309

MRI scans, and EMG/NCV studies in localizing the lesion and narrowing down the differential diagnosis of neurologic abnormalities. Serum and cerebrospinal fluid antibodies may be helpful in suspected paraneoplastic syndromes.
PARANEOPLASTIC SYNDROMES
Paraneoplastic syndromes are associated with malignancy, but are not directly related to either the primary tumor, regional spread, or distant metastasis. Paraneoplastic syndromes are particularly common in SCLC patients, occurring in up to 50% of patients with SCLC, but in only about 10% of patients with NSCLC.50 Paraneoplastic syndromes may precede the diagnosis of malignancy, or at any time during the course of the disease, but worsening of these symptoms generally signals disease progression. The extent of symptoms from paraneoplastic syndromes may be unrelated to the size of the primary tumor or bulk of metastatic disease, and may in fact be the dominant cause for a patient to seek medical attention.51 These syndromes are clinically important due to the disabling effect on patients. Clinical improvement may result from treating the underlying malignancy, leading to improvement in quality of life. Paraneoplastic syndromes can be useful markers of tumor activity, and may also carry prognostic value. See Table 24.2.
TABLE 24.2. THE PARANEOPLASTIC SYNDROMES ASSOCIATED WITH SMALL CELL LUNG CANCER
General
Patients with SCLC can present with a wasting syndrome characterized by anorexia, cachexia, weight loss, weakness, and fatigue that is unresponsive to increased caloric intake. The etiology of such paraneoplastic cachexia is not known, but is likely multifactorial, involving cytokines and hormonal factors.52 The increased metabolic needs of an increasing tumor burden, and failure to efficiently incorporate nutrients may explain the difficulty in gaining or even maintaining weight despite adequate caloric intake. Patients appear to have a syndrome of maladaptive metabolism that results in decreased nutrient intake, increased hepatic gluconeogenesis, failure to efficiently utilize glucose, and increased proteolysis and lipolysis. Neuropeptides produced in the hypothalamus stimulate appetite in a normal individual53: whether qualitative or quantitative abnormalities of these peptides play a role in the anorexia of cancer is not clear. Other mediators may be involved in the pathophysiology of the wasting syndrome including cytokines such as tumor necrosis factor alpha (TNF-alpha), hormones (insulin, corticotropin, epinephrine, growth hormone), and other tumor-related factors.54 Retrospective studies have consistently found that patients experiencing weight loss have an inferior survival compared to those who have maintained their weight.55
Endocrine
Paraneoplastic endocrine syndromes commonly associated with SCLC are caused by the production of protein hormones or precursors to these hormones. Two potential mechanisms may explain the production of these hormones.
P.310

One hypothesis states that cancers producing ectopic endocrine syndromes are derived from amine precursor uptake and deamination (APUD) cells.56,57 Another more recent hypothesis states that these hormones are not produced ectopically, but rather represent an increased expression of a normal cell function.58 The most common endocrine syndromes associated with SCLC are Cushing syndrome and syndrome of inappropriate antidiuretic hormone production (SIADH). Other paraneoplastic abnormalities can include hyperglycemia, hypoglycemia, hypercalcemia, and gynecomastia.
Ectopic ACTH can produce Cushing syndrome. This syndrome is seen in up to half the patients with lung cancer,59 and is most commonly associated with SCLC. Studies have shown that normal tissues can produce small amounts of the precursor pro-ACTH.34 Carcinomas seem to produce a greater amount. Small cell lung cancer cells can convert pro-ACTH to the biologically active ACTH, and therefore produce the clinical syndrome of weakness, muscle wasting, drowsiness, confusion, edema, hypokalemic alkalosis, and hyperglycemia. However, severe symptoms develop in less than 5% of patients with SCLC.60 These patients may have a worse prognosis than SCLC patients who do not demonstrate ectopic ACTH production. One study found a response rate of only 46% to chemotherapy in these patients, with a median survival of only 3.6 months.61
Paraneoplastic Cushing syndrome can be differentiated from pituitary-dependent Cushing disease by five factors: (1) both the serum and urine cortisol levels are markedly elevated in cancer-related Cushing syndrome, but only moderately increased in Cushing disease; (2) serum ACTH levels are markedly higher in cancer-related Cushing syndrome compared to Cushing disease; (3) hypokalemia is more commonly seen in cancer-related Cushing syndrome; (4) the elevated levels of ACTH and cortisol are generally not suppressed by high doses of dexamethasone in cancer-related Cushing syndrome in contrast to Cushing disease; (5) corticotropin releasing hormone (CRH) increases ACTH and cortisol secretion in Cushing disease, but not in cancer-related Cushing syndrome.62 Effective therapy of the underlying disease in SCLC can often improve the paraneoplastic Cushing syndrome.
Lung cancer is the most common malignancy associated with SIADH, and SIADH can be seen in 40% of patients with small cell carcinoma.63 This syndrome produces hyponatremia, hypervolemia, increased loss of renal sodium, and inappropriately high urine osmolality. This clinical syndrome was first described in cancer patients by Vorherr et al. in 1968.64 Increased levels of antidiuretic hormone (ADH) were found in these patients. Despite the laboratory abnormality, not all of these patients have symptoms attributable to SIADH. In order to develop symptoms, increased water intake is also needed.65,66 Symptomatic patients can present with confusion, somnolence, and may lead to seizures. SIADH does not seem to lead to a worse prognosis in these patients, and often resolves with effective treatment of the cancer,67 but tends to recur with tumor recurrence or progression.
Neurologic
Paraneoplastic syndromes of the nervous system are rare, affecting less than 1% of cancer patients.68 These syndromes can be caused by a systemic autoimmune reaction to an “onconeural” antigen shared by both the cancer and the nervous system.69 Specific autoantibodies have been identified in some patients with paraneoplastic syndromes of the nervous system, and these can be associated with specific tumors. Treatment of neurologic paraneoplastic syndromes consists of: (1) treatment of the underlying cancer, which has been shown to diminish the neurologic impairment in some cases,70 and (2) suppression of the antibody with steroids, cyclophosphamide, plasma exchange, and IVIG. Such immunosuppression may also lead to significant clinical improvement.71
Lambert-Eaton myasthenic syndrome (LEMS) can affect up to 3% of patients with SCLC.72 LEMS provides strong support for the autoimmune basis for neurologic paraneoplastic syndromes. Patients develop IgG antibodies against voltage-gated calcium channels (VGCC) in the presynaptic neurons. Decreased calcium entry leads to decreased acetylcholine release, leading to a pure motor neuropathy characterized by muscular weakness. Patients present with muscle weakness preferentially affecting the lower limbs and proximal muscles. Commonly associated is autonomic dysfunction such as dry mouth, impotence, constipation, and blurred vision. On physical examination, deep tendon reflexes in lower extremities are diminished or absent, and patients have increased strength after repeated contraction of the involved muscles, differentiating LEMS from typical myasthenia. Treatment of the underlying tumor usually results in improvement of LEMS, and plasma exchange or IVIG may also improve the clinical symptoms.73 One case-control report suggested that these patients affected by LEMS may actually have a better survival outcome than SCLC patients who are not affected.74 The authors hypothesized that these patients with LEMS may have a slower rate of tumor growth in part related to tumor macrophage infiltration.
Paraneoplastic cerebellar degeneration (PCD) may have an indolent or a more sudden onset, often evolves rapidly, and can lead to ataxia, dysarthria, and dysphagia. Symptoms may be purely cerebellar, or they can also be associated with other neurologic manifestations. The disease course for his effect may be independent of that of the underlying tumor. This syndrome has been shown to result from autoantibodies against the Purkinje cells of the cerebellum.75 In half the patients of PCD associated with SCLC, circulating anti-Hu antibodies are found.76 Limbic encephalitis is a paraneoplastic effect consisting of memory failure, seizures and
P.311

agitation.77 Most of these patients also have detectable anti-Hu antibodies in both the serum and cerebrospinal fluid.
Peripheral neuropathies in SCLC patients may indicate a paraneoplastic syndrome. Four types of paraneoplastic peripheral neuropathies can occur: pure motor, pure sensory, sensorimotor, and autonomic.81 Small cell lung cancer is most strongly associated with peripheral sensory neuropathy, a rapidly developing severe disorder in which patients lose sensory modalities in all four extremities. Symptoms usually start proximally and progress distally. Neurologic symptoms usually precede the diagnosis of cancer, and anti-Hu antibodies are often present in high titers.78 Autonomic neuropathy can also develop in patients with the anti-Hu antibody. These patients can have the entire autonomic nervous system affected, or may present with isolated dysfunction, involving the sympathetic or the parasympathetic nervous system. These patients may develop gastroparesis and intestinal pseudo-obstruction due to dysfunction of autonomic innervation to the gastrointestinal tract as well.
Small cell lung cancer can be associated with myotonia. In neuromyotonia, spontaneous and continuous muscle fiber activity causes stiffness and cramping. The muscle activity continues during sleep, general anesthesia, and peripheral nerve block, but can be inhibited by blocking the neuromuscular junction. This condition is differentiated from the stiff-man syndrome in which muscle activity goes into quiescence during sleep and general anesthesia.79 In stiff-man syndrome, the axial lower extremity muscles are affected most, causing spasms so severe that bone deformities and fractures have been reported.
Cancer-associated retinopathy (CAR) is a rare complication of SCLC. Patients present with night blindness, photosensitivity, and impaired color vision. Symptoms often develop prior to the detection of cancer, and the disease usually progresses to painless visual loss. Visual field testing reveals peripheral and ring scotomata and loss of visual acuity. The electroretinogram is abnormal, and establishes the diagnosis. This paraneoplastic phenomenon is thought to be caused by autoimmune destruction of photoreceptors with preservation of the rest of the optic pathway. Steroids, plasmapheresis, or IVIgG can reduce antibody titer and stabilize vision in some cases, but progressive total loss of vision is more the rule.80 Paraneoplastic optic neuropathies can also occur in SCLC.81 These are characterized by visual loss, as well as other neurologic changes, and may respond to immunosuppressive therapy.
Hematologic
Cancer-related anemia is generally characterized by a normochromic to slightly hypochromic morphology and a low serum iron, but with increased bone marrow iron stores and ferritin. Other causes of anemia must be ruled out such as nutritional deficiencies, bleeding, concurrent inflammatory disorders or other causes of chronic disease, and bone marrow suppression from treatment such as chemotherapy or radiation. Treatment of the underlying malignancy may occasionally reverse the anemia, but more commonly transfusion or recombinant erythropoietin may be required due to suppressed erythropoietin levels. Paraneoplastic anemia may be related to cytokines such as the tumor necrosis factor and interleukin-1.82
Thrombocytosis can be observed as a paraneoplastic effect in SCLC patients. Up to 35% of patients with platelet counts greater than 400,000/mcL will have an underlying malignancy, and thrombocytosis is present in 40% of patients with lung cancer.83 Interleukin-6 (IL-6) has been shown to stimulate production of platelets in vivo and in vitro, and patients with cancer have been observed to possess elevated serum levels of IL-6.84 Thrombopoietin simulates megakaryocyte proliferation and may play a role in platelet overproduction, however, the definitive cause of thrombocytosis in cancer patients has not yet been determined.
There is no clear link between thrombocytosis and the elevated risk of venous thrombosis, or Trousseau syndrome, in patients with cancer.85 As many as 17% of patients with recurrent venous thromboembolism have an underlying malignancy.86 Clotting may be caused by the release of procoagulants or cytokines from tumor cells, inappropriately initiating the coagulation cascade and activating platelet aggregation.87 Patients who develop deep venous thrombosis and do not have a contraindication to systemic anticoagulation should receive intravenous heparin or low-molecular weight heparin, and warfarin should be administered for a minimum of 6 months.88 Patients with a documented deep venous thrombosis or pulmonary embolism with a contraindication to anticoagulation should be considered for placement of an inferior venous cava filter.
Musculoskeletal
Digital clubbing and HPOA can be associated with many types of lung disease. With bronchogenic carcinoma but this association is strongest with adenocarcinoma histology and least common with small cell cancer. The mechanism for these paraneoplastic disorders is unknown, but may involve neurogenic, hormonal, and vascular mechanisms. Circulating vasodilators have been postulated as one underlying mechanism of this condition.89 In a study of 111 patients with lung cancer, clubbing was present in 29%.90 Clubbing is more commonly observed in women than men (40% vs 19%). About 10%–20% of patients also have HPOA. HPOA is characterized by digital clubbing as well as pain, swelling and tenderness of distal extremities with or without joint effusions and periosteal new bone formation along the shafts of long bones. Lower extremity involvement predominates. In patients who present with HPOA, malignancy, and NSCLC in particular, is found in 90% of patients.91
Polymyositis, an inflammatory myopathy, can represent a paraneoplastic effect in SCLC patients. Characterized by
P.312

muscle pain, weakness, and inflammation, this condition may predate the diagnosis of malignancy by up to 5–10 years.92 In one retrospective study of polymyositis, the relative risk of cancer in patients diagnosed with this condition was 1.8, and 14% of these patients ultimately died of cancer. It remains a rare condition, however, and may be difficult to recognize and diagnose in lung cancer patients with a host of other ailments.
Dermatologic
Many dermatologic manifestations can be associated with malignancy. Most commonly associated with lung cancer are dermatomyositis, acquired tylosis, tripe palms and erythema gyratum repens.93 Dermatomyositis is identified by a bluish-purple “heliotrope” rash on the upper eyelids, a flat rash on the face and trunk, and erythema and scaling of the knuckles that often precede muscle weakness.94 Acquired tylosis presents with keratoderma in palmar and plantar areas. Tripe palms are thickened palms with the fingers acquiring a velvety-texture. This condition can occur independently, or can be found in association with acanthosis nigricans. Over 90% of patients with tripe palms have an underlying or associated malignancy.95 Erythema gyratum repens is a reactive erythema presenting with lesions that produce a “wood-grain” appearance of the affected skin, especially on the trunk and proximal extremities. Pruritus can become debilitating. An associated malignancy is almost always present with erythema gyratum repens, with lung cancer observed most frequently.
Renal
An association has been made between the development of nephrotic syndrome and glomerulonephritis and malignancy.96 This paraneoplastic effect is rare, however, occurring in less than 1% of lung cancer patients. Nonetheless, smokers who develop an otherwise idiopathic renal disorder should be evaluated for an underlying malignancy.
SUMMARY
In summary, the clinical presentation of patients with SCLC, including paraneoplastic syndromes often begins with new or changing symptoms of pulmonary origin, but may be characterized by a host of regional or systemic complaints. The vast majority of this population will present with significant symptoms at the time of initial diagnosis and generally they have abnormal findings on the physical examination. This stresses the importance of the basic technique of a thorough medical history and physical examination in the population of SCLC patients. A careful and detailed discussion with patients will assist in the proper diagnosis and staging of such patients. This can also help guide further evaluation and management decisions to determine the appropriate interventions to maximize treatment efficacy and improve quality of life, and ultimately prevent future complications from this disease.
The clinician must be particularly aware of the diverse signs and symptoms of patients presenting with SCLC, including those related to the local tumor, regional spread of disease to the surrounding structures, distant spread of cancer, and general symptoms or paraneoplastic syndromes that affect these patients. It is crucial to establish the baseline condition of these patients to differentiate new or progressive symptoms related to the cancer itself versus toxicities arising from diagnostic or therapeutic interventions and therapy.
The careful clinical evaluation of lung cancer patients can help determine an individual patient's stage of disease as well as help address the need for interventions to maximize symptom control, provide effective curative treatment when possible, and individualize palliative measures for the maximum improvement of overall quality of life and survival. Measuring symptom control and quality of life may also ultimately lead to better monitoring and evaluation of the effectiveness of our treatments.
REFERENCES
1. Soni MK, Cella DF, Masters GA, et al. The validity and clinical utility of symptom monitoring in advanced lung cancer: a literature review. Clin Lung Cancer 2002;4:1–2.
2. Henschke CI, McCauley DI, Yankelevitz DF, et al. Early Lung Cancer Action Project: overall design and findings from baseline screening. Lancet 1999;354:99–105.
3. Mountain C. Clinical biology of small cell carcinoma: relationship to surgical therapy. Semin Oncol 1978;5:272–279.
4. Feinstein MB, Stover D. Clinical features of lung cancer. In: Ginsburg RJ, ed. The American Cancer Society Atlas of Clinical Oncology. Hamilton, Canada: BC Decker, Inc., 2002:43–56.
5. Beckles MA, Spiro SG, Colice GL, et al. Initial evaluation of the patient with lung cancer. Chest 2003;123:97S–104S.
6. Chute CG, Greenberg ER, Baron J, et al. Presenting conditions of 1539 population based lung cancer patients by cell type and stage in New Hampshire and Vermont. Cancer 1985;56:2107–2111.
7. Abrams J, Doyle LA, Aisner J. Staging, prognostic factors, and special considerations in small cell lung cancer. Semin Oncol 1988;15:261–277.
8. Buccheri G, Ferrigno D. Symptomatic pattern, alarm symptoms and diagnostic delay in a cohort of 1277 consecutive lung cancer patients. Lung Cancer 2003;41:S196 (abst P-411).
9. Osterlind K, Ihde DC, Ettinger DS, et al. Staging and prognostic factors in small cell carcinoma of the lung. Cancer Treat Rep 1983;67:3–9.
10. Warren S. The immediate causes of death in cancer. Am J Med Sci 1932;184:610–615.
11. Nathanson L, Puccio M. The cancer cachexia syndrome. Semin Oncol 1997;24:277–287.
12. Nelson KA, Walsh D, Sheehan FA. The cancer anorexia-cachexia syndrome. J Clin Oncol 1994;12:213–225.
P.313

13. Okuyama T, Tanaka K, Akechi G, et al. Fatigue in ambulatory patients with advanced lung cancer: prevalence, correlated factors, and screening. J Pain Symptom Manage 2001;22:554–564.
14. Stommel M, Given BA, Given CW. Depression and functional status as predictors of death among cancer patients. Cancer 2002;94:2719–2727.
15. Naughton MJ, Herndon JE, Shumaker SA, et al. The health-related quality of life and survival of small-cell lung cancer patients: results of a companion study to CALGB 9033. Qual Life Res 2002;11:235–248.
16. Chang CH, Cella D, Masters GA, et al. Real-time clinical application of quality of life assessment in advanced lung cancer. Clin Lung Cancer 2002;4:104–109.
17. Grippi MA. Clinical aspects of lung cancer. Semin Roentgen 1990;25:12–24.
18. Filderman AE, Shaw C, Matthay RA. Lung cancer. Part 1: etiology, pathology, natural history, manifestions, and diagnostic techniques. Invest Radiol 1986;21:80–90.
19. Patel AM, Peters SG. Clinical manifestations of lung cancer. Mayo Clin Proc 1993;68:273–277.
20. Hirshberg B, Biran I, Glazer, M, et al. Hemoptysis: etiology evaluations and outcome in a tertiary referral hospital. Chest 1997;112:440–444.
21. O'Neil KM, Lazarus AA. Hemoptysis: indications for bronchoscopy. Arch Intern Med 1991;151:171–174.
22. Poe RH, Israel RH, Marin MA, et al. Utility of fiberoptic bronchoscopy in patients with hemoptysis and a non-localizing chest roentgenogram. Chest 1988;93:70–75.
23. Hyde L, Hyde CI. Clinical manifestations of lung cancer. Chest 1974;65:299–306.
24. Farber SM, Mandel W, Spain DM. Diagnosis and Treatment of Tumors of the Chest. New York: Grune and Stratton, 1960.
25. Christie NA, Buenaventura PO, Fernando HC, et al. Results of expandable metal stents for malignant esophageal obstruction in 100 patients: short-term and long-term follow-up. Ann Thorac Surg 2001;71:1797–801.
26. Fincher RE. Superior vena cava syndrome: Experience in a teaching hospital. South Med J 1987;80:1243–1245.
27. Urban T, Lebeau B, Chastang C, et al. Superior vena cava syndrome in small cell lung cancer. Arch Intern Med 1993;153:384–387.
28. Kraus DH, Ali MK, Ginsberg RJ, et al. Vocal cord medialization for unilateral paralysis associated with intrathoracic malignancies. J Thorac Cardiovasc Surg 1996;111:334–339.
29. Torre M, Amari D, Barbieri B, et al. Emergency laser vaporization and helium oxygen administered for acute malignant tracheobronchial obstruction. Am J Emerg Med 1989;7:294–296.
30. Park JS, Rentschler R, Wilbur D. Surgical management of pericardial effusion in patients with malignancies. Comparison of subxiphoid window versus pericardiectomy. Cancer 1991;67:76–80.
31. Lynch TJ. Management of malignant pleural effusions. Chest 1993;103(suppl 4):385s–389s.
32. Chernow B, Sahn SA. Carcinomatous involvement of the pleura. Am J Med 1977;63:695–702.
33. Johnston WW. The malignant pleural effusion. Cancer 1985;56:905–909.
34. Livingston RB, McCracken JD, Trauth CJ, et al. Isolated pleural effusion in small cell lung carcinoma: Favorable prognosis. Chest 1982;81:208–211.
35. Light RW. Pleural effusion. N Engl J Med 2002;346:1971–1977.
36. Johnson DH, Hainsworth JD, Greco FA. Pancoast's syndrome and small cell lung cancer. Chest 1982;82:602–606.
37. Paulson D. Carcinomas in the superior pulmonary sulcus. J Thorac Cardiovasc Surg 1975;70:1095–1094.
38. Luketich JD, Ginsberg RJ. Diagnosis and staging of lung cancer. In: Johnson BE, Johnson DH, eds. Lung Cancer. New York: Wiley-Liss, Inc., 1995:161–173.
39. Silvestri GA, Littenberg B, Colice GL. The clinical evaluation for detecting metastatic lung caner: a meta-analysis. Am J Respir Crit Care Med 1995;152:225–230.
40. Tritz DB, Doll DC, Ringenberg S, et al. Bone marrow involvement in small cell lung cancer. Cancer 1989;63:763–766.
41. Kut V, Spies W, Spies S, Argiris A. FDG-positron emission tomography in the staging and monitoring of small cell lung cancer. Lung Cancer 2003;41:S200 (abstr. P-429).
42. Pederson AG. Diagnosis of CNS metastases from SCLC. In: Hansen HH, ed. Lung Cancer: Basic and Clinical Aspects. Boston: Martinus Nijhoff, 1986:153–182.
43. Hooper RG, Tenholder MF, Underwood GH, et al. Computed tomographic scanning of the brain in initial staging of bronchogenic carcinoma. Chest 1984;85:774–776.
44. Postmus PE. Brain Metastases from small cell lung cancer: chemotherapy, radiotherapy, or both? Semin Radiat Oncol 1995;5:69–73.
45. Grossman SA, Krabak MJ. Leptomeningeal carcinomatosis. Cancer Treat Rev 1999;25:103–119.
46. Rosen L, Gordon D, Tchekmedyian V, et al. Zoledronic acid (Zol) significantly reduces skeletal-related events (SREs) in patients with bone metastases from solid tumors. Proceedings of the American Society of Clinical Oncology 2002;21:No.1179 (abstr).
47. Silvestri GA, Lenz JE, Harper SN, et al. The relationship of clinical findings to CT scan evidence of adrenal gland metastases in the staging of bronchogenic carcinoma. Chest 1992;102:1748–1751.
48. Potti A, Schell DA. Unusual presentations of thoracic tumors: case 1. Acute adrenal insufficiency due to metastatic lung cancer. J Clin Oncol 2001;19:3780–3782.
49. Bhattacharya R, Rao S, Kowdley KV. Liver involvement in patients with solid tumors of nonhepatic origin. Clin Liver Dis 2002;6:1033–1043.
50. Richardson GE, Johnson BE. Paraneoplastic syndromes in lung cancer. Curr Opin Oncol 1992;4:323–333.
51. Greenberg E, Divertie MB, Woolner LB. A review of unusual systemic manifestations associated with cancer. Am J Med 1964;36:106–120.
52. Heber D, Tchekmedyian NS. Mechanism of cancer cachexia. Contemp Oncol 1995;March:6–10.
53. Wilding JD. Neuropeptides and appetite control. Diabet Med 2002;19:619–627.
54. Lanstein HN, Norton JA. Mechanism of cancer cachexia. Hematol Oncol Clin North Am 1991;5:103–123.
55. DeWys WD, Begg C, Lavin PT, et al. Prognostic effect of weight loss prior to chemotherapy in cancer patients. Am J Med 1980;69:491–497.
56. Pearse AGE. Common cytochemical and ultrastructural characteristics of cells producing polypeptide hormones and their relevance to thyroid and ultimobronchial C cells and calcitonin. Proc R Soc Lond B Biol Sci 1968;170:71–80.
57. Yellin A, Benfield JR. The pulmonary Kulchitsky cell (neuroendocrine) cancers: from carcinoid to small cell carcinomas. Curr Probl Cancer 1985;9:1–38.
58. Odell WD. Endocrine/metabolic syndromes of cancer. Semin Oncol 1997;24:299–317.
59. Mendelsohn G, Baylin SB. Ectopic hormone production—biological and clinical implications. Prog Clin Biol Res 1984;142:291–316.
60. Hansen M, Bork E. Peptide hormones in patients with lung cancer. Recent Results Cancer Res 1985;99:180–186.
61. Shepherd FA, Laskey J, Evans WK, et al. Cushing's syndrome associated with ectopic corticotropin production and small cell lung cancer. J Clin Oncol 1992;10:21–27.
P.314

62. Nieman LK, Chrousos GP, Oldfield EH, et al. Diagnosis and management of ACTH-dependent Cushing's syndrome: comparison and the features in ectopic and pituitary ACTH production. Clin Endocrinol 1986;24:699–713.
63. Gilby ED, Rees LH, Bondy PK. Ectopic Hormones as Markers of Response to Therapy in Cancer. Advances in Tumour Prevention, Detection and Characterization, Vol 3. Proceedings of the 6th International Symposium on Biological Characterization of Human Tumours. New York: Elsevier, 1976:132.
64. Vorherr H, Massry SG, Utiger RD, et al. Anti-diuretic principle in malignant tumor extracts from patients with inappropriate ADH syndrome. J Clin Endocrinol Metab 1968;28:162–168.
65. Odell WD, Wolfesen A, Yoshimoto Y, et al. Ectopic peptide synthesis: A universal concomitant of neoplasia. Trans Assoc Am Physicians 1977;90:204–227.
66. North WG, LaRochelle FT Jr, Melton J, et al. Human neurophysins (HNPs) as potential tumor markers for small-cell carcinomas (SCC). Clin Res 1978;26:536A (abstr).
67. List AF, Hainsworth JD, Davis BW, et al. The syndrome of inappropriate secretion of antidiuretic hormone (SIADH) in small cell lung cancer. J Clin Oncol 1986;4:1191–1198.
68. Van Oosterhort AGM, Van de Pol M, Ten Velde GPM, et al. Neurologic disorders in 203 consecutive patients with small cell lung cancer. Cancer 1996;77:1434–1441.
69. Dalmau JO, Posner JB. Paraneoplastic syndromes affecting the nervous system. Semin Oncol 1997;24:318–328.
70. Grisold W, Drlicek M, Liszka-Setinek U, et al. Anti-tumour therapy in paraneoplastic neurologic disease. Clin Neurol Neurosurg 1995;97:112–116.
71. Graus F, Delattre J. Immune modulation of paraneoplastic disorders. Clin Neurol Neurosurg 1995;97:112–116.
72. Erlington GM, Murray NM, et al. Neurological paraneoplastic disorders in patients with small cell lung cancer: a prospective survey of 150 patients. J Neurol Neurosurg Psychiatr 1991;54:764–767.
73. Latov N, Chaudhry V, Koski CL, et al. Use of intravenous gamma globulins in neuroimmunologic diseases. J Allergy Clin Immunol 2001;108(4 Suppl):S126–S132.
74. Maddison P, Newsom-Davis J, Mills KR, et al. Favourable prognosis in Lambert-Eaton myasthenic syndrome and small cell lung carcinoma. Lancet 1999;353:117–118.
75. Lieberman FS, Schold SC. Distant effects of cancer on the nervous system. Oncology 2002;16:1539–1548.
76. Mason WP, Graus F, Valideoriola F, et al. Paraneoplastic cerebellar degeneration (PCD) in small-cell lung cancer: impact of anti-Hu antibody (HuAb) on clinical presentation and survival. Neurology 1996;46:A127–A128 (abstr).
77. Gultekin SH, Rosenfeld MR, Voltz R, et al. Paraneoplastic limbic encephalitis: neurological symptoms, immunological findings, and tumour association in 50 patients. Brain 2000;123:1481–1494.
78. Dalmau J, Grau F, Rosenblum MK, et al. Anti-Hu-associate paraneoplastic encephalomyelitis/sensory neuropathy. A clinical study of 71 patients. Medicine 1992;71:59–72.
79. Meinck HM, Thompson PD. Stiff man syndrome and related conditions. Mov Disord 1992;110:853–66.
80. Keltner JL, Thirkill CE, Tyler NK, et al. Management and monitoring of cancer associated retinopathy. Arch Ophthalmol 1992;110:48–53.
81. Luiz JE, Lee AG, Keltner JL, et al. Paraneoplastic optic neuropathy and autoantibody production in small cell carcinoma of the lung. J Neuroophthalmol 1998;18:178–181.
82. Spivak JL. Cancer-related anemia: its causes and characteristics. Semin Oncol 1994;21(suppl 3):3–8.
83. Richard MS. Metastatic cancer of unknown primary site. In: Fauci AS, Braunwald E, Isselbacher KJ, et al., eds. Harrison's Principles of Internal Medicine, 14th ed. New York: McGraw-Hill, 1998:614–622.
84. Gastl G, Plante M, Finstead CI, et al. High IL-6 levels in ascetic fluid correlate with reactive thrombocytosis with epithelial ovarian cancer. Br J Hematol 1993;83:433–441.
85. Estrov Z, Talpaz M, Maligit G, et al. Elevated plasma thrombopoietin activity in patients with cancer related thrombocytosis. Am J Med 1995;98:551–558.
86. Prandoni P, Lensing AW, Butler HR, et al. Deep-vein thrombosis and the incidence of subsequent symptomatic cancer. N Engl J Med 1992;327:1128–1133.
87. Green KB, Silverstein RL. Hypercoagulability in cancer. Hematol Oncol Clin North Am 1996;10:506–507.
88. Schulman S, Lindmarker P. Incidence of cancer after prophylaxis with warfarin against recurrent venous thromboembolism. N Engl J Med 2000;342:1953–1958.
89. Schneerson JM. Digital clubbing and hypertrophic osteoarthropathy: The underlying mechanisms. Br J Dis Chest 1981;75:113–131.
90. Sridhar KS, Lobo CF, Altman RD. Digital clubbing and lung cancer. Chest 1998;114:1535–1537.
91. Segal AM, Mackenzie AH. Hypertrophic osteoarthropathy: a 10 year retrospective analysis. Semin Arthrit Rheum 1982;12:220–232.
92. Sigurgeirsson B, Lindelof B, Edhag O, et al. Risk of cancer in patients with dermatomyositis and polymyositis: A population based study. N Engl J Med 1992;326:363–367.
93. Cohen PR, Razelle R. Mucocutaneous paraneoplastic syndromes. Semin Oncol 1997;41:334–359.
94. Dalakas MC. Polymyositis, dermatomyositis, and inclusion body myositis. In: Braunwald E, Fauci A, Kasper DL, et al., eds. Principles of Internal Medicine, 15th ed. New York: McGraw-Hill, 2001:2524–2529.
95. Cohen PR, Grossman ME, Almeida L, et al. Tripe palms and malignancy. J Clin Oncol 1989;7:669–678.
96. Lee JC, Yamauchi H, Hopper J. The association of cancer and the nephritic syndrome. Ann Int Med 1966;64:41–51.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 25 - Conventional Imaging of Non-Small Cell Lung Cancer
25
Conventional Imaging of Non-Small Cell Lung Cancer
Leslie E. Quint
Isaac R. Francis
Barry H. Gross
Bronchogenic carcinoma is generally first imaged (and often first detected) by chest radiography. Chest radiography is the preferred initial imaging modality because of its availability, low cost, low radiation dose, and high sensitivity.1 Computed tomography (CT) and occasionally magnetic resonance (MR) imaging of the chest and abdomen are used to stage a known or suspected lung cancer.
MORPHOLOGIC APPEARANCES OF LUNG CANCER
Lung cancer morphology depends, to a certain extent, on cell type. Although prediction of cell type from morphology is far from 100% accurate, the following generalizations are often correct2:
  • Adenocarcinoma usually presents as a solitary pulmonary nodule (SPN), and most malignant SPNs are adenocarcinomas. Squamous cell is also a common SPN, while SPN is the typical manifestation of alveolar cell carcinoma.
  • Large central masses frequently represent squamous cell carcinoma or small cell carcinoma; small cell cancers especially involve mediastinal and hilar lymph nodes, sometimes without a recognizable parenchymal lesion, while squamous cell cancer is generally centered at or adjacent to the hilum.
  • A large peripheral mass most commonly represents large cell carcinoma or squamous cell carcinoma; adenocarcinoma occasionally manifests this way. Large cell carcinoma is usually a large peripheral mass, but a large central mass is its next most common manifestation.
  • Multiple nodules generally occur with bronchioloalveolar cell carcinoma; adenocarcinoma also occasionally manifests this way.3 With bronchioloalveolar cell carcinoma, multiple nodules are a late manifestation, usually reflecting aerogenous (or less commonly hematogenous) dissemination.
  • Airspace disease is another late manifestation of bronchioloalveolar cell carcinoma. It may be focal, lobar, or more diffuse (Figure 25.1).
    FIGURE 25.1. A,B: Multifocal, bilateral air space disease and nodules in bronchioloalveolar cell carcinoma.
LUNG CANCER SCREENING
Given the success of mammographic screening for breast cancer, it seems intuitively obvious that there should be a similar benefit to chest radiographic screening for lung cancer. However, precise figures for sensitivity and specificity of chest radiography are nearly impossible to come by. In fact, sensitivity is particularly dependent on the size of the lesion, its position in the lung, and its morphology. Individual centers participating in large-scale screening of high-risk men for lung cancer have reported detection of more early stage lesions compared to newly diagnosed cancers in the typical non-screened population.1,4 For example, the Mayo Clinic screened men 45 years of age or older that smoked more than one pack of cigarettes per day, using chest radiography and sputum cytology every 4 months. In 4,593 screened patients, 92 lung cancers were detected, and more than half were American Joint Committee stage I lesions.4 Screening at the Memorial Sloan-Kettering Cancer Center produced similar results, with 40% of detected cancers still in stage I; in the 2 years following cessation of the screening program, this dropped to 20%.1
However, the real benefit of screening must demonstrate ultimately improved survival. Two analyses of the Mayo Lung Project failed to show survival improvement5,6; the lung cancer death rate was calculated at 3.1 per 1,000 person-years in the screened population, as opposed to 3.0 per 1,000 person-years in a control group.5 Furthermore, screening results in cost beyond the expense of radiography and the delivered radiation dose; there are false-positive results in 5% of screening chest radiographs and in 0.5% of screening sputum cytologies.5 A separate lung cancer screening study7 of 305,934 participants noted a low detectability
P.316

rate of stage I adenocarcinoma and late recognition of rapidly growing small cell and squamous cell carcinomas. Thus, these three studies5,6,7 all concluded that “a policy of periodic screening cannot yet be endorsed”. In fact, the best description of lung cancer screening by chest x-ray may be as an unproven but not a discredited practice.8 The American Roentgen Ray Society Centennial Dissertation provides a good overview of screening and the potential role of new technologies.9 For all studies conducted to determine the value of screening, the initial study, regardless of modality, intends to identify the prevalence of abnormalities before the screening begins with all subsequent studies. Virtually all of the citations in the radiology literature over the past few years relating to lung cancer screening are CT studies.10,11,12,13,14,15,16,17 The American College of Radiology is currently conducting a national screening trial of chest radiography and helical CT for lung cancer. CT screening for lung cancer is addressed in Chapter 17.
MISSED LUNG CANCER
Experience teaches that larger lesions are more easily diagnosed than smaller lesions, and peripheral lesions are more readily detected than central lesions. Radiologic diagnosis is facilitated by the presence of typical radiographic features; uncommon manifestations of lung cancer (such as spontaneous regression) may prove misleading.18,19 In one study of 27 missed lung cancers, the single most frequently identified cause of missed diagnoses was failure of the radiologist to compare the current chest radiographs with previous chest radiographs.20 Other important factors were upper lobe location of the lesion (81%) and female gender of the patient (67%). A follow-up study from the same institution21 featured 40 missed non-small cell lung cancers (NSCLCs) over an 8-year period. In this series, gender did not play a role, but 72% of missed lesions were again in the upper lobes, and 22% were obscured by a clavicle.
Other authors have analyzed the detectability of lung cancers based on size and extent of ground-glass opacity at thin-section CT.22 They reviewed 75 peripheral NSCLCs (26 localized bronchioloalveolar cell carcinomas and 49 other cell types). The chest radiographs were mixed with 60 normals and blindly reviewed. Sensitivity for detection was 58.5% for bronchioloalveolar cell carcinomas and 78.6% for the other cell types. Lesions less than 15 mm in size and those with at least 70% ground-glass opacity proved to be statistically significantly more difficult to detect. A similar result was obtained in a study analyzing lung cancers missed at low-dose helical CT screening.23 In this study 32 of 83 lung cancers found by annual low-dose CT screening had initially been missed. Nodules missed because of detection errors more frequently were ground-glass (91%), and also more frequently were judged to be “subtle” (91%). Application of a computerized automated lung nodule detection method to proven lung cancers missed at low-dose CT screening may improve the detection rate significantly.24 In a series of 38 missed lung cancers, such a method allowed identification of 32 (84%) of the missed lesions.
Is missed lung cancer automatically evidence of malpractice? In the Mayo Clinic lung cancer screening article cited earlier,4 each radiographic study was reviewed by two (and often three) trained and interested observers (chest radiologists or chest physicians) specifically to answer the question: “Is there lung cancer?” Amazingly, 45 of 50 peripheral carcinomas that they diagnosed were visible in retrospect, with 18 visible for more than 1 year and 4 for more than 2 years; 1 was visible in retrospect for 53 months! Furthermore, 12 of 16 perihilar carcinomas and 13 of 20 carcinomas presenting as hilar or paratracheal lymph node enlargement were visible in retrospect, although not generally for as long as the peripheral carcinomas. The authors concluded that “failure to detect a small pulmonary nodule on a single examination should not
P.317

constitute negligence or be the basis for malpractice litigation.” In a letter to the editor,25 Hendrix pointed out the need for an analogy to explain to members of a lay audience (the jury) how a well-qualified, careful radiologist could miss the lesion that they now easily see on a radiograph. He compares the radiologist's analysis of the image to the search for Waldo in the Where's Waldo? books. As Dr. Hendrix pointed out, everyone understands how hard it can be to locate Waldo in a given illustration. However, once he has been found, Waldo is amazingly obvious when the same illustration is reviewed. As Dr. Hendrix added, it is even harder to look for lung cancer (or any other radiographic finding) because, whereas Waldo is definitely present on every page in a Where's Waldo? book, a radiograph, in fact most, may be normal. Even with these potentially helpful legal strategies, defending missed lung cancer is generally an unpleasant experience.26
SOLITARY PULMONARY NODULE (SPN)
For the purpose of this discussion, a solitary pulmonary nodule is defined as a lesion up to 4 cm in diameter; larger lesions are designated as masses. In the setting of a previous extrapulmonary primary cancer, the relative likelihood that a new SPN seen on a chest radiograph is a solitary metastasis versus a new lung cancer depends on the histology of the previous primary tumor. In some instances the odds favor a new lung primary, such as for head and neck carcinoma (15.8:1), bladder carcinoma (8.3:1), and cervical carcinoma (6:1).27 In fact, with some primaries, all malignant SPNs in one series were lung cancers (prostate, 26 patients; stomach, 7 patients; esophagus, 4 patients; pancreas, 3 patients). In other cases, a solitary metastasis is favored, such as in patients with soft tissue sarcoma (17.5:1), osteosarcoma (6.7:1), melanoma (4.1:1), and testicular carcinoma (2:1).27 With most primaries the answer is in between, but slightly favoring lung cancer; examples include breast carcinoma (1.7:1), colon carcinoma (1.4:1), renal cell carcinoma (1.2:1), and endometrial carcinoma (1.1:1).27
Because CT is more sensitive at detecting lung nodules, the CT demonstration of a SPN more reliably indicates that there is really only one nodule. A recent study used CT to re-address the issue of a patient with a previous extrathoracic primary neoplasm and a new SPN.28 In this study, breast cancer was grouped with cancers of bladder, cervix, biliary tree, esophagus, ovary, prostate, and stomach, and the overall result was that 26 SPNs were lung cancers, and 8 were solitary metastases (ratio 3.3:1). For head and neck cancer, the ratio of lung cancers to solitary metastases was 8.3:1. For patients with carcinoma of the salivary glands, adrenal glands, colon, kidney, thyroid, thymus, or uterus the corresponding ratio was 0.8:1, while patients with melanoma, sarcoma, or testicular carcinoma had many more solitary metastases than new lung primaries (3.8:1).28
The SPN is a common presentation of lung cancer. However, most SPNs are benign. Summarizing five large series29,30,31,32,33 of resected SPNs, Siegelman34 noted that 53.9% were granulomas, 28.3% were bronchogenic carcinomas or other primary malignancies, 6.6% were hamartomas, and 3.5% were metastases. An even higher percentage of all SPNs are presumably benign, because nodules that are clearly calcified on chest radiographs are rarely resected. However, analysis of calcification of lung nodules on chest radiographs may not be foolproof. In a review of 35 nodules demonstrated on PA and lateral chest radiographs and thin-section CT, radiologists were asked to predict lesion calcification with one of six levels of confidence.35 Among the nodules thought to be “definitely calcified” 7% were not actually calcified. The authors suggest that nodules without documentation of long-term stability may warrant a low threshold for CT correlation.
The challenge in evaluating SPNs is to avoid invasive procedures in patients who have benign nodules without allowing potentially curable bronchogenic carcinomas the time to progress to more advanced or even unresectable disease. This is an area of active, ongoing research.36,37,38,39,40,41 The many approaches that have been tried attest to the lack of complete success for most modalities to date. A proper SPN evaluation acknowledges the following key points:
  • Imaging at a single point in time relies heavily on morphologic characteristics in distinguishing benign from malignant SPNs.
  • Calcification is the single best morphologic indicator of benignancy.
  • Behavior (that is, lack of growth) is far better than any morphologic criterion at predicting benignancy.
  • Any predictor of benignancy must err on the side of intervention—it is better to resect a benign SPN unnecessarily than erroneously to call a malignant SPN benign.
With the previous in mind, and realizing the significant expense (and in some cases radiation dose) of radiologic tests, it is always best to start the evaluation of the SPN by seeking old radiographs for comparison. This saves money, radiation, and often time, and provides the possibility for proving that a lesion is benign, no matter what its morphology is. A lesion that is stable for 2 years or more is considered to be benign—end of discussion. The flip side is that almost no matter what the morphology is, a growing lesion has declared itself to be one that should be resected. The lack of vigor with which old films are pursued is generally disappointing; if the patient were a close relative, we would all try a lot harder to spare him/her unnecessary tests that involve
P.318

(potentially fatal) injection of intravenous contrast. And consider this—How many adults 40 years of age or older have never had a prior chest radiograph? In the United States the number has become vanishingly small.
When a lesion is stable, but for less than 2 years, the situation is less clear-cut. Follow-up radiography to 2 years may suffice, especially when the period of stability is already close to that standard. If only short-term (that is, less than 3 months) stability is established, it may be best to proceed as though no prior studies had been available.
When comparison studies are not available, demonstration of calcification is the best morphologic way to attempt to establish a benign etiology. However, not all calcifications are benign; for example, eccentric calcification of a nodule at chest radiography is unrevealing as to the nature of the nodule. The demonstration of calcification on chest radiographs has been made more difficult by current widely used techniques that employ high kVp. For that reason, chest fluoroscopy with low kVp spot films would be a good next step in looking for calcification. Unfortunately, few centers still perform chest fluoroscopy. Computed chest radiography with selective windowing may be an alternative possibility.42
At the current time, most patients with an SPN at chest radiography and no previous comparison films go to CT. Thin-section CT densitometry with or without a reference phantom (a cylinder filled with a calcium-containing substance that serves as a standard of comparison to assess density of a patient's nodule) facilitates the detection of calcification that could be missed on chest radiographs. In a large cooperative study, 65 of 118 (55%) benign nodules were shown by CT to contain previously unsuspected calcification.43 In 28 of these 65 patients, the calcification was directly visible on thin-section CT images; in 37, it was detected by comparison to the reference phantom. Many centers, however, have found the phantom to be significantly less helpful, and in current practice it is rarely used.
Thin-section CT without the reference phantom has significant potential to prevent unnecessary thoracotomies. At Johns Hopkins, more than 40% of SPNs without plain film evidence of calcification proved to be benign, and more than 50% of these were correctly assessed by CT by the detection of diffuse calcification; for lesions under 2 cm in size, the likelihood both of benignancy and of correct assessment by CT increased.44 In the absence of nodule calcification, thin-section CT can still occasionally establish a benign diagnosis. Fat in a pulmonary nodule makes hamartoma the almost certain diagnosis.45
In some centers, nodules that are indeterminate by CT densitometry may be percutaneously aspirated; high accuracies have been reported, with a positive predictive value of 99%. The real challenge, of course, is to make a negative cytologic aspiration accurate and furthermore to establish a specific benign diagnosis. Using systematic staining and culture schemes, high negative predictive values have been reported for patients in whom a specific benign diagnosis could be made.46 However, the negative predictive value is generally lower in patients with a biopsy showing nonspecific inflammation. Recent published studies have reported overall negative predictive values ranging from 52% to 84%.47,48 So, negative aspirations only convey uncertainty about malignancy, but are unreliable as proof of benignancy.
Given these results, surgeons at many institutions believe that a negative fine-needle aspiration biopsy of an SPN is not sufficiently reliable due to sampling error, and they will resect the nodule regardless of the biopsy results. Therefore, preoperative biopsy is generally not indicated at such institutions. An exception would occur in the patient with a history of previous extrathoracic primary neoplasm. At other institutions, it is advocated that a nonspecific negative fine-needle aspiration biopsy of an SPN be followed by a repeat biopsy. If the repeat biopsy is also negative for neoplasm, then close follow-up is advised. Some investigators have suggested the use of core biopsies to increase the yield of specific benign diagnoses.49,50 Recent publications have emphasized the safety and efficacy of cutting needle biopsies.51,52
Before the SPN comes to thoracotomy there is still the possibility of following the lesion with imaging at close intervals. This is where the radiologic discussion ends; follow-up imaging versus surgical sampling is a clinical, not a radiologic decision. If follow-up imaging is elected, it might start at 2–3 month intervals, which might later increase to 6-month intervals if the SPN remains stable. The ultimate goal is to demonstrate 2 years of stability, proving benignancy.
If a patient and physician opt to follow a nodule using CT, then a high quality baseline study should be obtained using 1–1.25 mm thick sections. Therefore, if a nodule is initially detected on a low dose, lung cancer screening CT or other CT performed using relatively thick sections, the patient should be brought back for a thin section, diagnostic CT. All subsequent studies should be performed using the same techniques, to allow optimal comparison.
One study based on phantom exams and in vivo nodules, using automatic segmentation for lesion boundary definition, found that CT follow-up at 30 days could detect interval growth for all malignant lesions larger than 1 cm, and for lesions as small as 5 mm with a doubling time faster than 150 days.53 Even for 5 mm lesions with slower doubling times, a second follow-up CT 30 days later rendered growth detectable in all cases. The same authors subsequently evaluated doubling times in synthetic and in vivo nodules.54 In 13 patients, all five malignant nodules had doubling times less than 177 days, and all eight benign-nodules
P.319

had doubling times greater than 395 days. Although this technique appears very promising, it will not be ready for routine clinical use until reliable, automatic segmentation becomes widely available. Moreover, other authors have found that a significant proportion of tumors have much longer doubling times (≥ 465 days), and therefore short-term follow-up may not be helpful in many patients.55
An overview of the recent literature reveals many interesting and innovative approaches to proving that an SPN is benign. Preliminary studies with follow-up of noncalcified SPNs have reported that all or nearly all malignant SPNs enhance by at least 20 Hounsfield units (HU) within 2–4 minutes after contrast injection; few benign SPNs enhance to that degree.56,57,58 Based on these promising preliminary results, a multicenter study59 evaluated 356 SPNs that were at least 5 mm, solid, relatively spherical, homogeneous, and without calcification or fat on noncontrast images. Contrast-enhanced images were obtained at 1, 2, 3, and 4 minutes after onset of injection (3 mm collimation, 420 mg per kg, 300 mg per mL administered at 2 mL per sec). Using a threshold increase in attenuation of 15 HU resulted in 98% sensitivity, 58% specificity, and 77% accuracy in diagnosing malignancy. Prevalence of malignancy in this patient group was 48% (171 of 356 nodules). Although uncommon, false negative exams may occur occasionally in mucin-producing or necrotic tumors. Due to the latter pitfall, it is suggested that the technique not be used in large (> 2 cm), potentially necrotic lesions. Given its overall high sensitivity, it is somewhat surprising that this technique has not become a standard tool in the workup of SPNs. However, another study demonstrated overlap in enhancement of malignant lesions and benign, active inflammatory lesions,60 which may explain the low specificity and the current minor role of this technique.
Spiral (helical) CT is a modality with greater ability to depict 3-dimensional anatomy than conventional CT. Spiral CT surface evaluation of vascular involvement by SPNs was carried out in 29 patients with noncalcified SPNs less than 3 cm in size.39 Eighteen SPNs were malignant (9 bronchogenic carcinoma, 9 metastatic) and 11 were benign (6 granulomas, 2 hamartomas, 1 mixed granuloma, 1 arteriovenous malformation, 1 inflammatory infiltrate). Venous involvement was present in all 18 malignant SPNs, but also in 4 of 11 benign SPNs. Arterial involvement was seen in all nine bronchogenic carcinomas, in 5 of 9 metastatic lesions, and in 2 of 11 benign SPNs. Thus vascular involvement does not distinguish between benign and malignant SPNs.
Magnetic resonance imaging findings in two patients with tuberculomas were potentially helpful in one study.36 Imaging after injection of gadolinium-DTPA revealed thin rim enhancement with a low-intensity center. There was no similar appearance in a retrospective review of 20 bronchogenic carcinomas. Interestingly, the MR appearance of tuberculomas is strikingly similar to the CT appearance of tuberculous mediastinal lymph nodes after injection of intravenous contrast material.61 Another study of 28 patients with SPNs has suggested that signal intensity measurements of nodules on dynamic contrast-enhanced MR studies may provide information about the nature of the nodules.62 More recent evaluation of 58 nodules less than 3 cm in size suggested that “dynamic MR indexes were useful in the differentiation between SPNs that necessitated further evaluation or treatment (malignancy and active infection) and SPNs that did not necessitate further evaluation or treatment (benign nodules).”63
The various approaches to the SPN described earlier have largely been rendered moot by the growing acceptance of positron emission tomography (PET) scanning. PET has the obvious advantage of evaluating the metabolic behavior of the nodule rather than its morphology. In our institution, an increasing percentage of lung cancer patients (probably currently between 25%–50%) have PET as part of their staging evaluation, and it is of great value in differentiating benign and malignant SPNs. PET is covered in Chapter 26.
STAGING OF LUNG CANCER
Preoperative tumor staging in patients with NSCLC is important in order to identify those patients with localized disease who are likely to benefit from surgical resection. The TNM staging system, revised in 1997, is the most widely accepted and used classification system for pre- and postoperative staging.64,65,66 In the TNM staging classification, T1 tumors are 3 cm or less in diameter, are surrounded by lung or visceral pleura, and are without bronchoscopic evidence of invasion more proximal than the lobar bronchus. T2 tumors show one or more of the following features: larger than 3 cm; involvement of a mainstem bronchus 2 cm or more distal to the carina; invasion of visceral pleura; atelectasis extending to the hilum, without involvement of the entire lung. T3 tumors show invasion of the chest wall, diaphragm, pericardium, mediastinal pleura, or mainstem bronchus (< 2 cm distal to the carina), or have atelectasis of an entire lung. T4 cancers invade the mediastinum, heart, great vessels, trachea, esophagus, or vertebral body, have an associated malignant pleural effusion, or have satellite nodule(s) within the ipsilateral primary-tumor lobe of the lung. Metastatic spread to lymph nodes is classified as N1 for peribronchial or ipsilateral hilar nodes and for intrapulmonary nodes involved by direct extension of the primary tumor. Metastatic disease to ipsilateral mediastinal or subcarinal nodes falls into the N2 category, and into the N3 category for involvement of contralateral mediastinal or
P.320

hilar nodes, and ipsilateral or contralateral scalene or supraclavicular lymph nodes.
Stage I tumors have no lymph node metastases. Stage II tumors either have no lymph node metastases or spread is confined to hilar lymph nodes. Stage IIIA includes tumors with spread to ipsilateral mediastinal or subcarinal nodes, whereas stage IIIB includes tumors with involvement of contralateral mediastinal or hilar nodes, and ipsilateral or contralateral scalene or supraclavicular lymph nodes. Tumors with distant metastases are classified as stage IV.
COMPUTED TOMOGRAPHY (CT)
Evaluation of the Primary Tumor
Pleural Invasion
A pleural effusion in a patient with lung cancer may be malignant, caused by pleural metastases, or it may be benign, particularly in a patient with postobstructive pneumonia. The hallmark for a malignant effusion is soft tissue nodularity along the pleural surfaces, accompanying the effusion, although this finding is not always present (Figure 25.2). It has been reported that pleural nodularity and/or fissural thickening are indicative of pleural metastases, even in the absence of pleural effusion.67 Pleural tumor dissemination is classified as T4 disease and is generally considered unresectable.
FIGURE 25.2. Malignant pleural effusion with pleural thickening and nodules (arrow).
Chest Wall Invasion
CT has shown somewhat disparate results in assessing for chest wall invasion by tumor, with widely ranging outcomes in sensitivity (38%–87%) and specificity (40%–90%).68,69,70,71,72,73,74 Signs of invasion may include bone destruction, tumor mass extending into the chest wall, pleural thickening, loss of the extrapleural fat plane, obtuse angle between mass and chest wall, and greater than 3 cm of contact between mass and chest wall (Figures 25.3 and 25.4). In a series of 112 patients with cancers adjacent to the pleural surface, Ratto and colleagues71 found that CT was 83% sensitive and 80% specific for chest wall invasion using a cutoff of 0.9 for the ratio between the length of tumor-pleura contact and tumor diameter. They also found that obliteration of the extrapleural fat plane was 85% sensitive and 87% specific for invasion. However, they noted that the extrapleural fat plane was not always visible, particularly when the tumor contacted the ribs; on the other hand, this plane was usually visible when the tumor contacted the pleural surface in between the ribs. Length of tumor-pleura contact, angle between the tumor and the pleura, presence of soft tissue mass involving the chest wall, and rib destruction were less accurate indicators of chest wall invasion in this series. Pennes and associates70 noted that in their series of 33 patients with peripheral pulmonary malignancies, 5 patients showed encroachment on or increased density of the extrapleural fat; however, only 3 of these 5 had chest wall or pleural invasion at surgery. In the other 2 patients, lymphoid aggregates were present in the extrapleural fat, suggesting that nonspecific inflammatory processes involving the pleura may extend into the adjacent extrapleural soft tissues. Pleural thickening was a very sensitive (100%) indicator of chest wall invasion in this study, although very poor specificity (44%) led to poor accuracy (58%). In the 20 patients with peripheral lung malignancies studied by Pearlberg and co-workers,74 definite bone destruction at CT showed 100% positive predictive value (11 of 11). Soft tissue extension around ribs into fat or muscle of the chest wall had a positive predictive value of 33% (3 of 9). In each of these 6 false-positive cases, fibrous, inflammatory, and/or hemorrhagic changes were shown in the adjacent pleural or extrapleural tissues, but no tumor extension was seen.
FIGURE 25.3. A,B: Cavitary non-small cell lung cancer with chest wall invasion. Note abnormal soft tissue in chest wall with accompanying rib destruction (arrow).
FIGURE 25.4. False-negative CT for spine invasion and mediastinal lymph node metastases (arrows point to normal-sized mediastinal nodes).
Some investigators have employed artificial (that is, induced) pneumothorax in order to increase the accuracy of CT in diagnosing chest wall and mediastinal pleural invasion (Figure 25.5). For example, Watanabe and colleagues75 found 100% sensitivity, 80% specificity, and 88% accuracy for CT using this technique in 12 patients. In one patient
P.321

with no separation between the tumor and the mediastinal pleura, only adhesions were found at surgery, with no mediastinal tumor invasion. In a different study of 43 patients with equivocal chest wall invasion on routine CT, artificial pneumothorax yielded 100% accuracy for diagnosing chest wall invasion and 76% accuracy for mediastinal invasion.76 These authors noted difficulty when the tumor was near the root of the pulmonary arteries and veins, because it was occasionally hard to introduce air into this region of the pleural space.
FIGURE 25.5. Prebiopsy CT images show left upper lobe mass touching left subclavian artery (s) (A) and mediastinal pleura (B), suggestive of invasion of these structures. Postbiopsy CT images reveal a left pneumothorax (p) with separation of the mass from the left subclavian artery (s) (C), proving lack of invasion of the artery. However, the mass remains adherent to the mediastinal pleura (arrows) (D). At surgery there was no mediastinal invasion. (From Quint L, Francis I. Radiologic staging of lung cancer. J Thorac Imaging 1999:14;235, with permission.)
Other techniques for diagnosing chest wall invasion rely on the absence of relative movement between the chest wall and the adjacent tumor during respiration. Investigators have used inspiratory/expiratory CT, ultrasonography, and cine-MR during deep breathing to evaluate this feature, with moderately successful results.77,78,79
In summary, these studies suggest that the best and the only reliable criterion for diagnosing chest wall invasion with routine CT is definite bone destruction, with or without tumor mass extending into the chest wall. Thin sections (3–5 mm) and bone window photography are often helpful in making this assessment. It should be noted that chest wall invasion does not preclude surgical resection, because the surgeon can perform en bloc resection and chest wall reconstruction. However, this procedure is associated with increased operative morbidity and mortality. In addition, patients with known mediastinal nodal metastases and chest wall invasion are felt to have a very poor prognosis (7% reported 5-year survival following surgical resection), and surgery is usually not advocated in these patients.80,81 Superior sulcus tumors invading extrapleurally are usually treated with radiation therapy followed by surgical resection.
Mediastinal Invasion
Although direct invasion of the mediastinum by the primary falls into the T4 category in the TNM staging classification, minimal invasion of fat only (without invasion of vascular or
P.322

other structures) is generally considered resectable by many surgeons. Therefore it is not usually necessary preoperatively to diagnose minimal mediastinal fat invasion (Figure 25.6); on the other hand, gross invasion is considered to be unresectable (Figure 25.7). In addition, a reliable diagnosis of invasion of mediastinal vessels, trachea, esophagus, and/or vertebral body would usually preclude surgical resection (Figures 25.8 and 25.9). Several studies have investigated the usefulness of CT in detecting mediastinal invasion and in predicting resectability of the primary tumor.68,72,82,83,84,85,86,87,88,89 Accuracy for distinguishing between T0–2 and T3–4 tumors has been reported to be 56%–89%.86,87,88,89 However, this information is not particularly helpful, because the clinically important distinction is between resectable (T3) and unresectable (T4) cancers.
FIGURE 25.6. Minimal mediastinal fat invasion (arrows) by middle lobe neoplasm, proven at surgery and successfully resected.
FIGURE 25.7. Extensive mediastinal fat invasion by right upper lobe tumor is unresectable.
FIGURE 25.8. Left lower lobe mass contacts the aorta over a large portion of its circumference, suggesting aortic invasion. At surgery the aorta was not invaded. (From Quint L, Francis I. Radiologic staging of lung cancer. J Thorac Imaging 1999:14;235–246, with permission.)
FIGURE 25.9. Obliteration of fat plane between left upper lobe tumor and aorta. The tumor was unresectable due to aortic invasion at surgical exploration.
In one retrospective study of 80 patients with an indeterminate CT for mediastinal invasion (that is, mass contiguous with the mediastinum but without definite infiltration into the mediastinal fat or extension around the central vessels or mainstem bronchi), the authors were able to identify a large group of masses that were likely to be technically resectable using one or more of the following criteria: contact of 3 cm or less with mediastinum, less than 90 degrees of contact with aorta, and mediastinal fat between the mass and mediastinal structure.82 Thirty-six of 37 masses in this category were resectable; 28 of 36 masses had no mediastinal invasion, and 8 of 36 had focal limited invasion. However, more than 3 cm contact with mediastinum, more than 90 degrees of contact with aorta, obliteration of the fat plane between the mass and mediastinal structures, presence of mass effect on adjacent mediastinal structures, and pleural or pericardial thickening were not reliable signs of either invasion or unresectability. Kameda and colleagues84 studied 52 patients with lung cancer, including 21 with central tumors. CT was 100% sensitive although not specific (60%–67%) in evaluating for superior vena cava or right pulmonary artery invasion. For the left pulmonary artery and the left atrium or pulmonary vein, CT had high specificity
P.323

P.324

(94%–100%) but poor sensitivity (56%–62%). In a CT study of 108 patients, Izbicki and associates reported one false-positive case for aortic invasion and multiple false-negative cases for invasion of an atrium, pulmonary artery, superior vena cava, or mediastinal bronchus.85 Choe and colleagues found that obliteration of the superior pulmonary vein at CT was consistent with intrapericardial extension of tumor through the pulmonary vein in ten of ten patients.90 On the other hand, only 4 of 9 patients with obliteration of the inferior pulmonary vein at CT showed intrapericardial tumor extension at surgery.
In summary, CT diagnosis of mediastinal fat or mediastinal structure invasion is generally unreliable, and a patient should not be denied surgery based on unproven CT findings. Gross mediastinal fat invasion may be proved via mediastinoscopy or transbronchial Wang needle biopsy. Findings suggestive of central tracheobronchial invasion at CT are usually further evaluated using bronchoscopy. CT and bronchoscopy are complementary procedures: bronchoscopy is superior to CT in evaluating the mucosal surface of the airway, whereas CT is superior in visualizing tumor spread extraluminally and occasionally within the wall of the bronchus.
Prediction of Need for Lobectomy Versus Pneumonectomy
Tumor invasion of central pulmonary arteries and veins (Figures 25.10 and 25.11), as well as tumor extension across the major fissure (anywhere on the left; above the minor fissure on the right), are findings that would generally require pneumonectomy for resection rather than lobectomy. In many cases, tumor involvement of a mainstem bronchus also necessitates pneumonectomy (Figure 25.12), although some of these tumors may be resected with lobectomy using a sleeve resection and bronchoplasty (Figure 25.13). The assessment of the need for lobectomy versus pneumonectomy is important in the patient with poor pulmonary function who cannot tolerate a pneumonectomy. Quint and colleagues91 found CT to be inaccurate in making this assessment, although thin sections (1.5–3.0 mm) helped in evaluating for tumor spread across a fissure (Figure 25.14). Preliminary work done by this group suggested that three-dimensional CT reconstructions in this setting may improve accuracy in evaluating central pulmonary vascular invasion.92 Thin sections (1–3 mm) are necessary to evaluate the central bronchi optimally. Helical scanning modes, particularly with multidetector techniques, enable acquisition of large numbers of thin sections during a single breath hold. These capabilities may facilitate analysis of tumor invasion into adjacent structures, particularly using sagittal, coronal, and off-axis planar reconstructed images.
FIGURE 25.10. Left main pulmonary artery invasion. Intrapericardial pneumonectomy was successfully performed.
FIGURE 25.11. Left upper lobe cancer (C) abutting left main pulmonary artery (A). Arterial invasion present at surgery. (From Quint L, Glazer G, Orringer M. Central lung masses: prediction with CT of need for pneumonectomy versus lobectomy. Radiology 1987;165:735–738, with permission.)
FIGURE 25.12. A: Central lung mass (m) with postobstructive pneumonitis (p). B,C: Tumor (T) involves upper and lower lobe bronchi. Invasion of left main stem bronchus seen at bronchoscopy; pneumonectomy performed. D: Enlarged aortopulmonary window lymph nodes (arrows) were benign at histological analysis.
FIGURE 25.13. Left upper lobe carcinoma (C) with postobstructive atelectasis. Invasion of left mainstem bronchus necessitated resection via sleeve lobectomy.
FIGURE 25.14. A: 10 mm thick CT section shows right lower lobe mass in region of major fissure. B: 3 mm thick CT section shows tumor confined to the lower lobe, without transfissural tumor spread (arrows define fissure). Findings surgically confirmed. (From Quint L, Gross B, Glazer G. Primary and metastatic malignancy. In: Lung biology, health and disease, vol. 46. New York: Marcel Dekker, 1990:1999, with permission.)
Differentiation Between Tumor and Adjacent Atelectasis/Pneumonia
Another use for CT in evaluating local extension of the primary tumor is in distinguishing central tumor from adjacent collapsed lung. After an intravenous bolus of urographic contrast material, the atelectatic lung may enhance much more than the adjacent tumor, thus giving a more
P.325

P.326

accurate assessment of tumor size93 (Figures 25.15 and 25.16). However, in many cases it remains difficult to distinguish tumor from adjacent postobstructive atelectasis or pneumonia (Figures 25.17 and 25.18).
FIGURE 25.15. Contrast enhanced CT reveals low-density, central left upper lobe mass (M) with higher-density postobstructive atelectasis (A). Enlarged subcarinal lymph node (arrow.
FIGURE 25.16. Patient with two separate lung cancers. A: Left upper lobe endobronchial tumor (T). B: Note high-density, branching vessels in postobstructive atelectasis (A). C: Additional cancer in the superior segment of the left lower lobe (arrows).
FIGURE 25.17. Small tumor in bronchus intermedius with necrotic, postobstructive pneumonia (p) simulating large lung tumor (E, benign pleural effusion). A: Superior portion of bronchus intermedius is patent (arrowheads). B: More inferiorly, the bronchus is occluded by tumor (arrowheads).
FIGURE 25.18. Postobstructive atelectasis simulating a peripheral cancer. A: Lingular opacity (arrows) originally interpreted as an enlarging lung nodule on serial chest radiographs and CT scans. B: The true cancer is a small endobronchial lesion (arrowheads) obstructing the lingular bronchus.
CT Evaluation of Hilar and Mediastinal Lymph Nodes
Significance
Metastatic disease to hilar lymph nodes (N1 disease) adversely affects patient prognosis, although it does not generally affect resectability. Usually, involved hilar nodes can be easily removed from the hilar vessels at surgery. Thus, while preoperative detection of tumor spread to hilar nodes is useful, it is generally not crucial in directing surgical treatment planning. Moreover, the presence or absence of hilar node metastases is an unreliable indicator of mediastinal node metastases.94,95
In the past, the presence of mediastinal node metastases has been considered a contraindication to thoracotomy, and preoperative detection of mediastinal spread of disease has generally precluded surgical resection. However, some investigators have found reasonable 3- and 5-year survival rates for patients with positive ipsilateral mediastinal nodes, and many surgeons now feel that certain groups of patients with limited N2 disease may be surgical candidates.96,97,98 Naruke and colleagues99 found significantly increased 5-year survival in patients with N2 disease (14%) as compared to patients with N3 disease (0%) following pulmonary resection in 1,479 patients with no distant metastatic disease. It has been suggested that resection may be worthwhile in patients with ipsilateral mediastinal nodal disease as long as the nodes are not in the high paratracheal region, are not numerous or bulky, and can be completely resected.100,101 Some groups have advocated surgical resection in conjunction with postoperative radiation therapy in patients with mediastinal metastases.94,102,103 Other investigators have suggested that patients with N2 or N3 disease may benefit from chemotherapy or combined chemotherapy and radiation, either alone or prior to surgical resection.104,105,106,107,108,109
CT Criteria for Detection of Lymph Node Metastases
Given the importance of preoperative nodal staging for treatment planning, a noninvasive imaging modality such as CT is of great potential value for assessment of mediastinal nodes, both ipsilateral and contralateral to the primary lung
P.327

P.328

tumor. Mediastinal lymph nodes are generally identified on axial CT images as nonenhancing, oval, soft tissue densities surrounded by mediastinal fat. Nodal size can be estimated by measuring the short- and long-axis diameters of a node as seen on the axial images. Glazer and colleagues110 stated that the short-axis diameter is a more accurate predictor of nodal size than the long-axis diameter, because long-axis measurements are more dependent on the spatial orientation of the node. The long-axis diameter is accurate on transverse CT images only when the longest axis of the ovoid, 3-dimensional lymph node is oriented in the plane of section that is, the transverse plane. If the lymph node is vertically oriented, the long-axis diameter on CT has no relation to the true long-axis measurement of the lymph node. Short-axis diameters are also affected by nodal orientation, although to a lesser extent. In a CT/autopsy correlation study, Quint and co-workers111 found that the short-axis diameter of the nodes at CT was the best predictor of actual nodal volume.
CT criteria for lymph node malignancy theoretically include morphological features such as nodal density and margination, as well as nodal size. In practice, however, most of these features are not helpful, and increased nodal size is the only useful criterion for malignancy (Figure 25.19). One exception to this rule is the occasional finding of central nodal low density, suggesting necrosis (Figure 25.20) this is a good indicator for malignant nodal disease. Occasionally, the central low density will show the attenuation of fat, and this finding is reliable for benignancy (Figure 25.21). In addition, another study suggested that rounding of the contour of a hilar lymph node, where it meets the lung margin, is indicative of metastatic disease.112
FIGURE 25.19. Mildly enlarged right paratracheal lymph node (arrow) containing proven metastasis.
FIGURE 25.20. Mildly enlarged tumor containing right paratracheal lymph nodes, one showing central necrosis (arrow).
FIGURE 25.21. Central fat density within an enlarged mediastinal lymph node (arrow) is reliable for benignancy.
Several groups have investigated the normal size limits for mediastinal lymph nodes, studying normal patients and those with lung cancer. Genereux and Howie113 studied
P.329

CT scans of normal patients and compared their findings with dissection of 12 cadaver mediastina. The largest mediastinal nodes at CT were in the precarinal/subcarinal and aortopulmonary regions, and at autopsy, the largest nodes were in the pretracheal and precarinal/subcarinal regions. These authors measured long-axis lymph node diameters at CT and found that 95% were less than 11 mm. In another CT study by Schnyder and Gamsu,114 the mean diameter of normal lymph nodes in the pretracheal, retrocaval space was 5.5 mm plus or minus 2.8 SD (short vs long axis not specified), with 91% (116 of 127) being less than or equal to 1 cm. A CT/autopsy study in five cadavers by Quint and colleagues111 showed excellent correlation for the number of nodes in right-sided mediastinal regions, with poorer correlation in left-sided regions. Mean short-axis nodal diameters at CT ranged from 3.2–7.3 mm, depending on exact nodal location. Kiyono and colleagues115 dissected 40 cadaver mediastina from patients without chest malignancy or infection, and recorded the number, size (short and long axes in the transverse plane), and ATS location of each lymph node identified. Based on their findings, these authors proposed standards for maximum short-axis diameters as follows: 12 mm for ATS region 7 (subcarinal), 10 mm for ATS regions 4 (right lower paratracheal) and 10R (right tracheobronchial angle), and 8 mm for other regions. They found that maximum long-axis diameters showed a wider variation.
Glazer et al.110 examined normal mediastinal lymph nodes on CT scans from 56 normal patients and tabulated the number and size of lymph nodes in each anatomical region as specified by the American Thoracic Society (ATS) lymph node mapping scheme. In this study, 1 cm was the optimal upper limit of normal for the short axis of a mediastinal node at CT, with slight variations according to specific location (range, 7–11 mm). The largest nodes were in the subcarinal and right tracheobronchial regions, whereas the smallest nodes were in the upper paratracheal and left peribronchial regions. A prior CT study by the same group involving patients with NSCLC similarly found 1 cm as the optimal size threshold for diagnosing metastatic disease in mediastinal nodes.116 Platt and colleagues117 confirmed 11 mm as the upper limit of normal size at CT for subcarinal lymph nodes in 46 patients with NSCLC.
In order to address the issue of lymph node size versus presence/absence of metastases, Gallardo and colleagues conducted a pathological study of lymph nodes resected from 67 patients with NSCLC.118 The authors correlated lymph node size (as measured on the fresh, resected nodes in the pathology department) with presence or absence of tumor at histological examination. Using a size threshold of 10 mm (short versus long axis not specified), 73 of 167 (44%) patients had enlarged mediastinal nodes and 58 of 167 (35%) had enlarged hilar nodes. Eighteen of 73 (25%) and 12 of 58 (21%) patients had neoplastic involvement of enlarged mediastinal and hilar nodes at pathological examination, respectively (25% mediastinal nodal PPV). The PPV for enlarged mediastinal lymph nodes in squamous cell carcinoma was 23% and in adenocarcinoma was 18%. These low values were reflective of the large number of false-positive cases due to enlarged, benign lymph nodes.
These results highlight one pitfall in using a nodal size threshold to distinguish benign from malignant lymph nodes at CT. Benign nodes may be enlarged due to reactive hyperplasia, anthracosis, inflammation, or infection (Figure 25.22). Conversely, malignant nodes may be normal in size if they contain only microscopic metastases (Figure 25.4). Daly and associates119 reported that enlarged, benign nodes were a particular problem for central tumors with postobstructive pneumonia. Gross and co-workers120 addressed the issue of microscopic metastases to normal-sized nodes in a study of 39 patients with bronchogenic carcinoma. Five of 39 (13%) patients had metastases limited to normal-sized nodes as measured at surgery and pathology; however, 2 of these 5 patients showed enlarged nodes at CT owing to inaccurate CT depiction of nodal size in the subcarinal region. In one patient, multiple normal-sized subcarinal nodes containing metastatic tumor were visualized only as a single large mass at CT. In the second patient, a 10 × 9 mm subcarinal node containing metastatic tumor measured 12 × 11 mm at CT, and was therefore identified as abnormal. Thus metastatic disease to normal-sized mediastinal lymph nodes was missed at CT in only 3 of 39 (8%) patients, and
P.330

the authors concluded that metastatic disease to normal-sized mediastinal lymph nodes was not a major problem in CT staging of lung cancer. Similarly, Daly and associates119 reported that of 146 patients studied, only 2 of 8 CT false-negative cases were attributable to microscopic metastases. On the other hand, 10 of 25 (40%) patients with mediastinal metastases in one study100 and 7 of 11 (64%) patients in another study121 had no enlarged nodes. There is no obvious explanation for these discrepant results.
FIGURE 25.22. A,B: Left upper lobe cancer, postobstructive pneumonia, and bilaterally enlarged mediastinal lymph nodes (arrowheads). Right paratracheal lymph nodes (sampled via mediastinoscopy) and aortopulmonary window lymph nodes (sampled via CT-guided aspiration biopsy) were benign. A single left lower paratracheal lymph node contained metastatic disease at thoracotomy.
Regardless of the actual frequency of microscopic lymph node metastases, it has been suggested that microscopic disease may have a better prognosis than metastases to enlarged nodes, and thus it may not be as crucial to detect microscopic spread of tumor preoperatively.97,122,123 For instance, Pearson and colleagues101 reported that the survival rate in patients whose N2 status was established at mediastinoscopy was significantly worse than in those with a negative mediastinoscopy, in whom the N2 status was established at subsequent thoracotomy. Similarly, Cybulsky and co-workers found that patients with false-negative CT studies for mediastinal nodal metastases did better than those with true-positive CT studies (5-year survival following resection was 13.5% vs 6.6%, respectively).124 These differences may relate to the distinction between normal-sized nodes with microscopic metastases versus enlarged metastatic lymph nodes, because enlarged nodes are more likely to be detected by mediastinoscopy and called abnormal at CT. Moreover, in a study of 115 patients who had undergone resection for NSCLC, Ishida and colleagues found increased survival for patients with microscopic nodal metastases compared to those with moderate or gross nodal metastases.125 These findings are supported by one small CT series which suggested that metastases to enlarged mediastinal nodes were more likely to have extracapsular spread of tumor than microscopic metastases to normal-sized nodes.120 Because extracapsular spread is thought to be a poor prognostic indicator,126,127 microscopic metastases to normal-sized nodes may have a less dire prognosis than enlarged malignant nodes.
In summary, although different size threshold values for normal mediastinal lymph nodes have been suggested, the current consensus is that this figure should generally be approximately 1 cm in short-axis diameter.110,111,113,114,116,123,128,129,130,131,132 Some authors have preferred to use nodal size criteria that vary with the precise mediastinal nodal location, based on the studies described earlier.133,134
Evaluation of Hilar Lymph Node Metastases (N1 Disease)
Conventional radiography and tomography have been used extensively in the past to evaluate patients with bronchogenic carcinoma. In one study of 47 lung cancer patients, the reported sensitivity of conventional radiography for hilar disease was 53%, with specificity of 84% and accuracy of 71%.131 In a subsequent study of 84 patients with suspected intrathoracic neoplasm, sensitivity and accuracy were 64% and specificity was 65%.135 Conventional tomography has been only slightly better. Reported sensitivities have ranged from 47%–85%, specificities from 60%–80%, and accuracies from 74%–80%, in three studies.131,135,136 Accuracy was not reported and could not be calculated in one additional series,137 but must have fallen between 47% and 72%.
The accuracy of CT in detecting hilar lymph node metastases is unclear. Three lung cancer studies reported low sensitivity (45%–63%) and positive predictive value (38%–68%) and moderately high negative predictive value (79%–85%).85,138,139 Two of these studies showed high
P.331

specificity (92%–93%), whereas the other reported only 58% specificity. Accuracies ranged from 59%–82%.
Evaluation of Mediastinal Lymph Node Metastases (N2/N3 Disease)
The accuracy of conventional radiography in diagnosing mediastinal lymph node metastases has generally been quite low due to poor sensitivity (6%–81%).87,119,130,131,137,140,141,142 Disparate results have been reported regarding the accuracy of CT in this setting (Table 25.1). Many studies have found fairly high sensitivity for CT (> 85%)73,88,116,129,131,133,137,143,144,145 and high negative predictive value (> 85%)133,134,139,144,145,146,147,148 (Table 25.1). Others have found high specificity (> 85%).85,119,132,133,134,140,144,145,147,148,149,150,151,152 On the other hand, recent studies have shown low accuracy, resulting from both poor sensitivity and poor specificity.68,86,138,153,154,155 Low sensitivity in some studies was attributed to the high frequency of microscopic metastases within normal-sized nodes.85 Low specificity arose from the frequent occurrence of enlarged, hyperplastic nodes, particularly in patients with postobstructive pneumonitis.138 Dales and colleagues156 performed a metaanalysis of CT accuracy in staging mediastinal lymph nodes in NSCLC using data from studies published between 1980 and 1988. Pooled data revealed accuracy, sensitivity, and specificity figures that were approximately 80% each. They found no significant differences between the results from studies performed using fourth-generation versus third/second-generation CT scanners. Moreover, there is no data to suggest that the helical/spiral scanners (either single or multidetector) improve CT accuracy in this setting.
TABLE 25.1. CT STAGING OF MEDIASTINAL LYMPH NODE METASTASES IN PATIENTS WITH KNOWN OR SUSPECTED LUNG CANCER
Results within some of the individual studies quoted earlier varied according to the size and morphologic criteria used for diagnosing metastatic disease to mediastinal lymph nodes. For example, Seely and associates147 found that sensitivity increased and specificity decreased if long-axis diameter measurements were used instead of short-axis measurements or if adjacent nodal stations were considered together instead of considering each nodal station alone. Buy and co-workers133 found maximal sensitivity when individual size thresholds were used for each individual nodal station, rather than using a uniform 10 mm size cutoff. In contrast, the data of Ikezoe and collegues showed slightly better sensitivity, albeit significantly worse specificity and accuracy, using a uniform 10 mm threshold rather than two separate criteria (13 mm for nodes in the subcarinal, precarinal, and tracheobronchial regions and 10 mm for nodes in other regions).134 Specificity in the study of Buy and co-workers133 was maximized when the criterion for nodal abnormality was defined as follows: the short axis of the largest mediastinal node in the lymphatic drainage territory of the cancer was greater than or equal to 10 mm and the difference between this node and the largest node in the other territories was greater than 5 mm. According to the investigation of Ratto and colleagues,145 specificity increased dramatically if nodes 10 to 15 mm in short-axis diameter were considered indeterminate and excluded from analysis. However, 36% (44 of 123) of patients fell into this category, limiting the usefulness of this criterion. These authors also found increased specificity if the criterion for abnormal nodes was modified to include nodes 10 to 20 mm in short axis diameter with central necrosis and/or a discontinuous capsule.
In some studies, CT accuracy also appeared to depend on the precise anatomic location within the mediastinum being analyzed. In the study of McLoud and colleagues,138 sensitivity of CT using a single size criterion (10 mm short-axis diameter) varied for individual nodal stations, ranging from 17%–83%. Highest sensitivity was found in ATS regions 4R and 5, and lowest in 7, 4L, 10R, 10L. Specificity ranged from 72%–94%, being highest in 10L and lowest in 10R. Platt and associates compared staging of right and left lung tumors.128 Although prior reports have shown that CT is more accurate in evaluating right-sided mediastinal lymph nodes,111,157 Platt and colleagues found no statistically significant difference in staging accuracy between left and right lung cancers.128 This is probably due to involvement of subcarinal and contralateral mediastinal lymph nodes, which are present more often in left lung cancers as compared to right-sided lesions.158
There were also some reported differences when the data were broken down according to cell type of the tumor. Ikezoe and colleagues134 found that sensitivity for cases of adenocarcinoma (61%) was lower than that for squamous cell carcinoma (86%), but specificity for these two groups was almost the same (93%–94%). There was an increased number of false-negative cases for adenocarcinomas, as compared to squamous cell carcinomas in both this study and two others85,124; the authors postulated that this probably indicated a higher frequency of microscopic metastases in adenocarcinomas. On the other hand, Ratto and colleagues145 reported no difference in staging accuracy between squamous cell carcinoma and adenocarcinoma.
When calculated on a nodal station-by-station basis, results in some studies varied according to whether or not adjacent nodal stations were included in the analysis. For instance, inclusion of adjacent nodal stations led to an increase in sensitivity and a decrease in specificity in one investigation.147 However, it is important to note that the clinical usefulness of a staging modality does not depend upon accurate detection of disease in any individual node or nodal group, but rather upon accurate detection of mediastinal nodal malignancy in the individual patient, either ipsilateral or contralateral to the neoplasm. Moreover, several authors have reported increased sensitivity in mediastinal lymph node evaluation when calculated on a patient-by-patient basis rather than on a nodal station-by-station basis.120,138,147
There are many possible reasons for the different reported CT accuracies among studies in detecting mediastinal metastases. Differences in patient populations and prevalence
P.332

P.333

of mediastinal nodal disease would affect CT accuracy. Some investigations included all patients with known or suspected lung cancer, and some included only those with biopsy proven cancer. Others focused on clinical T1N0M0 cancers, that is, small lesions surrounded by lung parenchyma, with no conventional radiographic signs of mediastinal disease. Seely and colleagues147 found higher specificity in their study of T1 cancers as compared to historical controls for all cancers. They postulated that this was partly due to lack of obstructive pneumonitis with resultant enlarged, hyperplastic nodes.
In addition, there were substantial variations in scanning techniques. Some studies used older CT scanners (second-generation) with long scan times (18–20 seconds), resulting in image blur from biologic motion; studies done on third- and fourth-generation scanners did not have this problem. CT examinations were performed using different section thicknesses, section spacing, and methods of administration of intravenous urographic contrast material. Gaps between slices150,151,159 and motion artifact from long scan times130,149,150,151 probably contributed to insensitive detection of enlarged lymph nodes. There were no uniform criteria for interpreting the scans, and definitions of nodal enlargement ranged from “any visible node” to 2 cm diameter, with or without morphological nodal changes. Some investigators interpreted their results on a patient-by-patient basis, some on a nodal station-by-station basis, and some on a nodal station-by-station basis including adjacent nodal stations. It can be quite difficult at CT and surgery to precisely determine the boundaries between one nodal station and an adjacent one, and some studies, including the large study of McLoud and associates138 made no allowances for this pitfall. Many studies appeared to lack precise radiologic/surgical/pathologic correlation, and different methods of proof were employed. This is important because certain mediastinal node groups are accessible only at thoracotomy and would be missed at mediastinoscopy. Moreover, it is plausible that those studies employing thorough mediastinal lymph node dissection rather than nodal palpation and biopsy would show decreased CT sensitivity, due to the inability to detect microscopic metastases within normal sized lymph nodes. However, Daly and co-workers119 were unable to substantiate this premise. They divided their patients into two surgical groups: in group I (51 cases) mediastinal nodes were removed only if palpably abnormal, if CT showed enlarged nodes, or if hilar nodes were grossly tumorous. In group II (97 cases) the mediastinum was explored in every patient and all nodes were resected. There was no statistically significant difference in CT sensitivity between these two groups (88% and 75%, respectively).
CT Evaluation of Distant Metastases
Several autopsy series have demonstrated an overall prevalence of distant metastases in patients with end-stage lung cancer as high as 93%. Key sites involved include liver (33%–40%), adrenal (18%–38%), brain (15%–43%), bone (19%–33%), kidney (16%–23%), and abdominal lymph nodes (29%).160,161,162 Autopsy studies performed in the immediate postoperative period as well as one report of abdominal exploratory surgery prior to thoracotomy for bronchogenic carcinoma have shown lower prevalence of metastatic spread to individual organs (liver 7%–14%, adrenal 1%–9%, brain 4%, bone 1%–5%, kidney 0%–4%, abdominal lymph nodes 5%–8%). Nonetheless, the overall prevalence of occult metastatic disease was fairly high (18–36%) in these pre–CT-era studies.163,164,165,166 One of these studies found that extrathoracic metastases were more common among men with adenocarcinoma than among those with squamous cell carcinoma.163 A more recent autopsy report also found a moderately high frequency (19 of 103, 18%) of distant metastases in patients dying in the perioperative period after lung cancer resection.164
Out of 95 patients with newly diagnosed NSCLC and N0 disease at CT, one report demonstrated CT evidence of extrathoracic tumor spread in 24 of 95 (25%) patients. These included metastases to brain (10), bone (8), liver (6), adrenal (6), and soft tissue (2) (some patients had involvement at more than one site).167 An additional, prospective study of 146 patients with potentially resectable NSCLC (clinical T3 or less and N2 or less)168 revealed distant metastatic disease in 30 of 146 (30%) patients. These metastases were detected by chest or abdominal CT, brain CT, abdominal ultrasonography, and/or bone scan, and presumably each finding was proved. The lesions were distributed as follows: 13% bone, 13% brain, 12.3% liver, 7.5% adrenal, 1.4% kidney, and 1.4% subdiaphragmatic nodules (in 17 patients the metastases were “multiorganic”). The authors indicated that patients with nonsquamous cell carcinomas (adenocarcinoma or large cell carcinoma) were at significantly greater risk for metastases outside the thorax than those with squamous cell cancer (p < 0.5). No relationship was detected between the TN stage and the existence of metastases in adenocarcinoma and large cell adenocarcinoma. There was, however, an association between advanced N stage (IIIa) and presence of extrathoracic metastases for squamous cell cancers. None of the stage I intrathoracic squamous cell cancers had metastases. Many patients with metastases to brain, bone, liver, and adrenal were asymptomatic. Thus these authors advocated the routine performance of preoperative upper abdominal CT or ultrasonography in all patients except those with asymptomatic stage I squamous cell cancers. Brain CTs were suggested for all patients with adenocarcinoma and large cell carcinoma, as well as for those with squamous cell cancer and neurologic symptoms. Bone scanning was suggested only in those patients with clinical and laboratory indications of possible bone involvement by metastatic disease.
A study by Quint and colleagues found 21% overall prevalence of distant metastases in 348 patients with newly diagnosed
P.334

NSCLC.169 In 56% of patients with distant metastases, the lesions were detected using chest or abdominal CT. Brain, bone, liver, and adrenal glands were the most common sites of disease, in decreasing order. Brain metastases often occurred as an isolated finding. On the other hand, isolated liver metastases were uncommon, and therefore the incremental yield of abdominal CT over chest CT was quite small. Thus these authors concluded that abdominal CT does not appear to be an effective method of screening for metastases if chest CT has been performed.
Despite the high prevalence of adrenal metastases from bronchogenic carcinoma, approximately two thirds of adrenal masses in patients with NSCLC actually represent adenomas, rather than metastases.170 Adrenal adenomas are found in about 3%–9% of autopsies on adults,171,172 and approximately 1% of patients undergoing abdominal CT have benign incidental adrenal masses larger than 1 cm.173 In a study of 546 patients with lung cancer, 22 of 546 (4%) patients had one or more adrenal masses on preoperative CT.174 Seventeen of 22 had proof of adrenal status via either biopsy or follow-up. Five of these 17 were malignant (29%) and 12 of 17 were benign (71%). These authors reported that adenomas were well defined and low in attenuation and showed a smooth, high attenuation rim and involvement of only part of gland. Features of metastases included a low attenuation, large (over 5 cm) mass without a rim and irregular, mixed attenuation.174 Unfortunately, there is significant overlap in the appearance of adrenal metastases and benign adenomas on routine, contrast-enhanced CT. Therefore detection of an adrenal mass on such a study requires further workup. Considerable work has recently been done using noncontrast CT, delayed enhanced CT, and MR in evaluating adrenal masses175,176,177,178,179,180 (Figures 25.23 and 25.24). Using these techniques, it is usually possible definitively to diagnose benign adrenal cortical adenomas without biopsy. If these imaging studies suggest the presence of a metastasis, biopsy proof is generally required before altering therapy.
FIGURE 25.23. Left upper lobe carcinoma. A: CT demonstrates asymmetric soft tissue in an intercostal space of the left lateral chest wall (arrow), suggestive of chest wall invasion. B: Axial cardiac-gated T1-weighted MR image shows tumor extension (arrows) into the chest wall musculature. Chest wall invasion was confirmed via surgery and pathology.
FIGURE 25.24. Coronal T1-weighted post gadolinium-enhanced MR image demonstrates superior sulcus tumor (T) which infiltrates into the region of the cords of the brachial plexus (arrow). Arrowheads show normal trunks of brachial plexus.
Usefulness of CT in Clinical T1N0M0 Patients
There is substantial controversy over the usefulness of CT in the preoperative evaluation of patients with radiographic T1N0M0 cancers. Reports in the surgical and radiologic literature give varying figures for the prevalence of proven
P.335

mediastinal lymph node or distant metastases in this set of patients, ranging from 3% to 33%.116,181,182,183,184,185,186,187,188 The lower prevalence may be underestimations, because of incomplete mediastinal nodal sampling/dissection, and/or because of lack of good-quality preoperative abdominal CT scanning. Because distant metastases are usually a contraindication to thoracotomy, and known mediastinal metastases will alter treatment at many institutions, CT is potentially useful by detecting such occult disease. In the series by Parker and associates,183 CT evidence for unresectable spread of disease was obtained in 12 of 36 patients with radiographic T1N0M0 disease, including metastases to the liver (4 patients), the adrenal (1 patient), an axillary lymph node (1 patient), and mediastinal lymph nodes (8 patients). Conces and colleagues188 reported CT signs of inoperability in 7 of 26 radiographic T1N0M0 cases with surgical correlation (27%). Metastatic disease was confirmed in 4 of these 7 cases, including mediastinal metastases in 3 (3 of 26, 12% prevalence) and 1 contralateral lung malignancy. Of 31 radiographic T1N0M0 patients reported by Heavey and co-workers,187 8 (26%) had proven spread of disease, including 6 patients with malignant mediastinal lymph nodes (19% prevalence), 1 with an adrenal metastasis, and 1 patient with a metastasis to the contralateral lung. CT detected 5 of these 8 cases, thus preventing thoracotomy in 5 of 31 (16%) patients. As noted by Heavey and co-workers,187 preventing thoracotomy in only 16% of patients resulted in significant overall cost savings, even when the cost of CT scans and prethoracotomy biopsies is taken into account. Thus these studies suggest that CT is highly useful in the preoperative workup of such patients.
On the other hand, another study of radiographic T1N0M0 tumors by Pearlberg and colleagues186 found only 2 of 23 (8.7%) patients with proven mediastinal metastases; however, these patients did not undergo total mediastinal nodal sampling, and thus the true prevalence may have been somewhat higher. CT findings averted thoracotomy in only 1 patient, due to mediastinal adenopathy subsequently proven at mediastinotomy to contain metastatic disease. Becker et al.184 in a prospective investigation of 38 patients with presumed lung cancer (radiographic T1N0M0), found proven mediastinal nodal metastases in only 1 patient. Eleven of 38 lesions turned out to be benign. Thus, preliminary data indicate that CT may be helpful and cost-effective in the preoperative assessment of patients with radiographic T1N0M0 lesions when the diagnosis of lung cancer has been proven.
Predicting Resectability with CT
Prediction of resectability depends upon accurate detection of T4, N3, and/or M1 tumors. One prospective study of 96 patients with lung cancer and preoperative CT found a 12% prevalence of unresectability.189 CT criteria for unresectability included encasement of the proximal pulmonary arteries or carina, or gross mediastinal involvement by tumor, or widespread lymphadenopathy or distant metastases. Using these criteria, CT was 96% accurate and showed 97% positive predictive value and 50% negative predictive value for resectability. Another, more recent study found that CT erred in predicting resectability in 12 of 50 patients (24%).190 In 3 patients, a malignant pleural effusion was missed at CT, and in 9 patients, operable patients were deemed inoperable at CT due to incorrect diagnosis of malignant pleural effusion (3 patients) or direct mediastinal tumor invasion (6 patients). Therefore the usefulness of CT in this setting is uncertain.
Current Usefulness of Pretreatment CT
It is important for the radiologist to know what treatment options are available at his or her particular institution and what features of the tumor or its spread would affect treatment decisions. At many institutions, proven T4, N3, or M1 disease is considered unresectable. Patients with N2 disease may be treated with preoperative chemotherapy and radiation therapy. CT findings are used to help define the extent of the primary mass, look for calcifications that might indicate benignancy, determine its relationships with nearby structures, assess for resectability, and suggest the type of surgery required for resection. If enlarged mediastinal lymph nodes are detected, CT may be used to direct preoperative lymph node sampling via transbronchoscopic Wang needle biopsy, mediastinoscopy, esophageal endoscopic ultrasound or mediastinotomy. Nodes accessible to transbronchoscopic Wang needle biopsy include the paratracheal, tracheobronchial, and subcarinal groups. Transbronchial Wang needle biopsy may be facilitated by ultrasound guidance. Nodes accessible to mediastinoscopy include pretracheal, anterior subcarinal, and anterior tracheobronchial groups. Lymph nodes in the aortopulmonary window are not accessible using these techniques, and tissue sampling requires other approaches such as thoracoscopy or anterior thoracotomy. As an alternative to surgical staging procedures, some groups advocate the use of CT-guided hilar and mediastinal lymph node biopsies,191,192,193 although this is not common practice unless the nodal masses are large (Figure 25.22).
In summary, at many institutions, preoperative chest CT (including the adrenal glands) is routinely performed on all patients suspected of having NSCLC. Abdominal CT is not generally necessary, given the low frequency of isolated liver metastases. Intravenous contrast material is generally administered in order to help distinguish vessels from lymph nodes and to aid in evaluation of primary tumor extent. However, some investigators believe that intravenous contrast is unnecessary, because the added information obtained from the use of contrast material rarely changes tumor stage and does not substantially influence management decisions.194
Many CT studies have reported high negative predictive
P.336

values in detecting metastatic disease to mediastinal lymph nodes. In addition, Daly and co-workers reported that overall projected 2-year and 5-year survival rates for 37 CT false-negative patients in their series were 40% and 28%, respectively.146 Given this information, many investigators believe that a negative CT obviates the need for mediastinoscopy, and these patients should go directly to thoracotomy.123,139,146 An exception may be made for patients with T3 tumors or central adenocarcinomas, due to the high incidence of positive mediastinal lymph nodes and low negative predictive value of CT in this setting.146 In addition, patients with suspected chest wall invasion, including Pancoast tumors, should probably have mediastinoscopy regardless of CT findings, because mediastinal nodal metastases and chest wall invasion portend a poor prognosis, and these patients are not usually felt to be surgical candidates.80,81 In a dissenting opinion, Pearson and colleagues recommended mediastinoscopy for all T2 and T3 tumors and for T1 adenocarcinomas and large cell carcinomas, even in the setting of a negative CT.195 A more recent study by Kernstine and colleagues took this a step futher, concluding that CT was not sensitive or specific enough to change their current recommendation to perform surgical evaluation for mediastinal lymph node staging in all patients.154 On the other hand, it is generally agreed that all patients with abnormal mediastinal lymph nodes at CT need lymph node biopsy; therapy should not be planned based upon unproven, positive CT findings.
CT Imaging in Evaluating Response to Therapy
One recent study of 21 patients who were treated with neoadjuvant concurrent chemoradiotherapy followed by surgery found that CT findings in the primary tumor and mediastinal lymph nodes were not helpful in evaluating tumor response.196 Another small study concluded that the therapeutic effect on tumors is generally underestimated using CT size criteria; these authors suggested that CT criteria for response should include change in shape (from round to oval or irregular) and disappearance of contrast enhancement.197
MAGNETIC RESONANCE IMAGING (MRI)
Magnetic resonance imaging has no established role and is used infrequently in the staging of lung carcinoma. The major advantages of MRI over CT include its superior contrast resolution and the ability to directly image in any desired plane, as well as to image vascular structures without the use of intravascular contrast material. It is superior in imaging the brachial plexus. However, MRI has poorer spatial resolution compared to CT, calcification is difficult to image, and the relatively low signal from the air containing lung parenchyma limits the evaluation of parenchymal abnormalities. Given these limitations, the role of MRI in the detection and staging of bronchogenic carcinoma has been limited, and MRI tends to be used only to answer very specific questions which CT has been unable to resolve.198,199,200,201,202,203,204
Evaluation of the Primary Tumor
Chest Wall Invasion
For staging local tumor extent into the adjacent chest wall, MRI maybe slightly superior to CT due to its superior contrast resolution and multiplanar capability.205,206 However, in most studies that have compared the two modalities, the accuracy rates for assessing chest wall invasion have been similar. The overall reported sensitivity for chest wall invasion by MRI is 63%–90%, with a specificity of 84%–86%.86,207,208 Haggar and colleagues demonstrated that spin-echo (SE) MRI had a negative predictive value of 100% for chest wall invasion. More importantly, in 9 cases in which CT was equivocal, MRI accurately resolved the issue.209 Therefore, MRI may be helpful in cases with equivocal CT findings.210
Chest wall invasion is best depicted as disruption of the normal high signal intensity extrapleural fat by moderate-intensity soft tissue on SE-T1-weighted images or as abnormal high-signal intensity tissue on T2-weighted images (Figure 25.23). The use of surface coils can provide high-resolution images depicting these changes. However, unfortunately, inflammatory changes may have similar appearances on MRI, making it difficult to distinguish between the two entities.206,211,212,213
Superior Sulcus Tumors
MRI is the modality of choice in evaluating superior sulcus tumors.214,215,216,217 Coronal and sagittal MR images may facilitate evaluation for brachial plexus and mediastinal vascular involvement (Figs. 25.24 and 25.25)86,206,210,214,215,218 In addition, vertebral body invasion and marrow involvement can be readily determined on MRI.215 Heelan and colleagues demonstrated an accuracy rate of 94% with MRI as compared to 63% with CT in assessing the true extent of superior sulcus tumors.205,214,215
FIGURE 25.25. Coronal T1-weighted MR image demonstrates superior sulcus tumor (T) with vertebral body invasion (arrow).
Mediastinal Invasion
MRI has the same limitations as CT, as it has difficulty differentiating a tumor that abuts the mediastinal structures from one invading the mediastinum.88,219 Both CT and MRI depict mediastinal invasion by lung carcinoma with equal accuracy ranging between 56%–89% for CT and 50%–93% for MR (Fig. 25.26).82,86,87,88,201,210,220 The Radiology Diagnostic Oncology Group (RDOG) Trials,
P.337

showed slight superiority for MRI in diagnosing mediastinal invasion in a small group of patients as compared to CT, with areas under the ROC for MRI being 0.924 (SE 0.034) versus 0.832 (SE 0.041) for CT.86
FIGURE 25.26. Axial (A) and coronal (B) T1-weighted MR images. Tumor (T) abuts mediastinal fat in (A) and aorta in (B) and is indeterminate for invasion of these structures. (Images courtesy of Lawrence Schwartz, MD, Memorial Sloan-Kettering Cancer Center.)
Involvement of the cardiac chambers (although rare) and the pericardium can be easily evaluated with MRI. If the normal 2–3 mm curvilinear low signal intensity rim representing the pericardium is disrupted, then tumor extension to the pericardium is to be suspected, although this alone is not a contraindication to tumor resection.221,222
MRI Evaluation of Hilar and Mediastinal Lymph Nodes
CT and MRI have accuracies of 62%–68% and 68%–74%, respectively, for detecting metastatic disease to hilar lymph nodes.8,86,87,222,223,224,225,226 One limitation of MRI for assessing nodal staging is its poor spatial resolution; small adjacent nodes that are discrete on CT may appear as one large, indistinct mass at MRI, leading to an erroneous diagnosis of nodal enlargement.223 In addition, MRI is poor for detecting calcification, and thus enlarged benign nodes containing calcification may be misclassified as being malignant.
Although nodal size is a non-specific criterion, it is routinely used to help distinguish normal from tumor-containing lymph nodes; generally a size threshold of 1 cm is used.227 CT and MRI are fairly accurate in detecting enlarged lymph nodes in the hilar and mediastinal regions (Figure 25.27). However, the cause for nodal enlargement maybe reactive hyperplasia or metastases, and these cannot be easily differentiated using either modality.138 Lymph node morphology and signal characteristics on MRI have not been useful in predicting the presence or absence of metastatic disease.86,88,207,224,227,228 MRI performed after intravenous infusion of ultra small iron-oxide particles that
P.338

P.339

are taken up by the reticuloendothelial system has been used to distinguish between nontumorous lymph nodes and tumor-containing lymph nodes.229,230 The use of dextran-coated ultra small superparamagnetic iron oxide particles has been shown to be of some value in distinguishing between normal and tumor-containing lymph nodes in small series of patients with various malignancies.231,232 The role of this imaging agent in the evaluation of lymph node metastases in patients with lung cancer is yet to be determined.
FIGURE 25.27. Axial T1-weighted MR image demonstrates large left upper lobe tumor (T) which abuts the left subclavian artery (arrow). At surgery, no arterial invasion was present.
MRI Evaluation of Distant Metastases
At the current time, imaging is not routinely used to detect extra-thoracic metastases in the asymptomatic patient with non-small cell lung carcinoma.198 However, the adrenal glands are generally included on a chest CT performed for lung cancer staging, because adrenal metastases are not uncommon. About 10% of patients with lung carcinoma will have an adrenal mass; however, in the absence of other sites of extra-thoracic metastases, an adrenal mass is most likely to be a benign cortical adenoma.170
On lipid-sensitive out-of-phase images, lipid-rich adrenal adenomas show signal loss and appear dark in comparison to a reference organ such as the spleen,233 while most metastases do not show this change on the out-of-phase images (Figures 25.28 and 25.29). This technique has an accuracy rate of over 90% in the diagnosis of a lipid-rich adenoma.234,235,236 Unenhanced CT densitometry has also been used to distinguish between lipid-rich adenomas and non-adenomatous masses. Using a cut-off of 10 HU, an accuracy of over 90% can be achieved for the diagnosis of a lipid-rich adenoma.177,237 Thus either CT or MR can be used to diagnose adrenal lipid-rich adenomas and distinguish them from metastases. However, contrast enhanced CT with delayed imaging can distinguish both lipid-rich and lipid-poor adenomas from non-adenomas,175,238 and this is an advantage that CT currently has over MR.
FIGURE 25.28. Right lower lobe mass (m) and enlarged mediastinal lymph nodes (a) are equally well seen at CT (A) and MRI (B).
FIGURE 25.29. MR phase imaging of adrenal masses (left images, in phase; right images, out of phase). A: Bilateral adrenal cortical adenomas (arrows) lose signal and become dark on out-of-phase MR images, confirming that they contain lipid. B: In a different patient, the left adrenal metastasis (arrows) does not lose signal on the out-of-phase image.
REFERENCES
1. Heelan R. Lung cancer imaging: primary diagnosis, staging, and local recurrence. Semin Oncol 1991;18:87–98.
2. McCarthy M, Ros P, Sobin L. Scientific exhibit-carcinoma of the lung: updated imaging-pathologic correlations. Radiol Soc N Am 1985:17–22.
3. Zwirewich C, Miller R, Muller N. Multicentric adenocarcinoma of the lung: CT-pathologic correlation. Radiology 1990;176:185–190.
4. Muhm J, Miller W, Fontana R. Lung cancer detected during a screening program using four-month chest radiographs. Radiology 1983;148:609–615.
5. Eddy D. Screening for lung cancer. Ann Int Med 1989;111:232–237.
6. Fontana R, Sanderson D, Woolner L. Screening for lung cancer: a critique of the Mayo lung project. Cancer 1991;67:1155–1164.
7. Soda H, Tomita H, Kohno S, Oka M. Limitation of annual screening chest radiography for the diagnosis of lung cancer: a retrospective study. Cancer 1993;72:2341–2346.
8. Heelan R, Martini N, Westcott J. Carcinomatous involvement of the hilum and mediastinum: computed tomographic and magnetic resonance evaluation. Radiology 1985;156:111–115.
9. Boiselle PM, Ernst A, Karp DD. Lung cancer detection in the 21st century: potential contributions and challenges of emerging technologies. Am J Roentgenol 2000;175:1215–1221.
10. Kaneko M, Eguchi K, Ohmatsu H, et al. Peripheral lung cancer: screening and detection with low-dose spiral CT versus radiography. Radiology 1996;201:798–802.
11. Mori K, Tominaga K, Hirose T, et al. Utility of low-dose helical CT as a second step after plain chest radiography for mass screening for lung cancer. J Thorac Imag 1997;12:173–180.
12. Itoh S, Ikeda M, Isomura T, et al. Screening helical CT for mass screening of lung cancer: application of low-dose and single-breath-hold scanning. Radiat Med 1998;16:75–83.
13. Sone S, Takashima S, Li F, et al. Mass screening for lung cancer with mobile spiral computed tomography scanner. Lancet 1998;351:1242–1245.
14. Gartenschlager M, Schweden F, Gast K, et al. Pulmonary nodules: detection with low-dose vs. conventional-dose spiral CT. Eur Radiol 1998;8:609–614.
15. Diederich S, Wormanns D, Semik M, et al. Screening for early lung cancer with low-dose spiral CT: prevalence in 817 asymptomatic smokers. Radiology 2002;222:773–781.
16. Garg K, Keith RL, Byers T, et al. Randomized controlled trial with low-dose spiral CT for lung cancer screening: feasibility study and preliminary results. Radiology 2002;225:506–510.
17. Swensen SJ, Jett JR, Hartman TE, et al. Lung cancer screening with CT: Mayo Clinic experience. Radiology 2003;226:756–761.
18. Felson B, Wiot J. Some less familiar roentgen manifestations of carcinoma of the lung. Semin Roentgenol 1977;12:187–206.
19. Woodring J. Unusual radiographic manifestations of lung cancer. Radiol Clin North Am 1990;28:599–618.
20. Austin J, Romney B, Goldsmith L. Missed bronchogenic carcinoma: radiographic findings in 27 patients with a potentially resectable lesion evident in retrospect. Radiology 1992;182:115–122.
21. Shah PK, Austin JH, White CS, et al. Missed non-small cell lung cancer: radiographic findings of potentially resectable lesions evident only in retrospect. Radiology 2003;226:235–241.
22. Tsubamoto M, Kuriyama K, Kido S, et al. Detection of lung cancer on chest radiographs: analysis on the basis of size and extent of ground-glass opacity at thin-section CT. Radiology 2002;224:139–144.
23. Li F, Sone S, Abe H, et al. Lung cancers missed at low-dose helical CT screening in a general population: comparison of clinical, histopathologic, and imaging findings. Radiology 2002;225:673–683.
24. Armato SG 3rd, Li F, Giger ML, et al. Lung cancer: performance of automated lung nodule detection applied to cancers missed in a CT screening program. Radiology 2002;225:685–692.
25. Hendrix RW. In defense of a missed lesion. Radiology 1995;195:578–579.
26. Berlin L. Failure to diagnose lung cancer: anatomy of a malpractice trial. Am J Roentgenol 2003;180:37–45.
27. Cahan W, Shah H, Castro E. Benign solitary lung lesions in patients with cancer. Ann Surg 1978;187:241–244.
28. Quint L, Park C, Iannettoni M. Solitary pulmonary nodules in patients with extrapulmonary neoplasms. Radiology 2000;217:257–261.
29. Good C, Hood R, McDonald J. Significance of a solitary mass in the lung. Am J Roentgenol 1953;70:543–554.
P.340

30. Davis E, Peabody JJ, Katz S. The solitary pulmonary nodule. A ten-year study based on 215 cases. J Thorac Surg 1956;32:728–770.
31. Walske B. The solitary pulmonary nodule. Dis Chest 1956;49:302–304.
32. Taylor R, Rivkin L, Salyer J. The solitary pulmonary nodule. A review of 236 consecutive cases, 1944 to 1956. Ann Surg 1958;147:197–202.
33. Steele J. The solitary pulmonary nodule. J Thorac Cardiovasc Surg 1963;46:21–39.
34. Siegelman S, Zerhouni E, Leo F. CT of the solitary pulmonary nodule. Am J Roentgenol 1980;135:1–13.
35. Berger WG, Erly WK, Krupinski EA, et al. The solitary pulmonary nodule on chest radiography: can we really tell if the nodule is calcified? Am J Roentgenol 2001;176:201–204.
36. Sakai F, Sone S, Maruyama A. Thin-rim enhancement in Gd-DTPA-enhanced magnetic resonance images of tuberculoma: a new finding of potential differential diagnostic importance. J Thorac Imag 1992;7:64–49.
37. Swensen S, Morin R, Schueler B. Solitary pulmonary nodule: CT evaluation of enhancement with iodinated contrast material—a preliminary report. Radiology 1992;182:343–347.
38. Kao C, Wang S, Lin W. Differentiation of single solid lesions in the lungs by means of single-photon emission tomography with technetium-99m methoxyisobutylisonitrile. Eur J Nucl Med 1993;20:249–254.
39. Strunk V, Schweden F, Schild H, et al. Spiral CT with 3D surface reconstruction in assessing solitary pulmonary foci. Rofo Fortschr Geb Rontgenstr Neuen Bildgeb Verfahr 1993;158:26–30.
40. Swensen SJ, Yamashita K, McCollough CH, et al. Lung nodules: dual-kilovolt peak analysis with CT—multicenter study. Radiology 2000;214:81–85.
41. Johkoh T, Kozuka T, Tomiyama N, et al. Temporal subtraction for detection of solitary pulmonary nodules on chest radiographs: evaluation of a commercially available computer-aided diagnosis system. Radiology 2002;223:806–811.
42. Sherrier R, Chiles C, Johnson G, et al. Differentiation of benign from malignant pulmonary nodules with digitized chest radiographs. Radiology 1987;162:645–649.
43. Zerhouni E, Stitik F, Siegelman S. CT of the pulmonary nodule: a cooperative study. Radiology 1986;160:319–327.
44. Siegelman S, Khouri N, Leo F. Solitary pulmonary nodules: CT assessment. Radiology 1986;160:307–312.
45. Siegelman S, Khouri N Jr. Pulmonary hamartoma: CT findings. Radiology 1986;160:313–317.
46. Gobien R, Valicenti J, Paris B, et al. Thin-needle aspiration biopsy: methods of increasing the accuracy of a negative prediction. Radiology 1982;145:603–605.
47. Mitruka S, Landreneau RJ, Mack MJ, et al. Diagnosing the indeterminate pulmonary nodule: percutaneous biopsy versus thoracoscopy. Surgery 1995;118:676–684.
48. Rio F, Lobato S, Pino J, et al. Value of CT-guided fine needle aspiration in solitary pulmonary nodules with negative fiberoptic bronchoscopy. Acta Radiol 1994;35:478–480.
49. Klein J, Salomon G, Stewart E. Transthoracic needle biopsy with a coaxially placed 20-gauge automated cutting needle: results in 122 patients. Radiology 1996;198:715–720.
50. Hayashi N, Sakai T, Kitagawa M, et al. CT-guided biopsy of pulmonary nodules less than 3 cm: usefulness of the spring-operated core biopsy needle and frozen-section pathologic diagnosis. Am J Roentgenol 1998;170:329–331.
51. Laurent F, Latrabe V, Vergier B, et al. CT-guided transthoracic needle biopsy of pulmonary nodules smaller than 20 mm: results with an automated 20-gauge coaxial cutting needle. Clin Radiol 2000;55:281–287.
52. Charig MJ, Phillips AJ. CT-guided cutting needle biopsy of lung lesions—safety and efficacy of an out-patient service. Clin Radiol 2000;55:964–969.
53. Yankelevitz DF, Gupta R, Zhao B, et al. Small pulmonary nodules: evaluation with repeat CT—preliminary experience. Radiology 1999;212:561–566.
54. Yankelevitz DF, Reeves AP, Kostis WJ, et al. Small pulmonary nodules: volumetrically determined growth rates based on CT evaluation. Radiology 2000;217:251–256.
55. Winer-Muram HT, Jennings SG, Tarver RD, et al. Volumetric growth rate of stage I lung cancer prior to treatment: serial CT scanning. Radiology 2002;223:798–805.
56. Swensen S, Brown L, Colby T, et al. Pulmonary nodules: CT evaluation of enhancement with iodinated contrast material. Radiology 1995;194:393–398.
57. Yamashita K, Matsunobe S, Tsuda T, et al. Solitary pulmonary nodules: preliminary study of evaluation with incremental dynamic CT. Radiology 1995;194:399–405.
58. Swensen S, Brown L, Colby T, et al. Lung nodule enhancement at CT: prospective findings. Radiology 1996;201:447–455.
59. Swensen SJ, Viggiano RW, Midthun DE, et al. Lung nodule enhancement at CT: multicenter study. Radiology 2000;214:73–80.
60. Zhang M, Kono M. Solitary pulmonary nodules: evaluation of blood flow patterns with dynamic CT. Radiology 1997;205:471–478.
61. Im J, Song K, Kang H. Mediastinal tuberculous lympohadenitis: CT manifestations. Radiology 1987;164:115–119.
62. Guckel C, Schnabel K, Deimling M, et al. Solitary pulmonary nodules: MR evaluation of enhancement patterns with contrast-enhanced dynamic snapshot gradient-echo imaging. Radiology 1996;200:681–686.
63. Ohno Y, Hatabu H, Takenaka D, et al. Solitary pulmonary nodules: potential role of dynamic MR imaging in management initial experience. Radiology 2002;224:503–511.
64. Mountain CF. Staging classification of lung cancer. A critical evaluation. Clin Chest Med 2002;23:103–121.
65. Mountain C. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
66. Mountain C, Dresler C. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.
67. Murayama S, Murakami J, Yoshimitsu K, et al. CT diagnosis of pleural dissemination without pleural effusion in primary lung cancer. Radiat Med 1996;14:117–119.
68. Gdeedo A, VanSchil P, Corthouts B, et al. Comparison of imaging TNM [(i)TNM] and pathological TNM [(p)TNM] in staging of bronchogenic carcinoma. Eur J Cardiothorac Surg 1997;12:224–227.
69. Glazer H, Duncan-Meyer J, Aronberg D. Pleural and chest wall invasion in bronchogenic carcinoma: CT evaluation. Radiology 1985;157:191–194.
70. Pennes D, Glazer G, Wimbish K, et al. Chest wall invasion by lung cancer: limitations of CT evaluation. Am J Roentgenol 1985;144:507–511.
71. Ratto G, Piacenza G, Frola C. Chest wall involvement by lung cancer: computed tomographic detection and results of operation. Ann Thorac Surg 1991;51:182–188.
72. Venuta F, Rendina E, Ciriaco P. Computed tomography for preoperative assessment of T3 and T4 bronchogenic carcinoma. Eur J Cardiothorac Surg 1992;6:238–241.
73. Rendina E, Bognolo D, Mineo T. Computed tomography for the evaluation of intrathoracic invasion by lung cancer. J Thorac Cardiovasc Surg 1987;94:57–63.
74. Pearlberg JL, Sandler MA, Beute GH, et al. Limitations of CT in evaluation of neoplasms involving chest wall. J Comput Assist Tomogr 1987;11:290–293.
P.341

75. Watanabe A, Shimokata K, Saka H, et al. Chest CT combined with artificial pneumothorax: value in determining origin and extent of tumor. Am J Roentgenol 1991;156:707–710.
76. Yokoi K, Mori K, Miyazawa N, et al. Tumor invasion of the chest wall and mediastinum in lung cancer: evaluation with pneumothorax CT. Radiology 1991;181:147–152.
77. Yokozaki M, Nawano S, Nagai K, et al. Cine magnetic resonance imaging, computed tomography and ultrasonography in the evaluation of chest wall invasion of lung cancer. Hiroshima J Med Sci 1997;46:61–66.
78. Murata K, Takahashi M, Mori M, et al. Chest wall and mediastinal invasion by lung cancer: evaluation with multisection expiratory dynamic CT. Radiology 1994;191:251–255.
79. Suzuki N, Saito T, Kitamura S. Tumor invasion of chest wall in lung cancer: diagnosis with US. Radiology 1993;187:39–42.
80. Piehler J, Pairolero P, Weiland L, et al. Bronchogenic carcinoma with chest wall invasion: factors affecting survival following en bloc resection. Ann Thoracic Surg 1982;34:684–691.
81. Paone J, Spees E, Newton C, et al. An appraisal of en bloc resection of peripheral bronchogenic carcinoma involving the thoracic wall. Chest 1982;81:203–207.
82. Glazer H, Kaiser L, Anderson D. Indeterminate mediastinal invasion in brochogenic carcinoma: CT evaluation. Radiology 1989;173:37–42.
83. Wursten H, Vock P. Mediastinal infiltration of lung carcinoma (T4NO-1): the positive predictive value of computed tomography. Thorac Cardiovasc Surg 1987;35:355–360.
84. Kameda K, Adachi S, Kono M. Detection of T-factor in lung cancer using magnetic resonance imaging and computed tomography. J Thorac Imag 1988;3:73–80.
85. Izbicki J, Thetter O, Karg O. Accuracy of computed tomographic scan and surgical assessment for staging of bronchial carcinoma. J Thorac Cardiovasc Surg 1992;104:413–420.
86. Webb W, Gatsonis C, Zerhouni E, et al. CT and MR imaging in staging non-small cell bronchogenic carcinma: report of the radiologic diagnostic oncology group. Radiology 1991;178:705–713.
87. Martini N, Heelan R, Westcott J. Comparative merits of conventional, computed tomographic, and magnetic resonance imaging in assessing mediastinal involvement in surgically confirmed lung carcinoma. J Thorac Cardiovasc Surg 1985;90:639–648.
88. Musset D, Grenier P, Carette M. Primary lung cancer staging: prospective comparative study of MR imaging with CT. Radiology 1986;160:607–611.
89. Laurent F, Drouillard J, Dorcier F. Bronchogenic carcinoma staging: CT versus MR imaging. Assessment with surgery. Eur J Cardiothorac Surg 1988;2:31–36.
90. Choe DH, Lee JH, Lee BH, et al. Obliteration of the pulmonary vein in lung cancer: significance in assessing local extent with CT. J Comput Assist Tomogr 1998;22:587–591.
91. Quint L, Glazer G, Orringer M. Central lung masses: prediction with CT of need for pneumonectomy versus lobectomy. Radiology 1987;165:735–738.
92. Quint L, McShan D, Glazer G, et al. Three dimensional CT of central lung tumors. Clin Imaging 1990;14:323–329.
93. Tobler J, Levitt R, Glazer H. Differentiation of proximal bronchogenic carcinoma from post-obstructive lobar collapse by magnetic resonance imaging: comparison with computed tomography. Invest Radiol 1987;22:538–543.
94. Kirsh M, Kahn D, Gago O. Treatment of bronchogenic carcinoma with mediastinal metastases. Ann Thorac Surg 1971;12:11–21.
95. Martini N, Flehinger B, Zaman M. Results of resection in non-oat cell carcinoma of the lung with mediastinal lymph node metastases. Ann Surg 1983;198:386–397.
96. Naruke T, Suemasu K, Ishikawa S. Lymph node mapping and curability at various levels of metastasis in resected lung cancer. J Thorac Cardiovasc Surg 1978;76:832–839.
97. Watanabe Y, Shimizu J, Oda M. Aggressive surgical intervention in N2 non-small cell cancer of the lung. Ann Thoracic Surg 1991;41:253–261.
98. Mountain C. Expanded possibilities for surgical treatment of lung cancer. Chest 1990;97:1045–1051.
99. Naruke T, Goya T, Tsuchiya R. Prognosis and survival in resected lung carcinoma based on the new international staging system. J Thorac Cardiovasc Surg 1988;96:440–447.
100. McKenna R, Libshitz H, Mountain C. Roentgenographic evaluation of mediastinal nodes for preoperative assessment in lung cancer. Chest 1985;88:206–210.
101. Pearson F, DeLarue N, Ilves R, et al. Significance of positive superior mediastinal nodes identified at mediastinoscopy in patients with resectable cancer of the lung. J Thorac Cardiovasc Surg 1982;83:1–11.
102. Martini N, Flehinger B. The role of surgery in N2 lung cancer. Surg Clin North Am 1987;67:1037–1049.
103. Patterson G, Piazza D, Pearson F. Significance of metastatic disease in subaortic lymph nodes. Ann Thorac Surg 1987;43:155–159.
104. Taylor SI, Trybula M, Bonomi P. Simultaneous cisplatin fluorouracil infusion and radiation followed by surgical resection in regionally localized stage III, non-small cell lung cancer. Ann Thorac Surg 1987;43:87–91.
105. Faber L, Kittle C, Warren W. Preoperative chemotherapy and irradiation for stage III non-small cell lung cancer. Ann Thorac Surg 1989;47:669–677.
106. Skarin A, Jochelson M, Sheldon T. Neoadjuvant chemotherapy in marginally resectable stage III M0 non-small cell lung cancer: long-term follow-up in 41 patients. J Surg Oncol 1989;40:266–274.
107. Sugarbaker D, Herndon J, Kohman L, et al. Results of Cancer and Leukemia Group B protocol 8935: a multi-institutional phase II trimodality trial of stage HIA (N2) non-small cell lung cancer. J Thorac Cardiovasc Surg 1995;109:473–485.
108. Roth J. A randomized trial comparing perioperative chemotherapy and surgery with surgery done in resectable stage IIIA non-small cell lung cancer. J Natl Cancer Inst 1994;86:673–680.
109. Rosell R, Gomez-Codina J, Camps C, et al. A randomized trial comparing chemotherapy plus surgery with surgery alone in patients with non-small cell lung cancer. N Engl J Med 1994;330:153–158.
110. Glazer G, Gross B, Quint L, et al. Normal mediastinal lymph nodes: number and size according to American thoracic society mapping. Am J Roentgenol 1985;144:261–265.
111. Quint L, Glazer G, Orringer M, et al. Mediastinal lymph node detection and sizing at CT and autopsy. Am J Roentgenol 1986;147:469–472.
112. Shimoyama K, Murata K, Takahashi M, et al. Pulmonary hilar lymph node metastases from lung cancer: evaluation based on morphology at thin-section, incremental dynamic CT. Radiology 1997;203:187–195.
113. Genereux G, Howie J. Normal mediastinal lymph node size and number: CT and anatomic study. Am J Roentgenol 1984;142:1095–1100.
114. Schnyder P, Gamsu G. CT of the pretracheal retrocaval space. Am J Roentgenol 1981;136:303–308.
115. Kiyono K, Sone S, Sakai F. The number and size of normal mediastinal lymph nodes: a postmortem study. Am J Roentgenol 1988;150:771–776.
116. Glazer G, Orringer M, Gross B, et al. The mediastinum in non-small cell lung cancer: CT-surgical correlation. Am J Roentgenol 1984;142:1101–1105.
P.342

117. Platt J, Glazer G, Orringer M. Radiologic evaluation of the subcarinal lymph nodes: a comparative study. Am J Roentgenol 1988;151:279–282.
118. Gallardo J, Naranjo F, Cansino M, et al. Validity of enlarged mediastinal nodes as markers of involvement by non-small cell lung cancer. Am Respir Dis 1992;146:1210–1212.
119. Daly BJ, Faling L, Pugatch R. Computed tomography. An effective technique for mediastinal staging in lung cancer. J Thorac Cardiovasc Surg 1984;88:486–494.
120. Gross B, Glazer G, Orringer M, et al. Bronchogenic carcinoma metastatic to normal-sized lymph nodes: frequency and significance. Radiology 1988;166:71–74.
121. Arita T, Matsumoto T, Kuramitsu T, et al. Is it possible to differentiate malignant mediastinal nodes from benign nodes by size? Reevaluation by CT, transesophageal echocardiography, and nodal specimen. Chest 1996;110:1004–1008.
122. Pretreatment evaluation of non-small-cell lung cancer. The American Thoracic Society and The European Respiratory Society. Am J Resp Crit Care Med 1997;156:320–332.
123. Faling L, Pugatch R, Jung-Legg Y. Computed tomographic scanning of the mediastinum in the staging of bronchogenic carcinoma. Am Rev Respir Dis 1981;124:690–695.
124. Cybulsky I, Lanza L, Ryan M, et al. Prognostic significance of computed tomography in resected N2 lung cancer. Ann Thorac Surg 1992;54:533–537.
125. Ishida T, Tateishi M, Kaneko S, et al. Surgical treatment of patients with nonsmall-cell lung cancer and mediastinal lymph node involvement. J Surg Oncol 1990;43:161–166.
126. Bergh N, Schersten T. Bronchogenic carcinoma: a follow-up study of a surgically treated series with special reference to the prognostic significance of lymph node metastases. Acta Chir Scand 1965;347(Suppl):1–42.
127. Fisher E, Gregorio R, Redmond C, et al. Pathologic findings from the National Surgical Adjuvant Breast Project (protocol no. 4). III. The significance of extranodal extension of axillary metastases. Am J Clin Pathol 1976;65:439–444.
128. Platt J, Glazer G, Gross B, et al. CT evaluation of mediastinal lymph nodes in lung cancer: influence of the lobar site of the primary neoplasm. Am J Roentgenol 1987;149:683–686.
129. Baron R, Levitt R, Sagel S, et al. Computed tomography in the preoperative evaluation of bronchogenic carcinoma. Radiology 1982;145:727–732.
130. Moak G, Cockerill E, Farber M, et al. Computed tomography vs standard radiology in the evaluation of mediastinal adenopathy. Chest 1982;82:69–75.
131. Osborne D, Korobkin M, Ravin C. Comparison of plain radiography, conventional tomography, and computed tomography in detecting intrathoracic lymph node metastases from lung carcinoma. Radiology 1982;142:157–161.
132. Rea H, Shevland J, House A. Accuracy of computed tomographic scanning in assessment of the mediastinum in bronchial carcinoma. Thorac Cardiovasc Surg 1981;81:825–829.
133. Buy J, Ghossain M, Poirson F. Computed tomography of mediastinal lymph nodes in nonsmall cell lung cancer. J Comput Assist Tomogr 1988;12:545–552.
134. Ikezoe J, Kadowaki K, Morimoto S. Mediastinal lymph node metastases from nonsmall cell bronchogenic carcinoma: reevaluation with CT. J Comput Assist Tomogr 1990;14:340–344.
135. Glazer G, Francis I, Shirazi K. Evaluation of the pulmonary hilum: comparison of conventional radiography, 55° posterior oblique tomography, and dynamic computed tomography. J Comput Assist Tomogr 1983;7:983–989.
136. Glazer G, Gross B, Aisen A, et al. Imaging of the pulmonary hilum: a prospective comparative study in patients with lung cancer. Am J Roentgenol 1985;145:245–248.
137. Lewis JJ, Madrazo B, Gross S. The value of radiographic and computed tomography in the staging of lung carcinoma. Ann Thorac Surg 1982;34:553–558.
138. McLoud T, Bourgouin P, Greenberg R, et al. Bronchogenic carcinoma: analysis of staging in the mediastinum with CT by correlative lymph node mapping and sampling. Radiology 1992;182:319–323.
139. Lewis J, Pearlberg J, Beute G. Can computed tomography of the chest stage lung cancer? yes and no. Ann Thorac Surg 1990;49:591–596.
140. Patterson G, Ginsberg R, Poon P. A prospective evaluation of magnetic resonance imaging, computed tomography, and mdiastinoscopy in the preoperative assessment of mediastinal node status in bronchogenic carcinoma. J Thorac Cardiovasc Surg 1987;94:679–684.
141. Muller N, Webb W, Gamsu G. Paratracheal lymphadenopathy: Radiologic findings and correlation with CT. Radiology 1985;156:761–765.
142. Thermann M, Poser H, Muller-Hermelink K. Evaluation of tomography and mediastinoscopy for the detection of mediastinal lymph node metastases. Ann Thorac Surg 1984;37:443–447.
143. Hirleman M, Yiu-Chiu V, Chiu L, et al. The resectability of primary lung carcinoma: a diagnostic staging review. J Comput Tomogr 1980;4:146–163.
144. Lahde S, Hyrynkangas K, Merikanto J, et al. Computed tomography and mediastinoscopy in the assessment of resectability of lung cancer. Acta Radiol 1989;30:169–173.
145. Ratto G, Frola C, Cantoni S, et al. Improving clinical efficacy of computed tomographic scan in the preoperative assessment of patients with non-small cell lung cancer. J Thorac Cardiovasc Surg 1990;99:416–425.
146. Daly B, Mueller J, Faling L. N2 lung cancer: outcome in patients with false-negative computed tomographic scans of the chest. J Thorac Cardiovasc Surg 1993;105:904–911.
147. Seely J, Mayo J, Miller R, et al. T1 lung cancer: prevalence of mediastinal nodal metastases and diagnostic accuracy of CT. Radiology 1993;186:129–132.
148. Daly BJ, Faling L, Bite G. Mediastinal lymph node evaluation by computed tomography in lung cancer. J Thorac Cardiovasc Surg 1987;94:664–672.
149. Underwood GJ, Hooper R, Alelbaum S, et al. Computed tomographic scanning of the thorax in the staging of bronchogenic carcinoma. N Engl J Med 1979;300:777–778.
150. Modini C, Passariello R, Iascone C. TNM staging in lung cancer: role of computed tomography. J Thorac Cardiovasc Surg 1982;84:569–574.
151. Goldstraw P, Kurzer M, Edwards D. Preoperative staging of lung cancer: role of computed tomography. J Thorac Cardiovasc Surg 1983;38:10–15.
152. Kamiyoshihara M, Kawashima O, Ishikawa S, et al. Mediastinal lymph node evaluation by computed tomographic scan in lung cancer. J Cardiovasc Surg (Torino) 2001;42:119–124.
153. Suzuki K, Nagai K, Yoshida J, et al. Clinical predictors of N2 disease in the setting of a negative computed tomographic scan in patients with lung cancer. J Thorac Cardiovasc Surg 1999;117:593–598.
154. Kernstine KH, Stanford W, Mullan BF, et al. PET, CT, and MRI with Combidex for mediastinal staging in non-small cell lung carcinoma. Ann Thorac Surg 1999;68:1022–1028.
155. Gupta NC, Graeber GM, Rogers JS 2nd, et al. Comparative efficacy of positron emission tomography with FDG and computed tomographic scanning in preoperative staging of non-small cell lung cancer. Ann Surg 1999;229:286–291.
156. Dales R, Stark R, Raman S. Computed tomography to stage lung cancer. Am Rev Respir Dis 1990;144:1096–1101.
P.343

157. Ferguson M, MacMahon H, Little A, et al. Regional accuracy of computed tomography of the mediastinum in staging of lung cancer. J Thorac Cardiovasc Surg 1986;91:498–504.
158. Nohl H. An investigation into the lymphatic and vascular spread of carcinoma of the bronchus. Thorax 1956;11:172–185.
159. Nakata H, Ishimaru H, Nakayama C, et al. Computed tomography for preoperative evaluations of lung cancer. J Comp Tomogr 1986;10:147–151.
160. Abrams HL, Spiro R, Goldstein N. Metastases in carcinoma. Analysis of 1000 autopsied cases. Cancer 1950;3:74–85.
161. Anderson EE. Nonfunctioning tumors of the adrenal gland. Urol Clin North Am 1977;4:263–271.
162. Matthews MJ. Problems in morphology and behavior of bronchopulmonary malignant disease. In: Israel L, Chahinian P, eds. Lung Cancer: Natural History, Prognosis and Therapy. New York: Academic Press; 1976:23–62.
163. Weiss W, Gillick JS. The metastatic spread of bronchogenic carcinoma in relation to the interval between resection and death. Chest 1977;71:725–729.
164. Smith RA. Evaluation of long-term results of surgery for bronchial carcinoma. J Thorac Cardiovasc Surg 1981;82:325–333.
165. Bell J. Abdominal exploration in one-hundred lung carcinoma suspects prior to thoracotomy. Ann Surg 1968;167:199–203.
166. Matthews MJ, Kanhouwa S, Pickren J, et al. Frequency of residual and metastatic tumor in patients undergoing curative surgical resection for lung cancer. Cancer Chemother Rep 1973;4(Part 3):63–67.
167. Salvatierra A, Baamonde C, Llamas JM, et al. Extrathoracic staging of bronchogenic carcinoma. Chest 1990;97:1053–1058.
168. Sider L, Horejs D. Frequency of extrathoracic metastases from bronchogenic carcinoma in patients with normal-sized hilar and mediastinal lymph nodes on CT. Am J Roentgenol 1988;151:893–895.
169. Quint L, Tummala S, Brisson L, et al. Distribution of distant metastases from newly diagnosed non-small cell lung cancer. Ann Thorac Surg 1996;62:246–250.
170. Oliver TW, Bernardino ME, Miller JI, et al. Isolated adrenal masses in nonsmall-cell bronchogenic carcinoma. Radiology 1984;153:217–218.
171. Commons RR, Callaway CP. Adenomas of the adrenal cortex. Arch Int Med 1948;81:37–41.
172. Hedeland H, Ostberg G, Hokfelt B. On the prevalence of adrenocortical adenomas in an autopsy material in relation to hypertension and diabetes. Acta Medica Scand 1968;184:211–214.
173. Glazer HS, Weyman PJ, Sagel SS, et al. Nonfunctioning adrenal masses: incidental discovery on computed tomography. Am J Roentgenol 1982;139:81–85.
174. Gillams A, Roberts CM, Shaw P, et al. The value of CT scanning and percutaneous fine needle aspiration of adrenal masses in biopsy-proven lung cancer. Clin Radiol 1992;46:18–22.
175. Caoili EM, Korobkin M, Francis IR, et al. Adrenal masses: characterization with combined unenhanced and delayed enhanced CT. Radiology 2002;222:629–633.
176. Korobkin M, Lombardi T, Aisen A, et al. Characterization of adrenal masses with chemical shift and gadolinium enhanced MR imaging. Radiology 1995;197:411–418.
177. Korobkin M, Brodeur F, Yutzy G, et al. Differentiation of adrenal adenomas from nonadenomas using CT attenuation values. Am J Roentgenol 1996;166:531–536.
178. Korobkin M, Brodeur F, Francis I, et al. Delayed enhanced CT for differentiation of benign from malignant adrenal masses. Radiology 1996;200:737–742.
179. Korobkin M, Giordano T, Brodeur F, et al. The relationship between histologic lipid and CT/MR findings in adrenal adenomas. Radiology 1996;200:743–747.
180. Korobkin M, Brodeur F, Francis I, et al. CT time-attenuation washout curves of adrenal adenomas and nonadenomas. Am J Roentgenol 1998;170:747–752.
181. Whitcomb M, Barham E, Goldman A, et al. Indications for mediastinoscopy in bronchogenic carcinoma. Am Rev Respir Dis 1976;113:189–195.
182. Duncan KA, Gomersall LN, Weir J. Computed tomography of the chest in T1N0M0 non-small cell bronchial carcinoma. Br J Radiol 1993;66:20–22.
183. Parker LA, Mauro MA, Delany DJ, et al. Evaluation of T1N0M0 lung cancer with CT. J Comput Assist Tomogr 1991;15:943–947.
184. Becker GL, Whitlock WL, Schaefer PS, et al. The impact of thoracic computed tomography in clinically staged T1, N0, M0 chest lesions. Arch Intern Med 1990;150:557–559.
185. Baker ME, Spritzer C, Blinder R, et al. Benign adrenal lesions mimicking malignancy on MR imaging: report of two cases. Radiology 1987;163:669–671.
186. Pearlberg J, Sandler M, Beute G, et al. T1N0M0 bronchgenic carcinoma: assessment by CT. Radiology 1985;157:187–190.
187. Heavey LR, Glazer GM, Gross BH, et al. The role of CT in staging radiographic T1N0M0 lung cancer. Am J Roentgenol 1986;146:285–290.
188. Conces DJ Jr, Klink JF, Tarver RD, et al. T1N0M0 lung cancer: evaluation with CT. Radiology 1989;170:643–646.
189. Lahde S, Paivansalo M, Rainio P. CT for predicting the resectability of lung cancer. A prospective study. Acta Radiol 1991;32:449–454.
190. Roberts JR, Blum MG, Arildsen R, et al. Prospective comparison of radiologic, thoracoscopic, and pathologic staging in patients with early non-small cell lung cancer. Ann Thorac Surg 1999;68:1154–1158.
191. Akamatsu H, Terashima M, Koike T, et al. Staging of primary lung cancer by computed tomography-guided percutaneous needle cytology of mediastinal lymph nodes. Ann Thorac Surg 1996;62:352–355.
192. Westcott J. Percutaneous needle aspiration of hilar and mediastinal masses. Radiology 1981;141:323–329.
193. Williams R, Haaga J, Karagiannis E. CT guided paravertebral biopsy of the mediastinum. J Comput Assist Tomogr 1984;8:575–578.
194. Patz EF Jr, Erasmus JJ, McAdams HP, et al. Lung cancer staging and management: comparison of contrast-enhanced and nonenhanced helical CT of the thorax. Radiology 1999;212:56–60.
195. Pearson F. Staging of the mediastinum. Chest 1993;103:346S–348S.
196. Lee KS, Shim YM, Han J, et al. Primary tumors and mediastinal lymph nodes after neoadjuvant concurrent chemoradiotherapy of lung cancer: serial CT findings with pathologic correlation. J Comput Assist Tomogr 2000;24:35–40.
197. Seto M, Kuriyama K, Kasugai T, et al. Comparison of computed tomography and pathologic examination for evaluation of response of primary lung cancer to neoadjuvant therapy. J Thorac Imag 1999;14:69–73.
198. Patz EF Jr. Imaging bronchogenic carcinoma. Chest 2000;117:90S–95S.
199. Templeton P, Caskey C, Zerhouni E. Current uses of CT and MR imaging in the staging of lung cancer. Radiol Clin North Am 1990;28:631–646.
200. Lau CL, Harpole DH Jr, Patz E. Staging techniques for lung cancer. Chest Surg Clin North Am 2000;10:781–801.
201. Haramati LB, White CS. MR imaging of lung cancer. Mag Res Imag Clin North Am 2000;8:43–57, viii.
202. Haberkorn U, Schoenberg SO. Imaging of lung cancer with CT, MRT and PET. Lung Cancer 2001;34:S13–23.
P.344

203. MacDonald SL, Hansell DM. Staging of non-small cell lung cancer: imaging of intrathoracic disease. Eur J Radiol 2003;45:18–30.
204. Toloza EM, Harpole L, McCrory DC. Noninvasive staging of non-small cell lung cancer: a review of the current evidence. Chest 2003;123:137S–146S.
205. Rapoport S, Blair D, McCarthy S, et al. Brachial plexus: correlation of MR imaging with CT and pathologic findings. Radiology 1988;167:161–165.
206. Webb W, Sostman H. MR imaging of thoracic disease: clinical uses. Radiology 1992;182:621–630.
207. Padovani B, Mouroux J, Seksik L, et al. Chest wall invasion by bronchogenic carcinoma: evaluation with MR imaging. Radiology 1993;187:33–38.
208. Quint L, Francis I, Wahl R, et al. Preoperative staging of non-small-cell carcinoma of the lung: imaging methods. Am J Roentgenol 1995;164:1349–1359.
209. Haggar A, Pearlberg J, Froelich J. Chest-wall invasion by carcinoma of the lung: detection by MR imaging. Am J Roentgenol 1987;148:1075–1078.
210. Klein JS, Webb WR. The radiologic staging of lung cancer. J Thorac Imaging 1991;7:29–47.
211. Gefter W. Magnetic resonance imaging in the evaluation of lung cancer. Semin Roentgenol 1990;25:73–84.
212. White C, Templeton P, Belani C. Imaging in lung cancer. Semin Oncol 1993;20:142–152.
213. White C, Templeton P. Radiologic manifestations of bronchogenic cancer. Clin Chest Med 1993;14:55–67.
214. Heelan R, Demas B, Caravelli J. Superior sulcus tumors: CT and MR imaging. Radiology 1989;170:637–641.
215. McLoud T, Filion R, Edelman R. MR imaging of superior sulcus carcinoma. J Comput Assist Tomogr 1989;1989:233–239.
216. Takasugi J, Rapoport S, Shaw C. Superior sulcus tumors: the role of imaging. J Thorac Imaging 1989;4:41–48.
217. Freundlich I, Chasen M, Datla G. Magnetic resonance imaging of pulmonary apical tumors. J Thoracic Imaging 1996;11:210–222.
218. Castagno A, Shuman W. MR imaging in clinically suspected brachial plexus tumor. Am J Roentgenol 1987;149:1219–1222.
219. Mayr B, Lenhard M, Fink U, et al. Preoperative evaluation of bronchogenic carcinoma: value of MR in T- and N-staging. Eur J Radiol 1992;14:245–251.
220. McLoud TC. CT of bronchogenic carcinoma: indeterminate mediastinal invasion. Radiology 1989;173:15–16.
221. Barakos J, Brown J, Higgins C. MR imaging of secondary cardiac and paracardiac lesions. Am J Roentgenol 1989;153:47–50.
222. Amparo E, Higgins C, Farmer D. Gated MRI of cardiac and paracardiac masses: initial experience. Am J Roentgenol 1984;143:1151–1156.
223. Webb W, Jensen B, Sollitto R. Bronchogenic carcinoma: staging with MR compared with staging with CT and surgery. Radiology 1985;156:117–124.
224. Grenier P, Dubray B, Carette M, et al. Preoperative thoracic staging of lung cancer: CT and MR evaluation. Diagn Interv Radiol 1989;1:23–28.
225. Bonomo L, Ciccotosto C, Guidotti A, et al. Lung cancer staging: the role of computed tomography and magnetic resonance imaging. Eur J Radiol 1996;23:35–45.
226. Boiselle PM. MR imaging of thoracic lymph nodes. A comparison of computed tomography and positron emission tomography. Mag Res Imag Clin North Am 2000;8:33–41.
227. Glazer G, Orringer M, Chenevert T. Mediastinal lymph nodes: relaxation time/pathologic correlation and implications in staging of lung cancer with MR imaging. Radiology 1988;168:429–431.
228. Dooms G, Hricak H, Moseley M. Characterization of lymphadenopathy by magnetic resonance relaxation times: preliminary results. Radiology 1985;155:691–697.
229. Anzai Y, Blackwell K, Hirschowitz S, et al. Initial clinical experience with dextran-coated superparamagnetic iron oxide for detection of lymph node metastases in patients with head and neck cancer. Radiology 1994;192:709–715.
230. Harisinghani M, Saini S, Hahn P, et al. MR imaging of lymph nodes in patients with primary abdominal and pelvic malignancies using ultra small superparamagnetic iron oxide (Combidex). Acad Radiol 1998;(5 Suppl 1):S167–S169.
231. Harisinghani MG, Barentsz J, Hahn PF, et al. Noninvasive detection of clinically occult lymph-node metastases in prostate cancer. N Engl J Med 2003;348:2491–2499.
232. Anzai Y, Piccoli CW, Outwater EK, et al. Evaluation of neck and body metastases to nodes with ferumoxtran 10-enhanced MR imaging: phase III safety and efficacy study. Radiology 2003;228:777–788.
233. Mitchell D, Crovello M, Matteucci T, et al. Benign adrenocortical masses: diagnosis with chemical shift MR imaging. Radiology 1992;185:345–351.
234. McNicholas M, Lee M, Mayo-Smith W, et al. An algorithm for the differential diagnosis of adrenal adenomas and metastases. Am J Roentgenol 1995;165:1453–1459.
235. Outwater E, Siegelman E, Radecki P, et al. Distinction between benign and malignant adrenal masses: value of T1-weighted chemical-shift MR imaging. Am J Roentgenol 1995;65:579–583.
236. Heinz-Peer G, Honigschnabl S, Schneider B, et al. Characterization of adrenal masses using MR imaging with histopathologic correlation. American Journal of Roentgenology. Am J Roentgenol 1999;173:15–22.
237. Lee M, Hahn P, Papanicolaou N, et al. Benign and malignant adrenal masses: CT distinction with attenuation coefficients, size and observer analysis. Radiology 1991;179:415–418.
238. Caoili EM, Korobkin M, Francis IR, et al. Delayed enhanced CT of lipid-poor adrenal adenomas. Am J Roentgenol 2000;175:1411–1415.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 26 - Pet in Lung Cancer
26
Pet in Lung Cancer
Johan F. Vansteenkiste
Otto S. Hoekstra
Sigrid G. Stroobants
Egbert F. Smit
Pieter E. Postmus
PET TECHNIQUE
Positron emission tomography (PET) is an imaging technique that allows for accurate noninvasive measurements of many regional tissue functions. Positron emitting isotopes like 18F, 11C, or 15O are radioactive variants of elements naturally occurring in organic molecules. Therefore, they can be incorporated without changing the chemical and biological characteristics of the labeled molecule. At present, PET is the most selective and sensitive (pico- to nanomolar range) method for measuring molecular pathways and interactions in vivo. Its quantitative potential and superiority over conventional, i.e., gamma camera-based, nuclear medicine techniques are based on the decay characteristics of positron emitters like 18F (Figure 26.1). The main difference with conventional nuclear medicine imaging (e.g., bone scintigraphy) is that PET does not need lead collimators to generate an image. Since collimators absorb about 90% of the emitted photons and negatively affect resolution, PET has much higher sensitivity and resolution (6–7 mm). Detection limits are primarily determined by the ratio of radioactivity in the target versus adjacent background, and to a lesser extent by the target's size.
FIGURE 26.1. In tissue, emission of positrons, e.g., 18F-FDG from within a cancer cell, result in simultaneous emission of two gamma rays leaving in opposite directions. A ring of opposing detectors records “lines of response” along which these photons were emitted, localizing the emitting focus at their crossroads. The typical field-of-view of PET in craniocaudal direction is 15 cm. A whole body scan is made by moving the patient stepwise through the gantry, the size of which is comparable to CT.
Evidence of PET in oncology mainly rests upon the glucose analogue 18F-fluoro-deoxyglucose (FDG),1 capitalizing that cancer has higher glucose metabolism than most tissues.2,3 However, since FDG accumulation is not tumor specific but also can be present in inflammation, clinically relevant positive findings often require confirmation.
After intravenous injection, FDG rapidly clears from the blood to remain trapped in the tumor cells, allowing imaging 60 minutes later. Its biodistribution allows sensitive detection in most organs except brain and bladder. Lack of anatomical details is the downside of low background activity. Therefore, localization of abnormal foci often requires comparison with computed tomography (CT) anatomy. Nowadays, hybrid scanners provide multislice CT (with oral and intravenous contrast agents) as well as PET images within a 30-minute session. Electronic superposition of the modalities facilitates PET interpretation, at least in tissues not moving on respiration. Paradoxically, in the late 1990s, mainly driven by cost concerns, simpler and cheaper scanners were developed for FDG imaging. These adapted “dual-head gamma cameras” or partial ring scanners are less sensitive than full ring scanners. Even though they might be suitable for some clinical applications, in general they perform significantly worse,4,5,6,7 and the body of evidence for PET in oncology still rests upon full ring scanners (also called “dedicated PET scans”).
PET can be evaluated visually and (semi-)quantitatively using the Standardized Uptake Value (SUV), which technically is the activity concentration in a lesion normalized for the injected dose (see Vansteenkiste and Stroobants8 for more details). Quantification may be used in response evaluation if anatomical changes do not properly reflect or predict outcome of therapy. Staging is typically done with visual interpretation, in situations where conventional imaging has limited sensitivity (e.g., because of size criteria as in nodal staging) or specificity (e.g., enlarged adrenal gland, post-therapy changes). Moreover, since PET is a whole body scan technique, it will detect metastases in tissues not surveyed by standard staging algorithms. Finally, PET may detect second primary tumors.
DIAGNOSIS OF PULMONARY NODULES AND MASSES
Peripheral solitary pulmonary nodules represent a diagnostic challenge, especially if they are non-calcified. Absence of growth over a 2-year period is highly suggestive of a benign lesion, but many patients do not have comparative chest x-rays. Bronchoscopic samples from patients with a peripheral nodule of less than 3 cm often fail to yield a pathologic diagnosis. Transthoracic needle aspiration biopsy has a better sensitivity, but carries the risk of a false-negative
P.346

result, which may lead to unacceptable therapeutic delay in early-stage lung cancer. In the end, a surgical procedure is often needed for the diagnosis.
In the past years, FDG-PET has been studied extensively in the evaluation of indeterminate pulmonary nodules and masses. In a meta-analysis of 1,474 focal pulmonary lesions of any size, the pooled sensitivity to detect malignancy was 97% (range 83–100).9 For detection on PET, a critical mass of metabolically active malignant cells is required. False-negative findings therefore occur in tumors with low metabolic activity, e.g., carcinoid tumors10 and bronchioloalveolar cell carcinoma11,12,13 or in lesions smaller than 1 cm.14,15,16,17 In the meta-analysis, only 8 lesions smaller than 1 cm were reported with a sensitivity of only 50%. Therefore, the negative predictive value of FDG-PET in small lesions needs to be further established. It is expected that such data will emerge from lung cancer CT screening programs.18
FDG uptake is not specific for malignancy, and false positive findings can occur in inflammatory conditions like bacterial pneumonia,19 pyogenic abscess or aspergillosis,20 granulomatous diseases, such as active sarcoidosis,21 tuberculosis, histoplasmosis,22 coccidiomycosis, Wegener granulomatosis, rheumatoid nodules, and coal miner's lung. This is due to trapping of FDG in activated granulocytes and/or macrophages.23 In the meta-analysis, the pooled specificity to exclude malignancy was 78% (range 50–100), probably as a function of heterogeneity in the spectrum of included patients and/or test criteria.9
While there is general agreement that absence of FDG uptake is the most reliable criterion to exclude malignancy, and that intense uptake is suspicious for malignancy, it is less clear how lesions with faint or moderate FDG uptake should be classified. Especially in such situations, clinical management will depend on the result of the combined risk profile which is based on clinical signs and symptoms as well as imaging tests.24
Several efforts have been made to improve the specificity of FDG-PET. Since the uptake of FDG in benign lesions tends to be lower compared to that in malignant tissue, quantification of the FDG uptake was used to improve the diagnostic accuracy. In the literature, a SUV above 2.5 is often used to discriminate benign from malignant nodules but without significant increase in accuracy.9 In fact, the use of a threshold value in small lesions can decrease the sensitivity compared to the simple visual analysis because of underestimation of the true activity due to partial volume effects, through which the SUV measurement drops under the threshold, although the lesion is clearly visible.
Not only the level of FDG uptake but also the tracer kinetics are thought to be different in benign and malignant tissue, with continuous uptake in malignant lesions and a rapid uptake followed by a fast and than gradual washout in benign masses. Using dual time point imaging at 1 and 2 hours after tracer injection, an increase of at least 10% in SUV between the first and the second scan proved to be more accurate than a SUV threshold of 2.5 at the first scan.25 Finally, tracers other than FDG may also be of help in the future (see later).
STAGING
The assessment of the T-component (primary tumor) is usually based on thoracic CT, occasionally complemented by magnetic resonance imaging. PET, with its more limited spatial resolution, rarely adds information, with a possible exception for pleural involvement. Besides some early small studies,26,27 there is one more recent study in 35 patients that compared the efficacy of PET versus CT in differentiating benign from malignant pleural disease.28 PET correctly detected the presence of malignant pleural involvement in 16 of 18 patients and excluded malignant pleural involvement in 16 of 17 patients (sensitivity 89%, specificity 94%, accuracy 91%). Small or flat pleural deposits are missed on PET, probably due to partial volume effects (Figure 26.2).
FIGURE 26.2. CT-scan of a patient with right-sided early-stage pleural malignancy. These small and flat pleural deposits (arrows) did not exhibit any FDG uptake on PET.
In the evaluation of the N-component (locoregional lymph node involvement), CT is the standard approach. Most agree that CT is not sufficiently accurate to obviate the need for mediastinoscopy. The pooled sensitivity and specificity of CT are 57% (95% CI, 49–66) and 82% (95% CI, 77–86), respectively.29 The accuracy studies on FDG-PET for mediastinal lymph node staging in potentially operable NSCLC yielded convincing evidence that this technique
P.347

is superior to CT in the assessment of presence (N2-N3) or absence (N0-N1) of malignant mediastinal nodes, both when reported on a per patient basis30,31,32,33,34,35,36,37,38,39,40,41,42 (Table 26.1), as well as on a per lymph node level basis32,34,38,39,43,44,45 (Figure 26.3). On a per patient basis, the overall sensitivity is 89% (range 67–100), with a specificity of 92% (range 79–100) and an accuracy of 90% (range 78–100). For CT, the results were a sensitivity of 65% (range 20–86), a specificity of 80% (range 43–90) and an accuracy of 75% (range 52–79).8 Visual interpretation of PET suffices, there is no need to calculate SUVs on lymph nodes.32 The superiority, including the high negative predictive value (see later), of PET in excluding mediastinal lymph node invasion, has been confirmed in meta-analyses.29,46,47 Interpretation of PET images can be improved by visual correlation with CT (Table 26.1), due to better localization of PET abnormalities with the help of the anatomical detail of CT.35,37 Some studies reported similar34 or better48,49,50 accuracy in lymph node staging with fusion images or combined CT-PET cameras.
TABLE 26.1. PROSPECTIVE COMPARATIVE SERIES ON LOCOREGIONAL LYMPH NODE STAGING IN NSCLC (STUDIES WITH AT LEAST 30 PATIENTS)
FIGURE 26.3. Patient with right middle lobe T2N2M0 adenocarcinoma on CT (metastatic nodes in right paratracheal (A) and subcarinal (B) space). PET confirmed these findings (C), but also revealed unexpected left supraclavicular lymph node involvement (D), proven to be microscopic supraclavicular lymph node spread at surgical cervical exploration.
P.348

In the assessment of the M-component (metastatic spread), conventional staging will document M1-disease in 35%–45% of the patients, mostly in the adrenal glands, bone, liver, or brain,51 but may also miss metastases in an additional 20%.52 Enlarged adrenal glands on CT are found in up to 20% of NSCLC patients, but nearly two thirds of these lesions are benign adenomas. PET is reported to have a high sensitivity in the detection of adrenal metastases, which means that an equivocal lesion of larger than 1 cm on CT without FDG uptake on PET will usually not be metastatic.53,54,55 Since false positive FDG uptake has been reported, an isolated adrenal lesion on PET should always be confirmed (Figure 26.4).53 In comparison with bone scintigraphy, PET has a similar or slightly higher sensitivity, but a clearly better specificity.56,57 However, bone scintigraphy may be more sensitive in strongly osteoblastic lesions.58,59 Furthermore, the PET scan includes only the head to just below the pelvis, while bone scintigraphy covers the entire skeleton. For liver metastases, PET will have an additional value to conventional imaging, because of its ability to differentiate indeterminate hepatic lesions. In one study, PET accurately indicated liver metastases in 11 patients, of whom 2 with a negative and 9 with an equivocal conventional imaging. On the other hand, PET could exclude metastasis in 4 cases with suspect conventional imaging.60 Experience in other FDG avid tumors suggests that the sensitivity of FDG-PET to detect hepatic metastases rapidly declines with lesion smaller than1 cm.61,62 PET does not have a good sensitivity in detecting brain metastases, because the surrounding normal brain tissue has a high glucose uptake.
FIGURE 26.4. Patient with left lower lobe T2N0 adenocarcinoma and moderately enlarged left adrenal gland on upper abdominal CT (A). Negative distant staging, except for FDG uptake in left adrenal gland (B). Puncture confirmed metastasis of adenocarcinoma.
There are only few data on small cell lung cancer. Besides anecdotal reports,63,64,65 one retrospective,66 and one prospective series67 have been reported. In the last one, as few as 18 patients were studied, and it was reported that PET stage agreed with conventional staging in 15 of 18 patients (8 extensive, 7 limited), while PET showed more extensive disease in 2 of 3 patients for which PET and conventional staging disagreed. Recently, a retrospective study pointed at the prognostic value of the level of FDG uptake (measured by maximum SUV).68
IMPACT ON PATIENT MANAGEMENT
Even though the past decade has reconfirmed the difficulty of performing adequate accuracy studies, it is now clear that coin lesion assessment and mediastinal staging are improved
P.349

by FDG-PET as compared to CT.9,29,46 However, improved test performance does not automatically translate into meaningful changes in patient management and outcome.
The accuracy of PET to characterize pulmonary nodules larger than 1 cm is better than that of CT, but how does its pooled sensitivity of 97% and specificity of 78% fit into clinical decision-making?8,9,46 With a 20% pretest chance of malignancy, the post-test probability after a negative PET result is 1%, but with 80% pretest chance of cancer the false negative rate will be 13%. With simple Bayesian thinking, the largest diagnostic shift by PET is expected at pretest probabilities of 10%–50%. However, once the impact of the actual full set of diagnostic tests, yield of invasive procedures and of ultimate management, as well as the costs are considered, the complexity of predicting clinical outcome becomes evident.69 Finally, accuracy studies typically report test results in dichotomous classifications (‘disease present: yes/no’), but in the real world, grading of diagnostic suspicion prevails.
This also becomes evident when dealing with unsuspected distant metastases at PET, which are reported in 5%–25% of the patients with NSCLC (Table 26.2).30,31,70,71,72,73,74,75,76,77 Multiple intense abnormal foci in multiple organs may be convincing for disseminated disease, but in less obvious cases the suspected stage shift will have to be confirmed by a pathology sample (Fig. 26.4) or confirmatory imaging tests. It is not evident that this will always be successful; failures may relate to local equipment, expertise and skills.78 PET may also be useful in the characterization of equivocal lesions on conventional imaging (Table 26.2), usually adrenal lesions, contralateral lung nodules, or bone scintigraphy abnormalities.70,71,72
TABLE 26.2. PROSPECTIVE SERIES LOOKING AT THE PERFORMANCE OF PET IN M-STAGING
Several studies reported on management changes in patients scheduled for radiotherapy. This consists of stage migration76 and improved differentiation of primary tumor from atelectasis.79 Accurate noninvasive PET staging would lead to less toxicity and improved outcome by reducing
P.350

radiation dose to noninvolved tissues and reducing geographical miss in involved tissues.79,80,81,82 However, prospective evidence that PET guided radiotherapy improves patient outcome is lacking so far.
Prospective studies that reported impact on stage and management are listed in Table 26.3.30,71,73,83 “Before/after” studies estimated the impact of PET on treatment plans and/or diagnostic understanding, and surveyed by questionnaires how clinicians use and value new diagnostic information in practice. Even though patient spectra and methodologies were heterogeneous, management changes were reported in 50%–70% of patients.84,85,86,87 However, “clinical value” studies may have overestimated the true clinical contribution of PET since the appreciation of whether a specific test contributed “significantly” to standard practice is a matter of quality of standard staging algorithms, and of judgment, thus subject to disagreement, error and imprecise measurement. Furthermore, authors do not agree upon definitions of “unexpected” lesions: in most series, an equivocal lesion on conventional imaging, found to be metastatic on PET, was not regarded as “unexpected,” while this was the case in some series.31,71
TABLE 26.3. PROSPECTIVE SERIES LOOKING AT THE IMPACT OF PET ON STAGING AND TREATMENT
Alternatively, the additive value of PET can be investigated through comparing full implementation of PET added to conventional staging compared to the conventional process alone in randomized controlled trials. Conventionally, outcome of such randomized studies is measured in terms of survival. The first such trial randomly allocated 188 clinical stage I-III NSCLC patients to either conventional work-up or conventional workup plus PET.88 A clear reduction in the number of futile surgical procedures in the latter arm was found: 5 patients needed a PET in order to prevent one futile surgery (95% CI, 3–14). On the other hand, an Australian trial in clinical stage I-II patients revealed no difference between a PET guided or conventional strategy.89 As with therapeutic interventions, multiple trials are needed in order to provide a valid estimation of the additional value of PET.
COST-EFFECTIVENESS
The real cost of a whole-body FDG-PET scan is can be difficult to assess. Due to differences in the price of scanners (currently US$2–3 million), the depreciation per scan can vary considerably. Also, working with relatively short lived tracers requires a relatively complex and expensive infrastructure. The daily flow of scans is an important cost consideration. Since clinical PET may comprise research as well as diagnostic activities, the daily production of whole body scans typically ranges from 6–12. Therefore the cost of PET varies considerably within the hospital setting.90
The diagnostic approach to solitary pulmonary nodules has been the subject of several modeling studies.69,91 A German study suggested that, when taking watchful waiting as the low-cost baseline strategy, the incremental cost-effectiveness ratio of PET was more favorable than that of exploratory surgery or of transthoracic needle biopsy.91 In daily clinical practice, pretest probability obviously plays a major role, and predictive values of tests strongly relate to prevalence of malignancy. Another comprehensive model suggested that PET should be used selectively when pretest probability and CT findings are discordant or in patients with intermediate pretest probability and high risk for surgical complications.69
The first cost effectiveness analysis in the staging of NSCLC, comparing CT plus PET versus CT alone, suggested that CT plus PET would be more cost-effective with a marginal increase in life expectancy.92 However, costs were based on institution-bound charges and little detail was provided on how the actual costs were estimated. Taking the latter into account, the same group concluded that PET containing strategies would cost about US $25,000–$140,000 more than the CT-based ones.93 In a German study advocates a preference for a strategy adding PET only in case of normal sized nodes at CT.94 However, that assumption was based on the belief that patients with N2 disease require only palliative therapy rather than combined modality curative intent treatment, which has been proven to improve patient outcome.
In a Dutch analysis, reduction of iatrogenic morbidity (unnecessary operations) was the primary endpoint, and it was found that the average total costs were reduced by adding PET due to a reduction in (futile) operations and subsequent hospital/ICU days.90 For an average cost of a PET scan, the difference would still be in favor of the PET containing arm if 14 patients would have to be subjected to PET in order to save a single thoracotomy.
ASSESSMENT OF RESPONSE TO TREATMENT
Response to treatment is usually evaluated by comparing tumor diameters95 or surfaces96 on chest x-rays or CT images pre- and post-therapy. Important limitations are the difficulty in distinguishing inflammatory or fibrotic changes from residual tumor, and the fact that these changes in tumor viability (essential for the outcome) do not necessarily
P.351

correlate with changes in dimension. Since FDG is preferentially accumulated in viable cancer cells rather than in fibrotic or necrotic tissue, quantification of the change in FDG uptake may better predict histopathologic tumor response and even patient outcome. The experience in lung cancer is still limited, and methodological issues still have to be settled.97
It is generally agreed that surgical resection is futile after induction treatment in patients without downstaging of mediastinal lymph nodes.98,99,100 CT does not prove to be a good tool for this purpose.101 The superiority of FDG-PET over CT in the initial staging of NSCLC patient is well known, but only limited data are available on the accuracy of PET for detection of residual mediastinal involvement after induction treatment. The first prospective pilot study a the Leuven Lung Cancer Group (LLCG), on a very limited number of patients, was promising.102 In a retrospective study in 54 patients treated with either chemotherapy (n = 40) or chemoradiotherapy induction (n = 14), a sensitivity of 46% and a specificity of 79% was found.103 Another retrospective analysis evaluated the performance of PET after induction chemoradiotherapy in 26 stage III patients and found a sensitivity of 58% and a specificity of 93%.104 The reason for this apparent lack of sensitivity is yet unknown. Whereas in chemo-naive patients only microscopic nodal involvement is missed, after induction therapy also lymph nodes with obvious macroscopic disease and extracapsular extension were found to be false-negative (unpublished data of an ongoing multicenter trial105). In one study, different sensitivities according to the anatomical localization of lymph nodes was reported, with good sensitivity for the lower paratracheal ones (8/8 nodes) compared to a markedly reduced detection rate in other mediastinal or hilar (3/11) stations.106 Larger prospective trials are certainly needed to clarify the value of PET in restaging of the mediastinum. If a high positive predictive value can be confirmed, PET may be used to exclude patients from further radical local treatment after induction treatment.
Three studies evaluated the use of PET to predict patient outcome after treatment. In the small pilot LLCG study on 15 stage IIIA-N2 patients, PET-response after induction (defined as > 50% reduction in primary tumor SUV) proved to be a better predictor of patient outcome than CT response (p values of 0.027 for PET and 0.81 for CT) (Figure 26.5).102 In an other study, response assessed on CT or on PET 73 stage I-III NSCLC patients treated with radical radiotherapy (n = 10) or chemoradiotherapy (n = 63) were compared.107 PET was performed after a median of 70 days after completion of therapy. There was poor agreement between CT and PET responses (weighted kappa 0.35), which were identical in only 40% of the patients. Only PET response, defined as disappearance of or appreciable reduction in intensity of tumor FDG uptake when comparing pre- and post-treatment PET images, was correlated with survival in the multivariate analysis (p < 0.0001). In a third study, with 57 patients with advanced NSCLC treated with platinum-based chemotherapy, a close correlation between PET response after one cycle (defined as reduction in SUV > 20%) and best overall response on CT was reported (p = 0.0001).108 Furthermore, there was a significant difference in overall survival between PET responders and non-responders (median 252 days vs 151 days, p = 0.005). The endpoint of metabolic response may be used in the future to reduce the morbidity and costs of ineffective therapy in nonresponders.
FIGURE 26.5. Patient with right lower lobe squamous cell carcinoma with subcarinal node metastasis (T2N2). Standardized uptake value (SUV) of the primary tumor is 10.6 prior to the start of induction chemotherapy (A). After 3 cycles of cisplatin-based chemotherapy, a major response was noted on CT, whereas PET showed persistent high FDG-uptake in the primary tumor (SUV: 6) (B). Despite radical surgery, the patient died 15 months later of carcinomatous lymphangitis.
PROGNOSIS AND POST-TREATMENT FOLLOW-UP
Since the glucose metabolism derangements in NSCLC have been linked to treatment response and prognosis,109,110
P.352

it was not surprising that FDG-PET characteristics at diagnosis were important in this respect. In several studies, FDG avidity proved to have a qualitative inverse relationship with survival, independent of performance status and stage.111,112,113,114 In the LLCG experience, patients with a resected T1 tumor had a 2-year survival of 86% if the SUV was under 7 and 60% if above 7111; in the Duke University series, patients with a value under 10 had a median survival of 24.6 months, which was only 11.4 months for those with a value over 10.112
PET has also been used for follow-up and evaluation of relapse. The interpretation of post-treatment imaging, chest x-ray and to a lesser extent CT, can be hampered by the difficult distinction between anatomic changes such as distortion of bronchi, infiltration of the lung parenchyma or mediastinum, or fibrotic changes on the one hand, and tumor relapse on the other. In the setting of postoperative follow-up, one study reported a correct positive abnormal FDG uptake in 16 indeterminate lung lesions.16 Other studies in patients, whose CT images were suspect of recurrence, have pointed at the possible distinction between post-therapy scarring and new viable tumor with a sensitivity for PET of 97%–100%, a specificity of 62%–100%, and an accuracy of 78%–98%.115,116,117,118,119,120 False positive studies may occur if PET is performed shortly after radiotherapy (based on data in head-and-neck tumors, an interval of 3 months before reassessment can be suggested121). These false-positive findings are ascribed to either radiation pneumonitis or macrophage glycolysis in tumor necrosis areas.118
CURRENT RECOMMENDATIONS FOR THE USE OF PET IN LUNG CANCER
The most noteworthy feature of FDG-PET in lung cancer staging is that it gives a reasonably cancer-specific imaging of the entire patient in one single noninvasive test. Its indication in the assessment of lung nodules and staging is based on large prospective experience and meta-analyses. Its value as a complimentary tool to CT in candidates for radical treatment is established, even though refinement in specific subsets is still required. Its role in other indications needs further clarification.
In the assessment of malignancy in pulmonary nodules, FDG-PET has a sensitivity of 97%, and will be able to exclude malignancy correctly in the vast majority of cases. Moreover, this will be of help in avoiding thoracotomy for benign disease. One should be aware of the limitations and difficult situations: lesions smaller than 1 cm, tumors with low metabolic activity such as carcinoid tumors and/or bronchioloalveolar cell carcinoma. The guidelines following a cost-effectiveness model may be a valuable matrix to further define the role of the various techniques involved.69
In the staging of locoregional lymph nodes, PET has a high negative predictive value in the exclusion of N2 or N3 disease, so that omission of mediastinoscopy may soon be an option in the case of a negative test result.37,122,123 Intra-operative lymph node sampling remains important, and occasionally “minimal N2” will be found at thoracotomy in a patient with a preoperative negative mediastinal PET (but these select patients tend to have a reasonable prognosis after surgical resection124). Caution in omitting medias- tinoscopy is needed in case of central tumors, central hilar N1-disease, and primary tumors with low FDG uptake (e.g., bronchioloalveolar cell carcinoma). An additional advantage is that PET can point at suspect lymph nodes in stations not amenable to mediastinoscopy (e.g., para-esophageal or infraclavicular). In case of a positive mediastinal PET, mediastinoscopy remains mandatory to confirm N2 or N3 disease, and to assure that no single patient with N0 or N1 disease is denied the chance of cure by direct surgical resection based on a false-positive PET. Implementation of the negative predictive value of mediastinal PET will spare patients from invasive surgical staging.
In extrathoracic staging, PET is able to detect metastatic lesions that would have been missed on conventional imaging staging strategies, or that are located in clinically hidden or difficult areas. An isolated positive finding that determines resectability requires (preferably) pathological verification, because of the possibility of a false positive result (Fig. 26.4). Such false positive findings are often located in the colon or in inflammatory contralateral lung lesions, but may occur anywhere. PET is also able to exclude malignancy in lesions that are equivocal on conventional imaging, but cautious interpretation is needed in lesions smaller than 1 cm. There are currently insufficient data to believe that PET could replace standard conventional imaging. Most of the series examined the use of PET as a complementary tool.8 Furthermore, PET was mostly evaluated in potentially operable NSCLC, with a lower prevalence of metastatic sites than patients with stage III disease.76 Finally, most of the organ-specific studies are small, and do not include an adequate number of small lesions, which truly challenge the technique. Therefore, more and randomized data are eagerly awaited to answer this important question.
Other potential applications of PET, such as response evaluation, aid in 3D conformal radiotherapy planning in defining target volume, or early detection of relapse, need further validation before they can be recommended for standard clinical use.
FUTURE DIRECTIONS
It is expected that the use of FDG-PET will increase, as more commercial isotope distributors provide FDG, so that an onsite cyclotron is no longer a prerequisite. With a physical half-life of 110 minutes of 18F, a distribution radius of 200 km is feasible.
Other tracers than FDG hold promise for the future,
P.353

but the current clinical experience is still limited. Such new tracers should have at least similar sensitivity as FDG, and preferable an improved specificity to reduce the false positive results due to FDG uptake in inflammatory tissue. The results with 11C-methionine, a marker of the protein metabolism, were disappointing.15,125,126,127 Variable results have been reported with 11C-choline (choline is a component of phospholipids in the cell membrane).128,129 However, the physical half life of 11C (20 minutes) precludes its general applicability, and even whole body applications. Conceptually, the most exciting new tracer is 18F-Fluoro-Thymidine (FLT), a marker of cell proliferation.130 Accumulation of FLT in cancer cells is dependent on cellular thymidine kinase-1 (TK-1) activity, the key enzyme of the pyrimidine salvage pathway of DNA synthesis. Although FLT itself is not incorporated in DNA, FLT uptake is correlated with DNA synthesis and cell growth, since TK-1 is only functional in the S-phase of the cell cycle.131,132 Initial experience in lung cancer patients confirmed the high correlation between FLT uptake and proliferation rate as measured by Ki-67 immunohistochemistry and DNA flow cytometry.133 In the differentiation of SPNs, FLT yielded encouraging specificity, with none of the eight benign lesions showing elevated FLT uptake.134 The sensitivity in this study however, was only 86% with false negative results in tumors with low Ki-67 index. Therefore FDG and FLT are probably complementary in the diagnostic work up of SPNs. Except for the brain, the biodistribution of FDG is clearly prefer- able over that of FLT (high FLT uptake in liver and bone marrow). Relative tracer uptake in malignant tissue is usually lower than with FDG in the most common tumors.135 FLT could also be promising in response evaluation after chemotherapy.136
Finally, a whole new field using PET in molecular applications is under exploration. Apart from its application to measure blood flow and acute blood flow changes using 15O-H2O,137 e.g., to evaluate the effect of anti-angiogenic drugs, regional hypoxia can be quantified with 18F-fluoromisonidazole (F-MISO) to be used in radiotherapy.138 New molecular targets, receptors, and drugs may be imaged and quantified with excellent precision, high specificity and at the picomolar level. Compared to neurology and psychiatry, where these features have led to major breakthroughs in fundamental science and clinical practice, in oncology, the era of molecular imaging is only in its infancy. Cellular functions such as receptors, transport proteins, intracellular enzymes or even gene function can be studied.139,140 This opens the possibility of early assessment of response as shown for FLT (enabling us to tailor therapy for a specific patient)136 or of faster evaluation of new anti-cancer therapies (by using the endpoint of subclinical PET response).141,142
REFERENCES
1. Ido T, Wan C, Carella V, et al. Labeled 2-deoxy-D-glucose analogs: 18F-labeled 2-deoxy-2-fluoro-D-glucose, 2-deoxy-2-fluoro-D-mannose and 14C-2-deoxy-2-fluoro-D-glucose. J Labelled Comp Radiopharm 1978;24:174–183.
2. Warburg O, Posener K, Negelein E. The metabolism of the carcinoma cell. In Warburg O, ed. The Metabolism of Tumors. New York: Richard R. Smith, Inc., 1931:129–169.
3. Wahl R, Hutchins G, Bushsboaum D, et al. 18F-2-deoxy-2fluoro-D-glucose uptake into human tumor xenografts: feasibility studies for cancer imaging with positron emission tomography. Cancer 1991;67:1544–1550.
4. Coleman RE, Laymon CM, Turkington TG. FDG imaging of lung nodules: a phantom study comparing SPECT, camera-based PET, and dedicated PET. Radiology 1999;210:823–828.
5. Shreve PD, Steventon RS, Deters EC, et al. Oncologic diagnosis with 2-[fluorine-18]fluoro-2-deoxy-D-glucose imaging: dual-head coincidence gamma camera versus positron emission tomographic scanner. Radiology 1998;207:431–437.
6. Zhang H, Tian M, Oriuchi N, et al. Oncological diagnosis using positron coincidence gamma camera with fluorodeoxyglucose in comparison with dedicated PET. Br J Radiol 2002;75:409–416.
7. Stevens H, Bakker PF, Schlosser NJ, et al. Use of a dual-head coincidence camera and (18)F-FDG for detection and nodal staging of non-small cell lung cancer: Accuracy as determined by 2 independent observers. J Nucl Med 2003;44:336–340.
8. Vansteenkiste JF, Stroobants SG. The role of positron emission tomography with 18F-fluoro-2-deoxy-D-glucose in respiratory oncology. Eur Respir J 2001;17:802–820.
9. Gould MK, Maclean CC, Kuschner WG, et al. Accuracy of positron emission tomography for diagnosis of pulmonary nodules and mass lesions: a meta-analysis. JAMA 2001;285:914–924.
10. Erasmus JJ, McAdams HP, Patz EF, et al. Evaluation of primary pulmonary carcinoid tumors using FDG PET. AJR Am J Roentgenol 1998;170:1369–1373.
11. Higashi K, Ueda Y, Seki H, et al. Fluorine-18-FDG PET imaging is negative in bronchioloalveolar lung carcinoma. J Nucl Med 1998;39:1016–1020.
12. Kim BT, Kim Y, Lee KS, et al. Localized form of bronchioloalveolar carcinoma: FDG PET findings. AJR Am J Roentgenol 1998;170:935–939.
13. Heyneman LE, Patz EF. PET imaging in patients with bronchioloalveolar cell carcinoma. Lung Cancer 2002;38:261–266.
14. Scott WJ, Schwabe JL, Gupta NC, et al. Positron emission tomography of lung tumors and mediastinal lymph nodes using [18F]fluorodeoxyglucose. The Members of the PET-Lung Tumor Study Group. Ann Thorac Surg 1994;58:698–703.
15. Kubota K, Matsuzawa T, Fujiwara T, et al. Differential diagnosis of lung tumor with positron emission tomography: a prospective study. J Nucl Med 1990;31:1927–1932.
16. Duhaylongsod FG, Lowe VJ, Patz EF, et al. Detection of primary and recurrent lung cancer by means of F-18 fluorodeoxyglucose positron emission tomography (FDG PET). J Thorac Cardiovasc Surg 1995;110:130–139.
17. Dewan NA, Gupta NC, Redepenning LS, et al. Diagnostic efficacy of PET-FDG imaging in solitary pulmonary nodules. Potential role in evaluation and management. Chest 1993;104:997–1002.
18. Pastorino U, Bellomi M, Landoni C, et al. Early lung-cancer detection with spiral CT and positron emission tomography in heavy smokers: 2-year results. Lancet 2003;362:593–597.
19. Kapucu LO, Meltzer CC, Townsend DW, et al. Fluorine-18-fluorodeoxyglucose uptake in pneumonia. J Nucl Med 1998;39:1267–1269.
20. Wilkinson MD, Fulham MJ, McCaughan BC, et al. Invasive aspergillosis mimicking stage IIIA non-small cell lung cancer on FDG positron emission tomography. Clin Nucl Med 2003;28:234–235.
P.354

21. Brudin LH, Valind SO, Rhodes CG, et al. Fluorine-18 deoxyglucose uptake in sarcoidosis measured with positron emission tomography. Eur J Nucl Med 1 994;21:297–305.
22. Croft DR, Trapp J, Kernstine K, et al. FDG-PET imaging and the diagnosis of non-small cell lung cancer in a region of high histoplasmosis prevalence. Lung Cancer 2002;36:297–301.
23. Bakheet SM, Saleem M, Powe J, et al. F-18 fluorodeoxyglucose chest uptake in lung inflammation and infection. Clin Nucl Med 2000;25:273–278.
24. Swensen SJ, Silverstein MD, Ilstrup DM, et al. The probability of malignancy in solitary pulmonary nodules. Application to small radiologically indeterminate nodules. Arch Intern Med 1997;157:849–855.
25. Matthies A, Hickeson M, Cuchiara A, et al. Dual time point 18F-FDG PET for the evaluation of pulmonary nodules. J Nucl Med 2002;43:871–875.
26. Carretta A, Landoni C, Melloni G, et al. 18-FDG positron emission tomography in the evaluation of malignant pleural diseases—a pilot study. Eur J Cardiothorac Surg 2000;17:377–383.
27. Erasmus JJ, McAdams HP, Rossi SE, et al. FDG PET of pleural effusions in patients with non-small cell lung cancer. AJR Am J Roentgenol 2000;175:245–249.
28. Gupta NC, Rogers JS, Graeber GM, et al. Clinical role of F-18 fluorodeoxyglucose positron emission tomography imaging in patients with lung cancer and suspected malignant pleural effusion. Chest 2002;122:1918–1924.
29. Toloza EM, Harpole L, McCrory DC. Noninvasive staging of non-small cell lung cancer: A review of the current evidence. Chest 2003;123(Suppl 1):137S–146S.
30. Saunders CA, Dussek JE, O'Doherty MJ, et al. Evaluation of fluorine-18-fluorodeoxyglucose whole body positron emission tomography imaging in the staging of lung cancer. Ann Thorac Surg 1999;67:790–797.
31. Valk PE, Pounds TR, Hopkins DM, et al. Staging non-small cell lung cancer by whole-body positron emission tomographic imaging. Ann Thorac Surg 1995;60:1573–1581.
32. Vansteenkiste JF, Stroobants SG, De Leyn PR, et al. Lymph node staging in non-small cell lung cancer with FDG-PET scan: a prospective study on 690 lymph node stations from 68 patients. J Clin Oncol 1998;16:2142–2149.
33. Kernstine KH, Stanford W, Mullan BF, et al. PET, CT, and MRI with Combidex for mediastinal staging in non-small cell lung carcinoma. Ann Thorac Surg 1999;68:1022–1028.
34. Vansteenkiste JF, Stroobants SG, Dupont PJ, et al. FDG-PET scan in potentially operable non-small cell lung cancer: do anatometabolic PET-CT fusion images improve the localisation of regional lymph node metastases? Eur J Nucl Med 1998;25:1495–1501.
35. Weng E, Tran L, Rege S, et al. Accuracy and clinical impact of mediastinal lymph node staging with FDG-PET imaging in potentially resectable lung cancer. Am J Clin Oncol 2000;23:47–52.
36. Bury T, Paulus P, Dowlati A, et al. Staging of the mediastinum: value of positron emission tomography imaging in non-small cell lung cancer. Eur Respir J 1996;9:2560–2564.
37. Vansteenkiste JF, Stroobants SG, De Leyn PR, et al. Mediastinal lymph node staging with FDG-PET scan in patients with potentially operable non-small cell lung cancer: A prospective analysis of 50 cases. Chest 1997;112:1480–1486.
38. Steinert HC, Hauser M, Allemann F, et al. Non-small cell lung cancer: nodal staging with FDG PET versus CT with correlative lymph node mapping and sampling. Radiology 1997;202:441–446.
39. Patz EF, Lowe VJ, Goodman PC, et al. Thoracic nodal staging with PET imaging with 18FDG in patients with bronchogenic carcinoma. Chest 1995;108:1617–1621.
40. Sazon DA, Santiago SM, Soo Hoo GW, et al. Fluorodeoxyglucose-positron emission tomography in the detection and staging of lung cancer. Am J Respir Crit Care Med 1996;153:417–421.
41. Chin R, Ward R, Keyes JW, et al. Mediastinal staging of non-small-cell lung cancer with positron emission tomography. Am J Respir Crit Care Med 1995;152:2090–2096.
42. Fritscher-Ravens A, Bohuslavizki KH, Brandt L, et al. Mediastinal lymph node involvement in potentially resectable lung cancer: comparison of CT, positron emission tomography, and endoscopic ultrasonography with and without fine-needle aspiration. Chest 2003;123:442–451.
43. Berlangieri SU, Scott AM, Knight SR, et al. F-18 fluorodeoxy- glucose positron emission tomography in the non-invasive staging of non-small cell lung cancer. Eur J Cardiothorac Surg 1999;16(Suppl 1):S25–S30.
44. Scott WJ, Gobar LS, Terry JD, et al. Mediastinal lymph node staging of non-small-cell lung cancer: a prospective comparison of computed tomography and positron emission tomography. J Thorac Cardiovasc Surg 1996;111:642–648.
45. Sasaki M, Ichiya Y, Kuwabara Y, et al. The usefulness of FDG positron emission tomography for the detection of mediastinal lymph node metastases in patients with non-small cell lung cancer: a comparative study with X-ray computed tomography. Eur J Nucl Med 1996;23:741–747.
46. Fischer BM, Mortensen J, Hojgaard L. Positron emission tomography in the diagnosis and staging of lung cancer: a systematic, quantitative review. Lancet Oncol 2001;2:659–666.
47. Dwamena BA, Sonnad SS, Angobaldo JO, et al. Metastases from non-small cell lung cancer: mediastinal staging in the 1990s. Meta-analytic comparison of PET and CT. Radiology 1999;213:530–536.
48. Aquino SL, Asmuth JC, Moore RH, et al. Improved image interpretation with registered thoracic CT and positron emission tomography data sets. AJR Am J Roentgenol 2002;178:939–944.
49. D'Amico TA, Wong TZ, Harpole DH, et al. Impact of computed tomography-positron emission tomography fusion in staging patients with thoracic malignancies. Ann Thorac Surg 2002;74:160–163.
50. Lardinois D, Weder W, Hany TF, et al. Staging of non-small cell lung cancer with integrated positron-emission tomography and computed tomography. N Engl J Med 2003;348:2500–2507.
51. Quint LE, Tummala S, Brisson LJ, et al. Distribution of distant metastases from newly diagnosed non-small cell lung cancer. Ann Thorac Surg 1996;62:246–250.
52. Pantel K, Izbicki J, Passlick B, et al. Frequency and prognostic significance of isolated tumour cells in bone marrow of patients with non-small cell lung cancer without overt metastases. Lancet 1996;347:649–653.
53. Erasmus JJ, Patz EF, McAdams HP, et al. Evaluation of adrenal masses in patients with bronchogenic carcinoma using 18F-fluorodeoxyglucose positron emission tomography. AJR Am J Roentgenol 1997;168:1357–1360.
54. Boland GW, Goldberg MA, Lee MJ, et al. Indeterminate adrenal mass in patients with cancer: evaluation at PET with 2-[F-18]-fluoro-2-deoxy-D-glucose. Radiology 1995;194:131–134.
55. Maurea S, Mainolfi C, Bazzicalupo L, et al. Imaging of adrenal tumors using FDG PET: comparison of benign and malignant lesions. AJR Am J Roentgenol 1999;173:25–29.
56. Bury T, Barreto A, Daenen F, et al. Fluorine-18 deoxyglucose positron emission tomography for the detection of bone metastases in patients with non-small cell lung cancer. Eur J Nucl Med 1998;25:1244–1247.
P.355

57. Hsia TC, Shen YY, Yen RF, et al. Comparing whole body 18F-2-deoxyglucose positron emission tomography and technetium-99m methylene diophosphate bone scan to detect bone metastases in patients with non-small cell lung cancer. Neoplasma 2002;49:267–271.
58. Moon DH, Maddahi J, Silverman DH, et al. Accuracy of whole-body fluorine-18-FDG PET for the detection of recurrent or metastatic breast carcinoma. J Nucl Med 1998;39:431–435.
59. Cook GJ, Houston S, Rubens R, et al. Detection of bone metastases in breast cancer by 18FDG PET: differing metabolic activity in osteoblastic and osteolytic lesions. J Clin Oncol 1998;16:3375–3379.
60. Hustinx R, Paulus P, Jacquet N, et al. Clinical evaluation of whole-body 18F-fluorodeoxyglucose positron emission tomography in the detection of liver metastases. Ann Oncol 1998;9:397–401.
61. Ruers TJ, Langenhoff BS, Neeleman N, et al. Value of positron emission tomography with [F-18]fluorodeoxyglucose in patients with colorectal liver metastases: a prospective study. J Clin Oncol 2002;20:388–395.
62. Fong Y, Saldinger PF, Akhurst T, et al. Utility of 18F-FDG positron emission tomography scanning on selection of patients for resection of hepatic colorectal metastases. Am J Surg 1999;178:282–287.
63. Lassen U, Andersen P, Daugaard G, et al. Metabolic and hemodynamic evaluation of brain metastases from small cell lung cancer with positron emission tomography. Clin Cancer Res 1998;4:2591–2597.
64. Shuke N, Tonami N, Shintani H, et al. Differential uptake of TI-201 by small cell lung cancer in a patient with pneumoconiosis-related pulmonary nodules. Clin Nucl Med 1999;24:687–690.
65. Hauber HP, Bohuslavizki KH, Lund CH, et al. Positron emission tomography in the staging of small cell lung cancer: a preliminary study. Chest 2001;119:950–954.
66. Shen YY, Shiau YC, Wang JJ, et al. Whole-body 18F-2-deoxyglucose positron emission tomography in primary staging small cell lung cancer. Anticancer Res 2002;22:1257–1264.
67. Chin R, McCain TW, Miller AA, et al. Whole body FDG-PET for the evaluation and staging of small cell lung cancer: a preliminary study. Lung Cancer 2002;37:1–6.
68. Pandit N, Gonen M, Krug L, et al. Prognostic value of [(18)F]FDG-PET imaging in small cell lung cancer. Eur J Nucl Med Mol Imaging 2003;30:78–84.
69. Gould MK, Sanders GD, Barnett PG, et al. Cost-effectiveness of alternative management strategies for patients with solitary pulmonary nodules. Ann Intern Med 2003;138:724–735.
70. Stroobants S, Dhoore I, Dooms C, et al. Additional value of whole-body FDG-PET in the detection of distant metastases in patients with potentially operable non-small cell lung cancer. Clin Lung Cancer 2003;4:242–247.
71. Bury T, Dowlati A, Paulus P, et al. Whole-body 18FDG positron emission tomography in the staging of non-small cell lung cancer. Eur Respir J 1997;10:2529–2534.
72. Marom EM, McAdams HP, Erasmus JJ, et al. Staging non-small cell lung cancer with whole-body PET. Radiology 1999;212:803–809.
73. Pieterman RM, Van Putten JW, Meuzelaar JJ, et al. Preoperative staging of non-small cell lung cancer with positron emission tomography. N Engl J Med 2000;343:254–261.
74. Weder W, Schmid RA, Bruchhaus H, et al. Detection of extrathoracic metastases by positron emission tomography in lung cancer. Ann Thorac Surg 1998;66:886–892.
75. Vesselle H, Pugsley JM, Vallieres E, et al. The impact of fluorodeoxyglucose F18 positron emission tomography on the surgical staging of non-small cell lung cancer. J Thorac Cardiovasc Surg 2002;124:511–519.
76. Mac Manus MP, Hicks RJ, Matthews JP, et al. High rate of detection of unsuspected distant metastases by PET in apparent stage III non-small cell lung cancer: implications for radical radiation therapy. Int J Radiat Oncol Biol Phys 2001;50:287–293.
77. Eschmann SM, Friedel G, Paulsen F, et al. FDG PET for staging of advanced non-small cell lung cancer prior to neoadjuvant radio-chemotherapy. Eur J Nucl Med Mol Imaging 2002;29:804–808.
78. Hoekstra CJ, Stroobants SG, Hoekstra OS, et al. The value of [18F] fluoro-2-deoxy-D-glucose (FDG) positron emission tomography (PET) in the selection of patients with stage IIIA-N2 non-small cell lung cancer for combined modality treatment. Lung Cancer 2003;39:151–157.
79. Nestle U, Walter K, Schmidt S, et al. 18F-deoxyglucose positron emission tomography (FDG-PET) for the planning of radiotherapy in lung cancer: high impact in patients with atelectasis. Int J Radiat Oncol Biol Phys 1999;44:593–597.
80. Mah K, Caldwell CB, Ung YC, et al. The impact of 18 FDG-PET on target and critical organs in CT-based treatment planning of patients with poorly defined non-small cell lung carcinoma: a prospective study. Int J Radiat Oncol Biol Phys 2002;52:339–350.
81. Vanuytsel LJ, Vansteenkiste JF, Stroobants SG, et al. The impact of (18)F-fluoro-2-deoxy-D-glucose positron emission tomography (FDG-PET) lymph node staging on the radiation treatment volumes in patients with non-small cell lung cancer. Radiother Oncol 2000;55:317–324.
82. Erdi YE, Rosenzweig K, Erdi AK, et al. Radiotherapy treatment planning for patients with non-small cell lung cancer using positron emission tomography (PET). Radiother Oncol 2002;62:51–60.
83. Hicks RJ, Kalff V, Mac Manus MP, et al. 18F-FDG PET provides high-impact and powerful prognostic stratification in staging newly diagnosed non-small cell lung cancer. J Nucl Med 2001;42:1596–1604.
84. McCain TW, Dunagan DP, Chin R, et al. The usefulness of positron emission tomography in evaluating patients for pulmonary malignancies. Chest 2000;118:1610–1615.
85. Tucker R, Coel M, Ko J, et al. Impact of fluorine-18 fluorodeoxyglucose positron emission tomography on patient management: first year's experience in a clinical center. J Clin Oncol 2001;19:2504–2508.
86. Herder GJ, Van Tinteren H, Comans EF, et al. Prospective use of serial questionnaires to evaluate the therapeutic efficacy of 18F-fluorodeoxyglucose (FDG) positron emission tomography (PET) in suspected lung cancer. Thorax 2003;58:47–51.
87. Seltzer MA, Yap CS, Silverman DH, et al. The impact of PET on the management of lung cancer: The referring physician's perspective. J Nucl Med 2002;43:752–762.
88. Van Tinteren H, Hoekstra OS, Smit EF, et al. Effectiveness of positron emission tomography in the preoperative assessment of patients with suspected non-small cell lung cancer: the PLUS multicentre randomised trial. Lancet 2002;359:1388–1393.
89. Boyer MJ, Viney R, Fulham M, et al. A randomized trial of conventional staging with or without positron emission tomography (PET) in patients (pts) with stage 1 or 2 non-small cell lung cancer (NSCLC) [Abstract]. Proc Am Soc Clin Oncol 2001;20:309A.
90. Verboom P, Van Tinteren H, Hoekstra OS, et al. Cost-effectiveness of FDG-PET in staging non-small cell lung cancer: the PLUS study. Eur J Nucl Med Mol Imaging 2003;30:1444–1449.
P.356

91. Dietlein M, Weber K, Gandjour A, et al. Cost-effectiveness of FDG-PET for the management of solitary pulmonary nodules: a decision analysis based on cost reimbursement in Germany. Eur J Nucl Med 2000;27:1441–1456.
92. Gambhir SS, Hoh CK, Phelps ME, et al. Decision tree sensitivity analysis for cost-effectiveness of FDG-PET in the staging and management of non-small cell lung carcinoma. J Nucl Med 1996;37:1428–1436.
93. Scott WJ, Shepherd J, Gambhir SS. Cost-effectiveness of FDG-PET for staging non-small cell lung cancer: a decision analysis. Ann Thorac Surg 1998;66:1876–1883.
94. Dietlein M, Weber K, Gandjour A, et al. Cost-effectiveness of FDG-PET for the management of potentially operable non-small cell lung cancer: priority for a PET-based strategy after nodal-negative CT results. Eur J Nucl Med 2000;27:1598–1609.
95. Therasse P, Arbuck SG, Eisenhauer EA, et al. New guidelines to evaluate the response to treatment in solid tumors. J Natl Cancer Inst 2000;92:205–216.
96. Miller AB, Hoogstraten B, Staquet M, et al. Reporting results of cancer treatment. Cancer 1981;47:207–214.
97. Hoekstra CJ, Hoekstra OS, Stroobants SG, et al. Methods to monitor response to chemotherapy in non-small cell lung cancer with 18F-FDG PET. J Nucl Med 2002;43:1304–1309.
98. Bueno R, Richards WG, Swanson SJ, et al. Nodal stage after induction therapy for stage IIIA lung cancer determines patient survival. Ann Thorac Surg 2001;70:1826–1831.
99. Voltolini L, Luzzi L, Ghiribelli C, et al. Results of induction chemotherapy followed by surgical resection in patients with stage IIIA (N2) non-small cell lung cancer: the importance of the nodal down-staging after chemotherapy. Eur J Cardiothorac Surg 2001;20:1106–1112.
100. De Leyn P, Vansteenkiste J, Deneffe G, et al. Result of induction chemotherapy followed by surgery in patients with stage IIIA N2 NSCLC: importance of pre-treatment mediastinoscopy. Eur J Cardiothorac Surg 1999;15:608–614.
101. Margaritora S, Cesario A, Galetta D, et al. Ten year experience with induction therapy in locally advanced non-small cell lung cancer (NSCLC): is clinical re-staging predictive of pathological staging? Eur J Cardiothorac Surg 2001;19:894–898.
102. Vansteenkiste JF, Stroobants SG, De Leyn PR, et al. Potential use of FDG-PET scan after induction chemotherapy in surgically staged IIIA-N2 non-small cell lung cancer: a prospective pilot study. Ann Oncol 1998;9:1193–1198.
103. Akhurst T, Downey RJ, Ginsberg MS, et al. An initial experience with FDG-PET in the imaging of residual disease after induction therapy for lung cancer. Ann Thorac Surg 2002;73:259–266.
104. Ryu JS, Choi NC, Fischman AJ, et al. FDG-PET in staging and restaging non-small cell lung cancer after neoadjuvant chemoradiotherapy: correlation with histopathology. Lung Cancer 2002;35:179–187.
105. Vansteenkiste J, Stroobants S, Hoekstra C, et al. 18fluoro-2-deoxyglucose positron emission tomography (PET) in the assessment of induction chemotherapy (IC) in stage IIIA-N2 NSCLC: A multi-center prospective study [abstract]. Proc Am Soc Clin Oncol 2001;20:313A.
106. Cerfolio RJ, Ojha B, Mukherjee S, et al. Positron emission tomography scanning with 2-fluoro-2-deoxy-d-glucose as a predictor of response of neoadjuvant treatment for non-small cell carcinoma. J Thorac Cardiovasc Surg 2003;125:938–944.
107. Mac Manus MP, Hicks RJ, Matthews JP, et al. Positron emission tomography is superior to computed tomography scanning for response-assessment after radical radiotherapy or chemoradiotherapy in patients with non-small cell lung cancer. J Clin Oncol 2003;21:1285–1292.
108. Weber WA, Petersen V, Schmidt B, et al. Positron emission tomography in non-small cell lung cancer: prediction of response to chemotherapy by quantitative assessment of glucose use. J Clin Oncol 2003;21:2651–2657.
109. Stanley KE. Prognostic factors for survival in patients with inoperable lung cancer. J Natl Cancer Inst 1980;65:25–32.
110. Vansteenkiste JF, Simons JP, Wouters EF, et al. Hormonal treatment in advanced non-small cell lung cancer: fact or fiction? Eur Respir J 1996;9:1707–1712.
111. Vansteenkiste JF, Stroobants SG, De Leyn PR, et al. Prognostic importance of the Standardized Uptake Value on FDG-PET-scan in non-small cell lung cancer: An analysis of 125 cases. J Clin Oncol 1999;17:3201–3206.
112. Ahuja V, Coleman RE, Herndon J, Patz EF. The prognostic significance of fluorodeoxyglucose positron emission tomography imaging for patients with non-small cell lung carcinoma. Cancer 1998;83:918–924.
113. Higashi K, Ueda Y, Arisaka Y, et al. 18F-FDG uptake as a biologic prognostic factor for recurrence in patients with surgically resected non-small cell lung cancer. J Nucl Med 2002;43:39–45.
114. Jeong HJ, Min JJ, Park JM, et al. Determination of the prognostic value of [(18)F]fluorodeoxyglucose uptake by using positron emission tomography in patients with non-small cell lung cancer. Nucl Med Commun 2002;23:865–870.
115. Kubota K, Yamada S, Ishiwata K, et al. Positron emission tomography for treatment evaluation and recurrence detection compared with CT in long-term follow-up cases of lung cancer. Clin Nucl Med 1992;17:877–881.
116. Inoue T, Kim EE, Komaki R, et al. Detecting recurrent or residual lung cancer with FDG-PET. J Nucl Med 1995;36:788–793.
117. Patz EF, Lowe VJ, Hoffman JM, et al. Persistent or recurrent bronchogenic carcinoma: detection with PET and 2-[F-18]-2-deoxy-D-glucose. Radiology 1994;191:379–382.
118. Frank A, Lefkowitz D, Jaeger S, et al. Decision logic for retreatment of asymptomatic lung cancer recurrence based on positron emission tomography findings. Int J Radiat Oncol Biol Phys 1995;32:1495–1512.
119. Hebert ME, Lowe VJ, Hoffman JM, et al. Positron emission tomography in the pretreatment evaluation and follow-up of non-small cell lung cancer patients treated with radiotherapy: preliminary findings. Am J Clin Oncol 1996;19:416–421.
120. Bury T, Corhay JL, Duysinx B, et al. Value of FDG-PET in detecting residual or recurrent non-small cell lung cancer. Eur Respir J 1999;14:1376–1380.
121. McGuirt WF, Greven KM, Keyes JW Jr, et al. Laryngeal radionecrosis versus recurrent cancer: a clinical approach. Ann Otol Rhinol Laryngol 1998;107:293–296.
122. Gupta NC, Tamim WJ, Graeber GG, et al. Mediastinal lymph node sampling following positron emission tomography with fluorodeoxyglucose imaging in lung cancer staging. Chest 2001;120:521–527.
123. Kernstine KH, McLaughlin KA, Menda Y, et al. Can FDG-PET reduce the need for mediastinoscopy in potentially resectable non-small cell lung cancer? Ann Thorac Surg 2002;73:394–401.
124. Vansteenkiste JF, De Leyn PR, Deneffe GJ, et al. Survival and prognostic factors in resected N2 non-small cell lung cancer: a study of 140 cases. The Leuven Lung Cancer Group. Ann Thorac Surg 1997;63:1441–1450.
125. Nettelbladt OS, Sundin AE, Valind SO, et al. Combined fluorine-18-FDG and carbon-11-methionine PET for diagnosis of tumors in lung and mediastinum. J Nucl Med 1998;39:640–647.
P.357

126. Sasaki M, Kuwabara Y, Yoshida T, et al. Comparison of MET-PET and FDG-PET for differentiation between benign lesions and malignant tumors of the lung. Ann Nucl Med 2001;15:425–431.
127. Yasukawa T, Yoshikawa K, Aoyagi H, et al. Usefulness of PET with 11C-methionine for the detection of hilar and mediastinal lymph node metastasis in lung cancer. J Nucl Med 2000;41:283–290.
128. Pieterman RM, Que TH, Elsinga PH, et al. Comparison of (11)C-choline and (18)F-FDG PET in primary diagnosis and staging of patients with thoracic cancer. J Nucl Med 2002;43:167–172.
129. Hara T, Inagaki K, Kosaka N, et al. Sensitive detection of mediastinal lymph node metastasis of lung cancer with 11C-choline PET. J Nucl Med 2000;41:1507–1513.
130. Shields AF, Grierson JR, Dohmen BM, et al. Imaging proliferation in vivo with [F-18]FLT and positron emission tomography. Nat Med 1998;4:1334–1336.
131. Rasey JS, Grierson JR, Wiens LW, et al. Validation of FLT uptake as a measure of thymidine kinase-1 activity in A549 carcinoma cells. J Nucl Med 2002;43:1210–1217.
132. Francis DL, Freeman A, Visvikis D, et al. In vivo imaging of cellular proliferation in colorectal cancer using positron emission tomography. Gut 2003;52:1602–1606.
133. Vesselle H, Grierson J, Muzi M, et al. In vivo validation of 3′prdeoxy-3′pr-[(18)F]fluorothymidine (18F-FLT) as a proliferation imaging tracer in humans: Correlation of 18F-FLT uptake by positron emission tomography with Ki-67 immunohistochemistry and flow cytometry in human lung tumors. Clin Cancer Res 2002;8:3315–3323.
134. Buck AK, Schirrmeister H, Hetzel M, et al. 3-deoxy-3-[(18)F]fluorothymidine-positron emission tomography for noninvasive assessment of proliferation in pulmonary nodules. Cancer Res 2002;62:3331–3334.
135. Dittmann H, Dohmen BM, Paulsen F, et al. [(18)F]FLT PET for diagnosis and staging of thoracic tumours. Eur J Nucl Med Mol Imaging 2003;30:1407–1412.
136. Dittmann H, Dohmen BM, Kehlbach R, et al. Early changes in [(18)F]FLT uptake after chemotherapy: an experimental study. Eur J Nucl Med Mol Imaging 2002;29:1462–1469.
137. Hoekstra CJ, Stroobants SG, Hoekstra OS, et al. Measurement of perfusion in stage IIIA-N2 non-small cell lung cancer using H(2)(15)O and positron emission tomography. Clin Cancer Res 2002;8:2109–2115.
138. Rasey JS, Koh WJ, Evans ML, et al. Quantifying regional hypoxia in human tumors with positron emission tomography of [18F]fluoromisonidazole: a pretherapy study of 37 patients. Int J Radiat Oncol Biol Phys 1996;36:417–428.
139. Alauddin MM, Shahinian A, Kundu RK, et al. Evaluation of 9-[(3-18F-fluoro-1-hydroxy-2-propoxy)methyl]guanine ([18F]-FHPG) in vitro and in vivo as a probe for PET imaging of gene incorporation and expression in tumors. Nucl Med Biol 1999;26:371–376.
140. Blasberg R. PET imaging of gene expression. Eur J Cancer 2002;38:2137–2146.
141. Price P, Jones T. Can positron emission tomography (PET) be used to detect subclinical response to cancer therapy? The EC PET Oncology Concerted Action and the EORTC PET Study Group. Eur J Cancer 1995;31A:1924–1927.
142. Gupta N, Price PM, Aboagye EO. PET for in vivo pharmacokinetic and pharmacodynamic measurements. Eur J Cancer 2002;38:2094–2107.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 27 - Tissue Procurement: Bronchoscopic Techniques
27
Tissue Procurement: Bronchoscopic Techniques
Nicholas J. Pastis Jr
Gerard A. Silvestri
INTRODUCTION
Bronchoscopy is viewed as the defining procedure for most pulmonologists. Its origins date back to 1897 when Gustav Killian used a rigid endoscope to extract a foreign body from a patient's airway. The rigid bronchoscope also played a role in the diagnosis of bronchogenic carcinoma, but only endobronchial disease. The development of the flexible bronchoscope by Shigeto Ikeda in Japan in the 1960s laid the foundation for its current utility in the diagnosis, staging, and treatment of lung cancer. A more recent advance, the monochrome chip, is incorporated into the bronchoscope and captures a video image which allows the whole bronchoscopy team to view detailed images on a high-resolution monitor. The flexible bronchoscope expands the capability of rigid bronchoscopy to allow visualization of tumors residing at the level of the segmental and subsegmental bronchus directly. In addition, flexible bronchoscopy plays a significant role in diagnosis of lesions outside the airways in the lung parenchyma or in the mediastinum. Newer applications for the diagnosis and staging of lung cancer utilizing the flexible bronchoscope,1 are less invasive, and in general, are performed in the outpatient setting. Diagnostic techniques using flexible bronchoscopy include endobronchial forceps biopsy, endobronchial brushing, bronchial washing, bronchoalveolar lavage (BAL), and the more recently developed technique of TBNA.2
Transbronchial needle aspiration (TBNA) was developed in the 1980s by Wang and Terry3 as a way to sample lesions outside the bronchi via a flexible bronchoscope. Transbronchial needle aspiration requires the same preparation as other procedures performed through the flexible bronchoscope and has a low risk of morbidity and mortality. The development of TBNA has expanded the realm of fiberoptic bronchoscopy beyond the airway and lung into the mediastinum and hilar lymph nodes. This change has decreased the need for more invasive mediastinoscopy, mediastinotomy, open thoracotomy, or thorascopic sampling of the mediastinum and hilar lymph nodes. (Table 27.1 lists the indications for bronchoscopy in suspected or known lung cancer.)
TABLE 27.1. INDICATIONS FOR BRONCHOSCOPY IN SUSPECTED OR KNOWN LUNG CANCER
BRONCHOSCOPY FOR DIAGNOSIS
Endobronchial Lesions
More than 50% of patients with advanced stage lung cancer will have involvement of the central airways in the form of bulky endobronchial disease, endobronchial extension, or extrinsic compression of the airways by the tumor or by lymphadenopathy.4 Patients with known or suspected lung cancer may have symptoms due to endobronchial involvement which require airway inspection with bronchoscopy: shortness of breath, unilateral wheezing, hemoptysis, and cough. These lesions can be visualized easily and biopsied through a flexible bronchoscope. The yield with three or more biopsies should approach 100%5,6 for centrally located lesions. Endobronchial biopsies provide the highest sensitivity (0.74; range 0.48–0.97, 20 studies), followed by brushings (0.59; range 0.23–0.93, 18 studies) and washings (0.48; range 0.29–0.78, 12 studies). Studies on the sensitivity of needle aspiration of centrally located endobronchial lesions are difficult to interpret. These studies have varied dramatically in terms of sample size and technique used. Since endobronchial biopsies or brushings provide a diagnosis in most cases, endobronchial needle aspiration is rarely performed. Overall, the sensitivity for all bronchoscopic techniques for the diagnosis of centrally located endobronchial lesions is reported as 0.88 (range 0.67–0.97, 30 studies).7
Submucosal and Peribronchial Lesions
In the case of lung cancer which presents with submucosal infiltration or extrinsic compression from peribronchial disease, endobronchial forceps biopsy has a lower yield (55%) than transbronchial needle aspiration (71%). In these situations, normal mucosal markings are often obscured and the surface is replaced with bronchial collateral vessels and firmer surface tissue which may have to be penetrated to reach malignant cells. In addition, peribronchial tumor may be inaccessible to biopsy forceps. Based on this architecture,
P.359

transbronchial needle aspiration is more effective providing the lesion is close enough to the tracheobronchial tree to be encountered with a 1.3–1.5 cm long needle. Of note, in cases like this where sampling error may be high, diagnostic yields may improve by combining different methods. Forceps biopsy and needle aspiration have been shown to be diagnostic in 90% of cases, and adding either washings or brushings can raise the yield to 97%.8
Peripheral Masses
Peripheral lung masses often present more of a diagnostic challenge than lesions of the central airways. Peripheral masses (including solitary pulmonary nodules) are lesions not visible in the main or lobar airways. As might be expected, the sensitivity of bronchoscopy for diagnosing these lesions is much lower than for central lesions. Sensitivity increases from 0.45 with one biopsy to 0.70 with six biopsies.5 The size of a peripheral lesion has the greatest effect on the sensitivity of bronchoscopy. When the lesion is greater than 2 cm in size, the sensitivity of bronchoscopy has been shown to be 0.62 (range 0.31–0.82), however the sensitivity is only 0.33 (range 0.11–0.76) when the lesion is less than 2 cm in size.9,10,11,12,13,14,15,16 The sensitivity is significantly higher (0.60) if a CT scan shows a bronchus extending directly into the lesion, a bronchus sign, whereas, it is much lower (0.25) without a bronchus sign.14,17
The false negative rate of bronchoscopy can be estimated to be quite high in the case of peripheral lesions, particularly small lesions. If a negative or a nonspecific result is obtained from bronchoscopy for a peripheral lesion suspicious for cancer, then further testing is needed to rule out cancer. Of the studies which report sensitivity of bronchoscopy for peripheral lesions, the sensitivity is 0.69.18 This reported sensitivity must be interpreted cautiously, because it comes from centers which exclusively use fluoroscopy and multiple sampling methods.2 Of the techniques utilized with the bronchoscope, brushings has been shown to have the highest sensitivity (0.52), followed by transbronchial biopsies (0.46), and BAL/washings (0.43). TBNA has shown high sensitivity (0.67) but only in a very limited number of studies so that further trials would be needed to support this high sensitivity.7,19
One important point about bronchoscopic or other nonsurgical biopsy techniques for peripheral pulmonary lesions is that they afford no preoperative benefit as they do not eliminate the need for surgery in most cases.20 Thus, these techniques may only be essential in certain situations: patients who are poor surgical candidates for lung resection but tissue diagnosis is required prior to treatment, patients in whom a noncancerous lesion is strongly suspected, patients who request or prefer that a diagnosis of cancer be confirmed prior to considering surgery, and patients with high likelihood of metastatic disease.
As a general rule, if a lesion is less than 3 cm in size and lateral to the mid-clavicular line, bronchoscopy would not be the diagnostic procedure of choice. Transthoracic needle aspiration, commonly done with CT guidance, would be used under such circumstances if tissue diagnosis is necessary. The same caveats listed earlier apply regarding the necessity of biopsy. One of the disadvantages of CT-guided procedures in most institutions has been the lack of real time imaging. This is a common reason why CT-guided biopsies are unsuccessful. Due to the movement of the lungs during respiration, small target lesions are often displaced from the scan plane when biopsies are taken. Recently, CT-fluoroscopy systems have been developed to overcome this problem.
Another drawback of transthoracic needle aspiration is the risk of pneumothorax. Reports on the rates of pneumothorax mostly pertain to fluoroscopically guided transthoracic needle aspiration biopsy (TNAB). Overall, TNAB performed with conventional CT guidance may have a higher frequency of pneumothorax than with fluoroscopic guidance. This difference is likely a consequence of CT requiring more time, smaller lesions being biopsied by CT, and CT being more sensitive for detection of pneumothorax. Several investigations have reported a 22%–45% risk of pneumothorax for CT guided TNAB.21,22,23 Although pneumothorax may lead to hemodynamic compromise without therapeutic tube thoracostomy, in most cases of pneumothorax secondary to TNAB, treatment is not required.24 The primary factors shown to increase the rate of pneumothorax are the size of the lesion, presence of emphysema, and a greater depth of needle penetration from the pleural surface to the edge of the lesion. The presence of emphysema or a greater depth of penetration seems an obvious risk for the development of pneumothorax. The correlation of smaller lesion size and increased pneumothorax risk may be less intuitive.
P.360

Larger lesions are more likely to come close to the pleura and less lung is traversed by the needle so one expects a lower incidence of pneumothorax. However, the relationship between smaller lesion size and increased risk of pneumothorax persists, even when lesions contacting the pleura are removed from evaluation. A possible explanation is that the up-and-down movement of the needle tip during aspiration causes greater tearing of adjacent lung in the smaller lesions.25
Ultrasound may also be used for image directed trans-thoracic fine needle aspiration (FNA) of peripheral pulmonary lesions. Its use is limited to lesions with no lung parenchyma between the transducer and the lesion, because air in the parenchyma blocks ultrasound beams.26 This fact makes this technique useless unless the lung mass abuts the pleura. (Figure 27.1 demonstrates the type of situation where ultrasound-guided FNA of peripheral pulmonary lesions is indicated.)
FIGURE 27.1. A left lung malignancy which extends into the chest wall is an indication for transthoracic ultrasound guided biopsy. The lung is consolidated by malignancy, and on ultrasound, has stiff movement and failure to change shape with respiration. (Reprinted from Beckh S, Bolceskei P, Lessnau KD. Real-time chest ultrasonography: a comprehensive review for the pulmonologist. Chest 2002;122:1759–1773, with permission.)
Bronchoscopy for Staging Lung Cancer
Initially, the role of bronchoscopy in staging lung cancer was limited to the determination of T (tumor) status. That is, lesions beyond the lobar bronchus were considered T1. Tumors involving the main bronchus 2 cm or more distal to the carina were considered T2. Tumors in the main bronchus within 2 cm of the carina, but without involvement of the carina, were T3. And finally, tumors invading the carina were T4. Now, bronchoscopy has a crucial role in determining the presence of metastatic deposits of tumor in mediastinal lymph nodes, thus contributing to an accurate and a minimally invasive staging method for lung cancer. The American Joint Committee on Cancer has adopted a classification for lung cancer staging.27 Patients with no mediastinal involvement (stages I and II) are potential candidates for surgical resection. However, nearly 50% of patients with lung cancer have spread to mediastinal lymph nodes at the time of presentation. While early stage lung cancer has a 5-year survival on the order of 60%–75%, metastasis to the mediastinum (stage IIIA disease) decreases the 5-year survival to approximately 17%. Direct mediastinal invasion (T4) or metastases to contralateral mediastinal nodes (N3) is classified as stage IIIB disease. Five-year survival is less than 5% and patients are usually offered chemotherapy and radiation therapy without surgery. Metastases to ipsilateral and subcarinal nodes (N2) are classified as IIIA disease. Managing IIIA disease is more controversial and surgery may be an option, so the distinction between stage IIIA and IIIB may also be crucial in certain patients. (Figure 27.2 shows the different lymph node stations which may be involved in lung cancer.)
FIGURE 27.2. Regional lymph node stations for lung cancer staging. (Reprinted from Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723, with permission.) (See color plate.)
The initial step in staging lung cancer involves a CT scan utilizing contrasted computed tomography. Lymph nodes are defined on CT as pathologic based solely on a short axis greater than 1 cm.28 Computed tomography scanning is inadequate in accurately staging the mediastinum, so more definitive testing is indicated when pathologic lymph nodes are visualized. CT scan of the chest only has a sensitivity of about 60% and a specificity of about 80% in patients with lung cancer and an enlarged mediastinal lymph node.29 Despite the lower sensitivity, the low specificity is more worrisome. Nearly 20% of patients with known lung cancer and mediastinal lymphadenopathy could be precluded from potentially curative surgery if a staging evaluation ceased after a CT scan. Accurate staging also guides prognosis and is necessary for comparing treatment modalities in clinical trials. In addition, preoperative staging is used to identify patients with mediastinal involvement who would not benefit from surgical resection, thus avoiding the morbidity and mortality associated with major thoracic surgery.28 If there is no evidence of mediastinal adenopathy on CT, thoracic surgeons still sample mediastinal lymph nodes at the time of thoracotomy. It has been reported that 3%–16% of patients with mediastinal lymph nodes less than 1 cm on CT have tumor involvement at mediastinoscopy.29,30
Historically, staging the mediastinum was performed by mediastinoscopy, anterior mediastinotomy, and ultimately by thoracotomy. These techniques may become less common with the advent of minimally invasive techniques like TBNA and endoscopic ultrasound (EUS) which have comparable sensitivities and specificities to standard mediatinoscopy or mediastinotomy.
The use of TBNA in staging lung cancer has been reported to be both sensitive and specific in diagnosing spread of cancer to lymph nodes.31,32,33 The overall sensitivity of TBNA for non-small cell lung cancer is 0.76 (95% CI, 0.72–0.79), and the specificity is 0.96 (95% CI, 0.91–1.00). The negative predictive value is 71% (range, 36%–100%).34 The standard method of performing TBNA involves a CT scan of the chest to guide needle
P.361

P.362

aspirations toward the most involved group of lymph nodes. This system also allows the bronchoscopist, as well as the radiologist and surgeon, to participate in staging. Lesions localized by a CT scan can be accessed with bronchoscopy by measuring the number of CT slices above or below the carina (or other airway landmarks), and placing the needle the distance above or below the landmark corresponding to that number of CT slices. When performing TBNA, the question of how many negative passes to perform before stopping invariably arises. For various reasons such as patient comfort and safety, need for sedation, and time spent by medical staff, it is imperative to manage the time for bronchoscopy. It has been shown that a plateau in yield for malignancy is achieved after seven passes with the needle through a lymph node.35 However, the negative predictive value of such numbers of needle passes has not been well determined, and there is not a firm number of negative passes with lymphoid material which can be recommended to confidently rule out metastatic disease to a given lymph node.
The importance of a qualified and experienced cytopathologist cannot be overemphasized. Thorough interpretation by such individuals who are available for rapid on site evaluation has been shown to enhance yield from TBNA.36 With the assistance of these individuals, the adequacy of sampling can be rigorously assessed. All samples should contain a preponderance of lymphocytes to define true nodal sampling. Specimens without lymphocytes should be deemed unsatisfactory and the presence of respiratory epithelium should raise concerns about contamination. Every sample should be classified as malignant, suspicious, or negative. A sample should be classified as negative only if lymphocytes are present. The finding of rare malignant cells in a sample, in contrast to clumps of malignant cells, should not be relied on for a diagnosis, so such samples should not be classified as malignant.37,38,39,40
Transbronchial needle aspiration allows for minimally invasive sampling of the mediastinum and hilar lymph nodes and potentially avoids general anesthetic that is associated with mediastinoscopy, mediastinotomy, and open thoracotomy. There is no doubt that the combined use of TBNA and CT scan can improve not only the diagnostic but the staging evaluation of lung cancer. However, thus far, there has been wide variability in training and in usage of this helpful procedure. It is also operator dependent with certain techniques allowing for higher yields.
Transbronchial needle aspiration through a flexible bronchoscope is a relatively simple procedure, but there are several variations of the basic “jabbing” technique described by its inventors. The needle is inserted through the working channel of a bronchoscope with the needle tip inside the metal hub. When the metal hub is visualized, the needle is advanced and locked into place. The entire catheter is then withdrawn so that only the distal needle tip is visible through the bronchoscope. Then the bronchoscope is ready to be advanced to the target. An assistant is used to fix the proximal end of the scope in place near the patient's nose or mouth. The operator grasps the proximal portion of the catheter, 1–2 cm above the entry port of the scope, and repeatedly advances the catheter with quick thrusts penetrating the intercartilaginous space at the previously identified puncture site. Three variations of the jabbing technique are also effective. The piggy back method is where bronchoscope and catheter are advanced together. The cough method uses the patients cough to allow penetration of the needle. The hub-against-the-wall method places the distal end of the catheter (the metal hub) directly against the target so the needle can then be advanced. One important general rule to follow when obtaining mediastinal lymph node aspirates for staging of known or suspected lung cancer is to perform the needle aspiration prior to inspection of the bronchial tree. In this manner, lower airway secretions containing tumor cells are not mixed with the needle aspirate when performing a staging evaluation.
Another available feature to consider with TBNA is the acquisition of histology specimens from biopsy of mediastinal and hilar lymph nodes. This feature may be especially useful if other entities that require histology specimens for diagnosis are in the differential diagnosis, i.e., lymphoma or sarcoidosis. The histology TBNA apparatus utilizes a dual needle with a 21-gauge needle inside of a 19-gauge needle (Bard Co., Boston, MA)™. The assembly is inserted through the bronchoscope in the same manner as the cytology needle. The 21-gauge needle is advanced through the tracheobronchial wall first. This acts as a trocar for the outer needle which prevents plugging by bronchial wall tissue or cartilage. After using suction to establish that a vessel has not been entered, the 19-gauge needle is inserted to its full length and the 21-gauge needle is withdrawn. A core tissue specimen is obtained by moving the 19-gauge needle in and partially out through the tracheobronchial wall.41 After the core specimen has been flushed out of the 19 gauge needle, the same needle should be flushed further to obtain a cytology specimen for analysis. The combined yield has been shown to be higher than the yield from either component.42 (Figure 27.3 shows the technique for acquiring histology specimens with TBNA.)
FIGURE 27.3. The dual needle used with TBNA to attain histology specimens. The smaller 21 gauge needle acts as an anchor for the larger 19-gauge needle. (Reprinted from Dasgupta A, Mehta A. Transbronchial needle aspiration: an underused diagnostic technique. Clin Chest Med 1999;20:39–51, with permission.)
Transbronchial needle aspiration is able to access the right and left paratracheal space (2R, 4L, 4R) and subcarinal space (level 7) as well as the pre carinal lymph nodes. The highest diagnostic yield tends to come from 4R (paratracheal) and station 7 (subcarinal) lymph nodes. Although more technically difficult, transbronchial needle aspiration of station 4L and 5 (aortopulmonary window) nodes have been performed.28 However, the left paratracheal and aortopulmonary regions are more easily accessible by endoscopic ultrasound or left anterior mediastinotomy (Chamberlin procedure).
Now, more sophisticated TBNA techniques exist which will allow for real time viewing of the needle entering the
P.363

mass. Endobronchial ultrasound, when readily available with real time imaging of the needle penetrating the target, may become the most effective way to perform TBNA.
Endoscopic ultrasound is another modality which has significantly impacted lung cancer staging, primarily due to its superior ability to sample the posterior mediastinum through the esophageal wall. Currently, EUS with fine needle aspiration (EUS-FNA) is performed under real time ultrasound. For patients who have lung cancer and posterior mediastinal adenopathy seen on chest CT scan, EUS has a sensitivity and specificity of 90% and 100%.43,44 In patients with lung cancer who have no adenopathy seen on CT scan, EUS has been shown to sample nodes as small as 3 mm. This is useful given the high incidence of metastasis found in normal sized lymph nodes in lung cancer.45 Based on surgical studies, it may be possible to predict the location of mediastinal lymph node metastases at certain levels based on the location of the tumor. This relationship may influence the use of EUS in certain patients without adenopathy on chest CT scan. Lymphatic pathways favor spread to aortopulmonary window nodes from left upper lobe tumors and subcarinal nodes from left and right lower lobe lesions.46 EUS has been studied in patients with known lung cancer without enlarged mediastinal lymph nodes on CT and it has detected mediastinal involvement (stage III or IV disease) in up to 42% of cases.47
Additionally, EUS has the advantage of being able to stage lung cancer from locations outside the mediastinum. The left lobe of the liver, a substantial part of the right lobe, and the left (but, not the right) adrenal gland can be identified in 97% of patients.48 In addition, left pleural effusions can be visualized during an EUS procedure.
There is no definitive algorithm for the place of bronchoscopy among the sequence of available tests to stage a patient for potential surgery. A reasonable approach starts with a thoracic CT in all patients with known or suspected lung cancer to assist in defining the characteristics of the primary tumor, assess the best method for biopsy, and assess the mediastinum. In patients who are felt to be surgical candidates and where positron emission tomography (PET) scans are available, a PET scan should be performed. PET with 18F-fluorodeoxyglucose as a tracer detects the increased glycolytic rate in metabolically active tumors and is highly sensitive in diagnosing malignant lymph-node involvement. PET may detect metastatic disease in lymph nodes that appear normal on chest CT scan and may also
P.364

help distinguish benign enlarged nodes from malignant ones.49,50,51,52,53,54,55 Given the high negative predictive value of PET, if PET is negative in the mediastinum and for distant metastatic disease, an argument may be made to proceed with surgery and mediastinal lymph node dissection at the time of resection. If the thoracic CT scan or PET scan reveals lymphadenopathy in an area where TBNA could access the lymph node, then bronchoscopy should be performed with TBNA first prior to biopsy of the primary tumor. If the thoracic CT scan or PET scan shows adenopathy in the aortopulmonary window or subcarina then EUS-FNA is the preferred method of confirmation for malignant spread to the mediastinum. Due to the safety and ease with which TBNA and EUS-FNA can be performed, it has become rare at our institution that mediastinoscopy/mediastinotomy are performed. However, in institutions that do not have this expertise, mediastinoscopy remains the gold standard for sampling lymph nodes in the mediastinum. (Table 27.2 compares techniques for staging of the mediastinum.)
TABLE 27.2. COMPARISON OF TECHNIQUES FOR STAGING OF THE MEDIASTINUM
BRONCHOSCOPY IN SPECIAL CASES OF LUNG CANCER
Lymphangitic Carcinoma
Lymphangitic carcinoma is a specific form of metastatic spread of cancer. Usually, it is the result of blood born metastases with extension to the lymphatics from the capillaries.56 Otherwise, it most likely results from retrograde lymphatic spread, primarily from the upper abdomen. It has a classic appearance on chest CT scan of prominent interstitial markings, pleural thickening, and thickened septal lines. When this process is suspected, it may be effectively sampled with bronchoscopy and transbronchial forceps biopsies. As with most diffuse parenchymal lung diseases, transbronchial forceps biopsies are used more frequently than TBNA for diagnosis. Bronchoalveolar lavage has been shown to add to the diagnostic yield,57 but has not been thoroughly compared against other techniques.
P.365

Hemoptysis
Hemoptysis is a relatively common initial manifestation of lung cancer and is common during the progression of the disease.58 It is known that certain situations increase the incidence of lung cancer: squamous cell type, cavitation within the carcinoma, and central endobronchial disease. In addition, certain cancers such as Kaposi sarcoma, angiosarcoma, and choriocarcinoma can cause hemoptysis. It is a worrisome that 5%–6% of patients presenting with hemoptysis and a normal chest radiograph have lung cancer.59 The question of when to perform bronchoscopy on a patient having hemoptysis with a normal chest x-ray often arises and can pose a dilemma for physicians. In general, it is standard of care to perform bronchoscopy in patients with hemoptysis at risk for lung cancer, i.e., age over 40 years and a significant smoking history.
Most cancers found in patients with hemoptysis and a normal chest radiograph are in the central airways.60,61,62 Bronchoscopy allows direct visual inspection and collection of histologic samples from the proximal endobronchial tree. In patients with hemoptysis and a normal chest radiograph, it has been shown that the number of tests needed to diagnose lung cancer is less when bronchoscopy is performed first rather than CT scan.59
(Figure 27.4 shows the potential utility of bronchoscopy in the setting of hemoptysis.)
FIGURE 27.4. This patient presented to the hospital with hemoptysis. Bronchoscopy diagnosed squamous cell carcinoma involving the carina (top 2 photos). During the same procedure, electrocautery was used to achieve hemostasis and reduction in tumor mass (bottom left). Finally, a stent was placed in the left mainstem bronchus (bottom right). This case highlights the potential of bronchoscopy for diagnosis, staging (in this case, by demonstrating tumor covering the carina), and therapy in one session. (See color plate.)
Occult Bronchogenic Carcinoma
Occult bronchogenic carcinoma is defined by positive sputum cytology with no suggestion of cancer on chest radiograph. In general, when occult bronchogenic carcinoma occurs, bronchoscopy should be performed next, and most of the time, the culprit lesion is found on the first bronchoscopy.63 CT scan may be helpful if the first bronchoscopy was negative. It may aid in locating a lesion or may show lymph node enlargement. One potential source of occult carcinoma missed with CT scan is submucosal disease.64 If an initial work-up is unrevealing including bronchoscopy and CT scan, then a cancerous source is generally found if repeat bronchoscopies are performed every 3 months.63 In instances when the above approach has been unsuccessful, other procedures are available.
Photodynamic therapy (PDT) was developed as a means to find and treat carcinoma of the tracheobronchial tree.65,66,67 Intravenous hematoporphyrin derivative is injected to photosensitize any endobronchial lesion. Laser produced red light (630 nm) could subsequently be applied through a quartz bundle in the channel of a bronchoscope to locate and treat in situ tumors.67,68,69 Photoradiation is not used in many centers and requires specialized equipment and expertise. A newer procedure, autofluorescence bronchoscopy is an extension of the standard flexible bronchoscopic procedure, and a specialized bronchoscope uses blue rather than white light for illumination, so premalignant and malignant tissue may be distinguished from normal tissue when there is a change in color. Fluorescence bronchoscopy techniques have detected dysplasia, carcinoma in situ, and early invasive cancers that were not visible with standard white light bronchoscopy.70 When compared to routine bronchoscopy, fluorescence bronchoscopy has been shown to increase sensitivity for dysplasia from 0.25–0.67 fold and for intraepithelial neoplasia from 0.09–0.56 fold.67 When occult malignancies are not found on standard white light bronchoscopy, they are typically carcinomas in situ, or minimally invasive tumors that may have a favorable prognosis even when diagnosed several years after the initial positive sputum cytology.63
Bronchoscopy to Detect Lung Cancer in the Setting of Pneumonia
Nonresolving pneumonia may represent lung cancer or true pneumonia with concomitant lung cancer. Benign tumors such as carcinoid or malignant tumors such as carcinoma, lymphoma, and bronchoalveolar cell carcinoma may present as indolent pulmonary infiltrates71 that can be radiographically identical to pneumonia. Bronchoscopy is indicated in nonresolving segmental or lobar pneumonia to detect endobronchial lesions causing post-obstructive pneumonia. In addition, bronchoscopy may be used for unresolving diffuse parenchymal infiltrates which may represent any of the neoplastic
P.366

causes of indolent pulmonary infiltrates mentioned above. Of note, in 45%–60% of patients with bronchioloalveolar carcinoma, it is first identified by chest radiographs ordered for other reasons. It is a well described cause of lobar consolidation with air bronchograms and it can mimic an infectious pneumonia. The diagnosis of diffuse bronchoalveolar cell carcinoma can be made by sputum cytology in as many as 80% of cases.71 In the cases where bronchoalveolar cell carcinoma is not diagnosed with sputum cytology, it may be diagnosed with bronchoscopy or transthoracic needle aspiration and biopsy.
NEWER TECHNIQUES
CT Fluoroscopy
Because conventional TBNA does not allow direct imaging of needle placement, it is essentially a “blind” technique which relies on endobronchial landmarks and mental reconstruction of a CT scan of the chest. Not surprisingly, failure to place the needle directly into the lesion is the leading cause of decreased yield with biopsies.72 There is increasing interest in finding feasible methods of real time guidance during bronchoscopy. CT fluoroscopy allows real-time image reconstruction and display of CT images during transthoracic fine-needle aspirations and biopsies. Images appear on a monitor during the procedure at a frame rate of up to eight images per second. CT-fluoroscopy is not available in most centers performing TBNA or CT-guided percutaneous pulmonary biopsy procedures, but when used, it has been effective. Studies evaluating CT and CT fluoroscopy with bronchoscopy have shown high yields for TBNA.73,74,75 They also have not been compared with other methods which can visualize placement of the needle within the lymph nodes, i.e., endobronchial ultrasound (EBUS). Compared with conventional CT usage which is not in real time, procedure time is reduced and less needle passages through the lungs are needed. This procedure may be especially useful in patients who have previously undergone nondiagnostic blinded TBNA where failure to achieve correct needle position within the lymph node was the likely cause of a nondiagnostic result. Operator-related radiation exposure is a disadvantage with CT-fluoroscopy, but radiation exposure to the patient is similar to conventional approaches.76
CT fluoroscopy has also been used successfully for transthoracic needle aspiration of peripheral lesions. For the diagnosis of malignancy, the sensitivity, specificity, and accuracy of CT fluoroscopically-guided TTNB has been reported as high as 89%, 100%, and 94% with cytologic and histologic analysis, respectively.77
Virtual Bronchoscopy
Another promising technique for future usage is CT-guided virtual bronchoscopy. This technique combines helical CT data and virtual reality computing techniques to assist the bronchoscopist with biopsies. Internal and external rendering are the two basic types of 3D reconstruction images of the airway. Internal rendering is the part referred to as virtual bronchoscopy because it provides the intraluminal perspective which mimics the view during bronchoscopy. Simultaneously, external 3D rendering of the airway and surrounding mass or lymph node can be generated in a different perspective of the same image. Then, the same image can be rendered with the airway walls made transparent in order to show the relationship of the mass or lymph node to the airway. The computer generated airways may be used as a road map to guide biopsies.78 Despite its promise, this technique is being surpassed by CT fluoroscopy which offers real-time direct needle guidance during the procedure.74,75,79 (Figures 27.5 and 27.6 are examples of virtual bronchoscopy.)
FIGURE 27.5. Virtual images that closely simulate the images seen in bronchoscopy. (Reprinted from Boiselle PM, Ernst A. Recent advances in central airway imaging. Chest 2002;121:1651–1660, with permission.)
FIGURE 27.6. The use of virtual bronchoscopy for TBNA. A: External 3D rendering shows lymph node positions (n) relative to the trachea. B: A virtual bronchoscopic image of the carina with airway walls precludes visualization of adjacent lymph nodes. C: The same image as (B) with airway walls made transparent allows visualization of the adjacent lymph nodes. (Reprinted from Boiselle PM, Ernst A. Recent advances in central airway imaging. Chest 2002;121:1651–1660, with permission.)
Endobronchial Ultrasound (EBUS)
Endobronchial ultrasound is a minimally invasive procedure where ultrasound is combined with bronchoscopy to view the structures of the airway walls, the surrounding mediastinum, and the lungs. It may be performed in a bronchoscopy suite just like routine bronchoscopy, and only adds a few minutes to the procedure in experienced hands.80 Currently, EBUS technology allows for airway wall structures to be visualized, and the ultrasound device is able to penetrate up to five centimeters which can identify lymph nodes and vessels.81 Unlike CT-fluoroscopy, there is no radiation exposure for patients or staff during the procedure. Thus far, the standard equipment has included a miniaturized catheter probe bearing a mechanical transducer at its tip which is capable of rotating 360 degrees. The probe must be in contact with the bronchial wall to achieve the desired ultrasound views, so the catheter is inserted with a balloon at the tip that, after being filled with water, provides complete circular contact.70 The catheter probe is inserted through the working channel of the bronchoscope, and no other instrument is used through the working channel at the same time. This standard approach does not constitute “real time” image guidance, as the probe must be removed prior to TBNA. However, because the nodes were visualized first with bronchoscopy and EBUS, appropriate anatomic landmarks, i.e., intercartilagenous spaces, could be chosen for subsequent needle placement. This technique has been shown to have a high success rate in accessing lymph nodes (86%) and a high diagnostic yield (71%). It has been found to be advantageous in sampling small nodes and nodes in difficult locations when compared with conventional TBNA. The ability of EBUS to access lymph nodes does not appear to be affected by the size or location of the lymph node, whereas the ability of standard TBNA to sample lymph nodes seems more affected by
P.367

P.368

P.369

lymph node size and location.80 A major disadvantage of EBUS is the long learning curve required for proficiency. In addition, it is not performed in most institutions. This may change in the near future, as Olympus (Olympus America, NY)™ has recently introduced a “real time” EBUS bronchoscope with a self contained ultrasound probe. This accessory will eliminate the need for the more cumbersome ultrasound probe which is inserted through the working channel of the bronchoscope and is harder to manipulate. (Figure 27.7 demonstrates EBUS.)
FIGURE 27.7. Left: An EBUS probe is shown with the inflated balloon in the bronchus intermedius (BI). Right: The corresponding EBUS image shows a lymph node (LN). (Reprinted from Herth F, Becker H, Ernst A. Ultrasound-guided transbronchial needle aspiration an experience in 242 patients. Chest 2003;123:604–607, with permission.)
SUMMARY
Since the development of the flexible bronchoscope at the National Cancer Institute, Tokyo, in 1964, the practice of pulmonary medicine has evolved its capabilities to ensure efficient, accurate, and safe diagnosis and staging of lung cancer in a minimally invasive fashion. Procedures performed through the flexible bronchoscope such as transbronchial forceps biopsy and TBNA have become widely available options in patients with both known and suspected lung cancer. However, these techniques have not replaced the value of other techniques such as transthoracic needle aspiration and biopsy, endoscopic ultrasound, and mediastinoscopy in certain clinical situations. In addition, while some specialized centers take advantage of skilled operators of TBNA or EUS to replace the more invasive mediastinoscopy procedures, others centers without such expertise must utilize mediastinoscopy which still remains the gold standard for staging the mediastinum. Each has its own place and particular set of advantages and disadvantages. A key concept in tissue procurement in the setting of lung cancer is to obtain tissue confirmation of metastatic disease rather than to rely exclusively on radiological findings. As we have seen, the presence of metastasis to the mediastinum drastically reduces 5-year survival and alters treatment options. The future will likely show increased yields in the minimally invasive diagnostic tests for lung cancer as techniques such as endobronchial ultrasound, CT-fluoroscopy, and virtual bronchoscopy become more accessible. As with most advances in medical technology, the overall clinical picture of each patient remains a paramount consideration when choosing the next diagnostic procedure or therapy.
REFERENCES
1. Colt HG. Rigid bronchoscopy: indications and technique update. Chest PCCU 1999;14(Lesson 5).
2. Arroliga AC, Matthar RA. The role of bronchoscopy in lung cancer. Clin Chest Med 1993;14:87–98.
3. Wang KP, Terry PB. Transbronchial needle aspiration in the diagnosis and staging of bronchogenic carcinoma. Am Rev Respir Dis 1983;127:344–347.
4. Simoff MJ. Endobronchial management of advanced lung cancer. Cancer Control 2001;8:337.
5. Popovich J, Kvale PA, Eichenhorn M, et al. Diagnostic accuracy of multiple biopsies from flexible bronchoscopy. Am Rev Respir Dis 1982;125(521):521–523.
6. Shure D, Astarita R. Bronchogenic carcinoma presenting as an endobronchial mass. Optimal number of biopsy specimens for diagnosis. Chest 1983;83:865–867.
7. Schreiber G, McCrory DC. Performance characteristics of different modalities for diagnosis of suspected lung cancer. Chest 2003;Suppl:115S–128S.
8. Shure D, Fedullo PF. Transbronchial needle aspiration in the diagnosis of submucosal and peribronchial bronchogenic carcinoma. Chest 1985;88:49–51.
9. Hattori S, Matsuda M, Nishihasa H, et al. Early diagnosis of small peripheral lung cancer: cytologic diagnosis of very fresh cancer cells obtained by the TV-brushing technique. Acta Cytol 1971;15:460–467.
10. Baaklini WA, Reinoso M, Gorin A, et al. Diagnostic yield of fiberoptic bronchoscopy in evaluating solitary pulmonary nodules. Chest 2000;117:1049–1054.
11. McDougall JC, Cortese DA. Transbronchoscopic lung biopsy for localized pulmonary disease. Semin Respir Med 1981;3:30–34.
12. Radke JR, Conway WA, Eyler W, et al. Diagnostic accuracy in peripheral lung lesions: factors predicting success with flexible fiberoptic bronchoscopy. Chest 1979;76:176–179.
13. Stringfield JT, Markowitz DJ, Bentz RR, et al. The effect of tumor size and location on diagnosis by fiberoptic bronchoscopy. Chest 1977;72:474–476.
14. Naidich DP, Sussman R, Kutcher WL, et al. Solitary pulmonary nodules: CT bronchoscopic correlation. Chest 1988;93:595–598.
15. Wallace JM, Deutsch AL. Flexible fiberoptic bronchoscopy and percutaneous needle lung aspiration for evaluating the solitary pulmonary nodule. Chest 1982;81:665–671.
16. Gasparini S, Feretti M, Secchi EB, et al. Integration of transbronchial and percutaneous approach in the diagnosis of peripheral pulmonary nodules or masses: experience with 1,027 consecutive cases. Chest 1995;108:131–137.
17. Gaeta M, Pandolfo I, Volta S, et al. Bronchus sign on CT in peripheral carcinoma of the lung: value in predicting results of transbronchial biopsy. AJR Am J Roentgenol 1991;157:1181–1185.
18. Rivera M, Detterbeck F, Mehta A. Diagnosis of lung cancer: the guidelines. Chest 2003;Suppl:129S–136S.
19. Sing A, Freudenberg N, Kortsik C, et al. Comparison of the sensitivity of sputum and brush cytology in the diagnosis of lung carcinoma. Acta Cytol 1997;41:399–408.
20. Torringer KG, Kern JD. The utility of fiberoptic bronchoscopy in the evaluation of solitary pulmonary nodules. Chest 1993;104:1021–1024.
21. Li H, Boiselle PM, Shepard JO. Diagnostic accuracy and safety of CT-guided percutaneous needle aspiration biopsy of the lung: comparison of small and large pulmonary nodules. AJR Am J Roentgenol 1996;167:105–109.
22. VanSonnenberg E, Casola G, Ho M, et al. Difficult thoracic lesions: CT-guided biopsy experience in 150 cases. Radiology 1988;167:457–461.
23. Kazerooni EA, Lim FT, Mikhail A, et al. Risk of pneumothorax in CT-guided transthoracic needle aspiration biopsy of the lung. Radiology 1996;198:371–375.
24. Ost D, Fein AM, Feinsilver SH. The solitary pulmonary nodule. N Engl J Med 2003;348:2535–2542.
25. Cox JE, Chiles C, McManus CM, et al. Transthoracic needle aspiration biopsy: variables that affect risk of pneumothorax. Radiology 1999;212:165–168.
P.370

26. Shaffer K. Role of radiology for imaging and biopsy of solitary pulmonary nodules. Chest 1999;116:519S–522S.
27. Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.
28. Lloyd C, Silvestri GA. Mediastinal staging of non-small-cell lung cancer. Cancer Control 2001;8:311–317.
29. Toloza E, Harpole L, McCrory DC. Non-invasive clinical staging of non-small cell lung cancer: Radiographic and clinical evaluation of intra- and extra-thoracic disease. Chest 2003;123:1375–1465.
30. Staples CA, Muller NL, Miller RR, et al. Mediastinal nodes in bronchogenic carcinoma: comparison between CT and mediastinoscopy. Radiology 1988;167:367–372.
31. Wang KP, Brower R, Haponik EF, et al. Flexible transbronchial needle aspiration for staging of bronchogenic carcinoma. Chest 1983;84:671–676.
32. Shure D, Fedullo PF. The role of transcarinal needle aspiration in the staging of bronchogenic carcinoma. Chest 1984;86:693–696.
33. Schenk DA, Bryan CL, Bower JH, et al. Transbronchial needle aspiration staging of bronchogenic carcinoma. Am Rev Resp Dis 1986;134:146–148.
34. Toloza E, Harpole L, Detterbeck F, et al. Invasive staging of non-small cell lung cancer: a review of the current evidence. Chest 2003;123:1575–1665.
35. Chin R, McCain TW, Lucia MA, et al. Transbronchial needle aspiration in diagnosing and staging lung cancer. Chest 2002;166:377–381.
36. Davenport R. Rapid on-site evaluation of transbronchial aspirates. Chest 1990;98:59–61.
37. Baker J, Solanki PH, Scheck DA, et al. Transbronchial fine needle aspiration of the mediastinum. Importance of lymphocytes as an indicator of specimen adequacy. Acta Cytol 1990;34:517–523.
38. Bhat N, Bhagat P, Pearlman ES, et al. Transsbronchial needle aspiration in the diagnosis of pulmonary neoplasms. Diagn Cytopathol 1990;6:14–17.
39. Horsley J, Miller RE, Amy RW, et al. Bronchial submuccosal needle aspiration performed through the flexible bronchoscope. Acta Cytol 1984;28:211–217.
40. Wagner E, Ramzy I, Greenberg SD, et al. Transbronchial fine needle aspiration. Am J Clin Pathol 1989;92:36–41.
41. Dasgupta A, Mehta A. Transbronchial needle aspiration: an underused diagnostic technique. Clin Chest Med 1999;20:39–51.
42. Schenk D, Chambers SL, Derdak S, et al. Comparison of the wang 19 gauge and 22 gauge needles in the mediastinal staging of lung cancer. Am Rev Resp Dis 1993;147:1251–1258.
43. Gress F, Savides TJ, Sandler A, et al. Endoscopic ultrasonography, fine needle aspiration biopsy guided by endoscopic ultrasonography and computed tomography in the preoperative staging of non-small cell lung cancer: a comparison study. Ann Intern Med 1997;127:604–612.
44. Silvestri GA, Hoffman BJ, Bhutani MS, et al. Endoscopic ultrasound with fine needle aspiration in the diagnosis and staging of lung cancer. Ann Thorac Surg 1996;61:1441–1446.
45. Arita T, Kuramitsu T, Kawamura M, et al. Bronchogenic carcinoma: incidence of metastasis to normal sized lymph nodes. Thorax 1995;50:1267–1269.
46. Asamura H, Nakayama H, Kondo H, et al. Lobe specific extent of systematic lymph node dissection for non-small cell lung carcinomas according to a retrospective study of metastasis and prognosis. J Thorac Cardiovasc Surg 1999;117:1102–1111.
47. Wallace MB, Silvestri GA, Sahai AV, et al. Endoscopic ultrasound-guided fine needle aspiration for staging patients with carcinoma of the lung. Am Rev Respir Dis 2001;72:1861–1867.
48. Chang K, Erickson R, Nguyen P. Endoscopic ultrasound (EUS) and EUS-guided fine-needle aspiration of the left adrenal gland. Gastrointest Endosc 1996;44:568–572.
49. Brion I, Depauw L, Kuhn G, et al. Role of computed tomography and mediastinoscopy in preoperative staging of lung carcinoma. J Comput Assist Tomogr 1985;9:480–484.
50. Bury T, Dowlati A, Paulus P, et al. Whole-body 18FDG positron emission tomography in the staging of non-small cell lung cancer. Eur Respir J 1997;10:2529–2534.
51. Coates G, Skehan S. Emerging role of PET in the diagnosis and staging of lung cancer. Can Respir J 1999;6:145–152.
52. Patz E, Erasmus JJ. Positron emission tomography imaging in lung cancer. Clin Lung Cancer 1999;1:42–48.
53. Shaffer K. Radiologic evaluation in lung cancer. Chest 1997;112:235S–238S.
54. Valk P, Pounds TR, Hopkins DM, et al. Staging non-small cell lung cancer by whole-body positron emission tomographic imaging. Ann Thorac Surg 1995;60:1573–1582.
55. Vansteenkiste J, Stroobants SG, De Leyn PR, et al. Mediastinal lymph node staging with FDG-PET scan in patients with potentially operable non-small cell lung cancer: a prospective analysis of 50 cases. Leuven Lung Cancer Group. Chest 1997;112:1480–1486.
56. Spencer H. Pathology of the Lung (Excluding Pulmonary Tuber- culosis). Oxford, New York, Toronto: Pergamon Press; 1977:999–1010.
57. Levy H, Horak DA, Lewis MI. The value of bronchial washings and bronchoalveolar lavage in the diagnosis of lymphangitic carcinomatosis. Chest 1988;94:1028–1030.
58. Levitt N. Clinical significance of hemoptysis. J Mich Med Soc 1951;50:606–610.
59. Colice GL. Detecting lung cancer as a cause of hemoptysis in a patient with a normal radiograph. Chest 1997;111:877–884.
60. Somner AR, Hillis BR, Douglas AC, et al. Value of bronchoscopy in clinical practice. BMJ 1958;1:1079–1084.
61. Zavala DC. Diagnostic fiberoptic bronchoscopy. Chest 1975;68:12–19.
62. Poe RH, Israel RH, Marin MG, et al. Utility of fiberoptic bronchoscopy in patients with hemoptysis and a nonlocalizing chest roentgenogram. Chest 1988;92:70–75.
63. Woolner LB, Fontana RS, Cortese DA, et al. Roentgenographically occult lung cancer: pathologic findings and frequency of multicentricity during a 10-year period. Mayo Clin Proc 1984;59:453–466.
64. Shure D, Conforti J. Tissue procurement: bronchoscopic techniques. In: Pass H, et al., eds. Lung Cancer: Principles and Practice. Philadelphia: Lippincott Williams & Wilkins, 1998:579–590.
65. McCaughan J, Williams T. Photodynamic therapy for endobronchial malignant disease: A prospective fourteen-year study. J Thor Cardiovasc Surg 1997;114:940–946.
66. Cortese DA, Edell ES, Kinsey JH. Photodynamic therapy for early stage squamous cell carcinoma of the lung. Mayo Clin Proc 1997;72:595–602.
67. Lam S, Kennedy T, Unger M, et al. Localization of bronchial intraepithelial neoplastic lesions by fluorescence bronchoscopy. Chest 1998;113:696–702.
68. Edell ES, Cortese DA. Photodynamic therapy. Its use in the managment of bronchogenic carcinoma. Clin Chest Med 1995;16:455–463.
69. Kato H, Okunaka T, Shimatani H. Photodynamic therapy for early stage bronchogenic carcinoma. J Clin Laser Med Surg 1996;14:235–238.
70. Ernst A, Silvestri GA, Johnstone D. Interventional pulmonary procedures: guidelines from the American College of Chest Physicians. Chest 2003;123:1693–1717.
71. Rome L, Murali G, Lippman M. Nonresolving pneumonia and mimics of pneumonia. Med Clin North Am 2001;85:1520–1522.
72. Wang KP. Continued efforts to improve the sensitivity of transbronchial needle aspiration. Chest 1998;114:4–5.
P.371

73. Rong F, Cui B. CT scan directed transbronchial needle aspiration biopsy for mediastinal nodes. Chest 1998;114:36–39.
74. Garpestad E, Goldberg S, Herth F, et al. CT fluoroscopy guidance for transbronchial needle aspiration: an experience in 35 patients. Chest 2001;119:329–332.
75. Goldberg SN, Raptopoulos V, Boiselle PM, et al. Mediastinal lymphadenopathy: diagnostic yield of transbronchial mediastinal lymph node biopsy with CT fluoroscopic guidance-initial experience. Radiology 2000;216:764–767.
76. Froelich JJ, Ishaque N, Regn J, et al. Guidance of percutaneous pulmonary biopsies with real-time CT fluoroscopy. Eur J Radiol 2002;42:74–79.
77. Hirose T, Mori K, Machida S, et al. Computed tomographic fluoroscopy-guided transthoracic needle biopsy for diagnosis of pulmonary nodules. Jpn J Clin Oncol 2000;30:259–262.
78. Boiselle PM, Ernst A. Recent advances in central airway imaging. Chest 2002;121:1651–1660.
79. White CS, Weiner EA, Patel P, et al. Transbronchial needle aspiration: guidance with CT fluoroscopy. Chest 2000;118:1630–1638.
80. Herth F, Becker H, Ernst A. Ultrasound-guided transbronchial needle aspiration an experience in 242 patients. Chest 2003;123:604–607.
81. Becker H, Herth F. Endobronchial ultrasound of the airways and the mediastinum. Interventional Bronchoscopy 2000;30:80–93.
82. Shure D. Tissue procurement: bronchoscopic techniques for lung cancer. In: Pass H, Mitchell JB, Johnson DH, et al., eds. Lung Cancer: Principles and Practice. Philadelphia: Lippincott-Raven, 1996:471–479.
83. Beckh S, Bolceskei P, Lessnau KD. Real-time chest ultrasonography: a comprehensive review for the pulmonologist. Chest 2002;122:1759–1773.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 28 - Lung Cancer Staging in Non-Small Cell Lung Cancer Including Preoperative and Intra-Operative Techniques
28
Lung Cancer Staging in Non-Small Cell Lung Cancer Including Preoperative and Intra-Operative Techniques
John R. Roberts
Harvey I. Pass
Staging lung cancer is important for two reasons. First, the treatment of lung cancer has always been stage-specific: early lung cancers have traditionally been treated with surgery alone (and now with postoperative adjuvant therapy for certain substages, see Chapter 32); locally advanced cancers with the combination of a local therapy (surgery or radiotherapy) plus chemotherapy; and metastatic cancer with chemotherapy alone. Second, the prognosis of lung cancer varies dramatically (70% 5-year survival for stage I, and 5% 5-year survival for stage IV) with the stage. Thus, the information that patients receive, and the decisions they make about their subsequent lives, hinge upon the stage (Table 28.1). However, clinical staging (history, physical examination, and radiologic evaluation) is inaccurate because the mainstay of lung cancer staging, CT scanning, does not reliably determine mediastinal nodal involvement, chest wall invasion, mediastinal invasion, nor malignancy of pleural effusions.
TABLE 28.1. STAGE GROUPING—TNM SUBSETS
Staging of the mediastinum either by invasive or non-invasive techniques (Table 28.2) should efficiently and accurately determine whether patients are candidates for a potentially curative surgical resection, or for protocols involving multimodality approaches prior to or instead of attempted surgical resection. The most confounding aspect of the surgical staging of lung cancer involves accurate assessment of the mediastinum, which ideally should define (1) mediastinal lymph node status and (2) mediastinal invasion.
TABLE 28.2. OPTIONS FOR STAGING OF THE MEDIASTINUM
MEDIASTINAL INVOLVEMENT: LYMPH NODES
Approximately 26%–44% of lung cancer will have mediastinal lymph node involvement, and adverse prognostic factors associated with positive mediastinal nodes include extracapsular spread of tumor, multiple levels of involved lymph nodes, bulky enlarged nodes and the size of the primary tumor.1,2,3,4 Metastatic disease to the subcarinal lymph nodes adversely affected prognosis compared to other lymph nodes,5,6,7,8,9,10,11,12 and multistation nodal disease has a somewhat worse prognosis that single-station disease.
The poor survival rates with surgery alone in N2 disease has led to designing protocols which use nonsurgical (radiotherapy and/or chemotherapy) therapy first, often to convert the “unresectable” tumor to respectable, in order to improve long-term survival.13 Patients with lymph nodes greater than 2 cm in short-axis diameter measured by CT, who have extranodal involvement, multistation disease along with groups of multiple involved smaller lymph nodes are considered to have bulky, unresectable disease and are referred for protocols involving chemoradiation if they are functionally fit to tolerate the therapy. The heterogeneity of N2 prognostic categories can certainly confound ongoing prospective trials attempting to define good risk candidates for multimodality therapy. The heterogeneity of mediastinal lymph node involvement has been reviewed by Andre et al. in 702 consecutive patients having surgical resection of N2 non-small cell lung cancer (NSCLC).14 A multivariable analysis using Cox regression identified four negative prognostic factors: clinically apparent N2 disease; the involvement of multiple lymph node stations; either pathologic stage T3 or T4 status; or no preoperative chemotherapy. For patients having primary surgery, the 5-year survivals varied according to N2 characteristics: one level involvement with microscopic disease (34%); multiple level lymph nodes with microscopic disease (11%); single level clinically apparent disease (8%) and multilevel clinically apparent disease (3%). For patients with single level microsopic disease, there was no difference in survival between different lymph node stations.
P.373

MEDIASTINAL INVOLVEMENT: INVASION
The lung cancer treating physician must also know whether the mediastinal involvement is T3 (nontransmural involvement of the pericardium, involvement of the phrenic nerve focally, or extrpericardial involvement of the pulmonary artery or veins) or T4 (involvement of the superior vena cava, aorta, main pulmonary artery, esophagus).15,16 The limited studies which deal with T3 involvement of the mediastinum report a 5-year survival approaching 25% if the mediastinal lymph nodes are not involved.17 With T4 involvement of the superior vena cava, main pulmonary artery, or aorta, the 5-year survivals in very limited series is approximately 15% with the best survivals (30%) reported in patients with localized superior vena caval involvement.17
MEDIASTINAL STAGING TECHNIQUES
Noninvasive Staging Modalities (Table 28.3)
TABLE 28.3. RADIOGRAPHIC MEDIASTINAL STAGING
Computed Tomography
A recent review of 20 studies published since 1993 (N = 3,438 patients) evaluated mediastinal staging of lung cancer using CT scanning.16 There was marked heterogeneity for the sensitivity (pooled value = 0.57) and specificity (pooled value = 0.82), with positive predictive value of 0.56 and negative predictive value of 0.83. Hence, the findings on a CT scan cannot be used solely to determine mediastinal lymph node status, and, in fact, the accuracy of CT scanning of the mediastinum has not changed despite technologic improvements. Obstructive pneumonitis with resulting enlarged lymph nodes can account for the fact that 40% of lymph nodes thought on CT scan to be malignant were actually benign, and microscopic involvement of lymph nodes is encountered in up to 15% of patients having a complete mediastinal lymph node dissection for presumed stage I disease in the face of normal CT lymph node size. The obvious conclusion for the standard of care in 2004 is that CT scanning findings of the mediastinum when using the 1 cm cut-off limit must be supplemented by other noninvasive and invasive techniques in order to have a higher confidence that abnormally enlarged lymph nodes truly represent IIIA or IIIB disease.
Magnetic Resonance Imaging (MRI)
MRI has a limited role in the staging of lung cancer. Specifically, MRI may add insight with regard to vascular or vertebral body invasion with suspected T4 tumors or suggest involvement of the brachial plexus in patients with a Pancoast tumor.18
P.374

Noninvasive Staging Beyond CT: Positron Emission Tomography (PET) (See also Chapter 26).
PET scanning now supplements CT scanning for the evaluation of mediastinal lymph nodes. Toloza16 evaluated PET scanning for mediastinal staging in 1,111 patients from 29 reports in the literature, and found a pooled sensitivity of 0.85 and a pooled specificity of 0.88. The overall positive predictive value and negative predictive value were superior to CT scanning (0.78 and 0.93, respectively). Other reports have noted that the use of PET scanning can change decision strategies for patients in 10%–20% of instances.19 PET scanning, however, is limited in its anatomic interpretation and sensitivity when analyzing lesions less than 1.2 cm. Lymph node stations can be accurately identified when PET images and CT images are fused or interpreted simultaneously, but the volume or number of involved lymph nodes cannot be determined with present PET technology. The size limitations for sensitivity may not only have to do with spatial resolution software, but with the type of lesion that is being visualized since the PET intensity is known to be lower in bronchoalveolar lung cancer compared to other histologies.20 The fusion PET/CT scanners are presently under scrutiny to determine whether this new technology will increase anatomic staging details.
SURGICAL STAGING
Minimally Invasive Techniques for Mediastinal Staging (Table 28.4)
TABLE 28.4. MINIMALLY INVASIVE MEDIASTINAL STAGING
Bronchoscopic Techniques Including Transbronchial Needle Aspiration Biopsy
Bronchoscopy can play a key role in the staging of lung cancer, and carinal biopsy alone in the presence of an endobronchial tumor can have a yield as high as 5%.21 Bronchoscopy may also detect other lesions unsuspected in the airway. Fluorescence bronchoscopy is being evaluated not only for finding occult lesions but also to define margins of resection of the bronchus which could influence stage, i.e., proximity to the carina.22
Transbronchial needle aspiration (TBNA) is frequently used for lung cancer staging. The yield for TBNA varies widely in the literature (20%–89%) and seems to be related to the size and location of the lesion as well as operator experience.15 The sensitivity TBNA is be 76% with a specificity of 96%,15 and the problem with TBNA is that the false negative rate can be as high as 30%. Accuracy is improved by using performing at least seven passes with the TBNA needle, and a cytopathologist should assess the adequacy of cellularity at the time of the procedure.23 False positives can be decreased by avoiding the primary tumor before sampling
P.375

the mediastinal nodes to prevent contamination of the bronchoscope channel by tumor cells.
Endobronchial Ultrasound Biopsy (EBUS)
The accuracy of TBNA may be improved in the future with the addition of endobronchial ultrasound. Endobronchial ultrasound allows visualization of the tracheobronchial and peribronchial lesions, mediastinal lymph nodes and adjacent vascular structures as well as peripheral pulmonary tumors. Current technology allows for visualization of airway wall structures and ultrasound penetration of up to 5 cm, easily identifying lymph nodes and vessels while only adding a few minutes to the procedure in experienced hands.24 Through a bronchoscope with 2.8-mm working channel, a flexible ultrasound probe with a 20-MHz transducer is introduced. When the balloon on the probe tip is inflated to achieve coupling with the airways, a 360° image of the airway wall and adjacent tissue results. The exact location of the target lymph nodes and their relation to the tracheobronchial tree are noted, after which the probe is removed from the working channel and TBNA performed. In 207 of 242 patients investigated using EBUS, the lymph nodes were successfully sampled (86%) and a diagnosis or cancer stage could be obtained in 172 patients (72%).25
Endo-Esophageal Ultrasound Fine Needle Aspiration (EUS-FNA)
Endoscopic ultrasound of the esophagus allows for excellent visualization of the mediastinum, particularly the left-sided mediastinal lymph nodes and the subcarinal space26,27,28 and the procedure is usually performed in the outpatient setting with conscious sedation. Access to lymph node levels 5, 7, 8, and possibly 9 is possible since the esophagus lies posteriorly and to the left of the trachea and is in proximity to the lymph nodes between these two structures; however, right-sided levels 2, 4, and the pretracheal space are not accessible with EUS-FNA. The needle is guided by real-time ultrasonography, and the adequacy of the cytologic aspirate should be confirmed on site. When performed in patients with enlarged lymph nodes, EUS-FNA has a high sensitivity and sensitivity (0.88 and 0.91, respectively) with an overall positive predictive value of 98% and negative predictive value of 77%.15 Wiersema29 recently reported that EUS-FNA was superior to TBNA in the diagnosis of mediastinal metastases in NSCLC. EUS-FNA can also detect malignancy in normal-sized lymph nodes, and when successful has altered the staging of patients with normal size lymph nodes from 18%–42%. The sensitivity and specificity are low however with normal sized lymph nodes due to the necessity to perform many aspirations of different sites to increase the yield.30
Transbronchial and Transesophageal Needle Biopsy: Recommendations
Transbronchial and transesophageal techniques have the greatest yield in patients who have documented enlarged, nondiscrete lymph nodes with extensive mediastinal infiltration (clinical/radiographic evidence of N2/N3 disease). Multiple aspirates should be performed to avoid sampling error.
Invasive Surgical Staging of the Mediastinum (Table 28.5)
TABLE 28.5. PRE-RESECTION SURGICAL STAGING OF THE MEDIASTINUM
Mediastinoscopy and Mediastinotomy
It was Carlens who advanced the use of the cervical media-stinoscope thereby providing a method for preresectional determination of operability31; however, compulsive preresectional staging of NSCLC using mediastinoscopy was pioneered by the thoracic surgical group in Toronto who convincingly demonstrated the prognostic significance of involved lymph nodes identified at mediastinoscopy.32 Based on the relation between prognosis and the level of lymph node involvement, Naruke developed a thoracic lymph node map that illustrates the location of various lymph nodes.33 This map has been most recently revised in 1997 by Mountain and Dressler34 (Fig. 28.1). Each lymph node is assigned to a specific nodal station (N0, N1, N2, or N3) representing a prognostic subgroup or stage. In 1986 and subsequently in 1997, Mountain introduced and modified a new international staging system in which the extent of nodal spread serves as the principal prognostic
P.376

determinant35,36 and multiple reports have validated the prognostic value of this staging system.
Figure 28.1. Regional Lymph Node Stations for Lung Cancer Staging. (From Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.)
Overview of Invasive Surgical Staging
The method by which the mediastinum is explored will depend on the site of the lesion. Cervical mediastinoscopy involves an initial digital exploration palpating suspicious nodes followed by placement of the scope to visualize and biopsy the appropriate lymph nodes (Figs. 28.2, 28.3, 28.4). The N2 (levels 4, 7) and N3 nodal stations (2, scalenus/supraclavicular) with the exception of the aortic nodes (levels 5 and 6), the inferior pulmonary ligament nodes (level 9), and the paraesophageal nodes (level 8), are accessible for biopsy using this technique. Ginsberg has emphasized the importance of combining standard cervical mediastinoscopy with exploration of the scalenus fat pad37 in patients with central non-squamous tumors. Extended cervical mediastinoscopy (Fig. 28.5), is a technique that combines cervical mediastinoscopy with mediastinoscopic evaluation of the subaortic space as a single procedure.38 More commonly, the subaortic space is approached using the Chamberlain procedure
P.377

P.378

which permits the surgeon to directly palpate the subaortic extrapleural space and biopsy the lymph nodes in this region39 (Fig. 28.6). Some surgeons prefer to use a mediastinoscope through a small anterior incision in the left chest and not remove the costal cartilage to perform a Chamberlain procedure.
Figure 28.2. The innominate artery is palpable anteriorly. A gentle sweeping motion clears soft tissue from the anterior tracheal surface. (From Sugarbaker D, Strauss G. Seminars in Oncology, Philadelphia: WB Saunders, 1993, reproduced with permission of WB Saunders.)
Figure 28.3. A small–gauge needle may be used to aspirate the “lymph node” prior to biopsy in order to avoid injury to vascular structures. No attempt is made to excise the entire lymph node. A twisting motion, rather than a direct pull, is used to remove the biopsy specimen. (From Sugarbaker D, Strauss G. Seminars in Oncology, Philadelphia: WB Saunders, 1993, reproduced with permission of WB Saunders.)
Figure 28.4. The medial aspect of the scalene fat pat is dissected and lymph nodes biopsied or removed. (From Lee JD, Ginsberg R. Lung cancer staging: the value of ipsilateral scalene lymph node biopsy performed at mediastinoscopy. Ann Thorac Surg 1996;62:338–341, reproduced with permission.)
Figure 28.5. A: Finger dissection between the innominate artery and left carotid arteries. B: The mediastinoscope in place for anterior mediastinal and aortopulmonary node biopsy. (From Kaiser LR, Kron IL, Spray TL, eds. Mastery of Cardiothoracic Surgery. Philadelphia: Lippincott-Raven, 1997: 23, reproduced with permission.)
Figure 28.6. A: Incision over the second costal cartilage. B: After resection of the costal cartilage. C. View of enlarged subaortic nodes. (From Kaiser LR, Kron IL, Spray TL, eds. Mastery of Cardiothoracic Surgery. Philadelphia: Lippincott-Raven, 1997:23, reproduced with permission.)
Video-assisted thoracoscopic surgery (VATS), a minimally invasive surgical technique, is an alternative method to assess levels 5 and 6, as well as the paraesophageal (level 8) and pulmonary ligament (level 9) nodes.40 Whether a surgeon surgically stages the ipsilateral and the contralateral mediastinal nodes in a lung cancer patient is being increasingly dictated by the use of PET scanning although there are recommendations in the absence of PET scan findings (see below). In the absence of PET scanning availability, staging of the contralateral side usually is defined by nodal size on computerized tomography.
Indications for Surgical Staging by Mediastinoscopy or Mediastinotomy
Mediastinal nodal enlargement by CT is an absolute indication for mediastinoscopy. For patients with mediastinal
P.379

nodes of any size, the documentation of metabolic activity within single nodes or in multiple nodal basins in an individual with suspected lung cancer is also an indication for surgical staging of the suspicious mediastinum. For patients whose eligibility criteria require documentation of mediastinal disease, as in randomized or nonrandomized trials of induction therapy for loco-regional lung cancer, mediastinal biopsy is mandated.
Several lung cancer situations are associated with a sufficiently high risk of mediastinal nodal spread that the presence of any one of them in a patient with known or suspected primary lung carcinoma warrants preresectional mediastinoscopy, even if the CT scan shows no mediastinal adenopathy. A large mass or a lesion of any size located within the inner one third of the lung field, especially if it is an adenocarcinoma or large cell carcinoma, correlates with an increased incidence of N2 nodal spread despite the finding of a normal mediastinum on CT scan.41 Left-sided lung cancers also merit mediastinoscopy at certain centers. Due to the tendency for left lower lobe lesions to spread contralaterally, some centers recommend biopsy of bilateral mediastinal nodes, using mediastinoscopy to sample anterior 7, 2R, 4R, 2L, and 4L, and extended mediastinoscopy, mediastinotomy or EUS-NA to sample 5L and 6L. Mediastinoscopy evaluation is also warranted for left upper lobe lesions in order to sample the level 41 nodes.42
Evidence of vocal cord palsy or hoarseness represents another indication for cervical mediastinoscopy. The left recurrent laryngeal nerve may be compromised by enlargement of the aortic nodes, resulting in ipsilateral vocal cord hemiparesis. This finding, along with enlarged lymph nodes on the CT, is taken as de facto evidence of level 5L involvement.
Results of Mediastinoscopy and Mediastinotomy
In a review of over 5,687 patients undergoing mediastinoscopy between 1983 and 1999, the overall sensitivity of standard cervical mediastinoscopy was 81%, with a negative predictive value of 91%.15 Extended cervical mediastinoscopy used in combination with standard cervical mediastinoscopy will increase the overall sensitivity by 17%–44% and improve negative predictive value by 10%–20% when compared directly to standard mediastinoscopy.15 The Chamberlain procedure or anterior mediastinotomy has a sensitivity of 63%–86%, and its negative predictive value remains high whether it is performed alone (89%–100%) or in combination with standard cervical mediastinoscopy (89%–92%).15
Complications of Mediastinoscopy/Mediastinotomy
Because of the risk of bleeding, the surgeon must always aspirate by needle any structure prior to its biopsy in order to avoid injury to bronchial vessels, the azygos vein, branches of the pulmonary artery near the region of the right tracheobronchial nodes, and other structures that may be adherent to lymph nodes. Damage to the main pulmonary artery, aortic arch, or innominate artery will likely require prompt operative exploration through an ipsilateral thoracotomy or median sternotomy. If thoracotomy is necessary, it should be performed on the side of the lung lesion to allow pulmonary resection after hemostasis has been achieved. Other complications of mediastinoscopy, however, are rare and include recurrent nerve injury, pneumothorax, and arrhythmias. A left-sided mediastinotomy can be associated with local pain from resection of the second costal cartilage, as well as injury to the internal mammary artery, pulmonary artery, pulmonary vein, phrenic nerve, and left recurrent laryngeal nerve. Nevertheless, several reports document the safety of mediastinoscopy and mediastinotomy with mortalities of 0%–0.3% and morbidities of 1%–2.3%.31
Video-Assisted Thoracic Surgery and Mediastinal Staging
Compared to CT scanning, which is the only other staging modality that can evaluate the extent of tumor, thoracoscopy is dramatically more accurate. Thoracoscopy allows biopsy of mediastinal lymph nodes, highly accurate determination of eventual resectability, and strikingly more accurate staging of the extent of tumor than can be done with CT scans. In general, thoracoscopy is as accurate as thoracotomy in determining the ultimate stage of the cancer. Perhaps the most important question—the accuracy of thoracoscopy with respect to respectability—has not been evaluated.
Techniques for thoracoscopic lymphadenectomy have only been recently reported; whether lymphadenectomy would be more accurate than mediastinoscopy is not known. Thoracoscopic resection of aortopulmonary nodes has been described as a replacement for the Chamberlain procedure, or anterior thoracotomy, to stage left upper lobe cancers. Thoracosopic techniques allow access to aortopulmonary nodes, subcarinal nodes, and right paratracheal nodes. Thoracoscopy has been used to not only assess left sided lymph node stations not accessible by standard mediastinoscopy and for the inferior pulmonary ligament and paraesophageal lymph nodes, but also in very limited series to assess systematic nodal dissection for right sided tumors. There are few series, however, describing the surgical technique in its entirety and most of operations involve the use of a 4.5- to 5-cm anterior incision which enhances visibility, yet in expert hands subcarinal lymph node dissection is possible.43 It is generally concluded that VATS is used by a small group of surgeons in lung cancer mediastinal staging and its chief use involves the assessment of pleural effusions associated with lung cancer adenopathy, and the documentation
P.380

of discontinuous pleural disease by direct visualization and roentgenographically negative pleural involvement.
Intraoperative Staging at the Time of Resection
There is controversy whether complete ipsilateral mediastinal nodal dissection as opposed to minimal or more extensive hilar and mediastinal lymph nodes sampling has greater efficacy in determining intraoperative stage and whether the degree of the dissection influences prognosis. A group of thoracic surgeons in North America and Japan feel that mediastinal lymph node dissection is important for both accurate staging and overall survival.33,44,45 The technique of lymph node dissection is seen in Figures 28.7, 28.8, 28.9, 28.10, 28.11, 28.12, 28.13, 28.14, 28.15, 28.16, 28.17.
Figure 28.7. Exposure of right superior mediastinum with mediastinal pleura intact.
Figure 28.8. The internal mammary vein drains into the approximate juncture between the right and left innominate veins as they combine to form the superior vena cava and is a reliable structure with which to differentiate the division between level 2 and level 4 lymph nodes. The dashed line represents the aortic arch.
Figure 28.9. The lymphadenectomy may be extended to the contralateral lymph node levels. Care must be taken not to injure the left recurrent laryngeal nerve, which is found in the tracheoesophageal groove.
Figure 28.10. Division of the azygos vein is rarely necessary.
Figure 28.11. The location of the membranous portion of the trachea and the phrenic nerve must be determined prior to application of clips.
Figure 28.12. Exposure of the level 10 lymph nodes is accomplished by retracting the pulmonary artery anteriorly.
Figure 28.13. A peanut sponge is utilized to dissect the level 12 lymph nodes and include them with the specimen. Cautery is employed to transect soft tissue because a clip may interfere with application of a stapling device.
Figure 28.14. The esophagus and membranous portion of the bronchus must not be injured when applying clips.
Figure 28.15. The left superior mediastinum before opening the mediastinal pleura. Exposure of level 2 or 4 lymph nodes would require mobilization of the aortic arch.
Figure 28.16. The subcarinal lymph nodes are more difficult to expose in the left hemithorax than in the right hemithorax. A malleable retractor is used to retract the aorta and esophagus posteriorly.
Figure 28.17. As the soft tissue is cleared to permit application of the stapling device, the nodes are pushed distally with a peanut sponge.
Detection of Occult Disease by Type of Lymphadenectomy
Bollen found that systematic sampling of mediastinal lymph nodes was as successful as mediastinal lymph node dissection in identifying N2 disease (discovery ratio 2.7; 95% CI, 1.04–4.2).46 Izbicki et al.47 conducted a randomized prospective trial with 182 patients comparing systematic mediastinal lymph node sampling to mediastinal lymph node dissection, and found that the number of N2 positive levels was greater in the patients who underwent complete dissection, although the percentage of patients found to
P.381

P.382

P.383

have N1 or N2 disease was not significantly different between the two study arms.47 A similar study in 115 patients with clinical T1N0 tumors that were less than 2 cm in diameter were found mediastinal metastases in 13% of the patients independent of the nodal evaluation.48 From these data, it appears that systematic lymph node dissection is no more accurate than mediastinal dissection for staging NSCLC.
Survival and the Type of Lymphadenectomy
It is unknown whether or not regional lymph node sampling or complete ipsilateral lymphadenectomy affects long-term survival, and there have been no long-term studies of the effects of a complete mediastinal lymphadenectomy. However, the retrospective study by Funatsu et al. has shown that 5-year survival was significantly better in 64 patients who underwent a lymph node sampling, when compared to 61 patients who underwent a radical mediastinal lymphadenectomy.49 Conversely, in a series of 151 patients at Memorial Sloan-Kettering Cancer Center who had positive mediastinal lymph nodes, a 30% 5-year survival was observed as one of the highest in the literature today with mediastinal lymphadenectomy.50 In Izbicki's randomized trial comparing mediastinal node sampling with mediastinal lymphadenectomy no increase in morbidity or mortality was noted for lymphadenectomy and there were no differences in survival. This trial however, was underpowered to show differences in locoregional recurrence or survival.47
The Intergroup Trial 0115 of adjuvant therapy in patients with completely resected stages II and IIIA NSCLC had the patients stratified by the type of lymph node dissection before participation (dissection vs sampling). Of 373 eligible patients accrued to the study 187 underwent sampling and 186 had dissection. Although no significant difference in stage distribution was observed between the two surgical procedures, complete dissection identified significantly more levels of N2 disease and was associated with improved survival with right-sided NSCLC compared to systematic sampling.51
Wu et al. recently presented the results of the largest randomized trial to date that compared the two techniques.52 In this study of 471 eligible patients with stages I-IIIA NSCLC followed up for up to 10 years after resection, complete dissection was associated with significant improvement sin survival 59 months versus 34 months median survival. Significant differences in survival were present for all pathological stages of disease, and on multivariate analysis, the type of lymph node dissection was found to be an independent predictor of survival. Currently, the American College of Surgeons Oncology Group are conducting a randomized trial of sampling versus dissection for respectable lung cancer.
Sentinel Lymph Node Mapping and Mediastinal Staging
The first draining node from a primary lesion is known as the sentinel node, and determination of the sentinel node (SN) has been used to individualize lymph node dissection for melanoma and breast cancer, as well as to define those nodes for which thin section immunohistochemical analysis of micrometastases should be performed. For patients with lung cancer with small tumors and clinically negative lymph nodes, SN mapping could be most beneficial since this group has a 15% and 20% incidence of occult nodal metastatic disease. The safety and efficacy of the SN technique has already been documented in patients with lung cancer. Liptay et53,54 established the feasibility of this technique by defining the SN in 82% of patients with lung cancer intraoperatively with technetium colloid; and reporting that the upstaging from NO to N1 could occur in as high as 7% of patients. Schmidt,55 Nomori,56 and Sugi57 achieved an identification rate for sentinel lymph nodes of more than 80%, 87%, and 63%, respectively. Although most of the SN were identified at station 12, the rate of mediastinal sentinel lymph nodes (skip metastases) was 20%–35%. These detection rates had a false negative rate of 2%–5%, and may be influenced by the degree of the patients chronic obstructive pulmonary disease with loss of lymphatic channels due to emphysema and/or the presence of large nectrotic tumors.
The implications and utility of SN mapping will become more clear as greater experience with the technique is published to determine the appropriate isotope, timing, intraoperative or preoperative injection, as well as the ability to intraoperatively determine nodal status using molecular techniques. By selecting only those lymph nodes with a high probability of metastases, molecular or protein identification of these occult metastases could radically stage shift these patients and have implications for therapy, either intraoperatively or postoperatively.
Re-staging of the Mediastinum after Induction Therapy
Probably the most challenging aspect of mediastinal staging is the re-evaluation of the lymph node or T status after induction chemotherapy or induction chemoradiotherapy. Patients with documented mediastinal lymph node disease will be found at surgery to be downstaged to N0 after multimodality therapy in approximately 45% of the cases,58,59,60 and a recent report using docetaxel-cisplatinum induction therapy described mediastinal nodal sterilization in 65% of patients.61 Mediastinal clearance and complete resection of disease in these patients has been associated with 3-year survival of 53%–61%, compared to 11%–18% for those without mediastinal clearance. These studies suggest that surgical resection should be avoided in patients after induction
P.384

therapy who have definite, biopsy-proven residual tumor in the mediastinal nodes.
Histologic Confirmation of Restaging
Since mediastinal status after therapy appears to be a strong predictor of survival, the ability to restage the mediastinum in the least invasive fashion could guide therapeutic decisions with regard to (1) feasibility of surgical resection and (2) modification of nonsurgical strategies such as changing chemotherapy regimens if a response is not being achieved. Examination of the SWOG 8805 multimodality study revealed that typical radiographic interpretations of response, such as with conventional computed tomography, are not reliable in the restaging of the mediastinum unless there is a complete disappearance of disease (potential CR) or if the disease is obviously progressing.14 Thus, there has been a desire to histologically define the status of treated mediastinal adenopathy using less invasive techniques than thoracotomy with mediastinal lymph node dissection and intraoperative frozen section assessment of mediastinal disease clearance. There are only anecdotal data in this regard using EUS and EBUS, while there are controversial data to suggest that re-mediastinoscopy is feasible and may supply information in selected populations of patients. In a study by Mateu-Navarro et al.,62 24 patients underwent remediastinoscopy after receiving neoadjuvant chemotherapy with mitomycin, iphosphamide, and cisplatin or cisplatin and gemcitabine. In 12 (50%) remediastinoscopy was positive. The 12 remaining patients were operated on and residual disease in mediastinal lymph nodes was detected in 5 patients (pN2) and hilar lymph nodes in 1 patient (pN1); the other 6 patients were free of nodal disease. The sensitivity, specificity, and accuracy of remediastinoscopy were 0.7, 1, and 0.8, respectively. In a similar study by Van Schil et al. in 27 of 31 identified candidates had remediastinoscopy without major technical difficulties after neoadjuvant therapy.63 Remediastinoscopy was positive in 11 patients (40.7%) and negative in 16 (59.3%). Of these 16 there were 4 that turned out to be false negatives for a sensitivity of 71%, specificity 100%, and accuracy 84%. These data, although promising, do not establish re-mediastinoscopy as the gold standard for histologic verification of mediastinal restaging, and do not address the issues that may occur with re-mediastinoscopy after induction chemoradiotherapy.
PET SCANNING AFTER INDUCTION CHEMO/RADIOTHERAPY (SEE ALSO CHAPTER 26)
The role of PET scanning after both induction chemotherapy and chemoradiotherapy with regard to the status of the mediastinum has been reported by various groups with mixed degrees of enthusiasm. The problems inherent in PET scanning as a definitive answer to mediastinal restaging center around the inability of the technique to detect micrometastases, the timing of when to perform the PET scan after therapy, the influence of radiotherapy along with the chemotherapy and persistence of inflammatory FDG uptake, and discrimination as to differentially reporting a decrease in nodal versus primary tumor SUV. There are recent reports that FDG-PET scanning can be performed as early as 4–12 weeks after radiotherapy with or without chemotherapy and is a better predictor of survival in these patients than CT64 and that survival and time to progression in stage IIIb and IV patients are longer in individuals who have a 46%–60% reduction in SUV as early as 21 days after commencing therapy. Nevertheless, these studies do not involve surgical verification of the lymphadenopathy after therapy, and do not comment on nodal basin SUV as a separate region of interest.
The majority of the studies attempting to correlate SUV changes after induction therapy and histoogic confirmation of lymph node status have been facilitated by thoracic surgical groups. One of the initial reports involved 15 surgically staged N2-NSCLC patients who underwent a first PET before 3 cycles of platinum-based induction chemotherapy.65 After induction, a second PET was performed and locoregional therapy consolidated with surgery in 9 and radiotherapy in 6. Correlation with pathology of the nine resection specimens revealed that the accuracy of PET in predicting mediastinal lymph node downstaging was 100% (6 true negatives; 3 true positives). Survival was significantly better in patients with mediastinal clearance (p = 0.01) or with a greater than 50% decrease in the SUV of the primary tumour (p = 0.03) after induction chemotherapy. A study from Massachusetts General Hospital66 investigated PET restaging in 26 patients with histologically confirmed stage III NSCLC (21 with stage IIIA (N2) NSCLC and 5 patients with a highly selected subset of stage IIIB) who were treated with preoperative chemoradiotherapy. All patients had an initial FDG-PET and one performed 2 weeks after completion of preoperative therapy. The FDG-PET images were evaluated qualitatively for uptake at the primary tumor sites and mediastinal lymph nodes. When a value of 3.0 was used as the SUV cut-off, sensitivity and specificity were 88% and 67%, respectively, for the primary tumor site restaging. The sensitivity and specificity of FDG-PET for mediastinal restaging were 58.0% and 93.0%. These results indicated that FDG-PET may be useful for monitoring the therapeutic effect of neoadjuvant chemoradiotherapy in patients with stage III NSCLC. For the primary lesions, SUV based analysis has high sensitivity but limited specificity for detecting residual tumor. In contrast, for restaging of mediastinal lymph nodes, FDG-PET is highly specific, but has limited sensitivity. In a study from Memorial Sloan-Kettering Cancer Center,67 FDG-PET was accurate in the detection of the presence or absence of disease in the primary site (positive and negative predictive values of the FDG scan 98% and 29%, respectively) of 56 patients restaged
P.385

postinduction therapy with FDG-PET. Most of the errors in tumor staging were related to under staging T4 disease. In predicting the presence of residual mediastinal nodal disease, however, the positive predictive value, the negative predictive value, sensitivity, and specificity for PET in all assessable patients were 46%, 79%, 67%, and 61%, respectively. This study, however, was limited by the absence of a majority of pre-induction FDG-PET scans. More promising data for regional accuracy of lymph node prediction was reported by Cerfolio et al.68 in a small group of 11 patients with N2 disease, in whom repeat FDG-PET scans correctly predicted the absence or presence of cancer in all the N2 paratracheal lymph nodes in all patients. FDG-PET scanning was not as accurate in the other N2 stations, however, including levels 5, 6, and 7.
These small studies emphasize the need for future prospective trials of the utility of FDG PET scanning to predict nodal clearance after induction therapy and that all PET scans in potentially operable, postinduction patients must be validated by histologic confirmation of disease either by intraoperative mediastinal dissection or by combining PET scanning with targeted positive nodes for re-mediastinoscopy69 or EUS.70 The technology will be evolving with fusion PET-CT machines which could further improve the accuracy for anatomic nodal regions of interest.
REFERENCES
1. Rusch VW. Surgery for stage III non-small cell lung cancer. Cancer Control 1994;1:455–466.
2. van Rens MT, de la Riviere AB, Elbers HR, et al. Prognostic assessment of 2,361 patients who underwent pulmonary resection for non-small cell lung cancer, stage I, II, and IIIA. Chest 2000;117:374–379.
3. Martini N, Flehinger BJ, Zaman MB, et al. Results of resection in non-oat cell carcinoma of the lung with mediastinal lymph node metastases. Ann Surg 1983;198:386–397.
4. Mountain CF. Surgery for stage IIIa-N2 non-small cell lung cancer. Cancer 1994;73:2589–2598.
5. Vansteenkiste JF, De Leyn PR, Deneffe GJ, et al. Survival and prognostic factors in resected N2 non-small cell lung cancer: a study of 140 cases. Leuven Lung Cancer Group. Ann Thorac Surg 1997;63:1441–1450.
6. Abe K, Kato N, Miki K, et al. Malignant mesothelioma of testicular tunica vaginalis. Int J Urol 2002;9:602–603.
7. Miller DL, McManus KG, Allen MS, et al. Results of surgical resection in patients with N2 non-small cell lung cancer. Ann Thorac Surg 1994;57:1095–1100.
8. Watanabe Y, Hayashi Y, Shimizu J, et al. Mediastinal nodal involvement and the prognosis of non-small cell lung cancer. Chest 1991;100:422–428.
9. Goldstraw P, Mannam GC, Kaplan DK, et al. Surgical management of non-small-cell lung cancer with ipsilateral mediastinal node metastasis (N2 disease). J Thorac Cardiovasc Surg 1994;107:19–27.
10. Naruke T, Suemasu K, Ishikawa S. Lymph node mapping and curability at various levels of metastasis in resected lung cancer. J Thorac Cardiovasc Surg 1978;76:832–839.
11. Conill C, Astudillo J, Verger E. Prognostic significance of metastases to mediastinal lymph node levels in resected non-small cell lung carcinoma. Cancer 1993;72:1199–1202.
12. Okada M, Tsubota N, Yoshimura M, et al. Prognosis of completely resected pN2 non-small cell lung carcinomas: what is the significant node that affects survival? J Thorac Cardiovasc Surg 1999;118:270–275.
13. Albain KS. Induction chemotherapy or chemoradiotherapy before surgery for non-small-cell lung cancer. Curr Oncol Rep 2000;2:54–63.
14. Andre F, Grunenwald D, Pignon JP, et al. Survival of patients with resected N2 non-small-cell lung cancer: evidence for a subclassification and implications. J Clin Oncol 2000;18:2981–2989.
15. Toloza EM, Harpole L, Detterbeck F, et al. Invasive staging of non-small cell lung cancer: a review of the current evidence. Chest 2003;123:157S–166S.
16. Toloza EM, Harpole L, McCrory DC. Noninvasive staging of non-small cell lung cancer: a review of the current evidence. Chest 2003;123:137S–146S.
17. Detterbeck F, Kiser A. T3 Non-small cell lung cancer (stage IIB-IIIA). In: Detterbeck F, Rivera M, Socinski MA, et al, eds. Diagnosis and Treatment of Lung Cancer: An Evidence-Based Guide for the Practicing Clinician. Philadelphia: W.B. Saunders Company, 2001:223–232.
18. Schaefer-Prokop C, Prokop M. New imaging techniques in the treatment guidelines for lung cancer. Eur Respir J Suppl 2002;35:71s–83s.
19. Margery J, Grahek D, Vaylet F, et al. Impact of FDG PET imaging on clinical management in patients with resectable NSCLC: a prospective multicentric French study [abstract]. Lung Cancer 2003;41:s13.
20. Yap CS, Schiepers C, Fishbein MC, et al. FDG-PET imaging in lung cancer: how sensitive is it for bronchioloalveolar carcinoma? Eur J Nucl Med Mol Imaging 2002;29:1166–1173.
21. Shure D, Fedullo PF, Plummer M. Carinal forceps biopsy via the fiberoptic bronchoscope in the routine staging of lung cancer. West J Med 1985;142:511–513.
22. Sutedja TG, Codrington H, Risse EK, et al. Autofluorescence bronchoscopy improves staging of radiographically occult lung cancer and has an impact on therapeutic strategy. Chest 2001;120:1327–1332.
23. Chin R Jr, McCain TW, Lucia MA, et al. Transbronchial needle aspiration in diagnosing and staging lung cancer: how many aspirates are needed? Am J Respir Crit Care Med 2002;166:377–381.
24. Sutedja G. New techniques for early detection of lung cancer. Eur Respir J Suppl 2003;39:57s–66s.
25. Herth FJ, Becker HD, Ernst A. Ultrasound-guided transbronchial needle aspiration: an experience in 242 patients. Chest 2003;123:604–607.
26. Silvestri GA, Hoffman B, Reed CE. One from column A: choosing between CT, positron emission tomography, endoscopic ultrasound with fine-needle aspiration, transbronchial needle aspiration, thoracoscopy, mediastinoscopy, and mediastinotomy for staging lung cancer. Chest 2003;123:333–335.
27. Wallace MB, Silvestri GA, Sahai AV, et al. Endoscopic ultrasound-guided fine needle aspiration for staging patients with carcinoma of the lung. Ann Thoracic Surg 2001;72:1861.
28. Silvestri GA, Hoffman BJ, Bhutani MS, et al. Endoscopic ultrasound with fine-needle aspiration in the diagnosis and staging of lung cancer. Ann Thoracic Surg 1996;61:1441.
29. Wiersema M, Edell E, Midthun D. Prospective comparison of transbronchial needle aspirate (TBNA) and endosonography guided biopsy (EUS-FNA) of mediastinal lymph nodes in patients with known or suspected non-small cell lung cancer. Gastrointest Endosc 2002;55:AB79.
P.386

30. Devereaux B, Ciaccia D, Imperiale T. Clinical utility of endoscopic ultrasound guided FNA in the preoperative staging of non-small cell lung cancer in computerized tomography negative patients. Gastrointest Endosc 2001;53:AB68.
31. Abolhoda A, Keller S. Surgical Staging of the Mediastinum. In: Pass HI, Mitchell JB, Johnson DH, et al., eds. Lung Cancer: Principles and Practice. Philadelphia: Lippincott Williams & Wilkins, 2000:628–646.
32. Pearson FG. An evaluation of mediastinoscopy in the management of presumably operable bronchial carcinoma. J Thorac Cardiovasc Surg 1968;55:617–625.
33. Naruke T. Significance of lymph node metastases in lung cancer. Semin Thorac Cardiovasc Surg 1993;5:210–218.
34. Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.
35. Mountain CF. Revision in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
36. Mountain CF. A new international staging system for lung cancer. Chest 1986;89:225S–233S.
37. Lee JD, Ginsberg RJ. Lung cancer staging: the value of ipsilateral scalene lymph node biopsy performed at mediastinoscopy. Ann Thorac Surg 1996;62:338–341.
38. Ginsberg RJ. Extended cervical mediastinoscopy. Chest Surg Clin N Am 1996;6:21–30.
39. Olak J. Parasternal mediastinotomy (Chamberlain procedure). Chest Surg Clin N Am 1996;6:31–40.
40. Landreneau RJ, Hazelrigg SR, Mack MJ, et al. Thoracoscopic mediastinal lymph node sampling: useful for mediastinal lymph node stations inaccessible by cervical mediastinoscopy. J Thorac Cardiovasc Surg 1993;106:554–558.
41. Daly BD, Mueller JD, Faling LJ, et al. N2 lung cancer:outcome in patients with false-negative computed tomographic scans of the chest. J Thorac Cardiovasc Surg 1993;105:904–910.
42. Detterbeck F, Jones DR, Parker LA. Intrathoracic Staging. In: Detterbeck F, Rivera M, Socinski MA, et al., eds. Diagnosis and Treatment of Lung Cancer: An Evidence-Based Guide for the Practicing Physician. Philadelphia: W.B. Saunders, 2001:73–93.
43. Krasna MJ. Role of thoracoscopic lymph node staging for lung and esophageal cancer. Oncology (Huntingt) 1996;10:793–802.
44. Ishida T, Yano T, Maeda K, et al. Strategy for lymphadenectomy in lung cancer three centimeters or less in diameter. Ann Thorac Surg 1990;50:708–713.
45. Martini N, Beattie EJ Jr. Results of surgical treatment in Stage I lung cancer. J Thorac Cardiovasc Surg 1977;74:499–505.
46. Bollen EC, van Duin CJ, Theunissen PH, et al. Mediastinal lymph node dissection in resected lung cancer:morbidity and accuracy of staging. Ann Thorac Surg 1993;55:961–966.
47. Izbicki JR, Thetter O, Habekost M, et al. Radical systematic mediastinal lymphadenectomy in non-small cell lung cancer: a randomized controlled trial. Br J Surg 1994;81:229–235.
48. Sugi K, Nawata K, Fujita N, et al. Systematic lymph node dissection for clinically diagnosed peripheral non-small-cell lung cancer less than 2 cm in diameter. World J Surg 1998;22:290–294.
49. Funatsu T, Matsubara Y, Ikeda S, et al. Preoperative mediastinoscopic assessment of N factors and the need for mediastinal lymph node dissection in T1 lung cancer. J Thorac Cardiovasc Surg 1994;108:321–328.
50. Martini N, Flehinger BJ. The role of surgery in N2 lung cancer. Surg Clin North Am 1987;67:1037–1049.
51. Keller SM, Adak S, Wagner H, et al. Mediastinal lymph node dissection improves survival in patients with stages II and IIIa non-small cell lung cancer. Eastern Cooperative Oncology Group. Ann Thorac Surg 2000;70:358–365.
52. Wu Y, Huang ZF, Wang SY, et al. A randomized trial of systematic nodal dissection in resectable non-small cell lung cancer. Lung Cancer 2002;36:1–6.
53. Liptay MJ, Grondin SC, Fry WA, et al. Intraoperative sentinel lymph node mapping in non-small-cell lung cancer improves detection of micrometastases. J Clin Oncol 2002;20:1984–1988.
54. Liptay MJ, Masters GA, Winchester DJ, et al. Intraoperative radioisotope sentinel lymph node mapping in non-small cell lung cancer. Ann Thorac Surg 2000;70:384–389.
55. Schmidt FE, Woltering EA, Webb WR, et al. Sentinel nodal assessment in patients with carcinoma of the lung. Ann Thorac Surg 2002;74:870–874.
56. Nomori H, Horio H, Naruke T, et al. Use of technetium-99m tin colloid for sentinel lymph node identification in non-small cell lung cancer. J Thorac Cardiovasc Surg 2002;124:486–492.
57. Sugi K, Fukuda M, Nakamura H, et al. Comparison of three tracers for detecting sentinel lymph nodes in patients with clinical N0 lung cancer. Lung Cancer 2003;39:37–40.
58. Albain KS, Rusch VW, Crowley JJ, et al. Concurrent cisplatin/etoposide plus chest radiotherapy followed by surgery for stages IIIA (N2) and IIIB non-small-cell lung cancer: mature results of Southwest Oncology Group phase II study 8805. J Clin Oncol 1995;13:1880–1892.
59. Pass HI, Pogrebniak HW, Steinberg SM, et al. Randomized trial of neoadjuvant therapy for lung cancer: interim analysis. Ann Thorac Surg 1992;53:992–998.
60. Bueno R, Richards WG, Swanson SJ, et al. Nodal stage after induction therapy for stage IIIA lung cancer determines patient survival. Ann Thorac Surg 2000;70:1826–1831.
61. Betticher DC, Hsu Schmitz SF, Totsch M, et al. Mediastinal lymph node clearance after docetaxel-cisplatin neoadjuvant chemotherapy is prognostic of survival in patients with stage IIIA pN2 non-small-cell lung cancer: a multicenter phase II trial. J Clin Oncol 2003;21:1752–1759.
62. Mateu-Navarro M, Rami-Porta R, Bastus-Piulats R, et al. Remediastinoscopy after induction chemotherapy in non-small cell lung cancer. Ann Thorac Surg 2000;70:391–395.
63. Van Schil P, van der SJ, Poniewierski J, et al. Remediastinoscopy after neoadjuvant therapy for non-small cell lung cancer. Lung Cancer 2002;37:281–285.
64. MacManus MR, Hicks R, Fisher R, et al. FDG-PET-detected extracranial metastasis in patients with non-small cell lung cancer undergoing staging for surgery or radical radiotherapy—survival correlates with metastatic disease burden. Acta Oncol 2003;42:48–54.
65. Vansteenkiste JF, Stroobants SG, De Leyn PR, et al. Potential use of FDG-PET scan after induction chemotherapy in surgically staged IIIa-N2 non-small-cell lung cancer: a prospective pilot study. The Leuven Lung Cancer Group. Ann Oncol 1998;9:1193–1198.
66. Ryu JS, Choi NC, Fischman AJ, et al. FDG-PET in staging and restaging non-small cell lung cancer after neoadjuvant chemoradiotherapy: correlation with histopathology. Lung Cancer 2002;35:179–187.
67. Akhurst T, Downey RJ, Ginsberg MS, et al. An initial experience with FDG-PET in the imaging of residual disease after induction therapy for lung cancer. Ann Thorac Surg 2002;73:259–264.
68. Cerfolio RJ, Ojha B, Mukherjee S, et al. Positron emission tomography scanning with 2-fluoro-2-deoxy-d-glucose as a predictor of response of neoadjuvant treatment for non-small cell carcinoma. J Thorac Cardiovasc Surg 2003;125:938–944.
69. Lardinois D, Schallberger A, Betticher D, et al. Postinduction video-mediastinoscopy is as accurate and safe as video-mediastinoscopy in patients without pretreatment for potentially operable non-small cell lung cancer. Ann Thorac Surg 2003;75:1102–1106.
70. Kramer H, Douma WR, van Putten J, et al. Endoscopic Ultrasonography with fine needle aspiration in the staging of non-small cell lung cancer after a positive mediastinal PET [abstract]. Lung Cancer 2003;41:S204.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 29 - Staging and Prognostic Factors in Small Cell Lung Cancer
29
Staging and Prognostic Factors in Small Cell Lung Cancer
Athanassios Argiris
John R. Murren
Supported by biomedical research grants #CA-16359, CA-93002, CA-97750 awarded by the National Cancer Institute.
The prognosis of small cell lung cancer (SCLC) remains poor and progress since the role of multidrug chemotherapy was established has come slowly. Nevertheless, over the past 25 years the 5-year survival of patients with limited stage disease has increased from 5% to 12%, and the survival of patients with extensive disease has improved from 0.8% to 1.6%.1,2 The major objective of staging is to establish which patients have disease confined to the chest and are appropriate for combined modality treatment. Roughly a third of the patients fall into this group and current staging requires extensive and costly imaging studies. However, identification of patients with only intrathoracic disease is critical, since the management is different and they are the group that can be potentially cured.
Establishing prognostic factors beyond disease stage is important for a number of reasons. The design of prospective clinical studies and the management of patients in clinical practice can be guided by the knowledge of prognostic factors. A major focus of clinical investigation during the past few decades has been the exploration of approaches that deliver more complicated radiation plans and more complex drug combinations in higher dose intensity. While some of these approaches have improved outcome in individual studies, there has been a corresponding increase in treatment-related side effects and mortality. Use of prognostic factors to better select patients likely to benefit from more aggressive investigational treatments or at higher risk of complications from treatment is necessary. Furthermore, the demonstration that a particular tumor-associated biomarker is a prognostic factor indicates that this protein may play a critical role in tumor survival and resistance to treatment and provides a rationale for testing targeted therapies designed to inhibit this pathway. Ultimately, the identification and blockade of signaling pathways that are critical for SCLC cell survival may provide the means of curing this disease.
STAGING CLASSIFICATION
The purpose of staging is to identify the anatomic extent of disease, guide treatment and allow different treatment approaches to be compared, and to establish prognosis. Almost 50 years ago, when radiation was the mainstay of cancer therapy, the Veterans' Administration Lung Study Group (VALSG) introduced a simple staging classification for inoperable lung cancer that divided patients into limited and extensive stage.3 Limited stage was disease confined to one hemithorax that could be encompassed within a tolerable radiation field. All other patients had extensive stage.
The VALSG system is still commonly applied to stage SCLC. While this system serves most patients well, there are subsets of patients for which the system fails to guide appropriate therapy or define prognosis accurately. The international staging system used for non-SCLC defines the extent of disease more precisely than does the VALSG system, but is of limited value due to overlap in prognosis and therapy between stages, especially between stages II and III.4 However, TNM staging is important in the rare presentation of potentially resectable disease, which occurs in far less than 10% of SCLC cases. Among patients who undergo a surgical resection the prognosis for stage I disease is substantially better than for tumors that have spread to the regional nodes. These patients have a prognosis similar to patients with stage I non-SCLC with 5-year survival that exceeds 50%.5,6
Useful prognostic information based on the extent of disease within the chest is not limited to the patients with tumors that can potentially be removed surgically. A retrospective analysis of 264 patients with limited disease treated with combined modality therapy demonstrated differences in outcome based on clinical assessment of the extent of disease. Very early stage, defined as the presence of lung-limited disease without evidence of mediastinal metastases (assessed radiographically or by mediastinoscopy), included 49 (19%) of the population and was associated with a median survival of 15.7 months and a 5-year survival of 18%.
P.388

The 5-year survival for patients with mediastinal involvement was 6%, and for the 49 patients with supraclavicular adenopathy, pleural effusion, or pneumonic consolidation or atelectasis it was only 2%.7
Among the patients categorized by the VALSG system with an ipsilateral pleural effusion or contralateral mediastinal or supraclavicular lymphadenopathy are populations that do not have a treatment plan or prognosis precisely defined. Those with an isolated ipsilateral pleural effusion comprise 2%–7% of patients with SCLC at presentation8,9, and in some series these patients survived as long as others with limited stage disease.9,10 However, other series demonstrated that the survival of patients with an isolated pleural effusion was comparable to patients with a single metastatic site.11,12 As a result, a pleural effusion may or may not upstage the patient, depending on the staging classification (Table 29.1). Supraclavicular lymph node involvement is commonly seen in extensive disease, but encountered among patients with otherwise limited disease in only 5% of cases. In this setting, it carries a trend toward poorer survival.12,13 Controversy also exists in the classification of patients with contralateral mediastinal involvement. In some series, extent of regional nodal disease was an adverse prognostic factor.14,15 The prognosis of patients with superior vena cava (SVC) syndrome appears to be similar to other patients with limited disease,16,17 even though conflicting data have been reported.18 Patients with SVC syndrome have been included in clinical trials of combined modality therapy in limited stage SCLC.19,20
TABLE 29.1. DEFINITION AND SURVIVAL OF LIMITED STAGE BY STAGING SYSTEM
The International Association for the Study of Lung Cancer (IASLC) suggested using the TNM classification for SCLC and defining extensive disease to include only patients with distant metastasis (i.e., corresponding to stage IV in the TNM system).21 Another recommendation from this consensus report was to separate stage IV to stage IVA when there is a metastasis to a single extrathoracic organ and IVB when more than one organ is affected. In the IASLC system patients with ipsilateral and contralateral regional nodal metastases (N2,3) and patients with an ipsilateral pleural effusion, regardless of whether it is cytologically positive or negative, are included in the category of limited disease. Micke and coworkers compared the prognostic utility of the two systems in a retrospective analysis of 109 consecutive patients treated between 1989 and 1999.22 The number of patients classified as limited disease was 29 (27%) according to the VALSG system and 52 (48%) according to the IASLC system. Radiation to the chest was administered to 38 patients according to the judgment of their physicians. Based on survival, the 23 patients in the overlapping group were best categorized as having limited rather than extensive disease. Furthermore, stage, as defined by IASLC criteria, was the only independent prognostic factor confirming that this staging system had greater discriminatory power. However, since many current studies in limited disease are testing more intensive schedules of radiation, it is probable that patients with supraclavicular and contralateral hilar lymphadenopathy will continue to be excluded based on the potential for excessive toxicity.
STAGING PROCEDURES
SCLC has a high propensity for early dissemination and can establish metastasis in virtually every major organ (Table 29.2).
P.389

Autopsy studies in patients with lung cancer who were staged without modern imaging methods and died within 1 month of a potentially curative surgical resection due to cancer-unrelated causes, showed that 12 out of 19 patients (63%) with SCLC had distant metastases, in comparison to 14%–40% for the non-SCLC subtypes.23 Thus, appropriate staging requires a more extensive search for metastases than is required for other types of lung cancer. A medical history, clinical examination, including neurologic examination, a complete blood count, and a biochemical panel that includes electrolytes, liver function tests, lactate dehydrogenase (LDH) determination, and a chest x-ray are the first line of pretreatment evaluation in SCLC. Symptoms and abnormalities detected in these tests may direct subsequent testing. In potential candidates for combined modality therapy, the following imaging modalities are recommended: computerized tomography (CT) scan of chest and abdomen, bone scan, CT scan or magnetic resonance imaging (MRI) of the brain. A unilateral bone marrow examination is usually performed if the imaging evaluation does not identify extrathoracic disease.
TABLE 29.2. SITES OF INVOLVEMENT IN SMALL CELL LUNG CANCER (% PATIENTS)
The identification of a metastatic lesion usually halts further workup, unless there are additional symptomatic areas that may require prompt therapy; for example, a possible impending fracture, spinal cord compression, or brain metastases. Staging algorithms have been proposed that use each diagnostic modality in a stepwise fashion in order to reduce the costs of staging evaluation24,25 but they are of limited value in clinical practice because of the scheduling logistics.
Staging procedures have a higher yield among patients with biochemical abnormalities, significant weight loss, or poor performance status. An elevated LDH has been shown to be predictive of the extent of disease, especially the presence of liver and bone marrow metastases.9,15,26,27 Almost all patients with a markedly elevated LDH will be diagnosed with metastatic disease.28 Similarly, other variables such as serum thymidine kinase, carcinoembryonic antigen, neuron-specific enolase (NSE), and gender have also been found to be predictive of stage.29 Algorithms have been proposed that divide patients into good and poor prognostic groups based on biochemical abnormalities and performance status.16,30,31,32 With the now established role of radiotherapy in the management of patients with disease confined to the chest, a complete radiographic investigation is necessary, and while the presence of elevated serum markers does not affect the approach to staging, they may convey additional prognostic information.
EVALUATION OF COMMON METASTATIC SITES
At presentation approximately 35% of patients with SCLC have intraabdominal lesions.33,34,35,36,37 CT scan is the standard imaging modality for the evaluation for intraabdominal metastases. CT scan has an accuracy of 85% in detecting liver metastases in SCLC34,38 that increases in patients with abnormalities in liver function tests.38 MRI is sometimes helpful in further characterizing liver and adrenal lesions.39,40
Brain metastases are present in 10%–14% of patients with SCLC at diagnosis.9,13,41,42,43,44,45 Moreover, during the course of their illness 45% or more of patients with SCLC
P.390

will be diagnosed with brain metastasis, when monitored on a regular basis.43,45 The yield of contrast-enhanced brain CT in patients with neurologic abnormalities is very high (42%–88%),42,46,47 but it is only 3%–8% in asymptomatic patients with SCLC.42,45,46,47 Due the higher sensitivity of MRI for the detection of brain metastasis, many clinicians favor MRI over CT scan.48
Bone marrow is involved in 15%–30% of patients with SCLC at presentation, but is the only site of metastatic disease in 2% to 6% of cases.9,14,27,49,50,51,52,53,54 Techniques that may improve the sensitivity of routine histologic examination include the use of in vitro semi-solid cultures of bone marrow aspirates and immunostaining with anti-SCLC monoclonal antibodies, which are positive in 10% and 15%–66% of histologically negative bone marrow, respectively.55,56,57,58,59 The clinical significance of bone marrow involvement demonstrated by these methods has yet to be determined. MRI has been used as a noninvasive method for assessing large volumes of bone marrow. With MRI, bone marrow metastases were detected in 30%–60% of patients with SCLC57,60,61,62,63,64 and changed the staging classification in 3%–19%.60,61,62,63,64 The clinical significance and cost-effectiveness of MRI in the staging of SCLC needs to be further evaluated.
A leukoerythroblastic picture on the peripheral blood is seen in only 8% to 19% patients at diagnosis, but it is highly specific for extensive bone marrow infiltration.27,49,51,52 In addition, the presence of severe thrombocytopenia, with a platelet count of less than 50 × 109/L is also highly suggestive of bone marrow involvement.51 Biochemical abnormalities, especially a markedly elevated LDH, strongly correlates with bone marrow positivity.27,28,51 Bone marrow involvement coincides with bone and liver metastases, but not with central nervous system (CNS) involvement.54,55,65,66 In patients with a normal bone scan, normal LDH, and no evidence of thrombocytopenia or peripheral blood leukoerythroblastic picture the yield of bone marrow biopsy is extremely low,65 and it can be omitted. When a bone marrow examination is to be performed, a unilateral iliac crest biopsy is sufficient.
A positive radionuclide bone scan at diagnosis is evident in 27%–41% of patients with SCLC; in 9%–13% of cases this is the only site of metastatic disease.9,13,14,53,54,67 Bone involvement is frequently asymptomatic, and correlates with an elevated alkaline phosphatase and bone marrow positivity. Further diagnostic evaluation with a plain radiograph, and in some cases with a bone CT scan or MRI may be required to investigate areas of equivocal findings that may be due to osteoarthritis or trauma. Positron emission tomography (PET) scanning may also be useful for the evaluation of bone metastases.
NEWER IMAGING MODALITIES
Studies of PET in SCLC have been predominantly retrospective and of small sample size;68,69,70,71,72 no randomized studies or even large prospective studies have yet been conducted. Nevertheless, preliminary data show that SCLC tumors demonstrate avid uptake of fluorodeoxy-glucose (FDG), and that a staging evaluation with PET complements conventional staging. A limitation of efforts to assess PET imaging in SCLC has been that, in contrast to studies in non-SCLC, surgery is not a routine component of management so histologic confirmation of detected abnormalities is not possible. Thus, the malignant nature of the lesions is usually assumed based on the changes observed on follow-up evaluations, including assessments of response to therapy.
Chin and colleagues prospectively studied 18 patients and reported that staging by FDG-PET agreed with conventional staging exams in 83% of patients.70 Schumacher and coworkers reported that PET scan changed the stage of disease from limited to extensive in 7 out of 26 patients, and in 5 patients this upstaging was confirmed.68 In another study, 18 patients with SCLC underwent 36 PET scan examinations either at baseline, during, or after therapy.72 It was found that staging with PET scan agreed in all cases with the sum of the results of CT scan of chest and abdomen and bone scan. Furthermore, PET scan was superior in some cases in detecting bone metastases, which is consistent with the preliminary observations in other malignant diseases that PET may be superior to bone scan in depicting bone metastases in cancer.73,74 The intensity of metabolic activity as determined by the standard uptake value (SUV) has been identified as a prognostic factor for non-SCLC75,76 and may have a similar use in SCLC.71
Other radiolabeled agents that have been employed include a technetium-labeled monoclonal antibody directed against a tumor-associated glycoprotein77,78 and indium-labeled pentetreotide.79,80,81,82 Although these approaches are attractive because of the capacity to image the entire body in a single scan, they are not commonly used because of limited sensitivity.
PROGNOSTIC PARAMETERS
Many studies have explored the potential prognostic significance of clinical and laboratory parameters in SCLC (Table 29.3). The two most consistent observations regarding prognostic factors have been the importance of stage and performance status. Many other prognostic factors have been identified in individual studies. The limited reproducibility of these other proposed prognostic factors reflects the limitations associated with the clinical management approaches and the statistical methodologies used. In a patient population, the extent of pre-treatment staging, the definitions for limited and extensive disease, and the treatment used are all variables that may contribute to the factors identified as prognostically significant. Staging and treatment approaches have changed substantially over the 30 years that
P.391

investigators have conducted research studies in this disease. Although some prognostic factors are important regardless of disease extent, other factors have relevance confined to specific stage.
TABLE 29.3. PROGNOSTIC FACTORS FOR SURVIVAL IN SMALL CELL LUNG CANCER
Since the analyses are retrospective, prognostic factors that are included within the model may be influenced by the factors selected for analysis, the completeness of the data to enable the analysis, the size of the population, and the duration of follow-up. Certain factors, like age, can be treated as a continuous variable or categorical (by using a cut-off value). Within the same population, prognostic factors predicting median and 2- and 3-year survival may be different than the factors predicting long-term (5-year) survival. In most studies, multivariate analysis was usually performed using a Cox-proportional hazards model. Tree-based methods, such as recursive partitioning and amalgamation (RPA), have also been applied in SCLC prognostic factor analysis.
Clinical Factors
In addition to the extent of disease, the prognostic significance of performance status in lung cancer has long been recognized and has been the most reproducible variable identified in multivariate analyses.3 Several other clinical parameters have been proposed. Male gender was an adverse prognostic factor in some, but not all studies.9,11,12,14,31,83,84,85,86 For example, analysis of 3,873 patients treated in British trials failed to confirm gender as a prognostic variable.86 In the cancer and leukemia Group B (CALGB) series
P.392

gender lost its prognostic significance for survival after adjusting for dose intensity.12 In another analysis, female gender was a favorable prognostic factor only for patients under the age of 60 years. These authors pointed out that steroid receptors are present on many SCLC cell lines and suggested that sex hormones may play a role in tumor growth.84 Older age has been an independent adverse prognostic factor in patients with SCLC in some series,11,12,29,31,87 but not in others.88,89,90,91 Older age has been associated with decreased performance status and comorbidities91 and often results in compromised chemotherapy dose intensity88,91 that may partially explain its prognostic implications. Certain metastatic sites, such as liver,9,16,18,85 brain,14,85 bone marrow,92 and bone,14 as well as the total number of metastatic sites involved,11,12,14,85,93 have been found to be of prognostic significance for patients with extensive stage disease. The survival of patients with brain metastases as the single site of distant disease at initial presentation is similar to patients with limited stage disease in some series,94,95 but not in others.42,43 The development of Cushing's syndrome as a paraneoplastic manifestation in SCLC has been correlated with a poor response to therapy and short survival.96,97,98,99
Continued use of tobacco during the administration of combined modality therapy was identified as an adverse prognostic factor in a group of 186 patients with limited disease.100 Both the median survival (13.6 vs. 18 months) and 5-year survival (4% vs. 8.9%) was lower. Hypotheses to explain this observation included effects of nicotine on tumor-associated growth and autocrine loops, development of relative tissue hypoxia by increased carboxy-hemoglobin levels and reduced vasodilation limiting the effectiveness of radiation or reducing the delivery of chemotherapy, and smoking-associated impairment of immune function. Nicotine is also metabolized by and induces the activity of the cytochrome p450 enzyme system. Multiple other drugs and polymorphisms in proteins in metabolic pathways contribute to the known high pharmacokinetic variability of anticancer agents and the lack of correlation between dose based on body-surface area and the area under the concentration (AUC) time curve and may have an impact on survival.101
Serum Markers of Disease
Serum concentrations of LDH and the LDH3 isozyme have been associated with cell turnover and with pulmonary inflammation. Multiple series have reported that an abnormal LDH is found in 33%–57% of all patients with SCLC, and up to 85% of patients with extensive stage disease, and that it is a strong predictor of poor outcome.9,11,31,85,102,103 NSE is a glycolytic neurospecific isoenzyme of enolase, which is produced by malignant tumors of neuroectodermal origin. Serum levels of NSE are increased in 80% or more of patients with SCLC90,104 and serum concentrations of NSE correlate with LDH.15,85 Similar to LDH, patients with extensive stage SCLC have higher levels of serum NSE than those with limited stage SCLC.105,106 A number of studies have demonstrated that serum NSE was an independent prognostic factor in SCLC.85,90 Quoix and colleagues showed that an abnormal LDH correlates with an elevated NSE but LDH had a superior prognostic value over NSE.15 In one study, a normal serum NSE after the first cycle of chemotherapy predicted both complete remission (62% vs. 32%) and improved survival.104
Other serum markers shed from tumor that have been proposed to have prognostic significance include chromogranin and progastrin-releasing peptide.107,108,109,110 Gene expression of pre-progastrin-releasing peptide (pre-pro-GRP) was detected in three of three marrow aspirates with histologic evidence of metastases and six of thirty-seven marrows that were negative. Pre-pro-GRP positive marrow indicated a significantly shorter survival with a hazard ratio of 2.67.111 Serum markers shed from epithelial neoplasms, such as carcinoembryonic antigen (CEA),29,93,112 cytokeratin fragment CYFRA 21-1,108 and syndecan-1113 have demonstrated prognostic significance in some models.
Markers of Host Immunity
Antitumor immunity plays an important role in determining the prognosis in cancer. Although immune response is not generally thought to be as important a determinant in SCLC as some other malignancies, spontaneous tumor regression has been reported114 and nonspecific immune modulators like interferons and interleukins have modest activity against SCLC. A retrospective analysis of 56 SCLC specimens surgically removed prior to any therapy demonstrated that a high number of tumor infiltrating lymphocytes and CD8 cells had a significantly better survival than those with lower numbers of T cells.115 In peripheral blood, two small studies correlated a low CD4/CD8 ratio with shorter survival116,117 and one of these studies also showed that an increased percentage of HLA-DR positive cells was a poor prognostic factor.117 Fischer and colleagues demonstrated that mitogen-stimulated lymphocytes obtained from patients with SCLC secreted lower amounts of cytokines than normal controls,118 and that there was a correlation between lower interleukin-2 (IL-2) secretion in this assay and survival.119,120 In a subset of 15 patients who achieved a complete remission following treatment, four of seven patients with high IL-2 secretion died in contrast to seven of eight patients who had low IL-2 secretion (p = 0.015). Several studies have evaluated the clinical relevance of humoral response to mutant p53 protein.121 In the two largest series, antibodies to p53 were detected in 27% of 96 patients and 16% of 170 patients and were not of prognostic significance.121,122 In contrast, humoral response to some SCLC antigens may be important. Anti-Hu antibodies react against antigens expressed by SCLC and can produce autoimmune paraneoplastic syndromes. High titers of anti-Hu
P.393

antibodies have been correlated with a higher likelihood of complete response to chemotherapy and survival.123
TUMOR-ASSOCIATED PROGNOSTIC MARKERS
Molecular hallmarks of SCLC that have been identified include inactivation of Rb, mutation of p53, and the over-expression of bcl-2 and of c-myc. A number of investigators are attempting to correlate the expression of these biomarkers with clinical outcomes. The results to date are conflicting and reflect the use of different methodologies in small populations.
Oncogene Expression
The c-kit protooncogene encodes a transmembrane tyrosine kinase growth factor receptor that belongs to the platelet-derived growth factor receptor family. In small series, the expression of c-kit in SCLC has been detected by immunocytochemistry in 82 of 179 (46%) patients124,125,126 and has been correlated with lower stage disease125 and with poorer survival.125,126 In a Cox model that tested 12 variables, c-kit expression, response to chemotherapy, and tumor stage were significant prognostic factors.125 In the group of patients with extensive stage disease and less than a complete response to chemotherapy, the median survival of patients with c-kit-positive tumors was 71 days compared with 288 days for c-kit-negative patients. However, in one study no activating mutations in the c-kit exon 11 were found in 22 samples positive by immunohistochemistry, suggesting that Gleevec might not play a significant therapeutic role for SCLC.127
The retinoblastoma pocket proteins (pRb, p107, and p130) play a critical function in G1/S progression, at least in part by binding to and inactivating transcription factors necessary for DNA replication. The retinoblastoma gene is mutationally inactivated in 90% of patients and function of this pathway is impaired in virtually all cases of SCLC. Rb was detected by immunocytochemistry in 6 of 58 patients. Of these 6 patients, 5 survived at least 2 years, compared to 25 of 52 patients who were Rb-negative.128 This difference in distribution was not significant in this small study. In a study of 105 patients, reduced expression of Rb2/p130 was correlated with reduced survival in non-SCLC but not SCLC. However, only 22 cases of SCLC were included in the analysis.129
Another critical protein mutated in 80% of SCLC is p53.130 Normally, p53 functions as a transcription factor for p21 and blocks progression in late G1. Over-expression of p53 has been associated with both a higher and lower rate of response to chemotherapy. Studies analyzing the prognostic role of p53 on survival have also been conflicting. In a meta-analysis of 74 publications, the abnormal expression of p53 was a poor prognostic factor in all stages of squamous carcinomas and adenocarcinomas, but there were only two studies providing insufficient data to assess the impact in SCLC.131 Similarly, a recent meta-analysis of the prognostic value of bcl-2 expression in lung cancer correlated the presence of this protein with improved survival in non-SCLC, but could not establish an association in SCLC.132 The number of patients analyzed with non-SCLC exceeded 3,000, while the total number of patients with SCLC analyzed was just 337.
The Her2/neu oncogene is a member of the epidermal growth factor receptor family that is associated with multiple signal transduction pathways. Over-expression of Her2/neu has been correlated with reduced sensitivity to chemotherapy and shorter survival in several malignant diseases. Overexpression of Her2/neu in lung cancer is dependent on the histology. Among non-SCLC histologies, Her2/neu is overexpressed in 15% of adenocarcinomas and 20% of large cell carcinomas, but is rarely found in squamous cell cancers.133 Analysis of cell lines and early limited clinical data detected minimal or no expression of Her2/neu in SCLC.134 Three recent studies suggest that Her2/neu is found more frequently in SCLC than previously appreciated. Micke and colleagues reported overexpression of Her2/neu in 13% of 107 patients and identified it as an independent prognostic factor in a proportional hazards model adjusted for other known risk factors such as stage, performance status, age, gender, response to chemotherapy, LDH, and serum neuron-specific enolase.135 When patients were subgrouped by stage or by performance status, Her2/neu expression was associated with poorer survival for patients with extensive disease or a World Health Organization (WHO) performance status of greater than 2, and lost prognostic significance for patients with limited disease or a good performance status. Sloman and colleagues reported immunohistochemical reactivity in 19/28 (68%) of patients and correlated this expression with a reduced likelihood of survival beyond 2 years.136 Potti and coworkers reported a prevalence of Her2/neu over-expression of 30% in 193 patients with extensive stage disease.137 After adjusting for age, performance status, and therapy, survival was significantly shorter among patients with tumors expressing Her2/neu. The median survival in the group that was Her2/neu-positive was 8 months compared to 16 months in the Her2/neu-negative group.
Markers of Angiogenesis
Biomarkers used to assess angiogenesis include tumor microvessel density and the expression of pro-angiogenic proteins in tumor or serum. Microvascular count was associated with a shorter disease-free and overall survival in one study of 75 patients with limited stage SCLC138 but was not a prognostic factor in another study of equal size.115 Serum levels of vascular endothelial growth factor (VEGF) has been
P.394

correlated with the extent of disease139 and inferior response to chemotherapy.140 Both serum and tumor levels of VEGF have been associated with poorer survival.138,141 High serum levels of another pro-angiogenic molecule, basic fibroblast growth factor (bFGF), have also been correlated with poorer survival in one study142 but were associated with a higher response rate and a better prognosis in another trial.143 In this latter trial, serum levels of bFGF declined in patients who responded to chemotherapy.143 Cathepsins are a group of proteases that play a role in breakdown of the extracellular matrix and tumor invasion that have been implicated as a poor prognostic factor in one study.136 With the increasing array of therapeutic approaches designed to inhibit VEGF and angiogenesis, additional studies of the prognostic importance of these proteins is needed.
Markers Associated with Resistance to Chemotherapy
Chemotherapy for SCLC usually includes a topoisomerase poison and an alkylating or platinum agent. Analysis of tumor blocks of 93 patients demonstrated that high topoisomerase IIb expression was associated with a lower rate of response to the chemotherapy, and that high levels of expression of topoisomerase IIa, Ki67, and bcl-2 were predictive of worse survival.144 The over-expression of metallothionein, a group of cysteine-rich intracellular proteins involved in the transportation of essential metal ions and the detoxification of heavy metals including platinum,145 was significantly associated with reduced survival in an analysis of 58 patients.128 Resistance in SCLC may also be mediated by the over-expression of membrane drug efflux proteins such as P-glycoprotein and the multidrug resistance-associated protein (MRP-1).146 Technetium-99-methoxyisobutylisonitrile (sestamibi) is a substrate for both P-glycoprotein and MRP-1 and may be a method for assessing the activity of tumor-associated drug transporters. Kao and colleagues demonstrated that all 15 patients responding to chemotherapy had positive sestamibi scans and an absence of multidrug resistance protein expression by immunocytochemistry, while 12 of 15 nonresponders had negative scans and were positive for either P-glycoprotein or MRP-1 expression.147 Sensitivity to chemotherapy can also be evaluated by measuring cytotoxicity produced by treatment. Silva and colleagues measured chemotherapy-induced mutations in DNA of peripheral mononuclear cells in 20 patients and demonstrated that the capacity to induce mutations was associated with a higher rate of complete remission (82% vs. 18%) and median survival (18 vs. 12 months).148 Technetium-99-annexin V, is under evaluation as a method for imaging apoptosis and the feasibility of this approach for tumors in the lung, including SCLC, has been demonstrated in a small number of patients.149
Prognostic Factors Associated with Long-term Survival
With longer duration of follow-up, the prognostic significance of many parameters diminishes, due to the smaller number of long-term survivors.30,86 The extent of disease and the performance status at the time of diagnosis remain dominant factors.92,150,151,152 For example, in the analysis of 1,714 patients with SCLC treated in consecutive clinical trials there were 60 patients with 5-year survival.92 The determinants of 5-year survival were: LDH and gender (borderline significance) for limited stage, and the presence of bone marrow metastases for patients with extensive stage disease.92 Other series have also identified female gender,153 and observed that younger age154 and a complete response to chemotherapy152 are important predictors of survival.
RISK OF TREATMENT-RELATED MORTALITY
Patients with SCLC are often elderly and suffering from a variety of comorbid conditions. Intensive treatment may result in excessive risk for complications in this population. Several retrospective analyses tried to identify patients that are at increased risk for treatment-related mortality. Morittu and coworkers reported a 12% early mortality rate in 610 patients treated with a combination of cyclophosphamide, etoposide, and vincristine.155 Patients dying early were more likely to have poor performance status, clinical hepatomegaly, low serum albumin, and elevations of the blood urea nitrogen and serum alkaline phosphatase. Radford and colleagues identified the following three risk factors for septic death: WHO performance status (PS) 3 or more, age over 50, and triple chemotherapeutic combinations.156 Stephens and coworkers conducted an analysis of more than 2,000 patients with SCLC. They refined the model proposed by Radford and associates by omitting age, including an elevated white blood cell count of 10,000/mm3 or more in the model, and modifying the other two risk factors to WHO PS 2 or more, and four or more chemotherapy drugs.157 The Copenhagen group recently described an algorithm to identify high-risk patients which included age, performance status, and serum LDH. They concluded that PS of 3–4, or older age with an elevated LDH was associated with a high risk of complications.158
CONCLUSIONS
The staging classification of SCLC has remained essentially the same for the last 30 years. The appropriate stage classification of patients with locoregionally advanced disease (ipsilateral pleural effusion, contralateral supraclavicular lymphadenopathy) remains controversial. Recent advances in
P.395

combined modality therapies with the use of higher dose and twice-daily radiotherapy may necessitate a refinement of the staging classification, if they are adopted as the standard of care for the management of limited stage SCLC.
Pretreatment evaluation is primarily based on cross-sectional imaging with CT scan. Laboratory abnormalities are usually associated with bone, bone marrow, or liver metastases, and may provide additional prognostic information. A major role of staging studies is to serve as a baseline evaluation to assess response to treatment. Newer imaging modalities, especially PET scan, may improve the staging evaluation, and their use should be investigated in prospective trials. Multiple prognostic factors have been determined in SCLC, the most important of which are the stage or extent of disease and the performance status. Some factors may be important only in a specific disease stage. Establishing new prognostic factors may provide leads regarding the use of specific targeted therapies. Defining important regulatory pathways and factors that predict increased risk of treatment-related toxicities will lead to safer, more effective treatment of this malignant disease.
REFERENCES
1. Chute JP, Venzon DJ, Hankins L, et al. Outcome of patients with small-cell lung cancer during 20 years of clinical research at the US National Cancer Institute. Mayo Clin Proc 1997;72:901–912.
2. Janne PA, Freidlin B, Saxman S, et al. Twenty-five years of clinical research for patients with limited-stage small cell lung carcinoma in North America. Cancer 2002;95:1528–1538.
3. Zelen M. Keynote address on biostatistics and data retrieval. Cancer Chemother Rep (part 3) 1973;4:31–42.
4. Mountain CF. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
5. Karrer K, Ulsperger E. Surgery for cure followed by chemotherapy in small cell carcinoma of the lung. For the ISC-Lung Cancer Study Group. Acta Oncol 1995;34:899–906.
6. Suzuki K, Tsuchiya R, Ichinose Y. Phase II trial of postoperative adjuvant cisplatin/etoposide (PE) in patients with completely resected stage I-IIIA small cell lung cancer (SCLC): the Japan Clinical Oncology Lung Cancer Study Group Trial (JCOG9101). Proc Am Soc Clin Oncol 2000;19:A1925.
7. Shepherd FA, Ginsberg RJ, Haddad R, et al. Importance of clinical staging in limited small-cell lung cancer: a valuable system to separate prognostic subgroups. The University of Toronto Lung Oncology Group. J Clin Oncol 1993;11:1592–1597.
8. Albain KS, Crowley JJ, Livingston RB. Long-term survival and toxicity in small cell lung cancer. Expanded Southwest Oncology Group experience. Chest 1991;99:1425–1432.
9. Dearing MP, Steinberg SM, Phelps R, et al. Outcome of patients with small-cell lung cancer: effect of changes in staging procedures and imaging technology on prognostic factors over 14 years. J Clin Oncol 1990;8:1042–1049.
10. Livingston RB, McCracken JD, Trauth CJ, et al. Isolated pleural effusion in small cell lung carcinoma: favorable prognosis. A review of the Southwest Oncology Group experience. Chest 1982;81:208–211.
11. Albain KS, Crowley JJ, LeBlanc M, et al. Determinants of improved outcome in small-cell lung cancer: an analysis of the 2,580-patient Southwest Oncology Group data base. J Clin Oncol 1990;8:1563–1574.
12. Spiegelman D, Maurer LH, Ware JH, et al. Prognostic factors in small-cell carcinoma of the lung: an analysis of 1,521 patients. J Clin Oncol 1989;7:344–354.
13. Urban T, Chastang C, Vaylet F, et al. Prognostic significance of supraclavicular lymph nodes in small cell lung cancer: a study from four consecutive clinical trials, including 1,370 patients. “Petites Cellules” Group. Chest 1998;114:1538–1541.
14. Sagman U, Maki E, Evans WK, et al. Small-cell carcinoma of the lung: derivation of a prognostic staging system. J Clin Oncol 1991;9:1639–1649.
15. Quoix E, Purohit A, Faller-Beau M, et al. Comparative prognostic value of lactate dehydrogenase and neuron-specific enolase in small-cell lung cancer patients treated with platinum-based chemotherapy. Lung Cancer 2000;30:127–134.
16. Vincent MD, Ashley SE, Smith IE. Prognostic factors in small cell lung cancer: a simple prognostic index is better than conventional staging. Eur J Cancer Clin Oncol 1987;23:1589–1599.
17. Maestu I, Pastor M, Gomez-Codina J, et al. Pretreatment prognostic factors for survival in small-cell lung cancer: a new prognostic index and validation of three known prognostic indices on 341 patients. Ann Oncol 1997;8:547–553.
18. Christodoulou C, Pavlidis N, Samantas E, et al. Prognostic factors in Greek patients with small cell lung cancer (SCLC). A Hellenic Cooperative Oncology Group study. Anticancer Res 2002;22:3749–3757.
19. Murray N, Coy P, Pater JL, et al. Importance of timing for thoracic irradiation in the combined modality treatment of limited-stage small-cell lung cancer. The National Cancer Institute of Canada Clinical Trials Group. J Clin Oncol 1993;11:336–344.
20. Perry MC, Eaton WL, Propert KJ, et al. Chemotherapy with or without radiation therapy in limited small-cell carcinoma of the lung. N Engl J Med 1987;316:912–918.
21. Stahel RA, Ginsberg R, Havemann K, et al. Staging and prognostic factors in small cell lung cancer: a consensus report. Lung Cancer 1989;5:119–126.
22. Micke P, Faldum A, Metz T, et al. Staging small cell lung cancer: Veterans Administration Lung Study Group versus International Association for the Study of Lung Cancer—what limits limited disease? Lung Cancer 2002;37:271–276.
23. Matthews MJ, Kanhouwa S, Pickren J, et al. Frequency of residual and metastatic tumor in patients undergoing curative surgical resection for lung cancer. Cancer Chemother Rep 1973;4:63–67.
24. Chauvin F, Trillet V, Court-Fortune I, et al. Pretreatment staging evaluation in small cell lung carcinoma. A new approach to medical decision making. Chest 1992;102:497–502.
25. Richardson GE, Venzon DJ, Edison M, et al. Application of an algorithm for staging small-cell lung cancer can save one third of the initial evaluation costs. Arch Intern Med 1993;153:329–337.
26. Sagman U, Feld R, Evans WK, et al. The prognostic significance of pretreatment serum lactate dehydrogenase in patients with small-cell lung cancer. J Clin Oncol 1991;9:954–961.
27. Tritz DB, Doll DC, Ringenberg QS, et al. Bone marrow involvement in small cell lung cancer. Clinical significance and correlation with routine laboratory variables. Cancer 1989;63:763–766.
28. Stokkel MP, van Eck-Smit BL, Zwinderman AH, et al. Pretreatment serum lactate dehydrogenase as additional staging parameter in patients with small-cell lung carcinoma. J Cancer Res Clin Oncol 1998;124:215–219.
P.396

29. Gronowitz JS, Bergstrom R, Nou E, et al. Clinical and serologic markers of stage and prognosis in small cell lung cancer. A multivariate analysis. Cancer 1990;66:722–732.
30. Souhami RL, Bradbury I, Geddes DM, et al. Prognostic significance of laboratory parameters measured at diagnosis in small cell carcinoma of the lung. Cancer Res 1985;45:2878–2882.
31. Osterlind K, Andersen PK. Prognostic factors in small cell lung cancer: multivariate model based on 778 patients treated with chemotherapy with or without irradiation. Cancer Res 1986;46:4189–4194.
32. Cerny T, Blair V, Anderson H, et al. Pretreatment prognostic factors and scoring system in 407 small-cell lung cancer patients. Int J Cancer 1987;39:146–149.
33. Dunnick NR, Ihde DC, Johnston-Early A. Abdominal CT in the evaluation of small cell carcinoma of the lung. AJR Am J Roentgenol 1979;133:1085–1088.
34. Ihde DC, Dunnick NR, Johnston-Early A, et al. Abdominal computed tomography in small cell lung cancer: assessment of extent of disease and response to therapy. Cancer 1982;49:1485–1490.
35. Vas W, Zylak CJ, Mather D, et al. The value of abdominal computed tomography in the pre-treatment assessment of small cell carcinoma of the lung. Radiology 1981;138:417–418.
36. Harper PG, Houang M, Spiro SG, et al. Computerized axial tomography in the pretreatment assessment of small-cell carcinoma of the bronchus. Cancer 1981;47:1775–1780.
37. Mirvis SE, Whitley NO, Aisner J, et al. Abdominal CT in the staging of small-cell carcinoma of the lung: incidence of metastases and effect on prognosis. AJR Am J Roentgenol 1987;148:845–847.
38. Mulshine JL, Makuch RW, Johnston-Early A, et al. Diagnosis and significance of liver metastases in small cell carcinoma of the lung. J Clin Oncol 1984;2:733–741.
39. Schwartz LH, Ginsberg MS, Burt ME, et al. MRI as an alternative to CT-guided biopsy of adrenal masses in patients with lung cancer. Ann Thorac Surg 1998;65:193–197.
40. Semelka RC, Martin DR, Balci C, et al. Focal liver lesions: comparison of dual-phase CT and multisequence multiplanar MR imaging including dynamic gadolinium enhancement. J Magn Reson Imaging 2001;13:397–401.
41. Giannone L, Johnson DH, Hande KR, et al. Favorable prognosis of brain metastases in small cell lung cancer. Ann Intern Med 1987;106:386–389.
42. Crane JM, Nelson MJ, Ihde DC, et al. A comparison of computed tomography and radionuclide scanning for detection of brain metastases in small cell lung cancer. J Clin Oncol 1984;2:1017–1024.
43. van Oosterhout AG, van de Pol M, ten Velde GP, et al. Neurologic disorders in 203 consecutive patients with small cell lung cancer. Results of a longitudinal study. Cancer 1996;77:1434–1441.
44. Nugent JL, Bunn PA Jr, Matthews MJ, et al. CNS metastases in small cell bronchogenic carcinoma: increasing frequency and changing pattern with lengthening survival. Cancer 1979;44:1885–1893.
45. Hardy J, Smith I, Cherryman G, et al. The value of computed tomographic (CT) scan surveillance in the detection and management of brain metastases in patients with small cell lung cancer. Br J Cancer 1990;62:684–686.
46. Sculier JP, Feld R, Evans WK, et al. Neurologic disorders in patients with small cell lung cancer. Cancer 1987;60:2275–2283.
47. Johnson DH, Windham WW, Allen JH, et al. Limited value of CT brain scans in the staging of small cell lung cancer. AJR Am J Roentgenol 1983;140:37–40.
48. Schellinger PD, Meinck HM, Thron A. Diagnostic accuracy of MRI compared to CCT in patients with brain metastases. J Neurooncol 1999;44:275–281.
49. Bezwoda WR, Lewis D, Livini N. Bone marrow involvement in anaplastic small cell lung cancer. Diagnosis, hematologic features, and prognostic implications. Cancer 1986;58:1762–1765.
50. Horlyck A, Henriques U, Jakobsen A. The value of bone marrow examination in small cell carcinoma of the lung. Acta Oncol 1994;33:909–911.
51. Campling B, Quirt I, DeBoer G, et al. Is bone marrow examination in small-cell lung cancer really necessary? Ann Intern Med 1986;105:508–512.
52. Ihde DC, Simms EB, Matthews MJ, et al. Bone marrow metastases in small cell carcinoma of the lung: frequency, description, and influence on chemotherapeutic toxicity and prognosis. Blood 1979;53:677–686.
53. Ihde DC, Makuch RW, Carney DN, et al. Prognostic implications of stage of disease and sites of metastases in patients with small cell carcinoma of the lung treated with intensive combination chemotherapy. Am Rev Respir Dis 1981;123:500–507.
54. Levitan N, Byrne RE, Bromer RH, et al. The value of the bone scan and bone marrow biopsy staging small cell lung cancer. Cancer 1985;56:652–654.
55. Hunter RF, Broadway P, Sun SL, et al. Detection of small cell lung cancer bone marrow involvement by discontinuous gradient sedimentation. Cancer Res 1987;47:2737–2740.
56. Pollard EB, Tio F, Myers JW, et al. Utilization of a human tumor cloning system to monitor for marrow involvement with small cell carcinoma of the lung. Cancer Res 1981;41:1015–1020.
57. Trillet V, Revel D, Combaret V, et al. Bone marrow metastases in small cell lung cancer: detection with magnetic resonance imaging and monoclonal antibodies. Br J Cancer 1989;60:83–88.
58. Trillet-Lenoir VN, Arpin D, Brune J. Bone marrow metastases detection in small cell lung cancer. A review. Anticancer Res 1994;14:2795–2797.
59. Canon JL, Humblet Y, Lebacq-Verheyden AM, et al. Immunodetection of small cell lung cancer metastases in bone marrow using three monoclonal antibodies. Eur J Cancer Clin Oncol 1988;24:147–150.
60. Milleron BJ, Le Breton C, Carette MF, et al. Assessment of bone marrow involvement by magnetic resonance imaging in small cell lung cancer. No significant change of staging. Chest 1994;106:1030–1035.
61. Hochstenbag MM, Snoep G, Cobben NA, et al. Detection of bone marrow metastases in small cell lung cancer. Comparison of magnetic resonance imaging with standard methods. Eur J Cancer 1996;32A:779–782.
62. Layer G, Steudel A, Schuller H, et al. Magnetic resonance imaging to detect bone marrow metastases in the initial staging of small cell lung carcinoma and breast carcinoma. Cancer 1999;85:1004–1009.
63. Jelinek JS, Redmond JD, Perry JJ, et al. Small cell lung cancer: staging with MR imaging. Radiology 1990;177:837–842.
64. Seto T, Imamura F, Kuriyama K, et al. Effect on prognosis of bone marrow infiltration detected by magnetic resonance imaging in small cell lung cancer. Eur J Cancer 1997;33:2333–2337.
65. Hamrick RMD, Murgo AJ. Lactate dehydrogenase values and bone scans as predictors of bone marrow involvement in small-cell lung cancer. Arch Intern Med 1987;147:1070–1071.
66. Muss HB, Jackson DV Jr, Richards FD, et al. Bone marrow evaluation in small cell lung cancer. Am J Clin Oncol 1984;7:59–63.
P.397

67. Levenson RM Jr, Sauerbrunn BJ, Ihde DC, et al. Small cell lung cancer: radionuclide bone scans for assessment of tumor extent and response. AJR Am J Roentgenol 1981;137:31–35.
68. Schumacher T, Brink I, Mix M, et al. FDG-PET imaging for the staging and follow-up of small cell lung cancer. Eur J Nucl Med 2001;28:483–488.
69. Hauber H-P, Bohuslavizki KH, Lund CH, et al. Positron emission tomography in the staging of small-cell lung cancer: a preliminary study. Chest 2001;119:950–954.
70. Chin R Jr, McCain TW, Miller AA, et al. Whole body FDG-PET for the evaluation and staging of small cell lung cancer: a preliminary study. Lung Cancer 2002;37:1–6.
71. Pandit N, Gonen M, Krug L, et al. Prognostic value of [(18)F]FDG-PET imaging in small cell lung cancer. Eur J Nucl Med Mol Imaging 2003;30:78–84.
72. Kut V, Spies W, Spies S, et al. FDG-positron emission tomography (PET) in the staging and monitoring of small cell lung cancer (SCLC). Lung Cancer 2003;41:S200.
73. Schirrmeister H, Guhlmann A, Elsner K, et al. Sensitivity in detecting osseous lesions depends on anatomic localization: planar bone scintigraphy versus 18F PET. J Nucl Med 1999;40:1623–1629.
74. Bury T, Barreto A, Daenen F, et al. Fluorine-18 deoxyglucose positron emission tomography for the detection of bone metastases in patients with non-small cell lung cancer. Eur J Nucl Med 1998;25:1244–1247.
75. Vansteenkiste JF, Stroobants SG, Dupont PJ, et al. Prognostic importance of the standardized uptake value on (18)F-fluoro-2-deoxy-glucose-positron emission tomography scan in non-small-cell lung cancer: an analysis of 125 cases. Leuven Lung Cancer Group. J Clin Oncol 1999;17:3201–3206.
76. Ahuja V, Coleman RE, Herndon J, et al. The prognostic significance of fluorodeoxyglucose positron emission tomography imaging for patients with nonsmall cell lung carcinoma. Cancer 1998;83:918–924.
77. Vansant JP, Johnson DH, O'Donnell DM, et al. Staging lung carcinoma with a Tc-99m labeled monoclonal antibody. Clin Nucl Med 1992;17:431–438.
78. Balaban EP, Walker BS, Cox JV, et al. Detection and staging of small cell lung carcinoma with a technetium-labeled monoclonal antibody. A comparison with standard staging methods. Clin Nucl Med 1992;17:439–445.
79. Hochstenbag MM, Heidendal GA, Wouters EF, et al. In-111 octreotide imaging in staging of small cell lung cancer. Clin Nucl Med 1997;22:811–816.
80. Berenger N, Moretti JL, Boaziz C, et al. Somatostatin receptor imaging in small cell lung cancer. Eur J Cancer 1996;32A:1429–1431.
81. Reisinger I, Bohuslavitzki KH, Brenner W, et al. Somatostatin receptor scintigraphy in small-cell lung cancer: results of a multicenter study. J Nucl Med 1998;39:224–227.
82. O'Byrne KJ, Ennis JT, Freyne PJ, et al. Scintigraphic imaging of small-cell lung cancer with [111In]pentetreotide, a radiolabelled somatostatin analogue. Br J Cancer 1994;69:762–766.
83. Paesmans M, Sculier JP, Bureau G, et al. Prognostic factors for response to chemotherapy and for survival among patients with small cell lung cancer: a study by the European Lung Cancer Working Party. Proc Am Soc Clin Oncol 1996;15:A1246.
84. Wolf M, Holle R, Hans K, et al. Analysis of prognostic factors in 766 patients with small cell lung cancer (SCLC): the role of sex as a predictor for survival. Br J Cancer 1991;63:986–992.
85. Bremnes RM, Sundstrom S, Aasebo U, et al. The value of prognostic factors in small cell lung cancer: results from a randomised multicenter study with minimum 5 year follow-up. Lung Cancer 2003;39:303–313.
86. Rawson NS, Peto J. An overview of prognostic factors in small cell lung cancer. A report from the Subcommittee for the Management of Lung Cancer of the United Kingdom Coordinating Committee on Cancer Research [published erratum appears in Br J Cancer 1990;62:550]. Br J Cancer 1990;61:597–604.
87. Allan SG, Stewart ME, Love S, et al. Prognosis at presentation of small cell carcinoma of the lung. Eur J Cancer 1990;26:703–705.
88. Siu LL, Shepherd FA, Murray N, et al. Influence of age on the treatment of limited-stage small-cell lung cancer. J Clin Oncol 1996;14:821–828.
89. Yuen AR, Zou G, Turrisi AT, et al. Similar outcome of elderly patients in intergroup trial 0096: cisplatin, etoposide, and thoracic radiotherapy administered once or twice daily in limited stage small cell lung carcinoma. Cancer 2000;89:1953–1960.
90. Jorgensen LG, Osterlind K, Genolla J, et al. Serum neuron-specific enolase (S-NSE) and the prognosis in small-cell lung cancer (SCLC): a combined multivariable analysis on data from nine centres [published erratum appears in Br J Cancer 1996 Dec;74(12):2043]. Br J Cancer 1996;74:463–467.
91. Ludbrook JJ, Truong PT, MacNeil MV, et al. Do age and comorbidity impact treatment allocation and outcomes in limited stage small-cell lung cancer? A community-based population analysis. Int J Radiat Oncol Biol Phys 2003;55:1321–1330.
92. Lassen U, Osterlind K, Hansen M, et al. Long-term survival in small-cell lung cancer: posttreatment characteristics in patients surviving 5 to 18+ years—an analysis of 1,714 consecutive patients. J Clin Oncol 1995;13:1215–1220.
93. Kawahara M, Fukuoka M, Saijo N, et al. Prognostic factors and prognostic staging system for small cell lung cancer. Jpn J Clin Oncol 1997;27:158–165.
94. Kochhar R, Frytak S, Shaw EG. Survival of patients with extensive small-cell lung cancer who have only brain metastases at initial diagnosis. Am J Clin Oncol 1997;20:125–127.
95. van Hazel GA, Scott M, Eagan RT. The effect of CNS metastases on the survival of patients with small cell cancer of the lung. Cancer 1983;51:933–937.
96. Dimopoulos MA, Fernandez JF, Samaan NA, et al. Paraneoplastic Cushing's syndrome as an adverse prognostic factor in patients who die early with small cell lung cancer. Cancer 1992;69:66–71.
97. Collichio FA, Woolf PD, Brower M. Management of patients with small cell carcinoma and the syndrome of ectopic corticotropin secretion. Cancer 1994;73:1361–1367.
98. Delisle L, Boyer MJ, Warr D, et al. Ectopic corticotropin syndrome and small-cell carcinoma of the lung. Clinical features, outcome, and complications. Arch Intern Med 1993;153:746–752.
99. Shepherd FA, Laskey J, Evans WK, et al. Cushing's syndrome associated with ectopic corticotropin production and small-cell lung cancer. J Clin Oncol 1992;10:21–27.
100. Videtic GM, Stitt LW, Dar AR, et al. Continued cigarette smoking by patients receiving concurrent chemoradiotherapy for limited-stage small-cell lung cancer is associated with decreased survival. J Clin Oncol 2003;21:1544–1549.
101. Freyer G, Ligneau B, Tranchand B, et al. The prognostic value of etoposide area under the curve (AUC) at first chemotherapy cycle in small cell lung cancer patients: a multicenter study of the group Lyon-Saint-Etienne d'Oncologie Thoracique (GLOT). Lung Cancer 2001;31:247–256.
102. Byhardt RW, Hartz A, Libnoch JA, et al. Prognostic influence of TNM staging and LDH levels in small cell carcinoma of the lung (SCCL). Int J Radiat Oncol Biol Phys 1986;12:771–777.
103. Tas F, Aydiner A, Demir C, et al. Serum lactate dehydrogenase levels at presentation predict outcome of patients with limited-stage small-cell lung cancer. Am J Clin Oncol 2001;24:376–378.
P.398

104. Fizazi K, Cojean I, Pignon JP, et al. Normal serum neuron specific enolase (NSE) value after the first cycle of chemotherapy: an early predictor of complete response and survival in patients with small cell lung carcinoma. Cancer 1998;82:1049–1055.
105. Johnson DH, Marangos PJ, Forbes JT, et al. Potential utility of serum neuron-specific enolase levels in small cell carcinoma of the lung. Cancer Res 1994;44:5409–5414.
106. Harding M, McAllister J, Hulks G, et al. Neurone specific enolase (NSE) in small cell lung cancer: a tumour marker of prognostic significance? Br J Cancer 1990;61:605–677.
107. Shibayama T, Ueoka H, Nishii K, et al. Complementary roles of pro-gastrin-releasing peptide (ProGRP) and neuron specific enolase (NSE) in diagnosis and prognosis of small-cell lung cancer (SCLC). Lung Cancer 2001;32:61–69.
108. Pujol JL, Quantin X, Jacot W, et al. Neuroendocrine and cytokeratin serum markers as prognostic determinants of small cell lung cancer. Lung Cancer 2003;39:131–138.
109. Drivsholm L, Paloheimo LI, Osterlind K. Chromogranin A, a significant prognostic factor in small cell lung cancer. Br J Cancer 1999;81:667–671.
110. Niho S, Nishiwaki Y, Goto K, et al. Significance of serum pro-gastrin-releasing peptide as a predictor of relapse of small cell lung cancer: comparative evaluation with neuron-specific enolase and carcinoembryonic antigen. Lung Cancer 2000;27:159–167.
111. Shingyoji M, Takiguchi Y, Watanabe R, et al. Detection of tumor specific gene expression in bone marrow and peripheral blood from patients with small cell lung carcinoma. Cancer 2003;97:1057–1062.
112. Laberge F, Fritsche HA, Umsawasdi T, et al. Use of carcinoembryonic antigen in small cell lung cancer. Prognostic value and relation to the clinical course 1. Cancer 1987;59:2047–2052.
113. Anttonen A, Leppa S, Ruotsalainen T, et al. Pretreatment serum syndecan-1 levels and outcome in small cell lung cancer patients treated with platinum-based chemotherapy. Lung Cancer 2003;41:171–177.
114. Darnell RB, DeAngelis LM. Regression of small-cell lung carcinoma in patients with paraneoplastic neuronal antibodies. Lancet 1993;341:21–22.
115. Eerola AK, Soini Y, Paakko P. A high number of tumor-infiltrating lymphocytes are associated with a small tumor size, low tumor stage, and a favorable prognosis in operated small cell lung carcinoma. Clin Cancer Res 2000;6:1875–1881.
116. Studnicka M, Wirnsberger R, Neumann M, et al. Peripheral blood lymphocyte subsets and survival in small-cell lung cancer. Chest 1994;105:1673–1678.
117. Nakamura H, Saji H, Ogata A, et al. Immunologic parameters as significant prognostic factors in lung cancer. Lung Cancer 2002;37:161–169.
118. Fischer JR, Schindel M, Stein N, et al. Selective suppression of cytokine secretion in patients with small-cell lung cancer. Ann Oncol 1995;6:921–926.
119. Fischer JR, Schindel M, Bulzebruck H, et al. Decrease of interleukin-2 secretion is a new independent prognostic factor associated with poor survival in patients with small-cell lung cancer. Ann Oncol 1997;8:457–461.
120. Fischer JR, Schindel M, Bulzebruck H, et al. Long-term survival in small cell lung cancer patients is correlated with high interleukin-2 secretion at diagnosis. J Cancer Res Clin Oncol 2000;126:730–733.
121. Rosenfeld MR, Malats N, Schramm L, et al. Serum anti-p53 antibodies and prognosis of patients with small-cell lung cancer. J Natl Cancer Inst 1997;89:381–385.
122. Jassem E, Bigda J, Dziadziuszko R, et al. Serum p53 antibodies in small cell lung cancer: the lack of prognostic relevance. Lung Cancer 2001;31:17–23.
123. Graus F, Dalmou J, Rene R, et al. Anti-Hu antibodies in patients with small-cell lung cancer: association with complete response to therapy and improved survival. J Clin Oncol 1997;15:2866–2872.
124. Matsuda R, Takahashi T, Nakamura S, et al. Expression of the c-kit protein in human solid tumors and in corresponding fetal and adult normal tissues. Am J Pathol 1993;142:339–346.
125. Micke P, Basrai M, Faldum A, et al. Characterization of c-kit expression in small cell lung cancer: prognostic and therapeutic implications. Clin Cancer Res 2003;9:188–194.
126. Naeem M, Dahiya M, Clark JI, et al. Analysis of c-kit protein expression in small-cell lung carcinoma and its implication for prognosis. Hum Pathol 2002;33:1182–1187.
127. Burger H, den Bakker MA, Stoter G, et al. Lack of c-kit exon 11 activating mutations in c-KIT/CD117-positive SCLC tumour specimens. Eur J Cancer 2003;39:793–799.
128. Joseph MG, Banerjee D, Kocha W, et al. Metallothionein expression in patients with small cell carcinoma of the lung: correlation with other molecular markers and clinical outcome. Cancer 2001;92:836–842.
129. Caputi M, Groeger AM, Esposito V, et al. Loss of pRb2/p130 expression is associated with unfavorable clinical outcome in lung cancer. Clin Cancer Res 2002;8:3850–3856.
130. Sidransky D, Hollstein M. Clinical implications of the p53 gene. Annu Rev Med 1996;47:285–301.
131. Steels E, Paesmans M, Berghmans T, et al. Role of p53 as a prognostic factor for survival in lung cancer: a systematic review of the literature with a meta-analysis. Eur Respir J 2001;18:705–719.
132. Martin B, Paesmans M, Berghmans T, et al. Role of Bcl-2 as a prognostic factor for survival in lung cancer: a systematic review of the literature with meta-analysis. Br J Cancer 2003;89:55–64.
133. Hirsch FR, Varella-Garcia M, Franklin WA, et al. Evaluation of HER-2/neu gene amplification and protein expression in non-small cell lung carcinomas. Br J Cancer 2002;86:1449–1456.
134. Schneider PM, Hung MC, Chiocca SM, et al. Differential expression of the c-erbB-2 gene in human small cell and non-small cell lung cancer. Cancer Res 1989;49:4968–4971.
135. Micke P, Hengstler JG, Ros R, et al. c-erbB-2 expression in small-cell lung cancer is associated with poor prognosis. Int J Cancer 2001;92:474–479.
136. Sloman A, D'Amico F, Yousem SA. Immunohistochemical markers of prolonged survival in small cell carcinoma of the lung. An immunohistochemical study. Arch Pathol Lab Med 1996;120:465–472.
137. Potti A, Willardson J, Forseen C, et al. Predictive role of HER-2/neu overexpression and clinical features at initial presentation in patients with extensive stage small cell lung carcinoma. Lung Cancer 2002;36:257–261.
138. Fontanini G, Faviana P, Lucchi M, et al. A high vascular count and overexpression of vascular endothelial growth factor are associated with unfavourable prognosis in operated small cell lung carcinoma. Br J Cancer 2002;86:558–563.
139. Mall JW, Schwenk W, Philipp AW, et al. Serum vascular endothelial growth factor levels correlate better with tumour stage in small cell lung cancer than albumin, neuron-specific enolase or lactate dehydrogenase. Respirology 2002;7:99–102.
140. Salven P, Ruotsalainen T, Mattson K, et al. High pre-treatment serum level of vascular endothelial growth factor (VEGF) is associated with poor outcome in small-cell lung cancer. Int J Cancer 1998;79:144–146.
141. Lucchi M, Mussi A, Fontanini G, et al. Small cell lung carcinoma (SCLC): the angiogenic phenomenon. Eur J Cardiothorac Surg 2002;21:1105–1110.
P.399

142. Ruotsalainen T, Joensuu H, Mattson K, et al. High pretreatment serum concentration of basic fibroblast growth factor is a predictor of poor prognosis in small cell lung cancer. Cancer Epidemiol Biomarkers Prev 2002;11:1492–1495.
143. Ueno K, Inoue Y, Kawaguchi T, et al. Increased serum levels of basic fibroblast growth factor in lung cancer patients: relevance to response of therapy and prognosis. Lung Cancer 2001;31:213–219.
144. Dingemans AM, Witlox MA, Stallaert RA, et al. Expression of DNA topoisomerase II-alpha and topoisomerase II-beta genes predicts survival and response to chemotherapy in patients with small cell lung cancer. Clin Cancer Res 1999;5:2048–2058.
145. Kasahara K, Fujiwara Y, Nishio K, et al. Metallothionein content correlates with the sensitivity of human small cell lung cancer cell lines to cisplatin. Cancer Res 1991;51:3237–3242.
146. Hsia TC, Lin CC, Wang JJ, et al. Relationship between chemotherapy response of small cell lung cancer and P-glycoprotein or multidrug resistance-related protein expression. Lung 2002;180:173–179.
147. Kao A, Shiun SC, Hsu NY, et al. Technetium-99m methoxyisobutylisonitrile chest imaging for small-cell lung cancer. Relationship to chemotherapy response (six courses of combination of cisplatin and etoposide) and p-glycoprotein or multidrug resistance related protein expression. Ann Oncol 2001;12:1561–1566.
148. Silva JM, Garcia JM, Dominguez G, et al. DNA damage after chemotherapy correlates with tumor response and survival in small cell lung cancer patients. Mutat Res 2000;456:65–71.
149. Belhocine T, Steinmetz N, Hustinx R, et al. Increased uptake of the apoptosis-imaging agent (99m)Tc recombinant human Annexin V in human tumors after one course of chemotherapy as a predictor of tumor response and patient prognosis. Clin Cancer Res 2002;8:2766–2774.
150. Fukuoka M, Masuda N, Matsui K, et al. Combination chemotherapy with or without radiation therapy in small cell lung cancer. An analysis of a 5-year follow-up. Cancer 1990;65:1678–1684.
151. Niiranen A. Long-term survival in small cell carcinoma of the lung. Eur J Cancer Clin Oncol 1988;24:749–752.
152. Paesmans M, Sculier JP, Lecomte J, et al. Prognostic factors for patients with small cell lung carcinoma: analysis of a series of 763 patients included in 4 consecutive prospective trials with a minimum follow-up of 5 years. Cancer 2000;89:523–533.
153. Crown JP, Chahinian AP, Jaffrey IS, et al. Predictors of 5-year survival and curability in small cell lung cancer. Cancer 1990;66:382–386.
154. Jacoulet P, Depierre A, Moro D, et al. Long-term survivors of small-cell lung cancer (SCLC): a French multicenter study. Ann Oncol 1997;8:1009–1014.
155. Morittu L, Earl HM, Souhami RL, et al. Patients at risk of chemotherapy-associated toxicity in small cell lung cancer. Br J Cancer 1989;59:801–804.
156. Radford JA, Ryder WD, Dodwell D, et al. Predicting septic complications of chemotherapy: an analysis of 382 patients treated for small cell lung cancer without dose reduction after major sepsis. Eur J Cancer 1992;1:81–86.
157. Stephens RJ, Girling DJ, Machin D. Treatment-related deaths in small cell lung cancer trials: can patients at risk be identified? Medical Research Council Lung Cancer Working Party. Lung Cancer 1994;11:259–274.
158. Lassen UN, Osterling K, Hirsch Fr, et al. Early death during chemotherapy in patients with small-cell lung cancer: derivation of a prognostic index for toxic death and progression. Br J Cancer 1999;79:515.
159. Wolf M, Pritsch M, Drings P, et al. Cyclic-alternating versus response-oriented chemotherapy in small-cell lung cancer: a German multicenter randomized trial of 321 patients. J Clin Oncol 1991;9:614–624.
160. Elliott JA, Osterlind K, Hirsch FR, et al. Metastatic patterns in small-cell lung cancer: correlation of autopsy findings with clinical parameters in 537 patients. J Clin Oncol 1987;5:246–254.
161. Takita H, Brugarolas A, Marabella P, et al. Small cell carcinoma of the lung. Clinicopathological studies. J Thorac Cardiovasc Surg 1973;66:472–477.
162. Hansen SW, Jensen F, Pedersen NT, et al. Detection of liver metastases in small-cell lung cancer: a comparison of peritoneoscopy with liver biopsy and ultrasonography with fine-needle aspiration. J Clin Oncol 1987;5:255–259.
163. Norlund JD, Byhardt RW, Foley WD, et al. Computed tomography in the staging of small cell lung cancer: implications for combined modality therapy. Int J Radiat Oncol Biol Phys 1985;11:1081–1084.
164. Dombernowsky P, Hirsch F, Hansen HH, et al. Peritoneoscopy in the staging of 190 patients with small-cell anaplastic carcinoma of the lung with special reference to subtyping. Cancer 1978;41:2008–2012.
165. Kristjansen PE, Osterlind K, Hansen M. Detection of bone marrow relapse in patients with small cell carcinoma of the lung. Cancer 1986;58:2538–2541.
166. Hirsch FR, Paulson OB, Hansen HH, et al. Intracranial metastases in small cell carcinoma of the lung: correlation of clinical and autopsy findings. Cancer 1982;50:2433–2437.
167. Maeno T, Satoh H, Ishikawa H, et al. Patterns of pancreatic metastasis from lung cancer. Anticancer Res 1998;18:2881–2884.


> Table of Contents > Part V - Clinical Presentation, Diagnosis, Staging, and Prognosis > 30 - The Medical Evaluation and Management of the Lung Cancer Patient Pre-Treatment
30
The Medical Evaluation and Management of the Lung Cancer Patient Pre-Treatment
Jules Lin
Fernando J. Martinez
Mark D. Iannettoni
Lung cancer is the leading cause of cancer-related deaths in the United States.1 For patients with non-small cell lung carcinoma (NSCLC), surgical resection remains the treatment of choice with the best potential for curative therapy. However, the majority of these patients are elderly and have a history of smoking with its associated comorbidities including chronic obstructive pulmonary disease (COPD) and coronary artery disease. The surgical mortality for lung resection generally ranges from 4%–12%,2 and the morbidity rate is approximately 30% with a significant incidence of cardiopulmonary complications.3 Once a patient is determined to be a candidate for curative resection, the patient's functional operability must be evaluated to determine whether he or she has sufficient respiratory reserve to withstand pulmonary resection. The risk for perioperative morbidity and mortality as well as the long-term risk of respiratory disability must be assessed and depend on the extent of resection, comorbidities, and preoperative pulmonary function.
While many variables have been evaluated including spirometry, exercise testing, hemodynamic factors, and cardiopulmonary indices, no comprehensive models, like those developed for cardiac surgery, exist for risk stratification. In addition, the majority of reported studies are retrospective, nonrandomized trials making interpretation and comparison more difficult. Although no factors are absolutely prohibitive in determining resection and each patient deserves individual consideration, a number of factors have emerged as useful predictors in determining the perioperative risks and will be discussed along with risk factor modification to minimize morbidity and mortality. For patients who are not candidates for surgical resection, radiation and chemotherapy should be considered, and neoadjuvant therapy may also be beneficial in a subset of patients. While these regimens are described elsewhere in this text, pulmonary toxicities associated with these therapies and efforts to predict and minimize these complications will be briefly discussed.
CONSIDERATIONS FOR SURGICAL THERAPY
Physiology of Thoracotomy and Pulmonary Resection
Thoracotomy results in a decline in vital capacity (VC) of approximately 25%, independent of lung resection, which returns to normal after 6–8 weeks.3,4 The major effects result from changes in chest wall compliance and an increase in the work of breathing due to the surgical wound and postoperative pain. Peters and colleagues5 evaluated 16 patients preoperatively and at 1, 3, and 7 days after a thoracotomy alone, thoracotomy with lung resection, or median sternotomy for cardiac procedures. Chest compliance decreased 47% and work of breathing was significantly increased by 143% on postoperative day three after thoracotomy with or without lung resection. These changes were less prominent in the median sternotomy group.
Vital capacity declines during the first three postoperative days which frequently leads to alveolar hypoventilation and respiratory acidosis in the early postoperative period.6 Cough is also impaired after thoracotomy, and Byrd and Burns7 found that cough pressures were decreased 29% in the immediate postoperative period in 24 thoracotomy patients. Values increased to only 50% of preoperative values 1 week later.
In addition, lying supine during the operation results in a 500–1,000 mL decrease in functional residual capacity (FRC), and anesthetic and muscle relaxants lead to further decreases. Diaphragmatic dysfunction is thought to be secondary to reflex inhibition, and in some cases, operative trauma to the phrenic nerves.8 Median sternotomy, thoracoscopic approaches (VATS), and muscle-sparing thoracotomy may result in a smaller decrease in pulmonary function although this has not been a consistent finding.9 Cooper and coworkers10 compared postoperative pulmonary function
P.401

after median sternotomy and thoracotomy in 28 patients. While both groups had an initial 50% decrease in peak expiratory flow rate and VC, after postoperative day two, the pulmonary function in the median sternotomy group progressively improved. One week after operation, the VC of the sternotomy group increased to 71% of control while the thoracotomy group had increased to only 58%.
Lung resection results in two major consequences. The reduction of the capillary bed has minimal consequence in patients with normal lungs even after pneumonectomy. However, in patients with pulmonary dysfunction, pulmonary hypertension may arise with cor pulmonale and eventually death. The second consequence is a decrease in ventilatory capacity which can lead to respiratory failure in patients with severe baseline pulmonary compromise from COPD. Studies have shown that a lobectomy results in early functional decreases with recovery in 6–8 weeks with minimal permanent loss of less than 10%. However, pneumonectomy results in a permanent loss of 33% of lung function and a 20% decrease in exercise capacity.4
PREOPERATIVE PULMONARY EVALUATION
Overview of Physiologic Assessment of Operability
While healthy adults have a large pulmonary reserve, most patients with lung carcinoma have a history of smoking resulting in decreased pulmonary function.11 In some studies, up to 90% of patients with lung carcinoma have COPD and 20% have severe respiratory dysfunction at initial evaluation. One of the major goals in the preoperative evaluation is to predict and avoid severe postoperative respiratory insufficiency after lung resection. Ideally, preoperative factors would exclude patients most likely to develop postoperative respiratory failure while identifying the maximum number of patients who would survive pulmonary resection since it remains the only curative therapy available. Over the past 50 years, a number of factors have been evaluated as predictors of postoperative respiratory compromise including spirometric values, measurements of gas exchange, hemodynamic parameters, and cardiopulmonary exercise testing. Many of these factors have evolved as complementary methods for determining the patient's operative risk.
Spirometry and Lung Volumes
The spirometer was first described by Hutchinson, a London surgeon, in 1846.12 Spirometric studies are now widely accepted measures of pulmonary function and have evolved over the past 50 years from the maximum breathing capacity which was used by Gaensler and associates13 to guide the preoperative evaluation of patients undergoing resection for tuberculosis. The forced expiratory volume in 1 second is the parameter most commonly used today. There is a general consensus that all patients being evaluated for thoracotomy should undergo preoperative spirometry.14,15 Parameters measured include forced expiratory volume in 1 second, forced vital capacity (FVC), FEV1/FVC ratio, the maximum voluntary ventilation (MVV), and residual volume (RV).
MVV, which was previously known as the maximum breathing capacity, involves breathing deeply and rapidly at 60–70 breaths/minute for 12–15 seconds and reflects respiratory muscle strength, airflow, and endurance. For obstructive and restrictive pulmonary diseases, values correlate well with minute ventilation at maximal exercise.16 MVV is highly correlated with FEV1 and is seen as a global respiratory test that reflects expiratory and inspiratory mechanics, muscle strength, and effort. Gaensler and coworkers13 reported in 460 patients in 1955 that an MVV less than 50% predicted and an FVC less than 70% predicted were associated with a mortality of 40% after pneumonectomy for tuberculosis.13 Mittman and associates17 found that the best predictor in 196 patients undergoing thoracic procedures, 103 for lung carcinoma, was an MVV less than 50% predicted. An elevated RV/total lung capacity (TLC) ratio, suggesting hyperinflation, and nonspecific abnormalities on electrocardiogram (ECG) increased the predictive value.
Lockwood18 evaluated multiple parameters in 243 patients with lung carcinoma and suggested that a VC less than 1.85 L, FVC less than 1.7 L, RV greater than 3.3 L, TLC greater than 7.9 L, and RV/TLC greater than 47% were associated with a higher risk. An FEV1 less than 1.2 L and FEV1/FVC less than 35% also increased the risk of pulmonary resection. Boysen and colleagues19 studied 72 patients and found a lower FEV1, FVC, and MVV in patients with postoperative pulmonary complications. However, Keagy and coworkers20 found no correlation between spirometric values and complications in 90 patients undergoing pneumonectomy, and Larsen and Cliffton21 found no difference in VC or MVV in 73 of 533 patients who did not tolerate thoracotomy.
Of all the spirometric parameters, FEV1 has the highest predictive value.4,22 In a study of 142 patients, Boushy and colleagues23 found a mortality of 40% after lung cancer resection in patients less than 60 years of age with an FEV1 less than 2 L. Other studies reported a mortality of 9% to 27% with an FEV1 less than 2 L and MVV less than 50% predicted.17,23 Stephan and associates24 found postoperative complications in 40% of patients with an FEV1 less than 2 L compared to 19% for an FEV1 greater than 2 L. Others have recommended an FEV1 greater than 2 L for pneumonectomy and greater than 1.5 L for lobectomy.23,25,26
Although absolute spirometric values have been used in the past, percent of predicted values adjusted for age, sex, and height are more accurate and are now used more commonly.4,22 Spirometry is an inexpensive and reproducible test of pulmonary function that is a sensitive, but not specific,
P.402

predictor of postoperative morbidity and mortality. Since surgical resection is the best chance for cure in NSCLC, preoperative assessment should minimize the number of patients who are inappropriately denied surgery based on spirometry alone. Spirometry is most useful in approving patients for resection and in identifying high-risk patients that require further evaluation using radionuclide studies or cardiopulmonary exercise testing described later.
Diffusion Capacity
Diffusion capacity (DLCO) is a measure of the gas exchanging function of the alveolar-capillary surface and determines the area available for gas diffusion, the integrity of the alveolar membrane, and the pulmonary capillary blood volume. Diseases that reduce alveolar surface, such as emphysema, or that obliterate the capillaries, including vasculitis and emboli, reduce DLCO. Concerns have been raised that the remaining pulmonary vascular bed would not be able to accept the increased blood flow resulting from a pneumonectomy. In young patients with unilateral disease, the loss of DLCO was less than predicted since capillaries that were unused at rest could be recruited.27 However, in patients with low FEV1, postoperative DLCO was more closely correlated with predicted values since recruitable vessels were already being perfused.28,29
In 1988, Ferguson and colleagues30 reported that the preoperative DLCO correlated with the mortality and morbidity after lung resection. In 237 patients (199 with lung carcinoma), preoperative diffusion capacity was found to be the most important predictor of mortality with closer correlation than the percent predicted FEV1. In addition, DLCO was the only predictor of postoperative pulmonary complications. A DLCO less than 60% was associated with a mortality of 25%, a DLCO of 60%–80% with a mortality of 8.3%, and a DLCO greater than 80% with a mortality of 3.1%. The authors proposed a DLCO greater than 60% as a criterion for major pulmonary resections.30 In a follow-up study, predicted postoperative DLCO (ppoDLCO) was found to be a strong predictor of surgical mortality, as shown in Figure 30.1, but not long-term survival after lung cancer resection.31
FIGURE 30.1. Estimated surgical mortality in 334 patients after lung resection according to the percent of predicted postoperative diffusion capacity (ppoDLCO%). Dashed lines show 95% confidence intervals. (From Wang J, Olak J, Ferguson MK. Diffusing capacity predicts operative mortality but not long-term survival after resection for lung cancer. J Thorac Cardiovascular Surg 1999;117:582, with permission.)
Markos and colleagues32 also found ppoDLCO to be the best predictor of overall complications in a prospective study of 55 patients with lung cancer when compared to spirometry, pulmonary scintigraphy, and exercise testing. A ppoDLCO less than 40% was associated with postoperative respiratory failure, morbidity, and mortality. In a retrospective study of 61 high-risk patients, defined as an FEV1 less than 60% predicted or DLCO less than 50% predicted, a low DLCO identified patients at increased risk for respiratory complications and long-term respiratory morbidity.33 While Pierce and coworkers29 found an association between a low DLCO percent predicted and surgical complications, a low DLCO did not predict cardiovascular or respiratory complications. Spirometry and DLCO are complementary tests. DLCO should be performed if there is evidence of interstitial lung disease or dyspnea on exertion and offers an additional parameter in the identification of patients that need further testing and aggressive preoperative management.
Arterial Blood Gas
A PaCO2 greater than 45 mm Hg has been suggested in the past as being prohibitive for lung resection.34,35 However, the majority of these patients have an FEV1 less than 1 L and are already at high-risk for pulmonary resection as described previously. Several studies have since found that lung resection can be safely performed despite hypercapnia. Kearney and colleagues36 found no increase in postoperative complications or mortality in 30 patients with a ppoFEV1 greater than 800 mL and a PaCO2 greater than 45 mm Hg. Harpole and colleagues37 found no correlation between a PaCO2 up to 54 mm Hg and poor postoperative outcomes, and Morice and associates38 found similar results in patients with a PaCO2 greater than 45. Patients with hypercapnia and an FEV1 greater than 1 L may have other mechanisms to explain their hypercapnia including a decreased respiratory drive, dead space ventilation, obesity, respiratory muscle weakness, and diaphragmatic dysfunction. Preoperative hypoxemia was only weakly associated with complications and may actually improve if lung resection results in improvement of ventilation perfusion mismatch.39
P.403

Split Lung Function Studies
Prior to performing lung resection, it is crucial to determine the function of the remaining lung. While the spirometric tests described earlier test the function of both lungs, the different portions of a diseased lung may not contribute equally to pulmonary function. Although the overall FEV1 may be decreased, the portion of lung to be resected may be contributing little to the overall function due to atelectasis or airway obstruction and will have minimal effect on postoperative respiratory function when resected.
Bronchospirometry
Bronchospirometry was developed in the 1950s as the first accurate method to predict unilateral lung function and involves the placement of a double lumen endotracheal tube to isolate each lung for the measurement of spirometric parameters. Neuhaus and Cherniack40 used this technique to predict postoperative VC and MVV. Eighty patients were studied after undergoing pneumonectomy for tuberculosis. Postoperative VC and MVV correlated with predicted values with correlation coefficients (r) of 0.86 and 0.67. Snider41 used bronchospirometry in 45 patients undergoing pneumonectomy and 97 patients after thoracoplasty to develop regression equations to predict postoperative loss of VC and MVV. However, he concluded that bronchospirometry added little to the preoperative VC and MVV in predicting loss of pulmonary function unless preoperative pulmonary function was low. Due to these results and since these tests are technically difficult to perform, bronchospirometry is rarely used today.
Lateral Position Test (LPT)
The LPT was developed by Bergan42 in the late 1950s and involves tidal breathing from an oxygen-filled spirometer containing a CO2 absorber. With the patient breathing supine from FRC, the baseline oxygen uptake (VO2) is determined. The patient lies in the left or right lateral decubitus position while breathing from the spirometer and then supine to reestablish the baseline. The patient then lies in the other lateral decubitus position. The difference in FRC, due to hyperinflation of the uppermost portion of the superior lung, allows the unilateral lung function to be estimated.
Marion and colleagues43 and Walkup and associates44 found good correlation between the predicted and postoperative FEV1 and FVC. However, results were not consistent,45,46 and lobar function could not be estimated using this technique.44 A study comparing LPT, radionuclide scanning, and bronchospirometry found LPT values to be statistically inferior in predicting FVC.47 In addition, Jay and coworkers45 found significant variability in LPT results in the same subjects on the same day as well as day-to-day measurements in any given subject. Shoonover and colleagues46 reported variability which was 14 times greater than in healthy patients and estimated that 37 LPTs would need to be performed to obtain an acceptable measurement error. Due to these limitations, LPT is rarely used and has been replaced by radionuclide studies.
Radionuclide Studies
Radiospirometry was developed in the 1970s and has become widely accepted in quantitating regional pulmonary function as well as estimating postoperative function after lung resection. Ventilation imaging involves the inhalation of radioactive gases such as xenon-133 (133Xe), xenon-127 (127Xe), krypton-81m (81mKr), or technetium-99m (99mTc)-labeled diethylenetriamine pentaacetic acid (DTPA) aerosol particles. Perfusion imaging consists of the injection of radiolabeled 99mTc-macroaggregated albumin which lodges in the pulmonary capillaries according to regional blood flow. Breakdown fragments are phagocytized by reticuloendothelial cells. Radioactive particles in either technique are imaged with a gamma camera. The percentage of radioactivity in each lung correlates with the contribution to lung function and is normally 55% for the right lung and 45% for the left.48
Kristersson and colleagues49 used 133Xe to evaluate 19 postpneumonectomy patients. No surgical mortality was seen in patients with a ppoFEV1 greater than 1 L, and the FEV1 at 1 and 12 months postoperatively agreed with the ppoFEV1 ± 0.2 L (r = 0.63). The authors suggest a ppoFEV1 less than 1 L as a limit for pneumonectomy. Olsen and coworkers28 used 99mTc-macroaggregate perfusion scanning to evaluate 13 patients with severe COPD. Postoperative pulmonary function (PFT) was determined using this formula:
Postoperative PFT = (Preoperative PFT) × (% of total function contributed by the remaining lung)
Correlations between predicted and measured postpneumonectomy values were significant for FEV1, (r = 0.72), FVC (r = 0.71), MVV (r = 0.75), and DLCO (r = 0.62). FEV1 measured 3 months postoperatively correlated well with predicted values, and the authors suggested a ppoFEV1 less than 0.8 L as being high risk. Wernly and collegues26 reported a formula to predict postlobectomy pulmonary function:
Expected loss of function = Preoperative FEV1 × (% of function from the affected lung) × (Number of segments to be resected/Total number of segments in that lung)
The percent error was less than 10%, and no postoperative deaths from respiratory failure were reported with a ppoFEV1 greater than 2 L in a study of 22 pneumonectomy patients or greater than 1.5 L in 40 patients undergoing lobectomy.
Markos and colleagues32 were the first to report the value
P.404

of using predicted postoperative function in estimating complications in addition to postoperative mortality. Ribas and associates50 evaluated 65 patients and found that ppoFEV1 was the only value that correlated with the occurrence of postoperative respiratory complications. Filaire and coworkers51 found that ppoFEV1 was predictive of postoperative mechanical ventilation in 48 patients undergoing lobectomy but not pneumonectomy. In an evaluation of 85 patients (45 pneumonectomies and 40 lobectomies), Wernly and colleagues26 reported that the ppoFEV1 determined by perfusion and ventilation scans were equivalent, eliminating the need to perform both studies.26 In addition, Kristersson and coworkers52 showed that FEV1 3–12 months postoperatively was better predicted by perfusion scans compared to ventilation scans.
However, Ladurie and Ranson-Bitker53 evaluated a series of 159 pneumonectomy patients (131 for lung carcinoma) and found significant differences between the predicted ppoFEV1 and postoperative measurements in 75% of pneumonectomies with a mean difference of 415 mL. The postoperative FEV1 was overestimated in 20 patients and underestimated in 17. ppoFEV1 was determined using radiospirometry in 112 patients and bronchospirometry in 47. Holden and associates54 also found that ppoDLCO and ppoFEV1 were not predictive of postoperative complications in 16 patients. Ali and coworkers55 found good correlation between predicted and measured postoperative FVC and FEV1 for resections of greater than 3 segments (r = 0.83) for 97 patients undergoing pneumonectomy and 44 patients after lobectomy; however, predictions for smaller resections were less reliable. According to Bolliger and coworkers, scan-based predictions tend to overestimate the actual postoperative values22,56, and Ali and colleagues57 found that 133Xe ventilation scan estimates of FEV1 exceeded predictions by 25% 3 months after lobectomy although long-term loss was less than half of predicted values. Olsen and colleagues28 found that the predicted values were generally lower than the measured parameters which the authors described as having a “margin of safety.”
In 1975, Juhl and Frost58 proposed a method of predicting pulmonary functional loss by counting the segments to be resected without the need for radionuclide scanning. Each segment is assumed to account for 1/19 of the total function or 5.26%. In a multivariate analysis, Kearney and colleagues36 found that ppoFEV1 determined by the segment counting method was the only significant independent predictor of postoperative complications. However, a limitation to this approach is the assumption of uniform function which is not accurate in most patients with COPD. Patients with central lung carcinomas may also have uneven ventilation and perfusion. Zeiher and coworkers59 found that this technique underestimated ppoFEV1 by approximately 250 mL.
In a recent study by Bolliger and associates60, anatomic formulas based on counting the segments to be resected were found to be acceptable if occluded segments were distinguished by bronchoscopy but was inferior to perfusion scans and quantitative computed tomography (CT). Correlation with postoperative measurements was worst in pneumonectomy patients, which was confirmed by Beccaria and others61, and the use of these formulas was not recommended for resections greater than a lobectomy. The authors proposed a new formula using functional segments: predicted postoperative function = preoperative function × (1—(Functional segments to be resected/Total number of functional segments) Functional segments were defined as segments that had patent bronchi on bronchoscopy.
Various limits for ppoFEV1 have been proposed for pneumonectomy ranging from 700–1,000 mL without consensus. Kristersson and colleagues49 suggested a ppoFEV1 less than 1 L as the limit for pneumonectomy while Olsen and associates28 proposed a ppoFEV1 less than 800 mL as a predictor of higher risk. Pate and colleagues62 suggested a ppoFEV1 of at least 700 mL and sufficient oxygen uptake on exercise testing (described later) as minimal criteria for pneumonectomy.
While many past studies have reported absolute values for spirometric parameters, an FEV1 of 800 mL could range from 21%–48% of predicted, as pointed out by Gass and Olsen,63 depending on age, height, and sex. Ali and associates55 prospectively evaluated 27 patients undergoing pneumonectomy for lung carcinoma using 133Xe. Values were normalized as percent of predicted. Seven of eight patients with a ppoFEV1 less than 40% predicted died while 10 of 17 with a ppoFEV1 greater than 40% predicted survived. In another study by the same group,64 the highest-risk patients had a ppoFEV1 less than 33% predicted, FEV1/FVC less than 0.50, and abnormal ventilation or perfusion in the nonresected lung. In a prospective study of 55 patients, Markos and colleagues32 found that percent predicted ppoFEV1 (ppoFEV1%) correlated well with post-operative values. A lower correlation was found after pneumonectomy and was thought to be secondary to postoperative radiation therapy. No mortality was seen for a ppoFEV1 greater than 40% predicted while a ppoFEV1 less than 40% was associated with a 50% mortality. ppoDLCO less than 40% predicted was associated with a higher morbidity and mortality. Gass and Olsen63 suggest a ppoFEV1 greater than 30% predicted as the minimum for pneumonectomy while others suggest 33%–35%.64 While mortality has been reported to be increased after right pneumonectomy, no studies have been performed to date evaluating the differences in predicted postoperative function thresholds between left and right pneumonectomies.65,66
Pierce and colleagues29 have proposed a composite score called the predicted postoperative product (PPP) obtained by multiplying the ppoFEV1% and ppoDLCO%. The PPP incorporates spirometry, diffusion testing, and an evaluation
P.405

of regional lung function. In a prospective study of 54 patients undergoing lung resection with a ppoFEV1 greater than 30% predicted, the PPP was the single best predictor of surgical mortality and highly predictive of postoperative complications. A PPP less than 1,650 identified 11 patients, including 6 of the 8 deaths but only 5 of the 44 survivors. When the method was applied to data from Markos and coworkers,32 a PPP less than 1,650 identified 7 patients including all 3 deaths.
Melendez and Barrera67 used a similar approach but found that the ppoDLCO% was more important. To calculate the predictive respiratory complication quotient (PRQ), the ppoFEV1% is multiplied by the squared value of ppoDLCO%. The result is then divided by the A-aPO2 difference. The two deaths and all pulmonary complications were identified by a PRQ less than 2,200. In a recent report, Ferguson and Durkin68 describe a scoring system (EVAD) that includes spirometry data (FEV1), age, and DLCO. The ability of EVAD to predict postoperative complications was prospectively compared in 219 patients to two other scoring systems previously described in major lung resections, the Cardiopulmonary Risk Index (CPRI) and the Physiological and Operative Severity Score for Enumeration of Mortality and Morbidity (POSSUM). Significant differences were found in EVAD scores between patients with (score of 7.4 ± 0.2) and without (score of 8.6 ± 0.3) complications, and EVAD was at least as accurate as CPRI and POSSUM. These indices will require further validation in larger, prospective studies.
Radionuclide scanning is widely available and is useful in predicting the postoperative pulmonary function after lobectomy or pneumonectomy. Most patients, however, will not require split lung function studies which should be reserved for those patients who are at higher risk for postoperative respiratory complications based on their preoperative spirometry parameters and DLCO. If the extent of resection is not certain, ppoFEV1 should be determined for both a limited and extensive resection so all information is available when the final decision is made in the operating room.
Perfusion Single Photon Emission Computed Tomography (SPECT)
The use of perfusion SPECT has not been fully evaluated for lung carcinoma. Hosokawa and colleagues69 studied 52 patients (8 pneumonectomy and 44 lobectomy) using perfusion SPECT. A good correlation was found between ppoFEV1 and postoperative values measured at 4 months (r = 0.907). Predicted values were similar to results from preoperative planar radionuclide scans. Hirose and others70 also found a close correlation between ppoFEV1 estimates by perfusion SPECT and postoperative values measured at 3 and 6 months in 23 lobectomy patients (r = 0.90). Further studies will need to be performed comparing perfusion SPECT with planar scintigraphy and quantitative CT.
Quantitative Computed Tomography
While CT is mostly an anatomic tool, quantitative algorithms have been developed to provide functional data. CT scans are routinely performed in the evaluation of lung cancer patients. Wu and colleagues71 studied 38 patients using a post-processing program, shown in Figure 30.2 to determine the total functional lung volume (TFLV) by selecting pixels between -500 and -910 Hounsfield units (HU) since areas less than -910 HU correspond with areas of emphysema.72 Regional function lung volume (RFLV) is also determined using similar techniques. Spirometry values are then multiplied by (1—(RFLV/TFLV)). Results have correlated well with postoperative values following pneumonectomy (r = 0.96) and lobectomy (r = 0.92). The main limitation to this technique is that the lung density varies with the degree of inspiration.
FIGURE 30.2. Preoperative assessment of fractional lung function by quantitative computed tomography (CT) and radionuclide perfusion scan prior to left pneumonectomy. A: Three areas are outlined on quantitative CT including a white area below -910 Hounsfield units (HU) representing emphysema (E), a black area above -500 HU denoting infiltration and atelectasis (I), and a gray area between -500 and -910 HU representing functional lung volume (FLV). HT, heart; Tu, tumor. B: Attenuation histogram of quantitative CT integrates multiple slices covering both lungs. The entire lung volume is calculated from the area under the curve from -1,024 to -200 HU. Functional lung volume is the fractional volume between -500 and -910 HU (vertical lines). The left/right ratio of functional lung volume was 35% and 65%. The predicted forced expiratory volume in 1 second (FEV1) loss was 38%.C: Perfusion scan (posterior image) with a functional distribution of 48% for the left lung vs. 52% for the right. The predicted FEV1 loss was 48%. (From Wu MT, Pan HB, Chiang AA, et al. Prediction of postoperative lung function in patients with lung cancer. AJR Am J Roentgenol 2002;178:668, with permission.)
In a recent study of 44 patients, Bolliger and coworkers60 prospectively compared perfusion scans, quantitative chest CT, and anatomic formulas based on counting the number of segments to be resected. Perfusion scans (r = 0.92) and quantitative chest CT (r = 0.91) were found to be the most useful for predicting postoperative function although perfusion scans were slightly more accurate. Both studies were superior to the anatomic formulas. Wu and colleagues73 reported similar results in 44 patients with lung cancer. Predicted postoperative FEV1 determined by quantitative CT and perfusion scan correlated well with postoperative measurements after pneumonectomy (r = 0.90 and 0.80) and lobectomy (r = 0.88 and 0.86). In the 4 patients with a postoperative FEV1 less than 40% predicted, quantitative CT was true-positive in all 4 patients while perfusion scans were true-positive in only 2.
A number of studies have been reported comparing perfusion scans and quantitative CT during the preoperative assessment for lung volume reduction surgery (LVRS). While some suggest performing both scans74,75, recent studies have found quantitative CT to be superior.76,77,78 Due to differences in disease processes and functional outcomes, application of these results to patients with lung carcinoma may not be appropriate. While in severe emphysema heterogeneous disease on CT correlates with improvement in pulmonary functional outcomes, quantitative CT is used to determine the loss of function after lung cancer resection.
Vascular Studies
Concerns regarding pulmonary hypertension and cor pulmonale were first noted in the 1950s after pulmonary resections for tuberculosis. Harrison and colleagues79 reported significant increases in pulmonary artery pressure (PAP)
P.406

cafter exercise in 28 postpneumonectomy patients. The degree of disability was also correlated with pulmonary hypertension.
Temporary unilateral pulmonary artery occlusion (TUPAO) was described by Carlens and associates80 and involves a cardiac catheter with a large distal rubber cuff which is passed into the pulmonary artery of the lung to be resected. Inflation of the cuff results in a physiologic pneumonectomy. Uggla81 studied 109 patients with bilateral benign disease. Resting PAPs were higher in patients who died, and pressures greater than 22 mm Hg carried a poor prognosis. Using TUPAO, resting PAPs increased approximately 50% in all patients and were further elevated with exercise. The authors concluded that a PAP greater than 35 mm Hg and PaO2 greater than 45 mm Hg during TUPAO was associated with increased mortality.
Rams and coworkers82 evaluated PAPs using intraoperative TUPAO during pneumonectomy in 61 patients. Those who survived had a resting PAP of 22 mm Hg which increased to 26 mm Hg with TUPAO. In those who died, the resting PAP was 26 mm Hg and increased to 30 mm Hg with TUPAO. The authors believed that a resting PAP over 25 mm Hg, which increased after TUPAO, along with a low VC and MVV were indicators of high risk. Van Nostrand and colleagues83 proposed a PAP of 40 mm Hg during exercise with TUPAO as a limit for pneumonectomy.
Laros and Swierenga84 evaluated 142 patients using TUPAO prior to lung cancer resection. They found no correlation with postoperative mortality. The procedure was also complicated by right ventricular rupture in 3 patients. Lewis and coworkers85 performed hemodynamic studies at rest in 20 pneumonectomy patients. No relationship was found between hemodynamic values and complications or the length of hospital stay. Late cardiopulmonary disability occurred more frequently with a right ventricular ejection fraction (RVEF) less than 35%, pulmonary vascular resistance (PVR) greater than or equal to 200 dynes/second/cm5, and PVR/RVEF ratio greater than or equal to 5 after pulmonary artery occlusion. Hemodynamic studies are rarely used in the preoperative assessment of patients with lung cancer due to technical difficulties, the invasive nature
P.407

of the procedures, and poorly defined thresholds, and are reserved for cases where spirometry, DLCO, and radionuclide testing are contradictory.
Exercise Testing
Exercise testing is widely used to evaluate cardiovascular disease, dyspnea, and disability. High-risk patients may have limited cardiac and pulmonary reserve. While other modalities are specific for one system or the other, exercise stresses the entire cardiopulmonary system of oxygen delivery. Similarities have been found between the increased metabolic rate and O2delivery during exercise and the increased demands seen postoperatively.86 Exercise tests have been classified by Olsen87 as simple tests of exercise tolerance, tests of pulmonary vascular response, and tests of aerobic capacity using expired gas analysis.
Simple Exercise Tolerance Tests
Exercise tolerance tests were first used in the preoperative assessment of patients with tuberculosis. Gaensler and colleagues13 measured ventilation as patients walked 180 feet within 1 minute and found no association with postoperative outcomes. Bagg88 studied 30 patients with lung cancer and measured the distance walked in 12 minutes (12-minute walk test). Neither the distance walked nor the level of dyspnea were able to distinguish the 7 patients with postoperative respiratory complications. The workload tested was most likely inadequate in these studies.
Van Nostrand and associates83 evaluated 119 patients for the ability to walk one flight of stairs without severe dyspnea. Only 7 of 64 patients who were able to climb two flights of stairs with minimal dyspnea died compared to 2 out of 4 patients unable to walk one flight without severe dyspnea. Bolton and colleagues89 evaluated the ability of 70 patients to climb five flights of stairs. A relationship was found between the number of steps climbed and the FVC, FEV1, FEV1/FVC, and MVV. Those able to climb five flights of stairs had an FEV1 greater than 1.75 L while those who climbed three flights or less had an FEV1 less than 1.7 L. In another study by the same authors,90 the ability to climb three flights of stairs was correlated with decreases in complication rates, time on mechanical ventilation, and length of hospital stay. Due to the small number of deaths, mortality could not be accurately predicted, although this study suggests that simple exercise tests can be used to predict postoperative outcomes after thoracotomy.
In a prospective study of 16 patients with lung carcinoma, Holden and associates54 evaluated patients with a symptom-limited stair climb and 6-minute walk. Patients who died had a shorter 6-minute walk distance and climbed fewer steps. A 6-minute walk greater than 1,000 feet or a stair climb greater than four flights was associated with a successful outcome. Pollock and colleagues91 evaluated 31 patients with moderate COPD (mean FEV1 52% predicted) using a symptom-limited stair climb. Oxygen uptake (VO2) and minute ventilation were higher during stair climb than cycle ergometry indicating a greater workload. The number of steps climbed correlated with oxygen uptake and provides a simple method to estimate VO2 as shown in Figure 30.3. The ability to climb five flights of stairs correlates with a maximum VO2 (VO2max) greater than 20 mL/kg/minute. This study also suggests that patients need to climb more than one or two flights of stairs to achieve a significant metabolic load. In a recent study, Brunelli and colleagues92 found that the ability to climb stairs to a height of at least 14 meters was predictive of a safe outcome after lung resection without additional pulmonary function testing.
FIGURE 30.3. The peak oxygen uptake (VO2) achieved was directly related to the number of steps climbed in a series of thirty-one patients with moderately severe chronic obstructive pulmonary disease orced expiratory volume in 1 second (FEV1) 52% of predicted]. (From Pollock M, Roa J, Benditt J, et al. Estimation of ventilatory reserve by stair climbing. A study in patients with chronic airflow obstruction. Chest 1993;104:1380, with permission.)
Using a standard 150-meter walk in a retrospective review of 396 patients, Rao and coworkers93 found that abnormal oxygen saturation less than 90% was a better predictor than spirometry for home oxygen requirements, respiratory failure, need for intensive care, and prolonged hospital stay. Reichel94 studied 75 pneumonectomy patients retrospectively. Thirty-one patients underwent an incremental treadmill test in six stages. Of the patients who finished all six stages, none experienced postoperative complications while morbidity occurred in 57% of those who did not complete the test. Two of the four patients who could not finish stage one died while one survived with severe complications. Using the Reichel exercise test in 217 of 2,340 patients, Miller25 reported less than 1% mortality after lung resection.
Berggren and colleagues95 studied 82 patients with cycle ergometry prior to lung cancer resection. Exercise was performed for 6 minutes at 50 watts (W) and increased in 10 W increments to a maximal heart rate of 170 beats per
P.408

minute. Postlobectomy mortality was 7.7% in those who completed greater than 83 W in 6 minutes compared to 22% in those who did not.
Gerson and colleagues96 used bicycle ergometry to predict cardiac and pulmonary complications in 177 patients. The initial workload was 25 W and was increased by 12.5 W per minute until dyspnea, chest pain, or fatigue occurred. Tests were considered incomplete if the heart rate did not increase to greater than 99 beats per minute for 2 minutes. Complications were seen in 9.8% of those that completed the test with 1 death while those who did not complete the test experienced a 42% complication rate with 5 deaths. Simple exercise tolerance tests including stair climbing, treadmill, and bicycle ergometry may aid in the preoperative prediction of morbidity and mortality and may be appropriate for patients at increased risk based on their spirometry results.
Vascular Response to Exercise
Pulmonary hypertension during exercise has been evaluated as a predictor of postoperative complications. Fee and coworkers97 performed pulmonary arterial catheterization during exercise to uncover pulmonary hypertension. Pulmonary vascular resistance (PVR) greater than 190 dynes/second/cm5 was most predictive of postoperative mortality and included all 5 patients who died. However, 7 of the 25 who survived also had a PVR greater than 190 dynes/second/cm5 and would have been denied lung resection.
Olsen and colleagues98 studied 52 older men with COPD with an FEV1 less than 2 L and MVV less than 50% predicted using bicycle ergometry and pulmonary artery catheterization. Patients underwent lung resection if ppoFEV1 was greater than 0.8 L and PVR at the highest workload was less than 190 dynes/second/cm5. Of the 29 patients undergoing resection, 7 died or required prolonged mechanical ventilation. Low cardiac index, oxygen delivery, and VO2 were predictors of morbidity and mortality.
Bolliger and associates99 evaluated rest and exercise pulmonary hemodynamics in 5 patients and found that using a mean PAP less than 35 mm Hg and a PVR less than 190 dynes/second/cm5 as inclusion criteria would have excluded 4 of 5 patients with severe COPD, although all patients tolerated resection without difficulty. Ribas and coworkers50 were also unable to find significant differences in hemodynamic measurements at rest or exercise in 46 patients who were predictive of postoperative outcome while ppoFEV1 and ppoDLCO were useful parameters.
Tests of Aerobic Capacity
Maximal cardiopulmonary exercise testing (CPET) involves measurements of oxygen uptake (VO2), CO2 output (VCO2), minute ventilation (VE), ECG, blood pressure, and pulse oximetry. VO2max is the plateau where further increases in work do not result in increases in VO2. VO2max is a measure of aerobic capacity and is the best predictor of exercise capacity detecting limitations in cardiac, pulmonary, vascular, and peripheral muscle function. When symptoms disrupt exercise testing, the oxygen uptake is called the VO2 peak.
Eugene and coworkers100 were the first to report a significant relationship between VO2max and postoperative mortality in 1982. Three postoperative deaths were seen in 19 patients after pulmonary resection and all had a VO2max less than 1 L/min. None of the patients with VO2max greater than 1 L/min died, and spirometric parameters failed to predict the deaths. Smith and colleagues101 confirmed these results in 22 patients. Only 1 of 10 patients with a VO2max greater than 20 mL/kg/minute suffered complications compared to all 6 patients with a VO2max less than 15 mL/kg/minute.
Bechard and Wetstein102 evaluated 50 patients undergoing thoracotomy and found no complications in those with a VO2max greater than 20 mL/kg/minute compared to 5 of 7 with a VO2max less than 10 mL/kg/minute with 2 deaths. The authors suggested limiting surgery to those with a VO2max greater than 15 mL/kg/minute. Pulmonary function testing did not predict the cardiopulmonary morbidity in these patients. Holden and colleagues54 reported that both patients with a VO2max less than 10 mL/kg/minute died after pulmonary resection compared to only 1 of 8 with a VO2max greater than 10 mL/kg/minute who actually died of metastatic disease.
Morice and colleagues38 studied 37 patients with resectable lung cancer who were considered high-risk based on spirometric criteria with an FEV1 less than 40%, ppoFEV1 less than 33%, or PaCO2 greater than 44 mm Hg. Resection was only offered to patients with a VO2max greater than 15 mL/kg/minute. Of these 8 patients, 2 suffered nonfatal complications. In a prospective trial of 66 high-risk patients, 20 patients with a VO2max greater than 15 mL/kg/minute underwent resection with a 40% complication rate and no mortality. One of 5 patients with a VO2max less than 15 mL/kg/minute died. Torchio and coworkers103 reported that only 1 patient with a VO2max greater than 20 mL/kg/minute suffered severe complications compared to 11 of 26 patients with VO2max less than 20 mL/kg/minute. These 11 patients also had an anaerobic threshold less than 14.5 mL/kg/minute, although further studies will be needed to evaluate the value of the anaerobic threshold as a predictor of postoperative complications.
Conflicting data has also been reported regarding the predictive value of VO2max in patients undergoing lung resection. Colman and associates104 evaluated 59 patients with suspected lung cancer and found no association between VO2max and postoperative complications or death using logistic regression, while FEV1 and FVC were weakly predictive. However, the definition of complication included technical problems such as blood loss and wound infections, and the results should be interpreted carefully. Markos and coworkers32 found no association between VO2max and postoperative complications and reported that O2 saturation during
P.409

12-minute walk, ppoDLCO, and ppoFEV1 were more reliable predictors. Boysen and colleagues105 found no significant differences between those with and without complications after pulmonary resection in 17 patients using exercise parameters, although only 2 patients experienced complications. Wang and colleagues106 studied 40 patients undergoing lung resection and found no differences in VO2max. The conflicting results seen in these studies may be due to differences in defining postoperative complications, testing methodologies, and patient populations. Later studies have favored CPET, and some authors have proposed determining VO2max prior to obtaining split function studies. Bolliger and coworkers107 found VO2max to be the best predictor of postoperative complications in 80 patients. In addition, as previously discussed for spirometric values, the percent predicted VO2max (VO2max%) was significantly more sensitive than absolute values. Complications were seen in 10% of patients with a VO2max greater than 75% predicted and 90% of those with a VO2max less than 43%. A VO2max less than 60% predicted was prohibitive of resections greater than one lobe.
In a small series of 5 patients, a VO2max greater than 69% predicted a safe pulmonary resection.108 Morice and coworkers109 studied 123 high-risk patients and found 5 complications and no surgical mortality in the 46 patients with a VO2 peak greater than 50% predicted. Richter-Larson and colleagues110 evaluated 97 patients for lung resection and found that both VO2max% and the ppoFEV1% were useful in predicting postoperative complications. A VO2max less than 50% predicted was 60% sensitive and 98% specific. While VO2max correlated with long-term survival, FEV1 did not. However, in a study of 62 patients undergoing resection for lung cancer, Beccaria and coworkers61 reported that the calculated ppoFEV1 was a better predictor of long-term respiratory disability than VO2max which was effective for assessing postoperative risk.
The predicted postoperative VO2max (ppoVO2max) can also be determined using radionuclide scans and similar equations to the ones used for calculating ppoFEV1. The ppoVO2max is estimated by determining the relative function of the portion of lung to be resected using radiospirometry and multiplying this value by the preoperative VO2max determined by aerobic exercise testing. Using ventilatory and perfusion scanning, Corris and colleagues111 studied 28 patients undergoing pneumonectomy. Significant correlations were seen between the ppoVO2max and values measured 4 months postoperatively. Bolliger and associates56 reported a 100% mortality with a ppoVO2max less than 10 mL/kg/minute. Pate and colleagues62 found similar results in a prospective study of 12 patients and identified 10 mL/kg/minute as the best predictor of successful outcome. Table 30.1 lists the results from several published studies examining VO2max in the preoperative evaluation for lung cancer resection.
TABLE 30.1. STUDIES EXAMINING AEROBIC CAPACITY (VO2MAX) IN THE PREOPERATIVE EVALUATION OF PATIENTS FOR LUNG CANCER RESECTION
P.410

Epstein and associates112 proposed a cardiopulmonary risk index (CPRI) based on a combination of cardiac risk factors described by Goldman and colleagues113 and pulmonary factors including a productive cough, smoking, wheezing, obesity, an FEV1/FVC ratio of less than 70%, and PaCO2 greater than 45 mm Hg. CPRI was found to be superior to VO2max in predicting postoperative complications, and patients with a CPRI greater than or equal to 4 were 22 times more likely to have an increased risk of postoperative complications. However, subsequent studies have not confirmed these results in thoracic patients.114
Submaximal Exercise Testing
Submaximal testing is useful in patients who are unable to exercise to VO2max including many of those with severe COPD. Olsen and associates98 studied 52 patients with an FEV1 less than 2 L using submaximal exercise testing. Those with lower VO2 did not tolerate lung resection. Miyoshi and coworkers115 evaluated 33 patients with bicycle ergometry to a heart rate of 140 beats/minute or respiratory quotient greater than one. Arterial lactate levels were measured in the last 30 seconds of each workload. The VO2/m2 body surface area (BSA) at a submaximal lactate level of 20 mg/dL was able to distinguish patients who survived lung resection. Nakagawa116 performed cardiac catheterization during exercise to a lactate level of 20 mg/dL. Of the 4 patients with an O2 delivery per m2 BSA less than 500 mL/minute/m2, all expired. The authors conclude that thoracotomy can be safely performed if VO2 per m2 BSA is over 400 mL/minute/m2 or if the O2 delivery per m2 BSA is greater than 560 mL/minute/m2. Values obtained during submaximal exercise may be useful in predicting mortality in those who are unable to exercise to VO2max.
SIMULTANEOUS LUNG VOLUME REDUCTION SURGERY AND CANCER RESECTION
Renewed interest in lung volume reduction surgery (LVRS) adds a new aspect to be considered in the preoperative evaluation of patients with lung cancer. Improvements in pulmonary function from LVRS may allow lung resection in high-risk patients who would have otherwise been inoperable due to spirometry, radionuclide, or exercise testing results using traditional criteria.117,118,119,120 According to results from the National Emphysema Treatment Trial (NETT),121 benefits were greatest in patients with upper-lobe disease and low baseline exercise capacity (workload less than 40th percentile) after the exclusion of a high-risk subgroup identified during interim analysis (FEV1 less than 20% predicted with homogeneous emphysema or DLCO less than 20% predicted). Exercise capacity improved overall by more than 10 W over baseline in 15% of patients 24 months after LVRS vs. 3% in the medically treated group, although both groups had a gradual decline over 24 months. The LVRS group was more likely to have improvements in the 6-minute walk, FEV1, degree of dyspnea, and health-related quality of life although changes were highly variable. Changes in FEV1 at 6, 12, and 24 months all favored the surgically treated group.
As mentioned previously, the majority of patients with lung cancer have a smoking history, and pulmonary nodules are not uncommon in patients with severe emphysema being considered for LVRS. In a study by Hazelrigg and colleagues,122 lung nodules were found in 39.5% of 281 patients prospectively evaluated for LVRS. Seventy-eight nodules were resected, and the overall cancer incidence was 6.4%. McKenna and coworkers119 have reported the largest series, with 51 patients undergoing combined LVRS and resection of pulmonary nodules (11 NSCLC and 42 benign masses). Mean preoperative FEV1 was 21% of predicted, and all were inoperable by traditional criteria. No operative deaths or complications occurred, and FEV1 improved significantly from 21% to 49% postoperatively.
Pigula and coworkers123 described 10 patients who underwent LVRS and wedge resection for lung cancer with no surgical mortality. Ojo and colleagues120 confirmed these results with successful combined LVRS and wedge resections for solitary pulmonary nodules in 11 patients with severe emphysema and a preoperative FEV1 less than 26% predicted. The mean hospital stay was 7.55 days and was comparable to the control group (8.81 days). There were no significant differences in postoperative complications. Symptomatic improvement and a 47% increase in FEV1 were seen 3 months postoperatively.
DeRose and colleagues124 confirmed these results in 14 patients, and Hayashi and associates125 described 10 patients undergoing LVRS and lung cancer resection with 1 respiratory death after 17 months of follow-up. DeMeester and colleagues126 reported successful upper and middle lobectomy with LVRS in 5 patients with a preoperative FEV1 between 28% and 33% and 1 with a PaCO2 of 54 mm Hg. FEV1 3 months postoperatively had increased 27% to 51% above preoperative levels. In a recent series of 29 patients, Edwards and associates127 reported that lobectomy for lung carcinoma could be safely performed in patients with a ppoFEV1 less than 40% and evidence of emphysema and hyperinflation in the resected lobe. While definitive conclusions will require larger, prospective studies, patients with prohibitive pulmonary function from severe emphysema should be considered for LVRS when appropriate. Results from published studies on simultaneous LVRS and lung cancer resection are shown in Table 30.2.
TABLE 30.2. PUBLISHED STUDIES ON SIMULTANEOUS LUNG VOLUME REDUCTION SURGERY (LVRS) AND RESECTION OF PULMONARY NODULES
CONSIDERATIONS FOR SURGICAL THERAPY: A RATIONAL APPROACH
The purpose of the preoperative pulmonary assessment is to identify those patients at increased risk for postoperative
P.411

respiratory failure. A number of variables have been evaluated in the literature (Table 30.3), although there are few prospective trials. In a study of 500 patients, Miller and colleagues128 suggested that patients undergoing a pneumonectomy have an FEV1 greater than 2 L, MVV greater than 55%, and an FEF25–75 greater than 1.6 L. For a lobectomy, an FEV1 greater than 1 L, MVV greater than 40%, and FEF25–75 greater than 0.6 L were recommended while an FEV1 greater than 0.6 L, MVV greater than 40%, and FEF25–75 greater than 0.6 L were suggested for segmentectomy. Kristersson and colleagues 49) proposed a ppoFEV1 greater than 1 L as a limit for pneumonectomy while others suggested a ppoFEV1 greater than 800 mL.28,129 Miller and others25 also evaluated 2,340 patients using pulmonary function testing, split function perfusion scans, and the Reichel exercise test. Thirty-day mortality was less than 5% for pneumonectomy patients with an MVV greater than 50%, DLCO greater than 50%, ppoFEV1 greater than 1 L, and FEV1/FVC greater than 0.5. For lobectomy, the mortality rate was 0.4% for patients with an MVV greater than 40% and a ppoFEV1 greater than 1 L.
TABLE 30.3. PUBLISHED SINGLE CRRITERIA FOR PREDICTING PATIENTS AT HIGHER RISK FOR LUNG RESECTION
Several authors have suggested algorithmic approaches to the preoperative assessment for lung resection.102,130 We have adopted an algorithm similar to the one suggested by Marshall and Olsen shown in Figure 30.4.48 All patients should undergo spirometry to determine FEV1, FVC, and DLCO. Patients with an FEV1 and DLCO greater than 60% predicted should tolerate a pulmonary resection and do not require further pulmonary testing. If pulmonary function is less than 60% predicted, patients should undergo radiospirometry and prediction of the postoperative FEV1 and DLCO. Patients with a ppoFEV1 and ppoD-LCO greater than 40% should tolerate resection. However, if exercise tolerance is unusually low in either set of patients or predicted postoperative values are below 40% predicted, further exercise testing should be performed. A VO2max greater than 15 mL/kg/minute is thought to represent acceptable risk, while a VO2max greater than 20 mL/kg/minute reflects low risk. Stair climbing of more than three flights of stairs may be an acceptable alternative according to Pollock and associates.91
FIGURE 30.4. Algorithm of the preoperative functional evaluation for lung cancer resection. DLCO, diffusion capacity of carbon monoxide; FEV1 forced expiratory volume in 1 second; ppo, predicted postoperative; VO2, oxygen uptake. (From Marshall MC, Olsen GN. The physiologic evaluation of the lung resection candidate. Clin Chest Med 1993; 14: 305, with permission.)
Bolliger and Perruchoud4 have proposed an alternative algorithm illustrated in Figure 30.5 which emphasizes cardiopulmonary exercise testing. This algorithm was prospectively evaluated in 137 patients with a reduction in complication rates from 20% to 11% and mortality from 3.8% to 1.5%. The two patients who died had a VO2max less than 10 mL/kg/minute, and the authors suggest excluding patients with a VO2max less than 10 mL/kg/minute regardless of the percent predicted. The authors argue that exercise tests are less expensive and may be easier to obtain in some institutions than radionuclide scans. Wyser and colleagues131 confirmed these findings using a similar algorithm and found a postoperative mortality of 1.5% and a complication rate of 11%. Radionuclide scanning was only required in 12% of cases resulting in lower costs.
FIGURE 30.5. An alternative algorithm of the preoperative assessment of cardiopulmonary function for lung cancer resection. TLCO, diffusion capacity of carbon monoxide; FEV1, forced expiratory volume in 1 second; ppo, predicted postoperative; VO2, oxygen uptake. (From Bolliger CT, Perrucoud AP. Functional evaluation of the lung resection candidate. Eur Respir J 1998;11:198, with permission.)
However, some have exceeded the traditional spirometry limits with successful results. In a series of 85 patients at the Mayo Clinic66, 48% of patients had a ppoFEV1 less than 0.8 L (less than 34% predicted), and 38% had a ppoDLCO less than 50%. Seventy-five percent of patients were extubated on the day of surgery, and 5-year survival was 44%. Morice and colleagues38 also reported successful lung resection in 8 patients with a ppoFEV1 24%–37% predicted and 3 with a PaCO2 between 48–52 mm Hg.
P.412

Due to the poor prognosis of NSCLC managed nonoperatively, all patients should be considered for resection. Those not meeting the traditional pulmonary functional and exercise limitations may be considered for simultaneous lung volume reduction surgery and cancer resection if they are appropriate candidates with severe emphysema. The algorithms and parameters described here are meant to be guidelines to identify high-risk patients who require further testing. However, the final decision on whether to proceed with surgical resection is a multifactorial one, and each patient must be considered individually.
GENERAL MEDICAL EVALUATION AND PREOPERATIVE RISK ASSESSMENT
Extensive information exists regarding the evaluation of patients prior to major surgical procedures.132,133,134 While the
P.413

majority of studies have focused on laparotomies, the results are often applicable to thoracic procedures as well. The majority of patients with lung cancer have a history of smoking and as a result, are at particular risk for cardiopulmonary complications. One goal of the preoperative assessment is to identify risk factors that can be modified.
The first step in the preoperative risk assessment is a thorough history and physical exam. Information should be obtained on exercise tolerance and performance status, smoking history, medications, productive cough, dyspnea, wheezing, chest pain, and a history of weight loss or poor nutrition. The risk factors commonly associated with postoperative complications are listed in Table 30.4. Potentially modifiable risk factors include symptomatic obstructive airway disease, smoking, obesity, and malnutrition. Aggressive pre- and perioperative management can decrease pulmonary complications by 50%.135
TABLE 30.4. RISK FACTORS ASSOCIATED WITH POSTOPERATIVE COMPLICATIONS
Obesity affects pulmonary mechanics and predisposes postoperative patients to hypoxemia and atelectasis.34,136 COPD and a body mass index greater than 30 kg/m2 are independent predictors for wound infections after cardiac surgery.137 However, several studies have reported that obese patients do not have a significantly increased risk of serious complications.138,139 Weight loss is also common in patients with COPD and lung carcinoma140,141 and has been associated with postoperative complications after lung resection.142 Prospective, randomized trials have shown that oral nutritional supplements for 8 weeks result in weight gain and improved respiratory muscle strength and endurance.143,144
Age has been reported to be an independent risk factor for cardiopulmonary complications.113 Boushy and coworkers23 found impaired pulmonary function and higher mortality after lung resection in patients over the age of 60. Berggren and associates95 reported increased mortality in 82 patients undergoing resection for lung carcinoma over 70 years of age, and according to Djokovic and colleagues,145 57% of patients over the age of 80 require mechanical ventilation for greater than 24 hours after thoracic surgery compared to 2% in nonthoracic cases. However, several studies have not found age to be an independent risk factor, and the increased risk may be due to comorbidities.24,146
P.414

Conti and colleagues147 reported in a recent study that the long-term survival after lung cancer resection for patients older than 70 with good performance status is comparable to younger patients and concluded that patients should not be excluded from surgery based on age alone. Advanced age may impact other risk factors and aggressive preoperative management including rehabilitation and dietary supplements should be considered when appropriate.
Evaluation of Cardiac Risk
Cardiac disease remains the most prevalent disease in the United States, and cardiac complications are frequent after surgery. Due to the prevalence of smoking in this population, coronary artery disease is particularly common. However, limited data exist in terms of prospective, controlled trials for evaluating cardiac risk after thoracotomy. The current approach is similar to cardiac risk assessment in noncardiac surgery. A number of risk factor criteria have been suggested including those by Goldman and colleagues.113 Nine risk factors for fatal cardiac complications were identified in a multivariate analysis of 1,001 patients undergoing noncardiac surgery (including 31 thoracic procedures). Factors identified were myocardial myocardial infarction (MI) within 6 months, a third heart sound or jugular venous distension, cardiac arrhythmia, greater than 5 premature ventricular contractions (PVCs), age over 70, significant aortic stenosis, emergent operation, poor medical condition, or intraperitoneal, thoracic, or aortic operations. Patients were separated into 4 classes with 10 of 19 deaths in the highest-risk group. Mittman and colleagues17 also reported that patients with abnormal ECG findings were at increased risk for adverse outcomes after thoracic procedures.
According to the American Heart Association (AHA) and the American College of Cardiology (ACC), thoracotomy patients are at intermediate risk with a combined incidence of cardiac death and nonfatal infarction of less than 5%.148 Thoracoscopic procedures are considered low risk with less than 1% incidence of cardiac death or MI. The ACC/AHA guidelines for the perioperative cardiovascular evaluation for noncardiac surgery include an extensive algorithm to determine the cardiac risk, the need for preoperative cardiac evaluation, and the need for risk factor modification based on clinical predictors.149 Preoperative testing is rarely needed if cardiac evaluation has been performed in the past 2 years and there are no symptoms or functional decline.
Major predictors include unstable coronary syndromes, severe valvular disease, decompensated congestive heart failure (CHF), and significant arrhythmias. Intermediate predictors are prior MI, diabetes mellitus, compensated CHF, and mild angina while minor clinical predictors are nonsinus cardiac rhythm, advanced age, an abnormal ECG, low functional capacity, uncontrolled hypertension, and a history of stroke. Determining the functional capacity is helpful in patients with intermediate predictors. Exercise stress tests are inexpensive and have a negative predictive value of greater than 90%, although they are more difficult to perform in those with severe pulmonary disease.150
Patients with a poor functional status have a significantly increased cardiac risk and may benefit from noninvasive tests such as an echocardiogram or a thallium scan with or without pharmacologic stress testing. Thallium scans with dipyridamole or adenosine have a negative predictive value of 95%. However, adenosine and dipyridamole can induce respiratory arrest and should be avoided in patients with bronchospasm. Dobutamine stress echocardiography has a similar negative predictive value and is usually preferred in thoracic surgery patients.151 Perioperative beta-blockade has been shown to reduce the incidence of MI, unstable angina, and death at 6 months. Beta-blockers should be given to patients who are older than 65, smokers, and patients with hypertension or cholesterol levels greater than 240, although bronchospasm induced by beta-blockade must be considered in patients with pulmonary disease.152
PERIOPERATIVE RESPIRATORY MANAGEMENT
Patients undergoing pulmonary resection for lung carcinoma are at an increased risk for respiratory complications due to a higher incidence of chronic pulmonary disease as well as postoperative diaphragmatic dysfunction, decreased lung volumes, and impaired cough, mucociliary function, and gas exchange.153,154 Long-term smoking is the most important risk factor for lung carcinoma, and a smoking history greater than 20 pack years significantly increases the surgical risks.155,156 In a series of 520 patients, Garibaldi and colleagues138 found that a smoking history was a significant risk factor for postoperative pneumonia. Respiratory complications often lead to a prolonged hospital stay, increased mortality, and higher costs and include atelectasis, pneumonia, bronchospasm, respiratory failure, and pulmonary emboli.
Chronic smoking can also lead to COPD, and several studies have found that the majority of patients with lung cancer have preoperative airway obstruction.48,157 In addition, patients with baseline pulmonary obstruction appear to have an increased risk of lung cancer independent of smoking as reported in several studies. Skillrud and associates158 found a higher risk of lung cancer in 113 patents with COPD controlled for smoking, and Tockman and colleagues159 found that smokers in the Intermittent Positive Pressure Breathing (IPPB) Trial and the Johns Hopkins Lung Project who had airway obstruction were at greater risk for lung cancer.
Many of the postoperative complications that occur after lung cancer resection are physiologically related to COPD. Airway obstruction leads to less effective cough, and patients
P.415

with chronic bronchitis produce increased amounts of sputum that is frequently colonized by bacteria.160 These factors lead to an increased risk of atelectasis, bronchitis, and pneumonia. Others have airway hyperactivity which affects gas exchange and the clearance of secretions.161,162
Smoking Cessation
Many patients presenting with lung cancer are still smoking at the time of initial assessment for pulmonary resection. Current smokers are at an increased risk of postoperative complications.106 Cigarette smoke causes airway epithelial injury and acutely elevates carboxyhemoglobin levels by up to 10% interfering with oxygen delivery and increasing the risk for myocardial and cerebral ischemia.163
Most thoracic surgeons insist that patients quit smoking prior to lung resection. Warner and colleagues156 have shown that smoking cessation more than 8 weeks prior to coronary artery bypass decreased the risk of pulmonary complications to that of nonsmokers while those who quit less than 8 weeks in advance showed no difference. Surprisingly, the complication rate was higher for patients who quit smoking less than 4 weeks in advance which was confirmed by Bluman and coworkers.164 This may be due to continued inflammation and could reflect the time needed to repair the airway epithelium. Studies have shown that even 1–2 minutes of advice results in up to 5% of patients quitting smoking.108 The rate increases with supplemental pamphlets. Nicotine replacement doubles cessation rates and can be combined with bupropion. However, most programs produce long-term cessation rates of only 25%.165
Pharmacologic Therapy for Chronic Obstructive Pulmonary Disease
While COPD patients were once assumed to have fixed, irreversible airway obstruction, evidence exists that many patients have a reversible component.161,166 Pharmacologic agents including beta-agonists, anticholinergics, and methylxanthines can improve this reversible component and are useful in the perioperative management of these patients.
Inhalational Therapy
The advantages of inhaled pharmacologic agents include excellent absorption through the airways with minimal systemic effects.167 These medications must be administered correctly, which may be difficult in elderly patients with decreased coordination or in dyspneic patients. Nebulizers are an important method of administration in these patients. Alternative preparations have also been developed including breath-actuated inhalers and fine-powdered forms that are directly inhaled.
Beta-Adrenergic Agonists
Beta-agonists bind to beta2-selective receptors and are effective in decreasing airway resistance in patients with COPD.167 Inhaled beta-agonists such as albuterol and pirbuterol are well-tolerated, cause limited tachycardia, and rarely lead to cardiac arrhythmias.167,168 Beta-agonists are started preoperatively in patients with evidence of airway obstruction on spirometry or episodes of acute bronchitis. Treatment is continued during the perioperative period and reevaluated once the patient has recovered from surgery. Long-acting beta-agonists like salmeterol have resulted in prolonged bronchodilation and improved dyspnea in patients with COPD.169
Anticholinergic Agents
Anticholinergic agents block the parasympathetic innervation of the central airways. Ipratropium bromide is a derivative of atropine and is poorly absorbed into the circulation, leading to minimal systemic effects when inhaled.170,171 Combining ipratropium and beta-agonists results in greater improvement and fewer exacerbations than beta-agonists alone.172 Anticholinergic agents are started preoperatively and continued through the perioperative period. Treatment is then reassessed after recovery.
Antiinflammatory Agents
Many patients with COPD have chronic airway inflammation that is reduced by inhaled corticosteroids in selected individuals.167,173 While systemic corticosteroids can have many adverse effects, inhaled steroids have few side effects aside from thrush.174,175 Fluticasone appears to improve pulmonary function and symptoms while decreasing exacerbations in patients with COPD.176 Inhaled corticosteroids are started preoperatively based on spirometry results and a clinical history of coughing or wheezing in response to cold air, exercise, or certain allergens. Patients with more than 10% improvement in FEV1 with an inhaled beta-agonist may also benefit from an inhaled corticosteroid or cromolyn.177 Inhaled steroids should be initiated at relatively high doses and tapered after several weeks. They are continued postoperatively until the patient no longer needs mechanical ventilation.
Approximately 10% of patients with COPD will improve significantly on systemic corticosteroids.178 Since chronic airway inflammation develops over years, little improvement may be seen after a single dose of a bronchodilator. In patients with marginal pulmonary function despite aggressive therapy, a trial of 40 mg of prednisone can be given for 2 weeks. If improvements are seen in FEV1, the prednisone is tapered, and inhaled corticosteroids are started at high doses. While inhaled steroids have minimal side effects, one must consider the adverse effects of systemic
P.416

corticosteroids including poor wound healing, infections, and hyperglycemia. In general, patients are tapered to low-dose prednisone at the time of thoracotomy if possible. Postoperative courses of systemic steroids are also occasionally used for exacerbations of acute bronchitis without pneumonia.
Methylxanthines
Theophylline is a modest bronchodilator but has a low therapeutic index with serious side effects including arrhythmias and seizures.179,180 Variable hepatic metabolism complicates dosing regimens, and serum levels must be closely monitored. However, a subset of patients, especially those awakened by dyspnea, have significant improvement, and theophylline has been shown to improve respiratory muscle function.181 Theophylline should be continued if a patient is already taking the medication but should only be initiated in select patients who are refractory to bronchodilators and steroids.182
Antibiotics
Patients with a productive cough and purulent sputum should be treated with 7 to 10 days of antibiotics such as amoxicillin, trimethoprim-sulfamethoxazole, or doxycycline to cover the most common bacteria in chronic bronchitis including Streptococcus pneumoniae, Haemophilus influenzae, and Moraxella catarrhalis.183 There is no evidence that obtaining routine sputum cultures and sensitivities is beneficial.
Eller and colleagues184 evaluated 211 patients in a prospective study and found that patients with an FEV1 less than 50% predicted were more likely to be infected by enteric Gram-negative rods. In a prospective study of 471 patients, Ball and associates185 reported that cardiopulmonary disease and the number of chest infections in the prior 12 months were the only factors associated with failure to recover from an acute exacerbation. As a result, it has been recommended that elderly patients receive second-line antibiotics such as the newer macrolides or fluoroquinolones.186 In a randomized study of 240 patients by Grossman and colleagues187 this strategy was shown to be cost-effective in patients with long-standing disease for greater than 10 years, more than 4 exacerbations per year, and greater than 3 comorbidities.
Respiratory Physiotherapy
Within minutes of the induction of general anesthesia, atelectasis in dependent zones can be detected on CT scans,188,189 and functional residual capacity decreases rapidly.190 Postoperatively, pulmonary function is affected by pain, diaphragmatic dysfunction, decreased respiratory effort, and lying supine for prolonged periods. A thoracotomy incision may result in greater pain with respiration and more severe atelectasis, which increases the risk for bronchitis and pneumonia.191
Techniques have been developed to improve atelectasis postoperatively. Early efforts emphasized expiration with balloons and blow bottles which may have actually compressed airways by increasing intrathoracic pressure. Inspiratory methods include cough and deep breathing exercises (CDB), incentive spirometry (IS), intermittent positive pressure breathing (IPPB), and constant positive airway pressure (CPAP). IS and CDB require active inspiration by the patient and help to recruit atelectatic lung and prevent alveolar collapse.192,193 IPPB and CPAP involve positive airway pressure and are more passive methods.34,194,195
Although these methods have not been assessed in patients undergoing lung resection, prospective studies have been performed after upper abdominal surgery. Morran and coworkers196 studied 102 patients in a randomized trial and found that pneumonia was significantly reduced after routine postoperative chest physiotherapy. Celli and colleagues34 prospectively evaluated 172 patients who were randomized to CDB, IS, IPPB, and no specific prophylactic therapy. The prophylactic regimens significantly reduced pulmonary complications, and the rate of complications was similar in all three groups. A trend was seen toward a decreased length of stay which was significant in the incentive spirometry group. These randomized studies demonstrate that postoperative physiotherapy is effective in reducing the risk of pulmonary complications.
CPAP has been used to increase functional residual capacity after lung injury and may be useful prophylactically in postoperative patients with less patient effort.197 Nasal CPAP applied for 12 hours after extubation improved gas exchange but did not decrease postoperative complications.198 Stock and colleagues195 compared CPAP, IS, and CDB in a prospective, randomized study of 65 patients undergoing upper abdominal surgery. Recovery of functional residual capacity was faster after CPAP but was only apparent when normalized to the postoperative nadir and not the preoperative baseline. The postoperative pulmonary complication rate was low and not significantly different between groups.
Bilevel positive airway pressure (BiPAP) is useful in treating acute respiratory failure during COPD exacerbations. BiPAP provides an inspiratory assist at a set pressure with a lower level of pressure during expiration. The flow rates, duration of the respiratory cycle, and tidal volume are controlled by the patient. Patients with significant respiratory muscle fatigue may benefit from BiPAP with reduced work of breathing and improved gas exchange. Patients treated with BiPAP, in a randomized study of 85 patients with acute exacerbations of COPD, had lower intubation and in-hospital mortality rates.199
Respiratory therapy clearly reduces the incidence of postoperative pulmonary complications. Preoperative instruction
P.417

and respiratory care are also likely to be beneficial before incisional pain and the effects of narcotics limit patient participation.200 In 1954, Thorens201 reported that therapy initiated prior to surgery was more effective in reducing pulmonary complications than therapy begun postoperatively (47% compared to 27%). No specific therapy appears to be superior, and incentive spirometry is often used initially. Once the patient is educated, IS can be performed throughout the day without supervision. In patients with large volumes of sputum, chest percussion and postural drainage may be useful, although gas exchange decreases transiently.202
Few studies have evaluated the preoperative use of pulmonary rehabilitation. Weiner and associates203 described a small, prospective study of patients with COPD. Patients randomized to IS and muscle training 2 weeks prior to lung resection had a higher FEV1 and FVC, but no significant differences in severe pulmonary complications were identified. Similar results were seen after coronary artery bypass.204,205 In addition, preoperative pulmonary rehabilitation was mandatory in the National Emphysema Treatment Trial (NETT) evaluating LVRS and was thought to reduce perioperative complications.206
Pain Control
Postoperative pain is an important factor affecting pulmonary function after thoracotomy. Effective analgesia is crucial in minimizing pulmonary complications. Pain resulting from a thoracotomy incision often affects chest wall mechanics and pulmonary function. Intermittent narcotics lead to widely varying narcotic levels with inadequate pain control at the trough but depression of respiratory drive and the patient's sensorium at peak levels. Many of these patients have COPD and may be more susceptible to the respiratory effects of narcotics. Newer analgesic methods including patient controlled analgesia (PCA), epidural catheters, and regional intercostal nerve blocks can greatly improve patient comfort and, as a result, may lead to better pulmonary function in the postoperative period. These methods may also decrease the requirement for systemic narcotics and reduce the effects on the patient's sensorium.
Berrisford and associates207 found that intercostal nerve block with bupivacaine resulted in a postoperative FEV1 40% higher than placebo. Richardson and colleagues208 reported similar results with preservation of postoperative pulmonary function in patients treated with preincisional pain prophylaxis and postoperative, continuous intercostal nerve block with nonsteroidal antiinflammatory agents. Controlled trials have shown that FEV1 is maintained at 60% to 86% of preoperative values by postoperative day two with effective pain control compared with an FEV1 31% to 42% of baseline with less effective regimens.209 Table 30.5 summarizes various interventions that can be undertaken preoperatively to reduce the incidence of postoperative morbidity and mortality.
TABLE 30.5. PREOPERATIVE RISK MODIFICATION TO REDUCE COMPLICATIONS AFTER LUNG RESECTION
P.418

CONSIDERATIONS FOR RADIATION THERAPY
Radiation therapy is a therapeutic option in patients with NSCLC who are not candidates for surgical resection while small cell lung cancer is treated with radiation and chemotherapy with few exceptions. Pulmonary changes following radiation therapy were initially described 100 years ago.210 Pulmonary injury due to radiation occurs in two clinical phases. Acute pneumonitis is followed by pulmonary fibrosis.211,212 Loss of pulmonary function is not as well-defined and does not occur immediately after radiation therapy.213
The risk of radiation pneumonitis is associated with the dosage and field size.214,215 A multivariate analysis of series published before 1994 showed that radiation pneumonitis was most commonly seen with high radiation doses per fraction,216 and twice-daily radiation doses may decrease the risk of pulmonary toxicity. Since the majority of patients with lung carcinoma have underlying pulmonary disease, loss of pulmonary function may be clinically significant. Severe or fatal pulmonary complications were seen in 3% of patients undergoing a 4,000 cGy treatment over 4 weeks217 and in 5% of patients after 6,960 cGy in studies from the Radiation Oncology Group (RTOG).218 Brady and colleagues210 found a significant decrease in DLCO that correlated with the dose delivered while other spirometric indices remained unchanged. Mattson and coworkers219 also found a significant decrease in DLCO 6 and 9 months after radiation. Choi and colleagues220 evaluated pulmonary function before postoperative (49 lobectomies and 22 pneumonectomies) radiation and 1 year after but found no significant changes in pulmonary function.
Rubenstein and associates221 used radionuclide perfusion scans to evaluate pulmonary function after radiation therapy in 22 patients (6 postoperative radiation and 16 primary therapy). The lung volume exposed to radiation was estimated, and the postradiation FEV1was determined by multiplying the preoperative FEV1 by the fraction of unirradiated lung. After an initial delay, the FEV1 declined but was below the predicted postradiation FEV1 in only two patients.
Choi and colleagues213 also used radionuclide scans to estimate postradiation FEV1 using a similar equation. The postradiation pulmonary function was dependent on the extent of bronchial or pulmonary vascular obstruction by tumor, the pretreatment lung function, and the location of treatment. Patients with a preradiation FEV1 less than 50% predicted had the largest decreases in lung function with decreases in FEV1, FVC, and MVV of 15%–25%, TLC of 12%, and DLCO of 6%. A 69% correlation rate was seen between predicted and measured values. Patients with a preradiation FEV1 greater than 50% had a small increase in pulmonary function at 12-month follow-up and only a 10% correlation with predicted values. According to Choi and colleagues213 the functional loss after radiation therapy may depend on both the direct lung injury and possible improvement in lung function from adjacent lung due to the radiation. Fazio and associates222 found an early improvement in ventilation in 83% and perfusion in 86% of patients after radiation which subsequently decreased and was thought to be secondary to delayed radiation fibrosis.
Marks and coworkers223 evaluated 100 patients undergoing radiation therapy using dose-volume calculations from three-dimensional CT-based estimates. The development of pulmonary symptoms and decreases in pulmonary function were correlated with a high dose-volume parameter and low preradiation pulmonary function. No quantitative relationship was found between the percent decline in pulmonary function and the dose-volume parameter. However, Yorke and colleagues224 found in a recent study of 49 patients with NSCLC that the incidence of grade 3 or higher pneumonitis correlated with the mean dose, the percentage of the lung receiving greater than 20 Gy, and estimates from dose-volume histograms using three-dimensional CT-based planning systems.
Radiation therapy results in lung injury which is dependent on the dosage and field size. While this is not prohibitive in most patients, in those with severe pulmonary disease, late decreases in pulmonary function may be concerning. Predicting the postradiation pulmonary function may be useful in patients with severe disease and is becoming more accurate with dose-volume estimates using three-dimensional CT-based planning systems.
CONSIDERATIONS FOR CHEMOTHERAPY
The chemotherapy regimens used to treat lung carcinoma can also affect pulmonary function. Pulmonary symptoms are seen in 5%–20% of treated patients, and 50%–90% of patients suffer declines in pulmonary function.225,226 Bleomycin has been the most extensively studied and can lead to an acute hypersensitivity reaction as well as a chronic, progressive fibrosis.10 Mitomycin C results in pulmonary toxicity 3%–36% of the time227 and can occur after a single dose or even several months after therapy has ended. Mitomycin C can cause pulmonary pneumonitis/fibrosis, hemolytic-uremic syndrome, and bronchospasm.228 Cyclophosphamide is the most commonly used agent in the treatment of lung cancer. Toxicity has been reported in less than 1% of cases and can be seen after a single dose and up to 13 years after therapy has ended.10,227 Risk factors for development of pulmonary toxicity are poorly defined. Vinca alkaloids rarely cause significant pulmonary toxicity when administered alone, although toxicity has been seen in conjunction with mitomycin with acute bronchospasm described in some reports.229,230 Several studies have described an increased risk of pulmonary toxicity with combined chemoradiation therapy with bleomycin,231 cyclophosphamide,232
P.419

doxorubicin,233,234 dactinomycin,235 irinotecan,236 and possibly vindesine.237
The role of pulmonary function tests is unclear. Most published studies have evaluated bleomycin. Some authors have found DLCO to be the most useful parameter in monitoring toxicity238, although other studies did not confirm these findings.239,240 Wolkowicz and colleagues241 prospectively evaluated 59 patients undergoing bleomycin therapy for testicular cancer. While DLCO decreased significantly, it failed to predict which patients developed pneumonitis, and TLC appeared to be a better predictor. Van Barneveld and colleagues242 found that a combination of decreased VC, low-normal creatinine clearance, and decreased alveolar volume was associated with an increased risk of pulmonary toxicity in 39 patients with testicular cancer. Sorensen and associates243 prospectively evaluated 30 patients with small cell carcinoma and found that VC, FEV1, and TLC increased 3 months after treatment. This initial improvement may be due to a decreased tumor bulk and airway involvement with the initiation of treatment. Valdivieso and colleagues244 found an increased risk of pulmonary toxicity with lower FEF25–75 in patients with lung carcinoma treated with etoposide, mitomycin, and platinum.
The role of pulmonary function testing in patients undergoing chemotherapy treatment continues to be defined. In patients with multiple risk factors, prechemotherapy spirometry, lung volumes, and DLCO should be obtained and monitored during treatment. Decreases in DLCO or lung volumes should lead to a reassessment of the benefits of further chemotherapy and efforts to minimize additional pulmonary toxicity.
CONCLUSIONS
Despite advances in radiation and chemotherapy, surgical resection remains the only curative treatment for NSCLC. However, these patients are at increased risk for postoperative morbidity and mortality as the majority are current or former smokers and often have associated comorbidities such as COPD and coronary artery disease. A thorough preoperative evaluation of cardiac and pulmonary reserve using the predicted postoperative FEV1 and DLCO as well as radionuclide spirometry or exercise testing when appropriate is crucial in minimizing complications. In addition, risk factor modification and innovations such as simultaneous lung volume reduction may allow an increasing number of patients to undergo lung cancer resection.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5.
2. Romano PS, Mark DH. Patient and hospital characteristics related to in-hospital mortality after lung cancer resection. Chest 1992;101:1332.
3. Ferguson MK, Reeder LB, Mick R. Optimizing selection of patients for major lung resection. J Thorac Cardiovasc Surg 1995;109:275.
4. Bolliger CT, Perruchoud AP. Functional evaluation of the lung resection candidate. Eur Respir J 1998;11:198.
5. Peters RM, Wellons HA Jr, Htwe TM. Total compliance and work of breathing after thoracotomy. J Thorac Cardiovasc Surg 1969;57:348.
6. Bolton JW, Weiman DS. Physiology of lung resection. Clin Chest Med 1993;14:293.
7. Byrd RB, Burns JR. Cough dynamics in the post-thoracotomy state. Chest 1975;67:654.
8. Fratacci MD, Kimball WR, Wain JC, et al. Diaphragmatic shortening after thoracic surgery in humans. Effects of mechanical ventilation and thoracic epidural anesthesia. Anesthesiology 1993;79:654.
9. Jaklitsch MT, Bueno R, Swanson SJ, et al. New surgical options for elderly lung cancer patients. Chest 1999;116:480S.
10. Cooper JA Jr, White DA, Matthay RA. Drug-induced pulmonary disease. Part 1: Cytotoxic drugs. Am Rev Respir Dis 1986;133:321.
11. Gebitekin C, Martin PG, Satur CM, et al. Results of pneumonectomy for cancer in patients with limited ventilatory function. Eur J Cardiothorac Surg 1995;9:347.
12. Hutchinson J. On the capacity of the lungs and on the respiratory function, with a view of establishing a precise and easy method of detecting disease by the spirometer. Trans Med Soc Lond 1846;29:137.
13. Gaensler EA, Cugell DW, Lindgren I, et al. The role of pulmonary insufficiency in mortality and invalidism following surgery for pulmonary tuberculosis. J Thorac Cardiovasc Surg 1955;84:197.
14. Reilly JJ Jr. Evidence-based preoperative evaluation of candidates for thoracotomy. Chest 1999;116:474S.
15. Smetana GW. Preoperative pulmonary evaluation. N Engl J Med 1999;340:937.
16. Culver BH. Preoperative assessment of the thoracic surgery patient: pulmonary function testing. Semin Thorac Cardiovasc Surg 2001;13:92.
17. Mittman C. Assessment of operative risk in thoracic surgery. Am Rev Respir Dis 1961;84:197.
18. Lockwood P. The principles of predicting the risk of post-thoracotomy function-related complications in bronchial carcinoma. Respiration 1973;30:329.
19. Boysen PG, Block AJ, Moulder PV. Relationship between preoperative pulmonary function tests and complications after thoracotomy. Surg Gynecol Obstet 1981;152:813.
20. Keagy BA, Schorlemmer GR, Murray GF, et al. Correlation of preoperative pulmonary function testing with clinical course in patients after pneumonectomy. Ann Thorac Surg 1983;36:253.
21. Larsen MC, Clifton EE. The prognostic value of preoperative evaluation of patients undergoing thoracic surgery. Dis Chest 1965;47:589.
22. Bolliger CT, Jordan P, Soler M, et al. Pulmonary function and exercise capacity after lung resection. Eur Respir J 1996;9:415.
23. Boushy SF, Billig DM, North LB, et al. Clinical course related to preoperative and postoperative pulmonary function in patients with bronchogenic carcinoma. Chest 1971;59:383.
24. Stephan F, Boucheseiche S, Hollande J, et al. Pulmonary complications following lung resection: a comprehensive analysis of incidence and possible risk factors. Chest 2000;118:1263.
25. Miller JI Jr. Physiologic evaluation of pulmonary function in the candidate for lung resection. J Thorac Cardiovasc Surg 1993;105:347.
P.420

26. Wernly JA, DeMeester TR, Kirchner PT, et al. Clinical value of quantitative ventilation-perfusion lung scans in the surgical management of bronchogenic carcinoma. J Thorac Cardiovasc Surg 1980;80:535.
27. Cournand A, Riley RL, Himmelstein A, et al. Pulmonary circulation and alveolar ventilation-perfusion relationships after pneumonectomy. J Thorac Surg 1950;19:80.
28. Olsen GN, Block AJ, Tobias JA. Prediction of postpneumonectomy pulmonary function using quantitative macroaggregate lung scanning. Chest 1974;66:13.
29. Pierce RJ, Copland JM, Sharpe K, et al. Preoperative risk evaluation for lung cancer resection: predicted postoperative product as a predictor of surgical mortality. Am J Respir Crit Care Med 1994;150:947.
30. Ferguson MK, Little L, Rizzo L, et al. Diffusing capacity predicts morbidity and mortality after pulmonary resection. J Thorac Cardiovasc Surg 1988;96:894.
31. Wang J, Olak J, Ferguson MK. Diffusing capacity predicts operative mortality but not long-term survival after resection for lung cancer. J Thorac Cardiovasc Surg 1999;117:581.
32. Markos J, Mullan BP, Hillman DR, et al. Preoperative assessment as a predictor of mortality and morbidity after lung resection. Am Rev Respir Dis 1989;139:902.
33. Bousamra M 2nd, Presberg KW, Chammas JH, et al. Early and late morbidity in patients undergoing pulmonary resection with low diffusion capacity. Ann Thorac Surg 1996;62:968.
34. Celli BR, Rodriguez KS, Snider GL. A controlled trial of intermittent positive pressure breathing, incentive spirometry, and deep breathing exercises in preventing pulmonary complications after abdominal surgery. Am Rev Respir Dis 1984;130:12.
35. Dunn WF, Scanlon PD. Preoperative pulmonary function testing for patients with lung cancer. Mayo Clin Proc 1993;68:371.
36. Kearney DJ, Lee TH, Reilly JJ, et al. Assessment of operative risk in patients undergoing lung resection. Importance of predicted pulmonary function. Chest 1994;105:753.
37. Harpole DH, Liptay MJ, DeCamp MM Jr, et al. Prospective analysis of pneumonectomy: risk factors for major morbidity and cardiac dysrhythmias. Ann Thorac Surg 1996;61:977.
38. Morice RC, Peters EJ, Ryan MB, et al. Exercise testing in the evaluation of patients at high risk for complications from lung resection. Chest 1992;101:356.
39. Mittman C, Bruderman I. Lung cancer: to operate or not? Am Rev Respir Dis 1977;116:477.
40. Neuhaus H, Cherniack NS. A bronchospirometric method of estimating the effect of pneumonectomy on the maximum breathing capacity. J Thorac Cardiovasc Surg 1968;55:144.
41. Snider GL. A critical evaluation of bronchospirometric measurement in predicting loss of ventilatory function due to thoracic surgery. J Lab Clin Med 1964;64:321.
42. Bergan F. A simple method for determination of the relative function of the right and left lung. Acta Chir Scand 1960;253:58.
43. Marion JM, Alderson PO, Lefrak SS, et al. Unilateral lung function. Comparison of the lateral position test with radionuclide ventilation-perfusion studies. Chest 1976;69:5.
44. Walkup RH, Vossel LF, Griffin JP, et al. Prediction of postoperative pulmonary function with the lateral position test. A prospective study. Chest 1980;77:24.
45. Jay SJ, Stonehill RB, Kiblawi SO, et al. Variability of the lateral position test in normal subjects. Am Rev Respir Dis 1980;121:165.
46. Schoonover GA, Olsen GN, McLain WC 3rd, et al. Lateral position test and quantitative lung scan in the preoperative evaluation for lung resection. Chest 1984;86:854.
47. DeMeester TR, Van Heertum RL, Karas JR, et al. Preoperative evaluation with differential pulmonary function. Ann Thorac Surg 1974;18:61.
48. Marshall MC, Olsen GN. The physiologic evaluation of the lung resection candidate. Clin Chest Med 1993;14:305.
49. Kristersson S, Lindell SE, Svanberg L. Prediction of pulmonary function loss due to pneumonectomy using 133 Xe-radiospirometry. Chest 1972;62:694.
50. Ribas J, Diaz O, Barbera JA, et al. Invasive exercise testing in the evaluation of patients at high-risk for lung resection. Eur Respir J 1998;12:1429.
51. Filaire M, Bedu M, Naamee A, et al. Prediction of hypoxemia and mechanical ventilation after lung resection for cancer. Ann Thorac Surg 1999;67:1460.
52. Kristersson S, Arborelius M Jr, Jungquist G, et al. Prediction of ventilatory capacity after lobectomy. Scand J Respir Dis 1973;54:315.
53. Ladurie ML, Ranson-Bitker B. Uncertainties in the expected value for forced expiratory volume in one second after surgery. Chest 1986;90:222.
54. Holden DA, Rice TW, Stelmach K, et al. Exercise testing, 6-min walk, and stair climb in the evaluation of patients at high risk for pulmonary resection. Chest 1992;102:1774.
55. Ali MK, Mountain C, Miller JM, et al. Regional pulmonary function before and after pneumonectomy using 133xenon. Chest 1975;68:288.
56. Bolliger CT, Wyser C, Roser H, et al. Lung scanning and exercise testing for the prediction of postoperative performance in lung resection candidates at increased risk for complications. Chest 1995;108:341.
57. Ali MK, Mountain CF, Ewer MS, et al. Predicting loss of pulmonary function after pulmonary resection for bronchogenic carcinoma. Chest 1980;77:337.
58. Juhl B, Frost N. A comparison between measured and calculated changes in the lung function after operation for pulmonary cancer. Acta Anaesthesiol Scand Suppl 1975;57:39.
59. Zeiher BG, Gross TJ, Kern JA, et al. Predicting postoperative pulmonary function in patients undergoing lung resection. Chest 1995;108:68.
60. Bolliger CT, Guckel C, Engel H, et al. Prediction of functional reserves after lung resection: comparison between quantitative computed tomography, scintigraphy, and anatomy. Respiration 2002;69:482.
61. Beccaria M, Corsico A, Fulgoni P, et al. Lung cancer resection: the prediction of postsurgical outcomes should include long-term functional results. Chest 2001;120:37.
62. Pate P, Tenholder MF, Griffin JP, et al. Preoperative assessment of the high-risk patient for lung resection. Ann Thorac Surg 1996;61:1494.
63. Gass GD, Olsen GN. Preoperative pulmonary function testing to predict postoperative morbidity and mortality. Chest 1986;89:127.
64. Ali MK, Ewer MS, Atallah MR, et al. Regional and overall pulmonary function changes in lung cancer. Correlations with tumor stage, extent of pulmonary resection, and patient survival. J Thorac Cardiovasc Surg 1983;86:1.
65. Weiss W. Operative mortality and five-year survival rates in men with bronchogenic carcinoma. Chest 1974;66:483.
66. Wahi R, McMurtrey MJ, DeCaro LF, et al. Determinants of perioperative morbidity and mortality after pneumonectomy. Ann Thorac Surg 1989;48:33.
67. Melendez JA, Barrera R. Predictive respiratory complication quotient predicts pulmonary complications in thoracic surgical patients. Ann Thorac Surg 1998;66:220.
68. Ferguson MK, Durkin AE. A comparison of three scoring systems for predicting complications after major lung resection. Eur J Cardiothorac Surg 2003;23:35.
P.421

69. Hosokawa N, Tanabe M, Satoh K, et al. [Prediction of postoperative pulmonary function using 99mTc-MAA perfusion lung SPECT]. Nippon Igaku Hoshasen Gakkai Zasshi 1995;55:414.
70. Hirose Y, Imaeda T, Doi H, et al. Lung perfusion SPECT in predicting postoperative pulmonary function in lung cancer. Ann Nucl Med 1993;7:123.
71. Wu MT, Chang JM, Chiang AA, et al. Use of quantitative CT to predict postoperative lung function in patients with lung cancer. Radiology 1994;191:257.
72. Muller NL, Staples CA, Miller RR, et al. “Density mask.” An objective method to quantitate emphysema using computed tomography. Chest 1988;94:782.
73. Wu MT, Pan HB, Chiang AA, et al. Prediction of postoperative lung function in patients with lung cancer: comparison of quantitative CT with perfusion scintigraphy. AJR Am J Roentgenol 2002;178:667.
74. Cooper JD, Patterson GA, Sundaresan RS, et al. Results of 150 consecutive bilateral lung volume reduction procedures in patients with severe emphysema. J Thorac Cardiovasc Surg 1996;112:1319.
75. McKenna RJ, Jr., Brenner M, Fischel RJ, et al. Patient selection criteria for lung volume reduction surgery. J Thorac Cardiovasc Surg 1997;114:957.
76. Cleverley JR, Desai SR, Wells AU, et al. Evaluation of patients undergoing lung volume reduction surgery: ancillary information available from computed tomography. Clin Radiol 2000;55:45.
77. Gierada DS, Yusen RD, Villanueva IA, et al. Patient selection for lung volume reduction surgery: An objective model based on prior clinical decisions and quantitative CT analysis. Chest 2000;117:991.
78. Thurnheer R, Engel H, Weder W, et al. Role of lung perfusion scintigraphy in relation to chest computed tomography and pulmonary function in the evaluation of candidates for lung volume reduction surgery. Am J Respir Crit Care Med 1999;159:301.
79. Harrison RW, Adams WE, Long ET, et al. The clinical significance of cor pulmonale in the reduction of cardiopulmonary reserve following extensive pulmonary resection. J Thorac Surg 1958;36:352.
80. Carlens E, Hanson HE, Nordenstrom B. Temporary unilateral occlusion of the pulmonary artery. A new method of determining separate lung function and of radiologic examinations. J Thorac Surg 1951;22:527.
81. Uggla LG. Indications for and results of thoracic surgery with regard to respiratory and circulatory function tests. Acta Chir Scand 1956;111:197.
82. Rams JJ, Harrison RW, Fry WA, et al. Operative pulmonary artery pressure measurements as a guide to postoperative management and prognosis following pneumonectomy. Dis Chest 1962;41:85.
83. Van Nostrand D, Kjelsberg MO, Humphrey EW. Preresectional evaluation of risk from pneumonectomy. Surg Gynecol Obstet 1968;127:306.
84. Laros CD, Swierenga J. Temporary unilateral pulmonary artery occlusion in the preoperative evaluation of patients with bronchial carcinoma. Comparison of pulmonary artery pressure measurements, pulmonary function tests and early postoperative mortality. Med Thorac 1967;24:269.
85. Lewis JW Jr, Bastanfar M, Gabriel F, et al. Right heart function and prediction of respiratory morbidity in patients undergoing pneumonectomy with moderately severe cardiopulmonary dysfunction. J Thorac Cardiovasc Surg 1994;108:169.
86. Weisman IM. Cardiopulmonary exercise testing in the preoperative assessment for lung resection surgery. Semin Thorac Cardiovasc Surg 2001;13:116.
87. Olsen GN. The evolving role of exercise testing prior to lung resection. Chest 1989;95:218.
88. Bagg LR. The 12-min walking distance; its use in the pre-operative assessment of patients with bronchial carcinoma before lung resection. Respiration 1984;46:342.
89. Bolton JW, Weiman DS, Haynes JL, et al. Stair climbing as an indicator of pulmonary function. Chest 1987;92:783.
90. Olsen GN, Bolton JW, Weiman DS, et al. Stair climbing as an exercise test to predict the postoperative complications of lung resection. Two years' experience. Chest 1991;99:587.
91. Pollock M, Roa J, Benditt J, et al. Estimation of ventilatory reserve by stair climbing. A study in patients with chronic airflow obstruction. Chest 1993;104:1378.
92. Brunelli A, Al Refai M, Monteverde M, et al. Stair climbing test predicts cardiopulmonary complications after lung resection. Chest 2002;121:1106.
93. Rao V, Todd TR, Kuus A, et al. Exercise oximetry versus spirometry in the assessment of risk prior to lung resection. Ann Thorac Surg 1995;60:603.
94. Reichel J. Assessment of operative risk of pneumonectomy. Chest 1972;62:570.
95. Berggren H, Ekroth R, Malmberg R, et al. Hospital mortality and long-term survival in relation to preoperative function in elderly patients with bronchogenic carcinoma. Ann Thorac Surg 1984;38:633.
96. Gerson MC, Hurst JM, Hertzberg VS, et al. Prediction of cardiac and pulmonary complications related to elective abdominal and noncardiac thoracic surgery in geriatric patients. Am J Med 1990;88:101.
97. Fee HJ, Holmes EC, Gewirtz HS, et al. Role of pulmonary vascular resistance measurements in preoperative evaluation of candidates for pulmonary resection. J Thorac Cardiovasc Surg 1978;75:519.
98. Olsen GN, Weiman DS, Bolton JW, et al. Submaximal invasive exercise testing and quantitative lung scanning in the evaluation for tolerance of lung resection. Chest 1989;95:267.
99. Bolliger CT, Soler M, Stulz P, et al. Evaluation of high-risk lung resection candidates: pulmonary haemodynamics versus exercise testing. A series of five patients. Respiration 1994;61:181.
100. Eugene J, McColgan SJ, Roohk HV, et al. Vented ECMO for biventricular failure. ASAIO Trans 1987;33:579.
101. Smith TP, Kinasewitz GT, Tucker WY, et al. Exercise capacity as a predictor of post-thoracotomy morbidity. Am Rev Respir Dis 1984;129:730.
102. Bechard D, Wetstein L. Assessment of exercise oxygen consumption as preoperative criterion for lung resection. Ann Thorac Surg 1987;44:344.
103. Torchio R, Gulotta C, Parvis M, et al. Gas exchange threshold as a predictor of severe postoperative complications after lung resection in mild-to-moderate chronic obstructive pulmonary disease. Monaldi Arch Chest Dis 1998;53:127.
104. Colman NC, Schraufnagel DE, Rivington RN, et al. Exercise testing in evaluation of patients for lung resection. Am Rev Respir Dis 1982;125:604.
105. Boysen PG, Clark CA, Block AJ. Graded exercise testing and postthoracotomy complications. J Cardiothorac Anesth 1990;4:68.
106. Wang J, Olak J, Ultmann RE, et al. Assessment of pulmonary complications after lung resection. Ann Thorac Surg 1999;67:1444.
107. Bolliger CT, Jordan P, Soler M, et al. Exercise capacity as a predictor of postoperative complications in lung resection candidates. Am J Respir Crit Care Med 1995;151:1472.
108. Fisher EB Jr, Rost K. Smoking cessation: a practical guide for the physician. Clin Chest Med 1986;7:551.
P.422

109. Morice RC, Walsh FL, Ali MK, et al. Redefining the lowest exercise peak oxygen consumption acceptable for lung resection of high risk patients. Chest 1996;110:161S.
110. Richter Larsen K, Svendsen UG, Milman N, et al. Exercise testing in the preoperative evaluation of patients with bronchogenic carcinoma. Eur Respir J 1997;10:1559.
111. Corris PA, Ellis DA, Hawkins T, et al. Use of radionuclide scanning in the preoperative estimation of pulmonary function after pneumonectomy. Thorax 1987;42:285.
112. Epstein SK, Faling LJ, Daly BD, et al. Predicting complications after pulmonary resection. Preoperative exercise testing vs a multifactorial cardiopulmonary risk index. Chest 1993;104:694.
113. Goldman L, Caldera DL, Nussbaum SR, et al. Multifactorial index of cardiac risk in noncardiac surgical procedures. N Engl J Med 1977;297:845.
114. Melendez JA, Carlon VA. Cardiopulmonary risk index does not predict complications after thoracic surgery. Chest 1998;114:69.
115. Miyoshi S, Nakahara K, Ohno K, et al. Exercise tolerance test in lung cancer patients: the relationship between exercise capacity and postthoracotomy hospital mortality. Ann Thorac Surg 1987;44:487.
116. Nakagawa K, Nakahara K, Miyoshi S, et al. Oxygen transport during incremental exercise load as a predictor of operative risk in lung cancer patients. Chest 1992;101:1369.
117. Munoz JI, Pelaez MC, Alvarez MJ, et al. Lung volume reduction surgery: new expectations in the surgical treatment of lung cancer. Chest 1996;109:1664.
118. Hasegawa S, Ockner DM, Ritter JH, et al. Expression of class II major histocompatibility complex antigens (HLA-DR) and lymphocyte subset immunotyping in chronic pulmonary transplant rejection. Arch Pathol Lab Med 1995;119:432.
119. McKenna RJ Jr, Fischel RJ, Brenner M, et al. Combined operations for lung volume reduction surgery and lung cancer. Chest 1996;110:885.
120. Ojo TC, Martinez F, Paine R 3rd, et al. Lung volume reduction surgery alters management of pulmonary nodules in patients with severe COPD. Chest 1997;112:1494.
121. Fishman A, Martinez F, Naunheim K, et al. A randomized trial comparing lung-volume-reduction surgery with medical therapy for severe emphysema. N Engl J Med 2003;348:2059.
122. Hazelrigg SR, Boley TM, Weber D, et al. Incidence of lung nodules found in patients undergoing lung volume reduction. Ann Thorac Surg 1997;64:303.
123. Pigula FA, Keenan RJ, Ferson PF, et al. Unsuspected lung cancer found in work-up for lung reduction operation. Ann Thorac Surg 1996;61:174.
124. DeRose JJ Jr, Argenziano M, El-Amir N, et al. Lung reduction operation and resection of pulmonary nodules in patients with severe emphysema. Ann Thorac Surg 1998;65:314.
125. Hayashi K, Fukushima K, Sagara Y, et al. Surgical treatment for patients with lung cancer complicated by severe pulmonary emphysema. Jpn J Thorac Cardiovasc Surg 1999;47:583.
126. DeMeester SR, Patterson GA, Sundaresan RS, et al. Lobectomy combined with volume reduction for patients with lung cancer and advanced emphysema. J Thorac Cardiovasc Surg 1998;115:681.
127. Edwards JG, Duthie DJ, Waller DA. Lobar volume reduction surgery: a method of increasing the lung cancer resection rate in patients with emphysema. Thorax 2001;56:791.
128. Miller JI, Grossman GD, Hatcher CR. Pulmonary function test criteria for operability and pulmonary resection. Surg Gynecol Obstet 1981;153:893.
129. Boysen PG, Block AJ, Olsen GN, et al. Prospective evaluation for pneumonectomy using the 99mtechnetium quantitative perfusion lung scan. Chest 1977;72:422.
130. Gilbreth EM, Weisman IM. Role of exercise stress testing in preoperative evaluation of patients for lung resection. Clin Chest Med 1994;15:389.
131. Wyser C, Stulz P, Soler M, et al. Prospective evaluation of an algorithm for the functional assessment of lung resection candidates. Am J Respir Crit Care Med 1999;159:1450.
132. Jackson CV. Preoperative pulmonary evaluation. Arch Intern Med 1988;148:2120.
133. Kroenke K, Lawrence VA, Theroux JF, et al. Operative risk in patients with severe obstructive pulmonary disease. Arch Intern Med 1992;152:967.
134. Tisi GM. Preoperative evaluation of pulmonary function. Validity, indications, and benefits. Am Rev Respir Dis 1979;119:293.
135. Liptay MJ, Fry WA. Complications from induction regimens for thoracic malignancies. Perioperative considerations. Chest Surg Clin N Am 1999;9:79.
136. Fagevik Olsen M, Hahn I, Nordgren S, et al. Randomized controlled trial of prophylactic chest physiotherapy in major abdominal surgery. Br J Surg 1997;84:1535.
137. Engelman DT, Adams DH, Byrne JG, et al. Impact of body mass index and albumin on morbidity and mortality after cardiac surgery. J Thorac Cardiovasc Surg 1999;118:866.
138. Garibaldi RA, Britt MR, Coleman ML, et al. Risk factors for postoperative pneumonia. Am J Med 1981;70:677.
139. Pasulka PS, Bistrian BR, Benotti PN, et al. The risks of surgery in obese patients. Ann Intern Med 1986;104:540.
140. Bashir Y, Graham TR, Torrance A, et al. Nutritional state of patients with lung cancer undergoing thoracotomy. Thorax 1990;45:183.
141. Gosker HR, Wouters EF, van der Vusse GJ, et al. Skeletal muscle dysfunction in chronic obstructive pulmonary disease and chronic heart failure: underlying mechanisms and therapy perspectives. Am J Clin Nutr 2000;71:1033.
142. Busch E, Verazin G, Antkowiak JG, et al. Pulmonary complications in patients undergoing thoracotomy for lung carcinoma. Chest 1994;105:760.
143. Efthimiou J, Fleming J, Gomes C, et al. The effect of supplementary oral nutrition in poorly nourished patients with chronic obstructive pulmonary disease. Am Rev Respir Dis 1988;137:1075.
144. Schols AM, Soeters PB, Mostert R, et al. Physiologic effects of nutritional support and anabolic steroids in patients with chronic obstructive pulmonary disease. A placebo-controlled randomized trial. Am J Respir Crit Care Med 1995;152:1268.
145. Djokovic JL, Hedley-Whyte J. Prediction of outcome of surgery and anesthesia in patients over 80. JAMA 1979;242:2301.
146. Ishida T, Yokoyama H, Kaneko S, et al. Long-term results of operation for non-small cell lung cancer in the elderly. Ann Thorac Surg 1990;50:919.
147. Conti B, Brega Massone PP, Lequaglie C, et al. Major surgery in lung cancer in elderly patients? Risk factors analysis and long-term results. Minerva Chir 2002;57:317.
148. Eagle KA, Brundage BH, Chaitman BR, et al. Guidelines for perioperative cardiovascular evaluation for noncardiac surgery. Report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines. Committee on Perioperative Cardiovascular Evaluation for Noncardiac Surgery. Circulation 1996;93:1278.
149. Mehta R, Eagle VA. How to assess cardiac risk before noncardiac surgery. Intern Med 1998;19:27.
150. Carliner NH, Fisher ML, Plotnick GD, et al. Routine preoperative exercise testing in patients undergoing major noncardiac surgery. Am J Cardiol 1985;56:51.
151. Kim MH, Eagle KA. Cardiac risk assessment in noncardiac thoracic surgery. Semin Thorac Cardiovasc Surg 2001;13:137.
P.423

152. Mangano DT, Layug EL, Wallace A, et al. Effect of atenolol on mortality and cardiovascular morbidity after noncardiac surgery. Multicenter Study of Perioperative Ischemia Research Group. N Engl J Med 1996;335:1713.
153. Fairshter RD, Williams JH Jr. Pulmonary physiology in the postoperative period. Crit Care Clin 1987;3:287.
154. Mohr DN, Jett JR. Preoperative evaluation of pulmonary risk factors. J Gen Intern Med 1988;3:277.
155. Moores LK. Smoking and postoperative pulmonary complications. An evidence-based review of the recent literature. Clin Chest Med 2000;21:139.
156. Warner MA, Divertie MB, Tinker JH. Preoperative cessation of smoking and pulmonary complications in coronary artery bypass patients. Anesthesiology 1984;60:380.
157. Boushy SF, Helgason AH, Billig DM, et al. Clinical, physiologic, and morphologic examination of the lung in patients with bronchogenic carcinoma and the relation of the findings to postoperative deaths. Am Rev Respir Dis 1970;101:685.
158. Skillrud DM, Offord KP, Miller RD. Higher risk of lung cancer in chronic obstructive pulmonary disease. A prospective, matched, controlled study. Ann Intern Med 1986;105:503.
159. Tockman MS, Anthonisen NR, Wright EC, et al. Airways obstruction and the risk for lung cancer. Ann Intern Med 1987;106:512.
160. Morrison NJ, Abboud RT, Ramadan F, et al. Comparison of single breath carbon monoxide diffusing capacity and pressure-volume curves in detecting emphysema. Am Rev Respir Dis 1989;139:1179.
161. Anthonisen NR, Wright EC. Bronchodilator response in chronic obstructive pulmonary disease. Am Rev Respir Dis 1986;133:814.
162. Ramsdell JW, Nachtwey FJ, Moser KM. Bronchial hyperreactivity in chronic obstructive bronchitis. Am Rev Respir Dis 1982;126:829.
163. Kambam JR, Chen LH, Hyman SA. Effect of short-term smoking halt on carboxyhemoglobin levels and P50 values. Anesth Analg 1986;65:1186.
164. Bluman LG, Mosca L, Newman N, et al. Preoperative smoking habits and postoperative pulmonary complications. Chest 1998;113:883.
165. Fletcher C, Peto R. The natural history of chronic airflow obstruction. Br Med J 1977;1:1645.
166. Gross NJ. COPD: a disease of reversible air-flow obstruction. Am Rev Respir Dis 1986;133:725.
167. Ziment I. Pharmacologic therapy of obstructive airway disease. Clin Chest Med 1990;11:461.
168. Conradson TB, Eklundh G, Olofsson B, et al. Arrhythmogenicity from combined bronchodilator therapy in patients with obstructive lung disease and concomitant ischemic heart disease. Chest 1987;91:5.
169. Mahler DA, Donohue JF, Barbee RA, et al. Efficacy of salmeterol xinafoate in the treatment of COPD. Chest 1999;115:957.
170. Braun SR, McKenzie WN, Copeland C, et al. A comparison of the effect of ipratropium and albuterol in the treatment of chronic obstructive airway disease. Arch Intern Med 1989;149:544.
171. Gross NJ. Ipratropium bromide. N Engl J Med 1988;319:486.
172. Campbell S. For COPD a combination of ipratropium bromide and albuterol sulfate is more effective than albuterol base. Arch Intern Med 1999;159:156.
173. Weir DC, Burge PS. Effects of high dose inhaled beclomethasone dipropionate, 750 micrograms and 1500 micrograms twice daily, and 40 mg per day oral prednisolone on lung function, symptoms, and bronchial hyperresponsiveness in patients with non-asthmatic chronic airflow obstruction. Thorax 1993;48:309.
174. Vogt FC. The incidence of oral candidiasis with use of inhaled corticosteroids. Ann Allergy 1979;43:205.
175. Williams AJ, Baghat MS, Stableforth DE, et al. Dysphonia caused by inhaled steroids: recognition of a characteristic laryngeal abnormality. Thorax 1983;38:813.
176. Paggiaro PL, Dahle R, Bakran I, et al. Multicentre randomised placebo-controlled trial of inhaled fluticasone propionate in patients with chronic obstructive pulmonary disease. International COPD Study Group. Lancet 1998;351:773.
177. Petty TL, Rollins DR, Christopher K, et al. Cromolyn sodium is effective in adult chronic asthmatics. Am Rev Respir Dis 1989;139:694.
178. Callahan CM, Dittus RS, Katz BP. Oral corticosteroid therapy for patients with stable chronic obstructive pulmonary disease. A meta-analysis. Ann Intern Med 1991;114:216.
179. Snider GL. Theophylline in the ambulatory treatment of chronic obstructive lung disease: resolving a controversy. Cleve Clin J Med 1993;60:197.
180. Murciano D, Auclair MH, Pariente R, et al. A randomized, controlled trial of theophylline in patients with severe chronic obstructive pulmonary disease. N Engl J Med 1989;320:1521.
181. Aubier M, De Troyer A, Sampson M, et al. Aminophylline improves diaphragmatic contractility. N Engl J Med 1981;305:249.
182. Kempainen RR, Benditt JO. Evaluation and management of patients with pulmonary disease before thoracic and cardiovascular surgery. Semin Thorac Cardiovasc Surg 2001;13:105.
183. Chodosh S. Treatment of acute exacerbations of chronic bronchitis: state of the art. Am J Med 1991;91:87S.
184. Eller J, Ede A, Schaberg T, et al. Infective exacerbations of chronic bronchitis: relation between bacteriologic etiology and lung function. Chest 1998;113:1542.
185. Ball P, Harris JM, Lowson D, et al. Acute infective exacerbations of chronic bronchitis. QJM 1995;88:61.
186. Grossman RF. Guidelines for the treatment of acute exacerbations of chronic bronchitis. Chest 1997;112:310S.
187. Grossman R, Mukherjee J, Vaughan D, et al. A 1-year community-based health economic study of ciprofloxacin vs usual antibiotic treatment in acute exacerbations of chronic bronchitis: the Canadian Ciprofloxacin Health Economic Study Group. Chest 1998;113:131.
188. Tokics L, Brismar B, Hedenstierna G. Splanchnic blood flow during halothane-relaxant anaesthesia in elderly patients. Acta Anaesthesiol Scand 1986;30:556.
189. Tokics L, Hedenstierna G, Strandberg A, et al. Lung collapse and gas exchange during general anesthesia: effects of spontaneous breathing, muscle paralysis, and positive end-expiratory pressure. Anesthesiology 1987;66:157.
190. Sykes LA, Bowe EA. Cardiorespiratory effects of anesthesia. Clin Chest Med 1993;14:211.
191. Boysen PG. Perioperative management of the thoracotomy patient. Clin Chest Med 1993;14:321.
192. Bartlett RH, Brennan ML, Gazzaniga AB, et al. Studies on the pathogenesis and prevention of postoperative pulmonary complications. Surg Gynecol Obstet 1973;137:925.
193. Bartlett RH, Gazzaniga AB, Geraghty TR. Respiratory maneuvers to prevent postoperative pulmonary complications. A critical review. JAMA 1973;224:1017.
194. Lindner KH, Lotz P, Ahnefeld FW. Continuous positive airway pressure effect on functional residual capacity, vital capacity and its subdivisions. Chest 1987;92:66.
195. Stock MC, Downs JB, Gauer PK, et al. Prevention of postoperative pulmonary complications with CPAP, incentive spirometry, and conservative therapy. Chest 1985;87:151.
P.424

196. Morran CG, Finlay IG, Mathieson M, et al. Randomized controlled trial of physiotherapy for postoperative pulmonary complications. Br J Anaesth 1983;55:1113.
197. Katz JA, Marks JD. Inspiratory work with and without continuous positive airway pressure in patients with acute respiratory failure. Anesthesiology 1985;63:598.
198. Pinilla JC, Oleniuk FH, Tan L, et al. Use of a nasal continuous positive airway pressure mask in the treatment of postoperative atelectasis in aortocoronary bypass surgery. Crit Care Med 1990;18:836.
199. Brochard L, Mancebo J, Wysocki M, et al. Noninvasive ventilation for acute exacerbations of chronic obstructive pulmonary disease. N Engl J Med 1995;333:817.
200. Gracey DR, Divertie MB, Didier EP. Preoperative pulmonary preparation of patients with chronic obstructive pulmonary disease: a prospective study. Chest 1979;76:123.
201. Thorens L. Postoperative pulmonary complications: observations on their prevention by means of physiotherapy. Acta Chir Scand 1954;107:194.
202. Faling LJ. Pulmonary rehabilitation—physical modalities. Clin Chest Med 1986;7:599.
203. Weiner P, Man A, Weiner M, et al. The effect of incentive spirometry and inspiratory muscle training on pulmonary function after lung resection. J Thorac Cardiovasc Surg 1997;113:552.
204. Rajendran AJ, Pandurangi UM, Murali R, et al. Pre-operative short-term pulmonary rehabilitation for patients of chronic obstructive pulmonary disease undergoing coronary artery bypass graft surgery. Indian Heart J 1998;50:531.
205. Weiner P, Zeidan F, Zamir D, et al. Prophylactic inspiratory muscle training in patients undergoing coronary artery bypass graft. World J Surg 1998;22:427.
206. Rationale and design of The National Emphysema Treatment Trial: a prospective randomized trial of lung volume reduction surgery. The National Emphysema Treatment Trial Research Group. Chest 1999;116:1750.
207. Berrisford RG, Sabanathan SS, Mearns AJ, et al. Pulmonary complications after lung resection: the effect of continuous extrapleural intercostal nerve block. Eur J Cardiothorac Surg 1990;4:407.
208. Richardson J, Sabanathan S, Mearns AJ, et al. Efficacy of pre-emptive analgesia and continuous extrapleural intercostal nerve block on post-thoracotomy pain and pulmonary mechanics. J Cardiovasc Surg (Torino) 1994;35:219.
209. Richardson J, Sabanathan S, Shah R. Post-thoracotomy spirometric lung function: the effect of analgesia. A review. J Cardiovasc Surg (Torino) 1999;40:445.
210. Brady LW, Germon PA, Cander L. The effects of radiation therapy on pulmonary function in carcinoma of the lung. Radiology 1965;85:130.
211. Gross NJ. Pulmonary effects of radiation therapy. Ann Intern Med 1977;86:81.
212. Movsas B, Raffin TA, Epstein AH, et al. Pulmonary radiation injury. Chest 1997;111:1061.
213. Choi NC. Prospective prediction of postradiotherapy pulmonary function with regional pulmonary function data: promise and pitfalls. Int J Radiat Oncol Biol Phys 1988;15:245.
214. Byhardt RW, Martin L, Pajak TF, et al. The influence of field size and other treatment factors on pulmonary toxicity following hyperfractionated irradiation for inoperable non-small cell lung cancer (NSCLC)—analysis of a Radiation Therapy Oncology Group (RTOG) protocol. Int J Radiat Oncol Biol Phys 1993;27:537.
215. Kwa SL, Lebesque JV, Theuws JC, et al. Radiation pneumonitis as a function of mean lung dose: an analysis of pooled data of 540 patients. Int J Radiat Oncol Biol Phys 1998;42:1.
216. Roach M 3rd, Gandara DR, Yuo HS, et al. Radiation pneumonitis following combined modality therapy for lung cancer: analysis of prognostic factors. J Clin Oncol 1995;13:2606.
217. Perez CA, Stanley K, Rubin P, et al. A prospective randomized study of various irradiation doses and fractionation schedules in the treatment of inoperable non-oat-cell carcinoma of the lung. Preliminary report by the Radiation Therapy Oncology Group. Cancer 1980;45:2744.
218. Simpson JR, Francis ME, Perez-Tamayo R, et al. Palliative radiotherapy for inoperable carcinoma of the lung: final report of a RTOG multi-institutional trial. Int J Radiat Oncol Biol Phys 1985;11:751.
219. Mattson K, Holsti LR, Poppius H, et al. Radiation pneumonitis and fibrosis following split-course radiation therapy for lung cancer. A radiologic and physiologic study. Acta Oncol 1987;26:193.
220. Choi NC, Kanarek DJ, Grillo HC. Effect of postoperative radiotherapy on changes in pulmonary function in patients with stage II and IIIA lung carcinoma. Int J Radiat Oncol Biol Phys 1990;18:95.
221. Rubenstein JH, Richter MP, Moldofsky PJ, et al. Prospective prediction of post-radiation therapy lung function using quantitative lung scans and pulmonary function testing. Int J Radiat Oncol Biol Phys 1988;15:83.
222. Fazio F, Pratt TA, McKenzie CG, et al. Improvement in regional ventilation and perfusion after radiotherapy for unresectable carcinoma of the bronchus. AJR Am J Roentgenol 1979;133:191.
223. Marks LB, Munley MT, Bentel GC, et al. Physical and biological predictors of changes in whole-lung function following thoracic irradiation. Int J Radiat Oncol Biol Phys 1997;39:563.
224. Yorke ED, Jackson A, Rosenzweig KE, et al. Dose-volume factors contributing to the incidence of radiation pneumonitis in non-small-cell lung cancer patients treated with three-dimensional conformal radiation therapy. Int J Radiat Oncol Biol Phys 2002;54:329.
225. Marks LB. The pulmonary effects of thoracic irradiation. Oncology (Huntingt) 1994;8:89.
226. Marks LB, Fan M, Clough R, et al. Radiation-induced pulmonary injury: symptomatic versus subclinical endpoints. Int J Radiat Biol 2000;76:469.
227. Kreisman H, Wolkove N. Pulmonary toxicity of antineoplastic therapy. Semin Oncol 1992;19:508.
228. Twohig KJ, Matthay RA. Pulmonary effects of cytotoxic agents other than bleomycin. Clin Chest Med 1990;11:31.
229. Kris MG, Pablo D, Gralla RJ, et al. Dyspnea following vinblastine or vindesine administration in patients receiving mitomycin plus vinca alkaloid combination therapy. Cancer Treat Rep 1984;68:1029.
230. Luedke D, McLaughlin TT, Daughaday C, et al. Mitomycin C and vindesine associated pulmonary toxicity with variable clinical expression. Cancer 1985;55:542.
231. Einhorn L, Krause M, Hornback N, et al. Enhanced pulmonary toxicity with bleomycin and radiotherapy in oat cell lung cancer. Cancer 1976;37:2414.
232. Phillips TL, Fu KK. Quantification of combined radiation therapy and chemotherapy effects on critical normal tissues. Cancer 1976;37:1186.
233. Johnson RE, Brereton HD, Kent CH. “Total” therapy for small cell carcinoma of the lung. Ann Thorac Surg 1978;25:510.
234. Mah K, Keane TJ, Van Dyk J, et al. Quantitative effect of combined chemotherapy and fractionated radiotherapy on the incidence of radiation-induced lung damage: a prospective clinical study. Int J Radiat Oncol Biol Phys 1994;28:563.
235. Wara WM, Phillips TL, Margolis LW, et al. Radiation pneumonitis: a new approach to the derivation of time-dose factors. Cancer 1973;32:547.
P.425

236. Yamada M, Kudoh S, Hirata K, et al. Risk factors of pneumonitis following chemoradiotherapy for lung cancer. Eur J Cancer 1998;34:71.
237. Bott SJ, Stewart FM, Prince-Fiocco MA. Interstitial lung disease associated with vindesine and radiation therapy for carcinoma of the lung. South Med J 1986;79:894.
238. Sorensen PG, Rossing N, Rorth M. Carbon monoxide diffusing capacity: a reliable indicator of bleomycin-induced pulmonary toxicity. Eur J Respir Dis 1985;66:333.
239. McKeage MJ, Evans BD, Atkinson C, et al. Carbon monoxide diffusing capacity is a poor predictor of clinically significant bleomycin lung. New Zealand Clinical Oncology Group. J Clin Oncol 1990;8:779.
240. Bell MR, Meredith DJ, Gill PG. Role of carbon monoxide diffusing capacity in the early detection of major bleomycin-induced pulmonary toxicity. Aust N Z J Med 1985;15:235.
241. Wolkowicz J, Sturgeon J, Rawji M, et al. Bleomycin-induced pulmonary function abnormalities. Chest 1992;101:97.
242. Van Barneveld PW, van der Mark TW, Sleijfer DT, et al. Predictive factors for bleomycin-induced pneumonitis. Am Rev Respir Dis 1984;130:1078.
243. Sorensen PG, Osterlind K, Groth S, et al. Effects of intensive chemotherapy on respiratory function in patients with small cell carcinoma of the lung. Eur J Cancer Clin Oncol 1983;19:901.
244. Valdivieso M, Kraut M, Lattin P, et al. Pulmonary function tests predict pulmonary toxicity in non-small cell lung cancer patients receiving chemotherapy plus radiotherapy. Proc Am Assoc Cancer Res 1992;33:A1352.
245. Dales RE, Dionne G, Leech JA, et al. Preoperative prediction of pulmonary complications following thoracic surgery. Chest 1993;104:155.
246. Perruchoud A, Meili U, Kopp C, et al. [Presurgical determination of lung function in patients with bronchogenic carcinoma]. Schweiz Med Wochenschr 1979;109:832.
247. Nakahara K, Monden Y, Ohno K, et al. 1985: A method for predicting postoperative lung function and its relation to postoperative complications in patients with lung cancer. 1992 update. Ann Thorac Surg 1992;54:1016.
248. Olsen GN, Block AJ, Swenson EW, et al. Pulmonary function evaluation of the lung resection candidate: a prospective study. Am Rev Respir Dis 1975;111:379.
249. Candler L. Physiologic assessment and management of the preoperative patient with pulmonary emphysema. Am J Cardiol 1963;12:324.
250. Goerg R, Dimbeck H, Daum S. [Routine right heart catheterization before every lung resection?]. Prax Klin Pneumol 1983;37[Suppl 1]:816.
251. Keller R, Kopp C, Zutter W, et al. [Pulmonary circulation as a limiting factor in physical work capacity (author's translation)]. Pneumonologie 1976;[Suppl]:27.
252. Jorenby DE, Leischow SJ, Nides MA, et al. A controlled trial of sustained-release bupropion, a nicotine patch, or both for smoking cessation. N Engl J Med 1999;340:685.
253. Warner MA, Offord KP, Warner ME, et al. Role of preoperative cessation of smoking and other factors in postoperative pulmonary complications: a blinded prospective study of coronary artery bypass patients. Mayo Clin Proc 1989;64:609.
254. Castleden CM, Cole PV. Variations in carboxyhaemoglobin levels in smokers. Br Med J 1974;4:736.
255. Kabalin CS, Yarnold PR, Grammer LC. Low complication rate of corticosteroid-treated asthmatics undergoing surgical procedures. Arch Intern Med 1995;155:1379.
256. Stein M, Cassara EL. Preoperative pulmonary evaluation and therapy for surgery patients. JAMA 1970;211:787.
257. Tarhan S, Moffitt EA, Sessler AD, et al. Risk of anesthesia and surgery in patients with chronic bronchitis and chronic obstructive pulmonary disease. Surgery 1973;74:720.
258. Castillo R, Haas A. Chest physical therapy: comparative efficacy of preoperative and postoperative in the elderly. Arch Phys Med Rehabil 1985;66:376.
259. Chumillas S, Ponce JL, Delgado F, et al. Prevention of postoperative pulmonary complications through respiratory rehabilitation: a controlled clinical study. Arch Phys Med Rehabil 1998;79:5.
260. Hall JC, Tarala R, Harris J, et al. Incentive spirometry versus routine chest physiotherapy for prevention of pulmonary complications after abdominal surgery. Lancet 1991;337:953.
261. Gould A. Effect of obesity on respiratory complications following general anesthesia. Anesth Analg 1962;41:448.
262. Fan ST, Lo CM, Lai EC, et al. Perioperative nutritional support in patients undergoing hepatectomy for hepatocellular carcinoma. N Engl J Med 1994;331:1547.


> Table of Contents > Part VI - Surgery > 31 - Non-Small Cell Lung Cancer: Surgery for Early Stage Disease
31
Non-Small Cell Lung Cancer: Surgery for Early Stage Disease
Jeanne M. Lukanich
David J. Sugarbaker
INTRODUCTION
Lung cancer remains a major health concern in the 21st century. It is the most common cause of cancer-related death and afflicts 170,000 persons annually in the United States. Symptoms typically occur late in the course of the disease. Moreover, currently, there are no generally accepted screening recommendations for lung cancer, even in high-risk populations. It is not surprising that 55% of patients with non-small cell lung cancer (NSCLC) have distant metastatic disease at initial presentation, and 30% have spread to regional lymph nodes. A mere 15% have disease that is confined to the lung at presentation. Standard therapeutic recommendations for lung cancer are dependent on extent of disease at initial evaluation. Surgical intervention is currently the most effective treatment modality for NSCLC confined to the thorax. The challenge remains to identify NSCLC patients at this early stage, when resection offers the best chance for cure.
HISTORICAL BACKGROUND AND MILESTONES
Surgery for lung cancer was first performed in the mid-19th century. Multiple nonanatomic and partial resections were reported. Davies concluded that lung carcinomas in their earliest stages were amenable to surgical resection with complete removal. He first described the dissection involved in lobectomy for lung cancer in 1912.1 Although his lobectomy patient died of empyema on the eighth postoperative day, Davies was the first to recognize the importance of early detection by the clinician using radiologic methods to identify lung cancer before the cancer extended beyond boundaries of potential resection.
Thoracic surgery for lung cancer was advanced by techniques used for the treatment of tuberculosis, a common illness in the first half of the 20th century. Techniques for positive-pressure ventilation by tracheal intubation were first attempted in the clinical situation and closed drainage of the pleural space was developed after World War I. The discovery of antibiotics during World War II greatly decreased the morbidity and mortality of transpleural operations. Progress in anesthesiology and the advent of critical care served to advance the discipline of thoracic surgery, which was then employed for treatment of the new lung cancer epidemic, which occurred in the middle of the century.
Pulmonary resections for lung cancer increased with the advent of improved radiologic technologies leading to the detection of smaller resectable lesions in the early 20th century. Brunn described the procedure for one-stage lobectomy in 1929,2 and Allan and Smith described a two-stage lobectomy in 1932 in which adhesions were formed by pleural abrasion, followed by lobectomy after 12 days.3 By 1931, only six cases of lung cancer treated by surgical resection had been reported. Successful left pneumonectomy for lung cancer was first reported by Graham in 1933.4 Allison first advocated radical pneumonectomy with en bloc mediastinal lymphadenectomy in 1946,5 and pneumonectomy became the surgical standard for the treatment of NSCLC for the next quarter century.
During the last few decades of the 20th century, the concept of radical surgery for cancer was challenged, and the transition to less extensive thoracic resection for lung cancer was promoted. In the 1990s, the reintroduction of thoracoscopy into the thoracic surgical armamentarium further altered the standard surgical practice for lung cancer.
STAGING
Methods for diagnosis and staging of NSCLC are discussed in detail elsewhere in this text (see Chapter 28). The currently used American Joint Committee on Cancer TMN staging system, a revision of Mountain's original staging system, was revised in 1997.6 Disease stages were further subdivided or reclassified to reflect consistently demonstrated
P.430

improved survival in some subgroups (T1 vs T2) of NSCLC patients.
Stage IA (T1N0M0) NSCLC is defined as a noncentrally located tumor, less then 3 cm in size, without lymph node or distant spread. The T1 designation confirms an absence of airway invasion more proximal than a lobar bronchus or visceral pleural invasion. Stage IB (T2N0M0) NSCLC also is without lymph node or distant spread. A T2 tumor can be greater than 3 cm in size, invade visceral pleura, cause lobar atelectasis or obstructive pneumonitis, or involve a main-stem bronchus more than 2 cm distal to the carina.
Stage IIA (T1N1M0) NSCLC is defined as a T1 tumor, as in stage IA NSCLC, but with metastatic involvement of ipsilateral intrapulmonary, peribronchial, or hilar lymph nodes. Distant disease is absent. N1 nodal stations 10 through 14 are contained within the visceral pleural reflection. Stage IIB NSCLC is now defined as either T2N1M0 or T3N0M0 disease. T2N1M0 NSCLC involves N1 lymph nodes, as in stage IIA disease and T2 tumors, comparable to stage IB disease.
T3N0M0 disease was originally classified as stage IIIA NSCLC, but was reclassified under stage IIB because of improved survival compared to other stage IIIA patients. T3 tumors are tumors of any size that cause whole lung atelectasis or obstructive pneumonitis, directly invade structures including chest wall, diaphragm, mediastinal pleura or pericardium, or involve a main-stem bronchus within 2 cm but without direct involvement of the carina.
Early stage NSCLC conventionally includes stage I and stage II disease. Outcome studies of early stage disease, particularly stage II NSCLC, often reflect results of a combination of diseases, which have changed stage depending on time of classification due to changes in the staging system. This chapter will be devoted to surgery for stage I and T1–2N1 stage II NSCLC.
Surgical Techniques
Thoracotomy
Pulmonary resection can be carried out through a variety of approaches. For many years the most commonly used was the posterolateral or lateral thoracotomy. The patient is placed in the lateral decubitus position after endobronchial lung isolation. The incision extends from the anterior axillary line to the space between the medial edge of the scapula and vertebral column in a gentle curve a few centimeters inferior to the scapular tip. The latissimus dorsi and serratus anterior muscles are divided along this line. The hemithorax is entered in the fourth or fifth interspace for anatomic pulmonary resections. Occasionally, when additional intrathoracic exposure is needed, a rib is removed and access to the hemithorax is gained through its bed.
Anterior thoracotomy is preferred by some surgeons for uncomplicated pulmonary resections of the middle lobe, lingula, or select wedge resections. It is generally performed with the patient supine or with the sided hemithorax elevated slightly anteriorly. Breast mobilization is required to a varying extent.
Muscle-sparing thoracotomy may be used to preserve some or all of the chest wall musculature. In a serratus-sparing thoracotomy, the serratus anterior muscle is mo- bilized and retracted anteriorly in an otherwise standard posterolateral thoracotomy. A complete muscle-sparing thoracotomy employs either a vertical or horizontal skin incision. The latissimus dorsi muscle is retracted posteriorly and the serratus anterior muscle is displaced anteriorly. In general, these incisions may be extended or converted to a posterolateral thoracotomy if enhanced exposure becomes necessary. Theoretical benefits of these muscle-sparing approaches include improved early postoperative pulmonary function and diminished postoperative plan. An axillary thoracotomy is a completely muscle-sparing incision carried out with the patient in lateral decubitus position with abduction of the arm. Excellent exposure is gained to the lung apex. Application in oncologic surgery is limited.
Sternotomy
Median sternotomy is an approach that provides access to bilateral pleural spaces, the mediastinum and anterior hila. Access to the lower lobes and posterior hila is more difficult. It is a muscle-sparing procedure and associated with minimal postoperative plan. This incision is most commonly used to address bilateral pulmonary lesions at a single procedure and would rarely be applicable to surgical treatment of stage I and II NSCLC.
Video-Assisted Thoracic Surgery (VATS)
Minimally invasive techniques used in resection of lung malignancies are becoming commonplace. Technologic advances in the 1990s, including improved optics, endoscopic instrumentation, and reticulating stapling devices, have fostered thoracoscopic or VATS techniques for both wedge resections for diagnosis and, at times, definitive treatment (particularly in elderly patients at high surgical risk) and formal anatomic resections. Additionally, VATS is being used in conjunction with standard approaches to improve visualization with limited length thoracotomy incisions.
VATS anatomic resection is performed with the patient in lateral decubitus position after endobronchial lung isolation. A 1.5-cm inferior incision is created for the thoracoscopy camera. Two or more additional working port site incisions are used, with the anterior “utility” incision measuring up to 6–8 cm in length. Rib-spreading instruments are not inserted in the utility incision for strictly thoraco- scopic resections. Hilar pulmonary vessels and the bronchus are individually dissected and divided with endoscopic staplers as in conventional open anatomic resections. A VATS
P.431

mediastinal lymph node dissection can be added after lung specimen removal.
TYPES OF RESECTION
Anatomic Resection
Lobectomy
Lobectomy is a type of standard anatomic resection recommended for treatment of early stage NSCLC occurring within the boundaries of an anatomic pulmonary lobe. Lobectomy involves hilar division of the lobar pulmonary arteries, draining lobar pulmonary veins, and associated bronchus. Corresponding hilar lymph nodes and lymphatics are meticulously dissected toward the lobar parenchyma and removed with the lobe as a single unit, allowing for complete en bloc tumor removal.
In a multicenter trial, Landreneau7 and colleagues retrospectively compared 219 consecutive patients with pathologic T1N0 disease who underwent open-wedge resection (n=42), VATS wedge resection (n=60), and standard lobectomy (n=117). The wedge excision group was significantly older and demonstrated greater impairment of pulmonary function compared to the lobectomy group. Hospital stay was significantly less in the wedge resection group and there were no postoperative deaths. There were no 1-year survival differences seen between the groups. Local recurrence and 5-year actual survival approached significance, favoring the lobectomy group although the wedge resection group had a significantly greater noncancer related death rate.
Miller and colleagues reported on stage 1A patients with a tumor size of up to 1 cm who underwent surgical resection at the Mayo Clinic.8 The limited resection group tended to be older, have more comorbidities, and have significantly lower FEV1. Differences in 5-year cancer-specific survival and recurrence rate were not statistically significant but trended toward favoring the lobectomy group. Koike and associates reported on their series of stage 1A patients with a tumor size of less than 2 cm.9 The operative technique was limited resection (segmentectomy or wedge) in 74 and lobectomy in 159 patients. Findings echoed prior study results with a nonsignificant trend toward improved survival with lobectomy.
In summary, data are inconclusive in demonstrating superiority of lobectomy to limited resection of stage I NSCLC. Although lobectomy currently remains the surgical standard, a limited resection should be considered on an individual basis, particularly in elderly or high-risk patients with significant comorbidities. Limited resections are most appropriate when the tumor size is less than 3 cm, peripherally located (outer third of the lung), and without endobronchial extension. Mediastinal and hilar nodal staging remains important, and an R0 resection should be confirmed on frozen section evaluation.
The solitary pulmonary nodule (SPN) is considered a special situation, which poses both diagnostic and therapeutic dilemmas. It is defined as a round, less than 4 cm, well circumscribed lesion surrounded by lung parenchyma without evidence of bronchial obstruction. The SPN is most often identified on routine chest radiograph as an expected finding in an asymptomatic patient. A thorough patient evaluation and search for previous chest x-rays for comparison are imperative. A SPN which has been stable in size for 2 years by plain chest radiograph or chest CT scan is benign in 90%–95% of cases. Patterns of calcification including central, diffuse, lamellar, or “popcorn” identified on radiologic studies suggest lesion benignancy. High Hounsfield unit measurements on chest CT are often associated with a benign diagnosis. PET scanning to differentiate benign from malignant SPNs is of variable diagnostic value because of the metabolic activity of some benign lesions and metabolic inactivity of some malignant tumors, including bronchioloalveolar carcinomas. The absolute size of the SPN also impacts on the accuracy of this diagnostic modality.
Diagnostic procedures employed in the evaluation of SPN include bronchoscopy with fluoroscopically guided cytologic brushings, washings, or transbronchial biopsies, radiologically guided percutaneous needle biopsy, VATS resection or intraoperative aspiration or core biopsy, an even open resection. Most patients with SPN should undergo a complete evaluation as for patients with early stage NSCLCs (Fig. 31.1). At Brigham and Women's Hospital, however, peripherally located SPNs less than 1 cm in size are resected with minimally invasive techniques without complete surgical mediastinal staging because of the low likelihood (< 5%) of central lymph node metastases in this situation.
Figure 31.1. Algorithm for investigating a solitary pulmonary nodule. Not seen in this algorithm is the insertion of PET scanning. A high SUV number (> 7) would indicate malignancy. However, significant errors are seen with bronchoalveolar carcinomas.
Pneumonectomy
Pneumonectomy is the complete excision of a single lung and involves division of the sided main pulmonary artery, ipsilateral superior and inferior pulmonary veins, and the sided mainstem bronchus toward the level of the carina. Lymph nodes and lymphatics surrounding the hilar structures and mainstem bronchus are removed with the specimen. Conventional or extrapericardial pneumonectomy involves division of the pulmonary vessels outside of the pericardium, while intraperocardial pneumonectomy implies entrance into the pericardium to facilitate dissection and division of these structures within the pericardial sac. Pneumonectomy is rarely required for early stage NSCLC in situations where the tumor involves the sided pulmonary artery, the upper and lower lobes simultaneously, or the mainstem bronchus.
Bilobectomy
Bilobectomy, applicable in only a minority of NSCLC patients, is a technique used for resecting a portion the right
P.432

lung, which includes either the upper or lower lobe in conjunction with the middle lobe. This strategy is used when a tumor crosses a parenchymal fissure, extensively involving a second lobe. A bilobectomy employs complete resection of all parenchyma as well as the draining lymphatics of the two affected lobes associated with the cancer, according to the standard oncologic principles upon which lobectomy is based.
Sleeve Lobectomy
Sleeve lobectomy is a technique that incorporates resection of an entire pulmonary lobe with circumferential excision of the associated main bronchus, necessitating anastomo- sis of the distal airway to the more proximal main bronchus. This technique is applicable to any of the five pulmonary lobes, although right upper lobe sleeve lobectomy is the most commonly performed. Sleeve lobectomy is utilized for T2 tumors that minimally involve the corresponding main airway in patients with limited pulmonary reserve who cannot tolerate pneumonectomy. Morbidity and mortality rates for sleeve lobectomy fall between those for standard lobectomy and pneumonectomy.
Nonanatomic Resection
Segmentectomy
Segmentectomy is a type of nonanatomic resection, which is often carried out in an effort to preserve lung parenchyma in marginal surgical candidates with relatively small tumors. Segmentectomy was first described by Churchill and Belsey for the treatment of bronchiectasis.10 Segmental resection involves the division of the segmental pulmonary artery branches associated pulmonary vein branches, and the segmental bronchus (Fig. 31.2). Classically, the segment is stripped from surrounding segments along planes of intersegmental veins. More commonly in oncologic surgery, parenchymal division by stapling rather than stripping is performed. Composite segmental resection of a few pulmonary parenchymal segments, particularly in the lower lobes, can be employed. Segmentectomy has the theoretic advantage over other lesser resections of including most of the local lymphatic drainage.
Figure 31.2. Classical segmental resection approaches. A: Right lung. B: Left lung. (From Luketich J, Ginsberg R. Limited resection versus lobectomy for stage I non-small cell lung cancer. In: Pass HI, Mitchell J, Johnson D, et al., eds. Lung Cancer: Principles and Practice. Philadelphia: Lippincott-Raven, 1996:561–566.)
Wedge Resection
Some noncentrally located tumors can be totally removed via wedge resection. Wedge resection is a nonanatomic linear division of parenchyma around a tumor, which permits excision with negative margins. The optimal amount of normal surrounding parenchyma comprising a negative margin is unknown. Surgical stapling devices are generally used to accomplish this type of resection. Not all tumors are amen- able to wedge resection because of location or size.
Precision Cautery
Precision cautery is an uncommon technique, which can be utilized for tumor excision when other lesser resections cannot be performed because of tumor number location, or size. This dissection technique, first described by Perelman, is carried out on expanded lung using electrocautery or laser cautery.11 The tumor with a circumferential margin of lung tissue is dissected as deeply as necessary. This dissection often involves the origin of a subsegmental artery or
P.433

bronchus. Hemostasis and pneumostasis are quite acceptable.
OCCULT LUNG CANCER
Occult lung cancer is defined by findings of positive sputum cytology without a radiologically identified lesion. Presently this is very rare and accounts for less than 1% of all lung cancer cases. Historically, occult lung cancers were identified in individuals participating in early lung cancer or high risk screening programs or on workup of hemoptysis. Complete aerodigestive examination is warranted as one third of the patients will have a head and neck cancer as the etiology of their positive cytology. Complete bronchoscopy (beginning at the vocal cords) should be performed. In the absence of an endobronchial lesion, cytologic brushings and washings from individual lobar or segmental bronchi are obtained in an effort to localize the source of the abnormal cytology. Autofluorescence bronchoscopy, described elsewhere in another chapter, can assist in the detection of dys- plasia and occult carcinoma, and should be performed where available. This technique allows for nearly 50% improved detection of early carcinomas compared to ordinary white-light flexible bronchoscopy.
Occult Lung Cancer—Surgical Therapy
The treatment of choice for occult lung cancer is surgical resection, except for carcinoma in situ or tiny superficially invasive tumors, in patients who are surgical candidates. Lung-sparing operations using bronchoplastic techniques should be performed when possible. The long-term survival following surgical resection approaches 100%, and recurrence is rare. Surveillance endoscopy should be carried out postoperatively owing to the relatively high incidence (45%) of development of a new aerodigestive tract carcinoma.
Lymph Node Sampling and Dissection
Options for mediastinal lymph node dissection in patients with early stage NSCLC include no mediastinal lymph node
P.434

dissection, mediastinal lymph node sampling, conventional mediastinal lymph node dissection (systematic sampling), radical en bloc resection of mediastinal lymph nodes with surrounding fat and sentinel lymph node mediastinal sampling. Data show that all patients undergoing surgical resection for stage I and II NSCLC should have adequate systematic sampling of hilar and mediastinal lymph nodes for accurate pathologic staging. If thorough mediastinoscopy has been performed before surgical resection, those areas previously sampled do not require repeat biopsy.
Routine mediastinal lymph node resection is not universally advocated during pulmonary resection for early stage NSCLC. At Brigham and Women's Hospital, mediastinal lymph node systematic sampling is routine. Many patients are upstaged by surgery and a retrospective study comparing lymph node sampling to systematic dissection confirmed the identification of more positive nodal stations with systematic dissection. Further discussion of mediastinal evaluation is found in Chapters 26 and 28.
Results of Resection
Anatomic versus Lesser Resection
There is continued debate over the optimal extent of surgical resection for treatment of patients with operable stage I and II NSCLC. Traditionally, full or extended anatomic resection, defined as lobectomy or pneumonectomy, in which the entire lobe or lung is removed, together with associated lymph nodes and lymphatics, has been advocated as the superior treatment over lesser resections. Most of the focus has been placed on the affect of surgical resection on long-term survival in these patients. It must be emphasized that multiple factors contribute to overall survival following resection for early stage NSCLC.
For the past 40 years the gold standard of surgical treatment for patients with stage I (T1-2N0) NSCLC limited to a single lobe, regardless of tumor size, has been anatomic lobectomy, whenever possible, with, at minimum, lymph node sampling of the hilar and mediastinal nodes. In 1973, Jensik and colleagues first suggested that a lesser resection might be adequate surgery for stage I lung cancer.12 Multiple nonrandomized studies over the past 2 decades were published which compared lobar to sublobar resections for early stage lung cancer. Most of these studies were retrospective in design. Patients who underwent limited resections often had comorbid disease that precluded anatomic resection. These studies found limited resection to have acceptable mortality and long-term survival in high-risk patients. Survival as the primary endpoint is problematic in these studies. The evaluation of survival of comorbid disease itself is inexact, and survival data, after surgical intervention or in early stage lung cancer in patients who often were unfit for more extensive operations, is complex.
In 1985, Errett reported a retrospective review of 197 patients with peripheral NSCLC who underwent surgical resection.13 Of these patients, 100 were considered high-risk and underwent open wedge resection; the remaining 97 were treated with conventional thoracotomy and lobectomy. Despite compromised pulmonary function in the limited resection group, 30-day operative mortality was similar to the lobectomy group (3% vs. 2.1%). Furthermore, no difference in actuarial survival at 2 years (72% vs. 74%) and 6 years (69% vs. 75%) was noted.
The Lung Cancer Study Group published their data in 1995, prospectively comparing lobectomy to limited resection (wedge resection or segmentectomy) T1N0 NSCLC
P.435

in 247 patients.14 This stage was confirmed introperatively with frozen section analysis of mediastinal and hilar lymph node biopsies; eligible patients were then randomized intraoperatively to limited resection or lobectomy. A one-sided comparison with a p-value of 0.10 was chosen for evaluation of the 122 limited resection patients and the 125 lobectomy patients because of accrual and follow-up time constraints. This statistical technique is often used in equivalency comparison to demonstrate equivalent efficacy between two techniques rather than superiority of one therapy over another. Data analysis showed that the time to death favored the lobectomy group (p = 0.088) (Fig. 31.3). Survival curves were identical, however, in the lobectomy and limited resection groups until about 48 months; thereafter, the survival curves separated with the trend favoring lobectomy. The rate of recurrence and time to recurrence also favored the lobectomy group and were statistically significant (Table 31.1).
Figure 31.3. Results of a LCSG randomized resection trial. Kaplan-Meier survival plots for segmentectomy (Group I, solid line) and lobectomy (Group II, dashed line) for lung carcinomas of (A) all diameters, (B) 2 cm or less in diameter, and (C) 3 cm or larger in diameter.
TABLE 31.1. RESULTS OF THE LUNG CANCER STUDY GROUP TRIAL COMPARING RESECTION TO LOBECTOMY*
Additional smaller series evaluating the optimal resection technique for early-stage NSCLC have been reported. Kodama and colleagues compared lobectomy to limited resection for stage IA NSCLC in a group of 123 patients.15 In this case series, 46 patients underwent segmentectomy with hilar and mediastinal lymph node dissection despite being suitable candidates for lobectomy. The 5-year survival was 93% in the segmentectomy group and 88% in the lobectomy group, but the difference was not statistically significant. Similarly, difference in recurrence rate was not significant. The authors concluded that segmentectomy was surgically equivalent for patients with Stage IA disease, with primary tumor size being an important determining factor.
Incomplete surgical resections (R1 and R2) rarely lead to cure of NSCLC. The goal of surgery is a complete (R0) resection, and often the determination of type of resection must be made intraoperatively by the surgeon. Generally, close parenchymal resection margins are confirmed negative by frozen section. Lymph nodes lying on the pulmonary artery or bronchus and straddling adjacent anatomic segments or lobes should also be evaluated by frozen section. Lymph node positivity, depending on location, may necessi- tate larger resection in an effort toward complete resection (lobectomy, bilobectomy, sleeve resection, or pneumonectomy). Peribronchial lymph node involvement of the mainstem bronchus or periarterial involvement of the main pulmonary artery usually require pneumonectomy or sleeve lobectomy for R0 resection.
Surgical Resection of Stage I Disease in the Era of Lung Cancer Screening Rediscovery
The controversy regarding the extent of resection for stage I disease is becoming even more heated due to the impact of lung cancer screening studies which, in general, are detecting smaller lesions which are either solid or part solid. Moreover, a number of studies have now revealed that the stage I category criterion which segregates IA and IB, i.e., 3 cm, may be outdated and in fact misleading.
Starting in 1994, data began to emerge which suggested that all T1N0M0 stage I lung cancers were not alike, and that the 3 cm cutoff between T1 and T2 may be artificial. Warren16 published a retrospective study of one hundred seventy-three patients with stage I (T1N0, T2N0) non-small cell lung cancer who underwent either a segmental pulmonary resection (n = 68) or lobectomy (n = 105) from 1980 to 1988. The rate of local/regional recurrence was 22.7% (15/66) after segmental resection versus 4.9% (5/103) after lobectomy. Nevertheless, when the data were analyzed according to lesion size less than or equal to 2 cm in diameter, it was found that the 34 lobectomy had a 5-year survival of 75% which was not significantly different from the 65% 5-year survival of the 38 patients with tumors less than or equal to 2 cm who had segmentectomy or from patients who had a lobectomy (p = 0.2). Kodama15, performed limited resection with curative intent in 63 patients with T1N0M0 non-small cell lung cancer of which 46 normal functional status patients had segmentectomy as an intentional
P.436

limited resection. The average size of these tumors was 1.6 cm. The other 17 patients underwent wedge resection or segmentectomy as a compromised limited resection because they would not tolerate anything but a lung sparing option. The 5-year survival of 93% in the intentional resection group was not different from that for 77 patients who underwent lobectomy plus complete mediastinal lymph node dissection for T1N0M0 non-small cell lung cancer during the same period. Local/regional recurrence occurred in 8.7% (4/46) of the segmentectomies. Of note, mediastinal lymph node sampling or dissection was not uniformly performed and the majority of these recurrences were in the mediastinum.
Based on these and other retrospective evaluations there has been a call for the subdivision of stage IA into further categories based on size. In a recent publication by Gajra,17 reviewing 246 consecutive, surgically treated patients with pathologic stage IA NSCLC, 86 patients had tumors smaller than 1.5 cm with an improved outcome compared to 160 patients with tumors 1.6–3.0 cm. The 5-year disease-free survival (DFS) was 81.5 and 70.9%, respectively, (p = 0.03) and the 5-year overall survival was 85.5 and 78.6%, respectively (p = 0.05). In the multivariate analysis, tumor size was an independent prognostic factor for survival. Similarly, Port18 reviewed the experience from New York Hospital for 244 stage I resections. For 161 patients with tumor sizes up to 2.0 cm, the 5-year survival probability was 77.2% (95% CI, 68.6%–85.8%) compared to 60.3% (95% CI, 46.7%–73.8%) in 83 patients with tumor size larger than 2.0 cm (p = 0.03 by log-rank test). The overall 5-year disease-specific survival was 74.9% (95% CI, 67.6%–82.2%). Disease-specific survival was 81.4% (95% CI, 73.3%–89.4%) for patients with tumors up to 2.0 cm and 63.4% (95% CI, 49.6%–77.1%) for patients with tumors larger than 2.0 cm. These papers certainly would give further credibility to stratification of surgical procedure on the basis of size; however, they are retrospective, deal with mainly solid nodules, and represent a different population than patients who are detected in screening programs.
Simply because a tumor is less than 2 cm, however, does not ensure that lobar, hilar, or mediastinal lymph nodes are not involved. A number of studies have been published in the last 10 years which specifically have examined the issue of tumor size and lymph node involvement, and the majority of these studies were large retrospective reviews based on pathologic stage of resected lung cancers of given sizes.19
Follow-up
Patients with early-stage NSCLC require close routine follow-up to identify recurrence, new early-stage NSCLCs, and other primary malignancies. The incidence of second primary lung cancer (SPLC) after resection of NSCLC is estimated to be between 1% and 4% per patient year and many studies have concluded that patients who undergo surgery for SPLC can have prolonged survival. Moreover, the LCSG cohort of early stage NSCLC patients followed for more than 5 years developed a significant number of new lung cancers and other cancers including breast, prostate, and colon cancers. An analysis of 598 resected stage I NSCLC patients of Memorial Sloan-Kettering Cancer Center confirmed that 206 patients (34%) developed a second cancer.20 Approximately one third of these second cancers were considered to be new primary lung cancers.
Evidence-based guidelines (moderate grade of recommendation) of follow-up for lung cancer patients treated with curative-intent therapy include management by the appropriate specialist for 3–6 months, followed by entry into an appropriate surveillance program. Surveillance should include a medical history, physical examination and imaging study (plain chest radiograph or chest CT) every 6 months for 2 years and annually thereafter. Annual CT scan may be a superior radiological follow up modality to plain film chest radiography. Routine use of surveillance blood tests, or tumor markers, PET scanning, sputum cytology or fluorescence bronchoscopy are not currently recommended.
REFERENCES
1. Davies H. Recent advances in the surgery of the lung and pleura. Br J Surg 1913;1:228–231.
2. Brunn H. Surgical principles underlying one-stage lobectomy. Arch Surg 1929;8:490.
3. Allan CI, Smith FJ. Primary carcinoma of the lung. Surg Gynecol Obstet 1932;55:151.
4. Graham EA, Singer JJ. Successful removal of an entire lung for carcinoma of the bronchus. JAMA 1933;101:1371.
5. Allison P. Intrapericardial approach to the lung root in the treatment of bronchial carcinoma by dissection pneumonectomy. J Thorac Surg 1946;15:99.
6. Mountain C. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
7. Landreneau RSD, Sugarbaker DJ, Mack MJ, et al. Wedge resection versus lobectomy for stage I (T1 N0 M0) non-small-cell lung cancer. J Thorac Cardiovasc Surg 1997;113:691.
8. Miller DL, Rowland CM, Deschamps C, et al. Surgical treatment of non-small cell lung cancer 1 cm or less in diameter. Ann Thorac Surg 2002;73:1545–1551.
9. Koike TY, Yamato Y, Yoshiya K, et al. Intentional limited pulmonary resection for peripheral T1 N0 M0 small-sized lung cancer. J Thorac Cardiovasc Surg 2003;125:924–928.
10. Churchill ED, Belsey R. Segmental pneumonectomy in bronchiectasis. Ann Surg 1939;109:481–499.
11. Cooper JD, Perelman M, Todd TR, et al. Precision cautery excision of pulmonary lesions. Ann Thorac Surg 1986;41:51.
12. Jensik RJ, Faber LP, Milloy FJ, et al. Segmental resection for lung cancer: A fifteen-year experience. J Thorac Cardiovasc Surg 1973;66:563–572.
13. Errett LE, Wilson J, Chiu RC, et al. Wedge resection as an alternative procedure for peripheral bronchogenic carcinoma in poor-risk patients. J Thorac Cardiovasc Surg 1985;90:656–661.
P.437

14. Ginsberg RJ, Rubinstein LV. Randomized trial of lobectomy versus limited resection for T1 N0 non-small cell lung cancer. Ann Thorac Surg 1995;60:615.
15. Kodama K, Doi O, Higashiyama M, et al. Intentional limited resection for selected patients with T1 N0M0 non-small-cell lung cancer: a single institution study. J Thorac Cardiovasc Surg 1997.114:347.
16. Warren WH, Faber LP. Segmentectomy versus lobectomy in patients with stage I pulmonary carcinoma. Five-year survival and patterns of intrathoracic recurrence. J Thorac Cardiovasc Surg 1994;107:1087–1093.
17. Gajra A, Newman N, Gamble GP, et al. Impact of tumor size on survival in stage IA non-small cell lung cancer: a case for subdividing stage IA disease. Lung Cancer 2003;42:51–57.
18. Port JL, Kent MS, Korst RJ, et al. Tumor size predicts survival within stage IA non-small cell lung cancer. Chest 2003;124:1828–1833.
19. Naruke T. Significance of lymph node metastases in lung cancer. Semin Thorac Cardiovasc Surg 1993;5:210–218.
20. Martini N, Bains MS, Burt ME, et al. Incidence of local recurrence and second primary tumors in resected stage I lung cancer. J Thorac Cardiovasc Surg 1995;109:120.


> Table of Contents > Part VI - Surgery > 32 - Adjuvant Chemotherapy in Completely Resected Non-Small Cell Lung Cancer
32
Adjuvant Chemotherapy in Completely Resected Non-Small Cell Lung Cancer
Giorgio V. Scagliotti
Silvia Novello
Valter Torri
SUMMARY
Less than 20%–25% of non-small cell lung cancer (NSCLC) patients present with stage I or II disease and are best treated by surgical resection.1 Long-term survival in NSCLC remains poor also in these early disease stages: globally, the 5-year survival rate of patients who undergo complete surgical resection is in the range of 40%–50%.2,3 The majority of post-surgical relapses are represented by distant metastases with the risk of a local recurrence being less than 10%. Postoperative treatments, including chemotherapy, radiotherapy, or both, have been widely evaluated during the last decades, and, unfortunately, in the vast majority of the studies no significant nor clinically meaningful impact on survival has been demonstrated. The two largest randomized studies of adjuvant chemotherapy in all stages (I-IIIA) of completely resected NSCLC, adequately sized to detect small differences in survival, yielded partially conflicting results but indicated that if any benefit from adjuvant chemotherapy exists, it is ranging around 5% at 5 years as previously anticipated by a meta-analysis. More recently, two other randomized studies in selected subgroups of patients (one selectively performed in stage IB, the other in stage IB and II) indicate an unexpected large benefit: around 15% at 5 years. Potential confounding factors may have contributed to such large benefit. A common feature to all these trials is the suboptimal therapeutic compliance to adjuvant chemotherapy, suggesting a careful selection of patients to be considered from adjuvant treatments. Genomic- and proteomic-driven chemotherapy as well as molecularly targeted therapies may represent additional areas of clinical investigations for the near future.
INTRODUCTION
The use of a systemic therapy in completely resected NSCLC is reasonably justified by follow-up studies—after radical resection—that have shown the predominance of distant failures over local recurrences and by some clinical and pathologic evidence of early microdissemination of the disease at the time of surgery.
Long-term survival in NSCLC following surgical resection is stage-related, but even in stage IA, one-third of patients will relapse and die of their disease within 5 years.,4 The majority of these relapses are distant metastases, with the risk of a local recurrence after complete resection being less than 10%. The brain is the most common site of metastatic recurrence followed closely by bone, ipsi- and controlateral lung, liver, and adrenals. More than 80% of recurrences occur within 2 years following radical surgery.
The rate of recurrence for patients with stage II disease is higher than in stage I; more than 50% of resected stage II can be expected to relapse, and, again, most recurrences are distant. The pattern of recurrence may differ by histology with more local recurrences seen for patients with squamous cell carcinoma and more distant metastases seen in patients with adenocarcinoma (Table 32.1).5,6,7,8
TABLE 32.1. RATES AND PATTERNS OF RELAPSE FOLLOWING RADICAL RESECTION FOR NSCLC
Positron emission tomography (PET) has been proposed for NSCLC as a part of pre-treatment diagnostic work-up, and preliminary, consistent experience indicates that metastatic disease can be found in 11%–14% of the cases otherwise cleared for resection by conventional screening methods (see Chapter 26). In addition to distant metastases, almost all these studies have demonstrated an increase in the rate of detection of unsuspected mediastinal and hilar nodal disease.9,10,11
Dissemination of cancer cells at levels much below those detected by any currently available imaging techniques, including PET scanning, seems to affect the prognosis of patients with clinical, early-stage NSCLC. Immunohistochemical techniques can frequently detect the presence of cancer cells in lymph nodes that are not detectable by conventional histologic techniques and also suggested an adverse
P.439

outcome for patients with micrometastatic disease compared to patients with truly lymph node-negative tumors.12
By using these techniques to detect cancer cells, some studies indicated that in the bone marrow of patients with radically resected stage I-II NSCLC, micrometastatic disease was found in up to 48% of the cases, and overall survival in node-negative patients was poorer in those with a positive bone marrow.13,14,15 Quantification of free-circulating DNA has been initially proposed as a potential additional diagnostic tool for resected patients with resected or persisting neoplastic disease.16
Although these studies are highly suggestive, additional confirmatory data are urgently needed to confirm the scientific hypothesis.
In addition to smoking cessation campaigns, early detection represents the ultimate goal to defeat lung cancer, but, unfortunately, this strategy has not yet been proven to improve survival. Chest x-rays, analysis of cells contained in the sputum, and fiberberoptic broncoscopy have shown limited effectiveness in early lung cancer detection. Newer tests, such as low-radiation, high-resolution helical computed tomography (CT), and molecular markers in sputum can detect lung cancer earlier, and their potential effect on survival is being evaluated. It is already well known that CT is far more sensitive and specific than conventional chest x-rays in the diagnosis of early peripheral lung cancers. In addition, molecular markers are needed to identify tiny malignant nodules, which may be present among many nodules, often benign, that can be visualized by helical CT. Biomarkers are also needed for central lesions that are not identified by CT techniques, in order to indicate which patients should have bronchoscopic explorations to identify tiny intraepithelial central lesions. Automated, reliable, high-throughput sputum biomarker tests will ultimately replace cytomorphological techniques.
THE RATIONALE FOR ADJUVANT TREATMENTS
Following complete resection, tumor load, if any, is theoretically minimal. The relatively small number of residual neoplastic cells present in micrometastatic disease should contain few chemotherapy- or radiation-resistant clones. The Gompertzian model of tumor growth and regression fits experimental and clinical data of most human solid cancers: if the assumptions are effectively correct, when the tumor is clinically undetectable its growth rate should be at its largest and, although the numerical reduction induced by cytotoxic chemotherapy is small, the fractional cell kill from an effective dose of chemotherapy should be higher. In addition, pathological staging allows better prediction of prognosis and facilitates the comparison of treatment results between different trials.
Which is the more appropriate treatment to be used in the adjuvant setting? Realistically no definitive rules have been established, but at the least, the chosen treatment (or regimen) should be proven active in advanced disease and associated with good tolerability;17 in the case of cytotoxic chemotherapy it should be platinum-based, initiated early after radical surgery, and administered for a sufficiently prolonged period of time.18
THE ROLE OF ADJUVANT RADIOTHERAPY
For a long period of time, postoperative thoracic radiation therapy was the preferred adjuvant treatment. Results regarding
P.440

its potential role have been reported from a large number of retrospective and prospective studies. Nine of these studies, collecting individual data from 2,128 patients, are included in the PORT-meta analysis and indicate post-operative radiotherapy as a treatment with significant detrimental effect on survival.19 Recent studies refute these findings.20 For further discussion of postoperative radiotherapy and chemoradiotherapy, see Chapter 45.
INITIAL STUDIES OF ADJUVANT CHEMOTHERAPY
The history of adjuvant chemotherapy in completed resected NSCLC was initiated in the early 1960s and 1970s with earlier trials testing the role of alkylating agents and nonspecific immunotherapies (mainly levamisole and BCG) that uniformly failed to demonstrate any survival benefit and occasionally produced a detrimental effect.21 All the drugs used in these studies had shown very limited or no activity in advanced NSCLC.
Subsequently, the role of cisplatin-based combinations was extensively tested. These studies may be grouped into two main series. In the first series, patients with predominantly stage III NSCLC were included (Table 32.2A), and in most of these studies the combination of cyclophosphamide, adriamycin, and cisplatin was investigated. These studies failed to show any improvement in median and long-term survival.
TABLE 32.2. RANDOMIZED TRIALS OF ADJUVANT CISPLATIN-BASED CT IN LATE AND EARLY STAGE COMPLETELY RESECTED NSCLC
Two other studies testing the role of cisplatin-based chemotherapy were performed, mainly in stage I patients (Table 32.2B). In one of these studies, 110 completely resected T1–3N0 NSCLC patients were randomized to receive CAP chemotherapy or no additional therapy. After 10 years of follow up, survival was significantly better in the experimental arm than the control (61 vs. 48%, p = 0.05).
Common findings in both groups of studies include the overestimation of the potential benefit of adjuvant chemotherapy in the calculation of the sample size, the unbalance in patient and treatment characteristics (i.e., incomplete mediastinal lymph node dissection), and the impossibility in most of these studies to reach the planned accrual. This probably reflects the negative attitude of thoracic surgeons toward adjuvant chemotherapy. The modern multidisciplinary approach to the patient with early NSCLC may be a way to overcome this problem.
In addition, for most of the trials, dose delivery—including both dose and dose intensity—was inadequate with an average of 50% of the patients receiving the full course of treatment.
THE NSCLC META-ANALYSIS
In 1995, a meta-analysis performed in different subgroups of NSCLC receiving chemotherapy, overviewed eight cisplatin-based
P.441

adjuvant chemotherapy trials (most of them reviewed in the previous section) in 1,394 patients and demonstrated a 13% reduction of the risk of death which was close to the borderline of statistical significance (p = 0.08). Similarly there was a 6% reduction in the risk of death in patients treated with post-operative radiotherapy and cisplatin-based chemotherapy compared with patients who received only post-operative radiotherapy (p = 0.46). On the other hand, adjuvant chemotherapy with long-term alkylating agents was significantly detrimental.22
These findings failed to impact on clinical practice not because the absolute gain was too small but because such an estimate was still imprecise, ranging from a 1% detriment to a 10% benefit. In addition, the heterogeneity of surgical procedures and the difference in the staging modalities strongly limit the applicability of the results of this meta-analysis. This was not the case, for example, for the breast cancer adjuvant chemotherapy, whose similarly narrow 6% benefit in 10-year survival rate emerged from a meta-analysis involving approximately 75,000 patients, 31,000 recurrences and 24,000 deaths.23
THE MORE RECENT GENERATION OF CISPLATIN-BASED ADJUVANT TRIALS
The not statistically significant benefit in 5-year survival reported in the above mentioned NSCLC meta-analysis generated enough enthusiasm to prompt the planning of several randomized studies, all platinum-based (+/- thoracic radiotherapy), in completely resected NSCLC stages I, II, IIIa, most of them recently presented and published.
Table 32.3 shows the huge difference in the sample size calculation, ranging from 500 patients to more than 3,000 patients, among studies designed to observe, more or less, the same therapeutic effect in the same patient population. The only two trials designed to observe a reasonable survival advantage, in the range of that previously described in the meta-analysis, were the ALPI and the IALT trials.
TABLE 32.3. RECENT RANDOMIZED CLINICAL STUDIES OF PLATINUM-BASED ADJUVANT CHEMOTHERAPY IN COMPLETELY RESECTED NSCLC
ADJUVANT STUDIES IN ALL STAGES OF RESECTED NSCLC
The Italian/European trial (ALPI trial), conducted in 70 Italian centers and 7 European institutions affiliated to the European Organization for Research and Treatment of Cancer (EORTC), randomized patients surgically staged as I, II and IIIa NSCLC to receive either MVP (Mitomycin 8 mg/m2 day 1; Vindesine 3mg/m2 day 1 and 8; Cisplatin 100 mg/m2 day 1 q 3 weeks for 3 cycles) or no chemotherapy. Delivery of post-operative radiotherapy (total dose 50–54 Gy in 5–6 weeks, beginning at least 4 weeks after the completion of chemotherapy), was left to the policy of participating centers, and randomization was stratified accordingly (Table 32.4).24
TABLE 32.4. MAIN PATIENTS' CHARACTERISTICS OF IALT AND ALPI
Between January 1994 and February 1998, 1,209 pts were randomized. After a median follow-up time of 64.5 months, difference in progression-free (hazard rate [HR] 0.89; p = 0.144) and in overall survival (HR 0.96; p = 0.585) was not statistically significant. Only 69% of patients received the three full MVP cycles, with or without dose adjustments or omissions. At the multivariate analysis, only stage and gender emerged as independent prognostic factors while no correlation was found between expression and survival for any of the molecular markers investigated in a subset of patients (Ki67, p53 and k-ras). Moreover, there was not good evidence of differential effect of chemotherapy in different subgroups of patients: in stage I, II and IIIa the HR for survival were 0.97 (95% CI = 0.71–1.33), 0.80 (95% CI = 0.60–1.06) and 1.06 (95% CI = 0.82–1.38), respectively (p value for interaction = 0.52). Similar figures were found for progression-free survival: HR 0.89 (95% CI=0.66–1.19), 0.78 (95% CI = 0.60–1.03), and 0.94
P.442

(95% CI = 0.73–1.21), respectively. Although the hazard ratio was not statistically significant, it is remarkable to observe that in the subgroup of patients with stage II NSCLC, a 10% survival advantage at 5 years for chemotherapy-treated patients was reported.
Despite the incidence of grade 3–4 hematological and non-hematological toxicities related to chemotherapy did not differ quantitatively and qualitatively from those commonly reported in advanced NSCLC, the marginal reduction in survival observed in the MVP arm in the first year after randomization could potentially reflect a toxicity effect. This is indirectly confirmed by the lower percentage of patients in the MVP arm who completed subsequent thoracic radiotherapy (65% versus 81% in the control arm). Another potential issue may be related to the already known pulmonary toxicity of mitomycin C and a potential detrimental interaction with sequential radiotherapy. However, when the causes of the early deaths (occurred within 12 months since randomization) were analysed, most of the excess (90 in the chemotherapy arm vs. 69 in the control arm) was attributable to cancer progression (11 cases) and other cardiopulmonary events (7 cases), while clearly treatment-related deaths were inversely distributed (3 vs. 6). In addition, mitomycin C, vinblastine, and cisplatin regimen was administered concurrently with radiotherapy in unresectable stage III NSCLC, and no increase in treatment-related mortality and morbidity was observed.25
In the ALPI trial, the choice for a triplet combination was suggested by the positive data reported from a trial comparing three chemotherapy regimens in patients with advanced NSCLC26 and by the efficacy of the MVP regimen in the neo-adjuvant setting.27 In patients with stage IIIA NSCLC, triplet combinations were used as induction regimens in two small randomized phase III trials that showed a clinically meaningful superiority of the combined approach over surgery alone.28,29
The other large worldwide randomized study denominated International Adjuvant Lung Trial (IALT) was intended to determine the impact on overall survival of a chemotherapy regimen including cisplatin (80–120 mg/m2) and either a vinca alkaloid (vindesine, 3 mg/m2 weekly, or vinblastine, 4 mg/m2 weekly, vinorelbine, 30 mg/m2 weekly) or an etoposide (100mg/m2/day 3 consecutive days) compared to no chemotherapy after complete surgical resection in patients with stage I, II, or III NSCLC (Table 32.4). Chemotherapy treatment was administered every 3–4 weeks. Thoracic radiotherapy might be given according to the pre-registration policy of each center. The planned number of patients was 3,300 to observe a 5% survival difference at 5 years (from 50%–55%). The study started in 1995, but due to slow accrual, the study was closed in December 2000 after enrollment of 1,867 patients. The median follow up was 56 months. Compliance with chemotherapy was good; 74% of patients received at least 240 mg/m2 of cisplatin. Only 23% of patients on the chemotherapy arm experienced grade 4 toxicity. There was a toxic death rate of 0.8%, which was attributed to the administration of chemotherapy. Disease-free and overall survivals were increased by chemotherapy, with an absolute survival benefit of 5.1% (p = 0.003) and 4.1% (p = 0.03), respectively.30 However, a comparison of the risk/benefit profile of the different regimens used in this study is clearly difficult to identify, since the choice of regimen was not stratified and patients' case-mix among centers could be extremely variable.
In addition, some methodological aspects regarding the final analysis raise concerns: in clinical trials in which a long follow-up is requested, the difference between treatments
P.443

may depend on the follow-up time. That implies that in the early phase of the study there is the potential for a biased estimate of the treatment effect. In the IALT study, the accrual was prematurely interrupted when less then 60% of expected patients had been enrolled. The follow-up continued until about 65% of expected events had been observed. If the study was continued until the planned number of events was reached, the conditional power to detect, under the null hypothesis, a statistical significant difference would have been less than 50%. Moreover, the adoption of a Bayesian approach that may be appropriate for interpreting results when anticipated analysis appears to be indicating a positive treatment effect, would have suggested to prolong follow-up. Using the approach proposed by Fayers et al.,31 the probability of an absolute improvement in 5-year survival of the experimental arm versus the control arm being greater than the target improvement, based on different prior distributions (skeptical prior and according to observed data, with no adjustment), are described in Table 32.5.
TABLE 32.5. BAYESIAN ANALYSIS FOR DATA INTERPRETATION WHEN EARLY DATA INDICATE A POSITIVE TREATMENT EFFECT (SEE TEXT FOR FURTHER EXPLANATION)
Starting from a skeptical position, there is reasonable evidence (97%) of some improvement, but only modest evidence (70%) of a difference as large as 2.5% improvement in survival, and only slim evidence (19%) of a difference as large as 5%, even according to the trial result (52%). An improvement as large as 10% is clearly very unlikely.
In both ALPI and IALT, relapse and recurrence of the neoplastic disease accounted for the main cause of death. More relevantly, in both arms of the ALPI study over 40% of patients had brain relapses.
Another common feature to both trials was the suboptimal compliance to adjuvant chemotherapy (with 8% and 9% of patients that never stated chemotherapy and 26% and 31% of patients that received less than the three planned courses of treatment), which compromised the relative dose-intensity. In the comparative analyses of IALT and ALPI, the ability to delivery chemotherapy did not differ dramatically when a double combination was used instead of a triple combination. Furthermore, the ALPI study showed that MVP chemotherapy conferred only a small, statistically non-significant, overall survival advantage even in the pre- protocol exploratory analysis that compared outcomes among patients receiving all three planned cycles of chemotherapy with those of patients undergoing no adjuvant therapy. Poor compliance to post-operative chemotherapy has been recently confirmed in a phase II trial using carboplatin and paclitaxel in resectable NSCLC.30
Reduced therapeutic compliance may be related to lung cancer patients needing a longer time to fully recover from the surgical procedure compared to that needed for breast cancer patients. Another reason may be the negative selection bias of the patients enrolled in both studies; in the ALPI and IALT studies, 26% and 35% of patients, respectively, received pneumonectomies, a percentage far exceeding the normal pneumonectomy rate in any surgical series.
Adjuvant chemotherapy data in a subgroup of surgically resected patients enrolled in the large British Big Lung Trial have been recently reported. Three hundred and sixty-eight patients were randomized to receive cisplatin-based double (38%) or triple (62%) combinations: the reported HR for overall survival was 1.02, but the limited sample size, the quality of surgery, and the limited follow up period greatly reduce the power of the information provided.32
The results of another large platinum-based adjuvant trial are still awaited. In the ANITA1 (Adjuvant Navelbine International Trial Association), patients with completely resected NSCLC were randomized to chemotherapy, which consisted of 4 cycles of cisplatin at 100 mg/m2 every 4 weeks, and either 16 cycles of vinorelbine at 30 mg/m2 weekly or observation only. In this study, 831 patients were included between October 1994 and December 2000. ANITA2 was started at the same time for patients unable to receive cisplatin; these patients were randomized to either receive vinorelbine alone (30 mg/m2 weekly for a total of 16 administrations) or be in the control arm.
ADJUVANT STUDIES IN SELECTED STAGES OF RESECTED NSCLC
At the American Society of Clinical Oncology meeting in June 2004, the results of two randomized studies conducted
P.444

in selected patient populations with resected NSCLC (CALGB and NCIC-BR10 trials) were reported for the first time. Both studies were designed in the mid-1990s to compare adjuvant carboplatin/paclitaxel (CALGB 9633 study) or cisplatin/vinorelbine (NCIC-BR10 study), with no adjuvant therapy for patients with completely resected stage IB (CALGB trial) or IB and II (NCIC-BR10) NSCLC.
The results of CALGB 9633 are summarized in Table 32.6. The study was prematurely closed by an Independent Data Monitoring Committee based on an unequivocal superiority of one arm over the other. This study was well balanced for known prognostic factors between the treatment and control arms.
TABLE 32.6. PATIENT CHARACTERISTICS AND MAIN EFFICACY OUTCOMES OF THE CALGB 9633 AND NCIC-BR10 STUDIES
CALGB 9633 demonstrates a remarkable improvement in overall survival as compared with the no-treatment group (12 % at 4 years). However, we must remember that the median follow-up time is only 34 months and that there is still a huge number of censored patients on both survival curves. The magnitude of benefit of adjuvant carboplatin/paclitaxel use was substantially greater than one might have predicted on the basis of IALT and the meta-analysis, and considering the available data, an overestimation of the treatment effect appears reasonable.
Most notably, the delivery of chemotherapy was excellent in the treatment group: nearly 85% of patients in the treatment group received 4 cycles or more of chemotherapy.
Toxicity in this group of patients was minimal, with only 36% of patients having grade 3–4 myelosuppression. There were no treatment-related deaths, which is an important aspect of an adjuvant study. Dose delays were uncommon, attesting to the well-tolerated nature of the chemotherapy.33
It could be argued that the positive results were due to a uniform patient population, a regimen that was well tolerated and nontoxic, and the fact that such a high fraction of patients were able to get all 4 cycles of therapy.
The NCIC-BR10 study randomized 482 patients with completely resected stage IB and stage II NSCLC to either observation or 4 cycles of cisplatin/vinorelbine (Table 32.6). The cisplatin was given on days 1 and 8, which allowed for better dose intensity. This regimen was less well tolerated than in the CALGB study; there were no toxic deaths, but there was grade 3–4 neutropenia of 73% and febrile neutropenia of 6%. Thirty four percent of the patients either did not start or received only one cycle of chemotherapy, and among reasons for off treatment, patient refusal and drug toxicity accounted for 30% and 12% of the cases, respectively.34 All together these toxicity issues limit the applicability of such treatment in the daily practice.
Why are these two studies so largely positive, exceeding so far the 5% benefit hypothesized by the meta-analysis and confirmed by the IALT study?
Several potential confounding factors should be taken into consideration. Firstly, all these adjuvant studies enrolled a selected patient population (Table 32.7). We do not know how representative the sample cohort is of the entire population of completely resected NSCLC patients. Secondly, in many of these studies no information is available about the proportion of patients who underwent systematic lymph nodal dissection (SND) or
P.445

mediastinal lymph node sampling (MLS) during surgical resection. In a recent randomized clinical study, SND was found to significantly influence survival in every stage of resectable NSCLC.35 Thirdly, lung cancer patients frequently suffer from comorbidities, including chronic obstructive pulmonary disease and cardiovascular diseases that significantly affect survival.36,37 Additionally, an unbalance in the proportion of patients who quit smoking after radical surgery may potentially account for survival differences as shown in a study where, in 273 pathological stage I NSCLC patients, the amount of smoking exposure was found to be a highly significant predictor of overall survival.38 Lastly, differences in genetic polymorphisms in some DNA repair genes (XPD, XRCC1) were found to profoundly influence survival in 107 patients with advanced NSCLC.39 The relevance of this kind of information in the setting of adjuvant therapies is still unsettled.
TABLE 32.7. NUMBER OF PATIENTS ENROLLED BY EACH YEAR OF ENROLLMENT BY THE MOST RECENT RANDOMIZED STUDIES OF ADJUVANT CHEMOTHERAPY
RECENT ADJUVANT TRIALS WITH NON-PLATINUM AGENTS
In addition to the studies mentioned above, several Japanese trials have evaluated the potential of oral fluorouracil derivatives as adjuvant treatments, alone or in combination with other agents.
Initially, two Japanese trials investigated the prolonged administration (6 months–1 year) of UFT (a combination of tegafur and uracil at a molar ratio of 1:4). Both trials considered eligible patients with completely resected NSCLC, stage I–III, and showed a minimal survival advantage for patients treated with UFT. In one study, patients were randomized to receive cisplatin, doxorubicin followed by UFT, or observation. In the other study, patients were randomly allocated to receive one cycle of cisplatin and vindesine followed by oral UFT for 1 year, by oral UFT alone, or by observation.40,41 In the first trial, survival advantage was shown only after adjustment in the imbalance for major prognostic factors, while in the second, post-operative chemotherapy was found to be a significant prognostic factor for survival. The overall 5-year survival rate was 64.1% for the UFT group (n = 103) and 49% for the surgery alone group (n = 98) (p = 0.02).
A clinical study, limited to stage I and II NSCLC patients, reported about oral UFT added to mitomycin C, cisplatin, and vindesine as adjuvant chemotherapy. The 5-year survival rates were 71.1% for the surgery alone group and 76.8% for the chemotherapy group; no significant difference was observed. A subset analysis showed prognostic advantage for the chemotherapy group.42 Another study randomized 221 patients with resected stage I-II NSCLC to UFT alone or control and failed to show any improvement in 5-year survival rate (79% vs. 75%).43 At the beginning of 2004, a large confirmatory phase III trial of adjuvant UFT for 2 years versus control in resected stage I adenocarcinoma of the lung was reported. Stratification was based on age, sex, and pathologic stage (T1 vs T2). Final results at 5 years showed a modest but significant overall survival benefit (P = 0.035) that was essentially confined to T2 patients (P = 0.051).44 One questionable point in this trial is the absence of any advantage in disease-free survival for UFT-treated arm. This clearly contrasts with all the positive, cisplatin-based adjuvant studies (IALT, NCIC-BR10, CALGB 8633), where improvement in overall survival for patients receiving adjuvant chemotherapy was invariably associated with a similar or greater magnitude in disease-free survival.
Most of the previously mentioned trials, comprising 2,003 patients (90% with stage I NSCLC), have been included in a specific meta-analysis evaluating the efficacy of UFT alone. This meta-analysis reveals a UFT-improved 5-year survival rate of 4.6% (HR 0.77, 95% CI 0.63–0.94, p = 0.01) and a 7-year survival rate of 7% (HR 0.74, 95% CI 0.61–0.88, p = 0.001)(Table 32.8).45
TABLE 32.8. META-ANALYSIS OF ADJUVANT TRIALS TESTING UFT IN MONOCHEMOTHERAPY
In most of these UFT studies, adjuvant treatment was planned for 2 continuous years, and treatment compliance was generally higher than that observed in cisplatin-based studies. The concept of relatively mild, low-dose, continuous adjuvant therapy is attractive, but the absence of confirmatory adjuvant UFT studies outside Japan strongly limits the applicability of these data into clinical practice because, even recently, randomized studies in second line treatment for NSCLC with gefitinib, an EGFR tyrosine kinase inhibitor, indicated a different activity of the drug when tested among Japanese and non-Japanese patients.46,47
Japanese investigators have also presented data about oral ubeminex versus placebo administered continuously for 2 years after radical resection. This agent is a potent inhibitor of aminopeptidases and is believed to have immunomodulatory activity. Four hundred patients with completely resected stage I squamous cell carcinoma were randomized, and the 5-year survival rate favored the experimental arm
P.446

(81% vs. 74% p = 0.02).48 These data need additional confirmatory studies.
There is a good rationale for the use of molecularly targeted therapies in early NSCLC considering that many of the pathways these agents hit have been shown to be altered in very early phases in the natural history of the disease.49 A large, prospective, randomized clinical study, testing gefitinib versus placebo in more than 1,000 patients after complete resection for NSCLC and adjuvant chemotherapy, is currently underway.
PROGNOSTIC FACTORS
Lung carcinogenesis is a multistep process that results from the accumulation and interplay of genetic (overexpression of dominant oncogenes and inactivation of tumor suppressor genes) and epigenetic changes.
In 30% of lung adenocarcinomas and in approximately 10% of large cell carcinomas, K-ras gene was found to be mutationally activated, and in pivotal studies, this feature was a prognostic determinant of survival, regardless of the stage of the disease.50 These data have not yet been fully confirmed by subsequent clinical studies.51 The genetic alterations affecting the p53 gene are among the most common changes that occur during malignant progression of several types of tumors, including NSCLC. However, studies which explored the prognostic role of p53 mutations in NSCLC reported highly conflicting results, and no definitive information can be obtained from those studies.52 Most of them were retrospectively carried out on archive material, often statistically underpowered, with many technical limitations (frozen vs. fresh tissue, protein versus gene analysis) and with limited follow-up.
Both k-ras and p53 expressions were prospectively evaluated in two different subgroups of patients included in the 0116 and ALPI trials. Unfortunately, no relevant prognostic implication was found.24,32 In addition to the ALPI study, assessment of KI67 immunostaining was performed in the same subgroup of patients, but no correlation with any efficacy outcome was found.
CALGB 8633 also aimed at evaluating the prevalence of 10 molecular biological markers (growth factors HER- 2/neu and K-ras codon 12 mutations, cell cycle factors Ki-67 and Rb, apoptosis factors p53 and bcl-2, angiogenesis factor VIII, and adhesion protein CD-44 plus motility factor gelsolin) to determine the influence of adjuvant chemotherapy on cancer-free survival relative to marker expression in these patients, but this information is not yet available. However it should be noted that the largest biomarker study retrospectively performed in 515 cases of resected stage I NSCLC failed to show any significant association between survival and the expression of an extensive panel of biomarkers, including Epidermal growth factor receptor, HER2/neu, bcl-2, p53, and angiogenesis.53
Among epigenetic changes, aberrant gene promoter methylation is increasingly recognized as an extremely common event occurring early during carcinogenesis. An increasing number of genes which play a role in critical steps such as cell cycle control, DNA damage repair, growth factor regulation, invasion, and metastasis have been found highly methylated and altered very early in the carcinogenesis process.54,55 More interestingly from a clinical perspective, patients with tumors harboring gene promoter hypermethylation have significantly worse prognoses.56,57,58 This prognostic information needs to be validated prospectively with an adequate number of patients.
CONCLUSION
The latest randomized studies on adjuvant chemotherapy, testing the efficacy of the last generation of cytotoxic agents
P.447

in combination with platinum compounds, have suggested a positive impact on efficacy outcomes (disease-free and overall survival). A precise estimation of the survival gain, which a meta-analysis previously estimated around 5% at 5 years, needs to be fine tuned. Two randomized clinical studies, performed in highly selected patient populations, support the use of adjuvant treatment in completely resected NSCLC stage IB-II, and two additional and even larger randomized clinical studies (one marginally positive and one marginally negative) in all stages of completely resected NSCLC indicate that, if any benefit from adjuvant chemotherapy exists, it is ranging around 5% at 5 years. A further meta-analysis that will look at all of the last generation of these positive and negative randomized clinical studies performed in the last 10 years will greatly contribute to assess more precisely the role of adjuvant chemotherapy.
Patients who benefit from adjuvant treatments, however, represent a small proportion of all completely resected NSCLC patients (Fig. 32.1). They are those patients included between the control arm and the adjuvant arm in the survival graph. All patients below the control arm are those fully cured by surgery alone, and those above the adjuvant arm are totally insensitive to adjuvant treatment. These considerations indicate that the need of reliable predictive and prognostic factors represent a priority to avoid the exposure of most of the patients to unnecessary treatments. In this perspective genomic (or pharmacogenomic) and proteomic may in the near future drive the detection of those patients that are ideal candidates for adjuvant treatments.
FIGURE 32.1 Patients who benefit from adjuvant treatments.
REFERENCES
1. Khuri JM, Spitz MR, Hong WK. Lung chemoprevention: targeting former rather than current smokers. Cancer Prev Int 1995;2:55.
2. Levi F, Lucchini F, Negri E, et al. Cancer mortality in Europe 1990–1994, and overview of trends from 1955 to 1994. Eur J Cancer 1999;35:1477–1516.
3. Parkin DM, Pisani P, Ferlay J. Estimates of the worldwide incidence of 25 major cancers in 1990. Int J Cancer 1999;80:827–841.
4. Nesbitt JC, Putnam JB Jr, Walsh GL, et al. Survival in early-stage non-small cell lung cancer. Ann Thorac Surg 1995;60:466–472.
5. Feld R, Rubenstein I, Weisenberger T, et al. Sites of recurrence in resected stage I non-small cell lung cancer: a guide for future studies. J Clin Onco1 1984;2:1352–1358.
6. Martini N, Flehinger B, Zaman M, et al. Prospective study of 445 lung carcinomas with mediastinal lymph node metastases. J Thorac Cardiovasc Surg 1980;80:390–397.
7. Pairolero P, Williams D, Bergstralh M, et al. Post-surgical stage I bronchogenic carcinoma. Morbid implications of recurrent disease. Ann Thorac Surg 1984;38:331–338.
8. Thomas P, Rubenstein I. The Lung Cancer Study Group. Cancer recurrence after resection T1N0 non-small cell lung cancer. Ann Thorac Surg 1990;48:242–247.
9. Pieterman RM, van Putten JW, Meuzelaar JJ, et al. Preoperative staging of non-small cell lung cancer with positron-emission tomography. N Engl J Med 2000;343:254–261.
10. Gupta NC, Graeber GM, Rogers JS II, et al. Comparative efficacy of positron emission tomography with FDG and computed tomographic scanning in preoperative staging of non-small cell lung cancer. Ann Surg 1999;229:286–291.
11. Weder W, Schmid RA, Bruchhaus H, et al. Detection of extrathoracic metastases by positron emission tomography in lung cancer. Ann Thorac Surg 1998;66:886–892.
12. Passlick B, Izbicki JR, Kubuschok B, et al. Detection of disseminated lung cancer cells in lymph nodes: impact on staging and prognosis. Ann Thorac Surg 1996;61:177–182.
13. Cote RJ, Hawes D, Chaiwun B, et al. Detection of occult metastases in lung carcinomas: progress and implications for lung cancer staging. J Surg Oncol 1998;69:265–274.
14. Ohgami A, Mitsudomi T, Sugio K, et al. Micrometastatic tumor cells in the bone marrow of patients with non-small cell lung cancer. Ann Thorac Surg 1997; 64: 363–367.
15. Passlick B, Kubuschok B, Izbicki JR, et al. Isolated tumor cells in the bone marrow predict reduced survival in node-negative non-small cell lung cancer. Ann Thorac Surg 1999;68:2053–2058.
16. Sozzi G, Conte D, Leon ME, et al. Quantification of free circulating DNA as a diagnostic marker in Lung Cancer. J Clin Oncol 2003;21:3902–3908.
17. Schabel FM Jr. Rationale for adjuvant chemotherapy. Cancer 1977;39(supp1.6):2875–2882.
18. Ihde D, Ball D, Arriagada R, et al. Postoperative adjuvant therapy for non-small cell lung cancer: a consensus report. Lung Cancer 1994;11(suppl. 3):S15–S17.
19. PORT Meta-analysis Trialists' Group. Postoperative radiotherapy in non-small-cell lung cancer: Systematic review and meta-analysis of individual patient data from nine randomized controlled trials. Lancet 1998;352:257–263.
20. Machtay M, Lee JH, Shrager JB, Kaiser LR, Glatstein E. Risk of death from intercurrent disease is not excessively increased by modern postoperative radiotherapy for high-risk resected non-small cell lung carcinoma. J Clin Oncol 2001;19:3912–3917.
21. Wagner H, Jr., Bonomi P. Preoperative and postoperative therapy for non-small Cell lung Cancer. In: Roth JA, Ruckdeschel JC, Weisenburger TH, eds. Thoracic Oncology, II edition. Philadelphia: W.B. Saunders Company, 1995:147–163.
22. Non-small Cell Lung Cancer Collaborative Group. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomised clinical trials. Br Med J 1995;311:899–909.
23. Early Breast Cancer Trialists' Collaborative Group. Systemic treatment of early breast cancer by hormonal, cytotoxic and immune therapy. 133 randomized trials involving 31,000 recurrences and 24,000 deaths among 75,000 women. Lancet 1992;339;1–15, 71–85.
24. Scagliotti GV, Fossati R, Torri V, et al. Randomized study of adjuvant chemotherapy for completely resected stage I, II, or IIIA non-small-cell lung cancer. J Natl Cancer Inst 2003;95:1453–61.
25. Furuse K, Fukuoka M, Kawahara M, et al. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with mitomycin C, vindesine and cisplatin in unresectable stage III non-small cell lung cancer. J Clin Oncol 1999;17:2692–9.
26. Crinoò L, Clerici M, Figoli F, et al. Chemotherapy of advanced non-small cell lung cancer: a comparison of three active regimens. A randomized trial of the Italian Oncology Group for Clinical Research (GOIRC) Ann Oncol 1995;6:347–353.
27. Martini N, Kris MG, Flehinger BJ, et al. Preoperative chemotherapy for stage IIIa (N2) lung cancer: the Sloan-Kettering Experience with 136 patients. Ann Thor Surg 1993;55:1365–74.
P.448

28. Rosell R, Gomez-Codina J, Camps C, et al. A randomized trial comparing preoperative chemotherapy plus surgery with surgery alone in patients with non-small cell lung cancer. N Engl J Med 1994;330:153–8.
29. Roth JA, Fossella F, Komaki R, et al. A randomized trial comparing perioperative chemotherapy and surgery with surgery alone in resectable stage IIIA non-small-cell lung cancer. J Natl Cancer Inst 1994;86:673–80.
30. Le Chevalier T. Results of the randomized international adjuvant lung cancer trial (IALT) cisplatin-based chemotherapy (CT) versus no CT in 1867 patients with resected non-small cell lung cancer (NSCLC). [Abstract] Proc Am Soc Clin Oncol 2003;22:2.
31. Fayers PM, Ashby D, Parmar MKB. Bayesian data monitoring in clinical trials. Statistics in Medicine 1997, 16; 1413–1430
32. Waller D, Fairlamb DJ, Gower N, et al. Determining the value of cisplatin-based chemotherapy for all patients with non-small cell lung cancer (NSCLC). Preliminary results in the surgical setting. Proc Am Soc Clin Oncol 2003;22:632 (Abstract 2543).
33. Strauss G, Herndon J, Maddaus M, et al. Randomized clinical trial of adjuvant chemotherapy with paclitaxel and carboplatin following resection in stage IB non-small cell lung cancer (NSCLC): report of Cancer and Leukemia Group B (CALGB) Protocol 9633. Proc Am Soc Clin Oncol 2004;23(suppl):17 (Abstract 7019).
34. Winton T, Livingston R, Johnson D, et al. A prospective randomized trial of adjuvant vinorelbine (VIN) and cisplatin (CIS) in completely resected stage IB and II non-small cell lung cancer (NSCLC) Intergroup JBR.10. Proc Am Soc Clin Oncol 2004;23(suppl):17 (Abstract 7018).
35. Wu Y, Huang Z, Wang S, et al. A randomized trial of systematic nodal dissection in resectable non-small cell lung cancer. Lung Cancer 2002;36:1–6.
36. Ambrogi V, Pompeo E, Elia S, et al. The impact of cardiovascular comorbidity on the outcome of surgery for stage I and II non-small cell lung cancer. Eur J Cardiovasc Surg 2003;23:811–817.
37. Pastorino U, Valente M, Bedini V, et al. Effect of chronic cardiopulmonary disease on survival after resection for stage Ia lung cancer. Thorax 1982;37:680–683.
38. Wu Y, Lin CJ, Hsu W, et al. Long-term results of pathological stage I non-small cell lung cancer: validation of using the number of totally removed lymph nodes as a staging system. Eur J Cardiovasc Surg 2003;24:994–1001.
39. Gurubhagavatula S, Liu G, Park S, et al. XPD and XRCC1 genetic polymorphisms are associated with overall survival in advanced non-small cell lung cancer patients treated with platinum chemotherapy. Proc Am Soc Clin Oncol 2003;22:123 (Abstract 491).
40. The Study Group of Adjuvant Chemotherapy for Lung Cancer. A randomised trial of postoperative adjuvant chemotherapy in non-small cell lung cancer. Eur J Surg Oncol 1995;21:69–77.
41. Wada H, Hitami S, Teramatsu T, et al. Adjuvant chemotherapy after complete resection in non-small cell lung cancer. J Clin Oncol 1996;14:1048–1054.
42. Wada H, Miyahara R, Tanaka F, et al. Postoperative adjuvant chemotherapy with PVM and UFT in resected stage I-II NSCLC: a randomised clinical trial. Eur J Cardiothor Surg 1999;15:438–443.
43. Endo C, Saito Y, Iwanami H, et al. A randomized trial of postoperative UFT therapy in p stage I, II non-small cell lung cancer: North-east Japan Study Group for Lung Cancer Surgery. Lung Cancer 2003;40:181–186.
44. Kato H, Ichinose Y, Ohta M, et al. A randomized trial of adjuvant chemotherapy with uracil-tegafur for adenocarcinoma of the lung. New Engl J Med 2004;350:1713–21.
45. Hamada C, Ohta M, Wada H, et al. Survival benefit of oral UFT for adjuvant chemotherapy after completely resected non-small cell lung cancer. Proc Am Soc Clin Oncol 2004;23:615 (Abstract 7002).
46. Kato H, Konaka C, Tsuboi M, et al. A randomized phase III study comparing ubeminex (Bestatin) versus placebo as post-operative adjuvant treatment in patients with stage I squamous cell lung cancer. Proc Am Soc Clin Oncol 2001;20:307a (Abstract 1225).
47. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small cell lung cancer. J Clin Oncol 2003;21:2237–2246.
48. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receotpor tyrosine kinase, in symptomatic patients with non-small cell lung cancer: a randomized trial. JAMA 2004;290:2149–2158.
49. Hirsch FR, Franklin WA, Gazdar AF, et al. Early detection of lung cancer: clinical perspectives of recent advances in biology and radiology. Clin Cancer Res 2001;7:5–22.
50. Slebos RJ, Kibbelaar RE, Dalesio O, et al. K-ras oncogene activation as a prognostic marker in adenocarcinoma of the lung N Engl J Med 1990;323:561–565.
51. Huncharek M, Muscat J, Geschwind JF. K-ras oncogene mutation as a prognostic marker in non-small cell lung cancer: a combined analysis of 881 cases. Carcinogenesis 1999;20:1507–10.
52. Scagliotti GV, Masiero P, Pozzi E. Biological prognostic factors in non-small cell lung cancer. Lung Cancer 1995;12(suppl. 1):S13–S25.
53. Pastorino U, Andreola S, Tagliabue E, et al. Immunocytochemical markers in stage I lung cancer: relevance to prognosis. J Clin Oncol 1997;15:2858–2865.
54. Robertson KD. DNA methylation, methyltransferases and cancer. Oncogene 2001;20:3139–3155.
55. Zochbauer-Muller S, Fong KM, Virmani AK, et al. Aberrant promoter methylation of multiple genes in non-small cell lung cancers. Cancer Res 2001;61:249–255.
56. Herbst RS, Yano S, Kuniyasu H, et al. Differential expression of E-cadherin and type IV collagenase genes predicts outcome in patients with stage I non-small cell lung carcinoma. Clin Cancer Res 2000;6:790–797.
57. Tang X, Khuri Fr, Lee JJ, et al. Hypermethylation of the death-associated protein kinase promoter and aggressiveness in stage I non-small cell lung cancer. J Natl Cancer Inst 2000;92:1511–1516.
58. Chang YS, Wang L, Liu D, et al. Correlation between insulin-growth factor-binding protein-3 promoter methylation and prognosis of patients with stage I non-small cell lung cancer. Clin Cancer Res 2002;8:3669.


> Table of Contents > Part VI - Surgery > 33 - Chest Wall Involvement Including Pancoast Tumors
33
Chest Wall Involvement Including Pancoast Tumors
Craig Hampton
Eric Vallieres
CHEST WALL INVOLVEMENT
Chest wall invasion is encountered in approximately 5%–8% of patients diagnosed with non-small cell lung cancer (NSCLC). Pancoast tumors, by definition, invade the chest wall but will be discussed separately because of their characteristic clinical and radiological presentations, as well as their particular therapeutic challenges.
Historical Perspective
Up until the mid-1940s, lung cancer with chest wall invasion was considered of dismal prognosis and not amenable to surgical therapy. Coleman, in 1947, is credited with the first report successfully describing primary resection associated with long-term survival in a small series of patients with lung cancer and direct chest wall invasion.1 Since then, large single-institution series have affirmed the primary role of surgery in the treatment of these tumors.2,3,4,5,6,7,8,9,10
Definition
Invasion of any of the parietal structures defines the status of chest wall invasion (T3) irrespective of the depth of invasion.1 As such, invasion of the parietal pleura alone confers this status. Deeper invasion into intercostal structures, the ribs or even through the ribs and into superficial chest wall muscles are all considered T3 and the present definition of T3 disease does not allow depth differentiation. Pericardial and diaphragmatic invasion are also considered T3 by definition in that such lesions are also potentially resectable for cure. T3 invasion into the diaphragm muscle appears to carry a worse overall prognosis.12 The principles of evaluation and treatment of these rarer T3 subsets are similar to those of tumors with chest wall invasion but few reports actually have addressed these separately.13
Clinical Presentation
Pain is the dominant symptom at presentation for these patients being reported in 30%–75% cases in the published series.3,8,9,13 The presence of tenderness or of a mass in the area involved is extremely rare. As many as 1 patient in 5 (20%) may actually be asymptomatic at presentation.5,9
Staging and Evaluation
As stated previously, chest wall invasion confers at least the T3 descriptor to these neoplasms. Prior to the 1997 International Union Against Cancer (Union Internationale Contre le Cancer, or UICC) staging revisions, all NSCLC directly invading the chest wall were considered to be at least of stage IIIA. Since then, however, in the absence of associated nodal disease, T3N0 tumors are considered stage IIB. The presence of any nodal involvement associated with tumors invading the chest wall still confers at least a stage IIIA.
When contemplating operating on a patient with suspected or proven chest wall invasion from an otherwise resectable NSCLC, particular attention should be given to the pulmonary status and reserves of the candidate. Patients with heavy sputum production and secretions are at particular risk postoperatively because of postoperative pain or parietal instability. Such patients may benefit from an aggressive preoperative treatment program to diminish bronchial secretions.
The evaluation of these patients is otherwise fairly standard. Great efforts to determine the presence of parietal invasion before surgery is usually not needed as long as the tumor appears completely resectable and that one goes into surgery prepared to proceed with en bloc chest wall resection if the needs are identified during exploration (see later). Computed tomography (CT) criteria to estimate the probability of chest wall invasion have been described. Direct rib invasion and destruction or obvious infiltration of the parietal soft tissues are most specific (Fig. 33.1). Indirect findings such as the loss of the extrapleural fat plane, total length of pleural tumor contact, ratio of contact surface in relation to the diameter of the tumor, angle of the tumor with the pleura are however less good predictors, the best of these being the loss of the extrapleural fat plane.15 Bone
P.450

and positron-emission tomography (PET) scans have little use in that regard as well but are useful to evaluate for the possibility of metastatic disease. Magnetic resonance imaging (MRI) may be accurate to evaluate for chest wall muscle involvement but its main role in the evaluation of these patients is to evaluate posterior tumors in close proximity to the spine and central nerve structures.
FIGURE 33.1. CT evidence of anterior chest wall invasion: Infiltration of the chest wall soft tissues by a large right upper lobe NSCLC.
The survival of patients with T3N2 disease is so poor in most series that mediastinoscopy is considered by many to be a mandatory part of the evaluation of every patient with proven or suspected chest wall invasion who appears resectable.3,4,5,6,16 Similarly, to minimize the risks of not surgically achieving clear margins at resection, some now recommend early thoracoscopic assessment in the evaluation of lesions where completeness of resection is questionable.6,10
Treatment
Completeness of resection and the absence of nodal metastases are the two strongest predictors of survival in these patients.4,6,10,15,17 It is not yet determined whether the depth of invasion correlates with prognosis when a complete resection is achieved.2,5,6,7,8,9,17
Primary Surgery
In the absence of identified mediastinal nodal metastases, en bloc anatomical surgical resection of the involved lung and parietal structure with clear resection margins is the primary treatment for most of these patients.1 Discontinuous resections have been shown by some to carry a poorer prognosis,5,15 not by others.1 There is probably no role for a palliative resection or intended incomplete resection in such patients.3 As with other surgical NSCLC, at minimum, a lobectomy should be performed for most patients and lesser type resections are reserved for individuals with limited cardiopulmonary reserves. Intra-operative determination of the chest wall margins is at times a difficult task for both the surgeon and the pathologist as frozen section evaluation of bone margins is technically difficult.
One of the biggest controversies in the management of these lesions is whether one should consider an extrapleural approach without bony chest wall resection in the presence of parietal pleural invasion only. No randomized data has ever addressed this question. Arguments against such an approach and for a universal chest wall resection approach have been retrospective series results that say that x-rays cannot reliably predict the depth of parietal invasion and it is often difficult for the surgeon to assess completeness of resection when taking down the extrapleural plane, that frozen section evaluation of such a large surface is difficult and imprecise, that less than an R0 resection carries a dismal prognosis or that discontinuous resections may carry a higher recurrence rate.3,7,19,20 Basically, this position considers that it is probably better to overtreat a proportion of these patients than to leave microscopic tumor behind and miss a curative opportunity. Others have argued that in most cases, an experienced surgeon can assess whether the extrapleural plane is adequate and that when only the parietal pleura is involved, results are of both surgical approaches are identical.5,6,8,18 Considering how dismal the survival with incomplete resections has been in most series,6,15 it is probably prudent to err on the side of aggressive treatment, particularly for robust and healthy patients with N0 disease and to convert to a bigger resection if any concerns arise while attempting an extrapleural approach.
Even when ribs are resected, needs for synthetic reconstruction of the chest wall defect are reported to be occasional to up to two thirds of cases.3,4,9,10,14 High posterior defects are usually well tolerated, covered by the scapular apparatus hence do not require repair. Elsewhere, defects of three ribs or more, or of 5 cm in diameter are usually repaired using either local muscle transfers or more commonly synthetic material. Use of the methyl methacrylate Marlex mesh sandwich repair has largely been replaced by the use a 2-mm thick PTFE patch in many recent series.9 Marlex mesh repairs are favored by some and are certainly less costly.4 Posterior defects that may cause entrapment of the scapular tip during motion should be partially repaired at their lower most aspect.1
Complications of Surgery
The complication rates reported after such procedures vary enormously, probably reflecting the retrospective nature of
P.451

the data published. Major morbidity rates of 20%–40% seem to be the norm.4,9 Pulmonary complications, as expected, predominate. Their prevention starts preoperatively with good patient selection and preparation. Perioperative pain control is a key component of a successful early recovery particularly in borderline patients. The same patients may also benefit from chest wall repair for a defect that otherwise could be left alone in a more robust patient. Wound and particularly synthetic chest wall repair infections are fortunately infrequent. The infected mesh or graft usually needs to be removed to successfully address the problem. Fortunately, with delays, the surrounding fibrosis suffices to assure stability of the defect after the infected mesh has been removed.
The reported operative mortality for such procedures is usually under 7% with many recent series quoting rates of under 4%.4,5,7,8,9,10
Combined Modality Therapy
The role of adjuvant therapy for these patients is also a point of contention. No randomized trial has successfully been able to complete and answer this question. From institutional reviews, some have advocated the use of radiotherapy in all patients after resection,7,14 others have concluded against it.3,5,6,8,21 The recently reported trials supporting a role for adjuvant chemotherapy after surgery for early stage NSCLC included a small proportion of T3 chest wall patients and at this time such a strategy seems reasonable in otherwise fit patients. Positive margins are usually treated with postoperative radiotherapy.
The role of induction chemotherapy in the management of these patients is often mentioned when N2 disease is identified upfront but the true impact of such a strategy on the survival of T3 chest wall patients remains uncertain.
Survival
Patients who undergo a complete resection of T3N0 chest wall disease have a reported survival of 25%–67% at 5 years, the average being about 30%–40%.2,3,4,5,7,8,9,10,13 In one reported experience, the survival seemed to improve over the years when comparing the results of the earlier experi- ence to that of 20 years later.1 The 5-year survival for com- pletely resected T3N1 disease is 10%–20%2,3,5,8 For T3N2 disease, some have reported 0 survival at 2 or 5 years.4,10,14,19 Others have seen some survival in the range of 8%–20%.2,5,6,7,8
Conclusions
With NSCLC, the management of non-Pancoast chest wall invasion is primarily surgical. En bloc resection of the involved parietal structures and of the adjacent lobe is considered standard of care for patients who have the necessary cardiopulmonary reserves. Completeness of resection and the absence of nodal metastases are the strongest determinant of survival. Adjuvant radiotherapy has not consistently been shown to help in the management of these patients.
PANCOAST TUMORS
Historical Perspective
Although Hare first described a Pancoast tumor in 1838, in a letter to the London Medical Gazette,2 the classic description was made nearly a century later by Henry Pancoast, a radiologist from Philadelphia. He reported three cases in 1924,2 described as “an infiltrating growth, either endothelioma of the pleura or sarcoma, probably of bony origin, may occur in the apex of the thoracic cavity and produce a symptom complex of pain in the upper extremity and cervical sympathetic paralysis. The name “superior sulcus tumor” was given because it implied the “approximate location and a lack of origin from the lung, pleura, ribs, or mediastinum,” recognizing that a new designation may be made with “better knowledge of the histopathology of the growth.”
In 1932, Tobias, in Argentina, correctly identified the origin of this tumor as the lung, when he described the same clinical syndrome in five patients, referring to it as the “apico-costo-vertebral syndrome”.2
In 1946, Walker, in reviewing all reported cases, stated that “death has occurred in all cases recognized up to the present time. In no instance has it been possible to remove the tumor surgically, and irradiation has not been even of palliative benefit.”2 In 1946 a literature review of 151 cases was published, corroborating the poor prognosis of Pancoast tumors, being uniformly fatal in all cases irrespective of treatment.2 In untreated patients, death occurred by 10 months after diagnosis, and 3–24 months after the onset of symptoms.
Definition
A Pancoast tumor is defined as a bronchogenic carcinoma arising in the apex of the lung, at or above the level of the second rib, with involvement of structures of the apical chest wall.2 Involvement of chest wall is discerned by clinical or radiographic evidence, and includes the parietal pleura, periosteum or bone of the ribs or vertebral bodies, the subclavian vessels, sympathetic chain (i.e., stellate ganglion), or the brachial plexus. Accordingly, the mere presence of an apical lung tumor without involvement of the parietal pleura or other parietal structures does not meet this definition.
Pancoast syndrome describes the clinical constellation of symptoms and signs that are associated with apical chest wall invasion by apical lesions, most commonly tumor. Shoulder pain is the most common initial symptom,2 although patients may also present with Horner syndrome (stellate ganglion involvement),
P.452

weakness and atrophy of the intrinsic muscles of the hand along with pain and paresthesia in the ulnar nerve distribution (C8 and T1 nerve root involvement), and other less common manifestations.2
Pathogenesis
The most common cause of Pancoast tumor and syndrome is non-small cell lung cancer (NSCLC), most commonly squamous cell, followed by adenocarcinoma and large cell carcinoma.28,29 Pancoast tumor or syndrome is infrequently caused by other primary thoracic neoplasms including small cell carcinoma, adenoid cystic carcinoma, hemangiopericytoma, and mesothelioma.2 Secondary lung cancers and hematologic malignancies have also been reported as causative lesions, although quite infrequently. Infectious causes have also been reported, usually in immunocompromised hosts, albeit infrequently.3
Diagnostic Considerations, Staging, and Assessment of Resectability
General
The evaluation begins with a history and physical examination, bearing in mind the usual anatomic structures in this location. Imaging studies are then the primary diagnostic modality for the initial evaluation and treatment planning. The radiological assessment usually begins with a standard chest radiograph (Fig. 33.2 A. In the presence of the right clinical picture, even if the latter is “deceptively” read as normal, additional imaging is recommended. Lordotic views which allow a better radiological access to the area are of historical value and have largely been replaced by chest CT scanning which is superior to conventional radiography for imaging the thoracic apical structures.31,32
FIGURE 33.2. A: 54-year-old smoker with severe right shoulder pain. PA chest x-ray demonstrating an apical right upper lobar mass with posterior first and second rib destruction. B: CT chest showing destruction of the transverse process and proximity to the vertebral body. C: MRI confirming vertebral body invasion and intervertebral foraminal tumor extension with sparing of the spinal cord. D: FDG-PET scan confirming FDG uptake in the main right upper lobe mass and highly suspicious for ipsilateral mediastinal nodal involvement.
The goal of diagnostic investigations is first to establish a histologic diagnosis, then to accurately stage the malignancy to allow therapeutic planning. Contemporaneously, a histological and/or cytological diagnosis is usually obtained by percutaneous biopsy under CT or fluoroscopic guidance. Bronchoscopic sampling has a lower yield, even under fluoroscopic guidance, owing to the very peripheral location of these tumors.
T Staging
Dynamic helical CT scanning with 3-dimensional reconstructions allows improved imaging of the thoracic inlet and apical structures, compared to both conventional radiography and older CT imaging techniques. In addition to characterizing the primary tumor, satellite nodules, regional lymphadenopathy, local bony, spinal, or mediastinal extension may be identified (Fig. 33.2 B. The extents of brachial plexus, nerve root, vertebral bodies, and sometimes cord involvement is better defined by magnetic resonance imag- ing (Fig. 33.2 C. Similarly, MRI is a better test to assess possible vascular structure involvement at the inlet. Heelan et al. correlated imaging findings with surgical findings3 in the only blinded prospective comparison between CT and MRI to date. They found that CT scans were 60% sensitive, 65% specific, and 63% accurate in determining local extent of tumor, while MRI was superior for T staging, being 88% sensitive, 100% specific, and 94% accurate. They appropriately concluded, based on their limited data that MR imaging of the lung apex is superior to CT scanning in evaluating superior sulcus tumors, particularly for accurate characterization of the local extent of disease. Importantly, MRI is however limited in its ability to discern bony rib involvement or destruction, which is better determined with CT scanning.3 Accordingly, we believe that CT and MRI are complimentary tests and should both be routinely obtained when evaluating most potentially resectable Pancoast tumors.
N Staging
As with other primary lung malignancies, accurate nodal staging is a very important component of a rational diagnostic and therapeutic strategy for Pancoast tumors. The controversy and supporting evidence defining the optimal manner to stage the superior mediastinum in patients with potentially resectable NSCLC are beyond the scope of this chapter. 18-florodeoxyglucose positron emission tomography (FDG-PET) scanning has recently emerged as a powerful staging tool in the management of NSCLC allowing a better selection of patients who should be considered for resection and should be part of the evaluation of Pancoast tumors (Fig. 33.2 D. Despite its superior sensitivity over CT in detecting nodal metastases, in recent series it has been shown to miss the presence of N2/N3 disease in 10%–13 % of patients.35,36,37 The presence of mediastinal nodal involvement carries such an ominous prognosis in Pancoast tumors and is considered by many to be an absolute contraindication to surgical resection of these tumors.27,38 In that respect, mediastinoscopy +/- left anterior mediastinotomy staging remains the gold standard in assessing the possibilities of superior mediastinal nodal involvement and is an integral part of the evaluation of every patient with Pancoast tumors being considered for surgical resection.3
M Staging
In addition to FDG-PET scanning evaluation, patients considered for curative treatment should get a brain CT or MRI. Brain metastases are a very common site of failure and recurrence after definitive loco-regional therapy of these tumors.4
Determination of Resectability and Operability
Involvement of the brachial plexus above its lower trunk or above the C8 nerve root probably contraindicates resection,
P.453

and can usually be established by history, physical examination, and preoperative MRI. Pain or paresthesia described down the medial aspect of the arm to the ulnar aspect of the forearm correspond to T1 nerve involvement, similar complaints down to the 4th and 5th digits signify C8 nerve or lower trunk involvement.
Historically, preoperative evidence of involvement of the subclavian vessels was considered contraindications to surgical excision by most. Recent reports have however put in question this dogma. Subclavian vessel involvement is technically easier to assess and resect through one of the anterior approaches as initially described by Dartevelle and colleagues in 1993 reporting on 12 patients with subclavian vessel involvement who underwent vascular resection and reconstruction, with an actuarial 5-year survival of 30%.4 More recently, Martinod and colleagues reported on 25 patients who had subclavian artery involvement, with a 5-year survival of about 40%.4 These data indicate the feasibility of en bloc vascular resection when the subclavian vessels are involved, and suggest that reasonable intermediate survival may be obtained with good surgical technique.
Similarly, radiological evident vertebral body invasion
P.454

was historically considered a contraindication to resection with curative intent. Recent technologic improvements and advances in surgical spinal surgical techniques have however allowed more radical vertebral resections with spinal stabilization to achieve a gross total excision. Early reports supported the feasibility of en bloc resection4 and suggested long-term survival was possible when gross total excision was achieved.43,44,45 More recently, these observations have been extended by other groups, whom have outlined the technical aspects required to achieve en bloc gross total removal of tumor.46,47,48 Grunenwald, et al., reported projected 1-, 2-, and 5-year survival of 59%, 53%, and 14%, respectively, for the entire series.4 Similarly, Fadel et al. treated 17 patients in a similar way, with median survival of 27 months, and 3- and 5-year survival of 39% and 20%, respectively.4 En bloc resection of Pancoast tumor with vertebral body involvement is feasible, and can result in long-term disease-free survival in well-selected patient. These surgeries require a multidisciplinary team, and should probably only be performed in centers with experience in extensive spinal resections and stabilizations.
Historically, mediastinal nodal disease has been shown to carry a dismal prognosis in Pancoast series and is considered by many a contraindication to surgical resection.27,38,39 Whether such patients should even be considered for preoperative therapy approaches is unclear.
Treatment
General
The optimal treatment for Pancoast tumors remains controversial for many. There are no studies that have compared any of the treatment regimens that have been employed, including: (a) definitive radiotherapy or chemoradiotherapy; (b) induction radiotherapy followed by surgical resection; (c) induction chemotherapy with or without radiotherapy followed by resection; and (d) surgical resection followed by adjuvant radiotherapy. Furthermore, due to the rarity of these tumors, comparative trials between these various treatment options are unlikely to ever exist. Despite this, the therapeutic trends have changed in recent years with improved results compared to historical controls.
Prior to 1954, Pancoast tumors were considered “not subject to surgical removal,” and to be radioresistant, thus uniformly fatal.49,50 However, in a landmark report, Haas and colleagues reported the first long-term survivor, alive 34 months after external beam radiotherapy.5 Chardack and MacCallum reported the first 5-year survivor in 1956.5 This patient underwent surgical resection, followed by 65 Gy of adjuvant radiation, and died 6 years later of unrelated causes. In 1956 Shaw and colleagues “discovered” what would become the standard therapy of Pancoast tumors for [fcmany over the ensuing decades.53,54 A patient, who was felt to be unresectable at presentation, had received 30 Gy of radiation with near resolution of his pains and a good radiological response. He traveled to Dallas, met with Shaw and Paulson who, in view of the clinical and radiological responses, decided to operate on him 30 days after completion of radiation, and successfully performed an en bloc resection of the upper lobe and chest wall. Technically, the procedure was relatively easy and pathologic examination of the specimen revealed that the tumor periphery was a mass of fibrous amorphous tissue but that the central core was viable. They adopted this therapy—that is, 30 Gy of induction radiotherapy, followed by surgical resection 3–4 weeks later—and reported on 18 patients in 1961: 12 patients (67%) were alive and without evidence of disease at 2 years.5 Paulson extended these observations in 1975, reporting on 120 patients.5 Of those who completed combination therapy as described (n = 71), survival was 31% at 5 years, and 22% at 15 years. Following Shaw's report in 1961, induction radiotherapy to 30 Gy or so followed by resection became standard treatment for resectable Pancoast tumors over the ensuing decades.
Induction Radiotherapy and Surgical Resection
Potential advantages of preoperative radiotherapy include: (a) shrinking and better localizing the tumor to facilitate resection; (b) causing fibrosis around the tumor, including possibly the lymphatic channels, thus reducing the occurrence of lymphatic spread; (c) reducing spillage of viable tumor cells at the time of resection by causing cell death, particularly at the periphery of the tumor.2 Moreover, radiation therapy delivered in the preoperative setting may have greater compliance and be associated with lower morbidity, because it requires lower doses and smaller treatment volumes.5
Since Shaw's original report,5 the literature is replete with single-institution retrospective reviews, reporting a variety of radiation regimens followed by operation (reviewed in ref. 29). The dose of radiotherapy has ranged from 24–60 Gy, although doses of 35–45 Gy were most commonly used. Approximately 65%–75% of patients who are judged to be candidates for induction radiation followed by resection complete the proposed therapy and a complete pathologic response is observed uncommonly, occurring in 5%–20%.57,58 Further, complete resections (R0) are achieved in approximately 50% of cases (15%–81% in reported series) following induction radiotherapy.57,59,60,61,62,63,64,65,66,67
The two primary prognostic factors for survival are the ability to achieve a complete resection, and the absence of regional nodal metastases at the time of resection.57,59,61,65,67,68 In support, Maggi reported that there were no 5-year survivors in patients who were not completely resected.6
P.455

Similarly, Ginsberg reported that incompletely resected patients had a 9% 5-year survival, which was identical to those not resected at all.3 Nodal extension is also a significant negative prognostic factor for Pancoast tumors56,57,58,59,69,70,71 with mediastinal (N2/N3) nodal involvement perhaps being the biggest negative prognostic factor for survival.59,70,72 Conversely, Hagan and colleagues reported that the absence of nodal involvement was the strongest positive predictor of survival.5 These data illustrate the poor prognosis associated with N2/N3 disease, and support the notion that preoperative staging of mediastinal nodes in patients being considered for multimodality therapy should be exhaustive, including surgical staging by mediastinoscopy.56,67,71,73,74,75,76,77 Importantly, isolated ipsilateral scalene node involvement does not appear to portend a comparably poor prognosis, which may be explained by its proximity to the primary tumor.59,67 Accordingly, it may be considered biologically to be more similar to N1 disease, rather than advanced mediastinal nodal disease (N3).
The optimal dose of preoperative radiation has never been established. Devine reported no difference in loco- regional control when 30 Gy was administered in 10 fractions compared to delivery of 45 Gy in 25 fractions.7 Despite an earlier report which suggested that preoperative doses of 55 Gy may increase perioperative morbidity and mortality,7 recent reports in small numbers of patients suggest that doses of 55–65 Gy are safe and associated with higher pathologic response rates.60,70
Some have argued that preoperative radiotherapy may not be as important as most have believed.2 Herbert and colleagues suggested that the natural history and prognosis of Pancoast tumors is comparable to other locally advanced NSCLC, for which preoperative radiotherapy has never been demonstrated to improve survival.7 Recently Darte- velle and colleagues reported a 31% 5-year survival rate in 29 patients who were completely resected without preoperative radiotherapy.4 Further, two recent series concluded there was no difference in the survival rate for patients treated with radiation therapy before or after operation, as long as an R0 resection was achieved.68,80 In the latest Memorial Sloan-Kettering Cancer Center (MSKCC) series, neither preoperative nor postoperative radiotherapy impacted survival, with only the completeness of resection and the T and N status having a significant effect on survival.7 Importantly, while Paulson and others appreciated the advantages of tumor shrinkage to improve resection,8 one may argue that modern imaging may allow more precise determination of R0 resectability, perhaps allowing a better selection of patients who may benefit from preoperative therapy and those who can go straight to surgery. Caution is warranted however. Despite all the improvements in modern imaging, the latest series from MSKCC reported successful R0 resection in only 64% of clinically staged T3N0 tumors, and 38% of T4N0 tumors, as reported in 2000.7
For the majority of cases, we still believe the assessment of resectability to be very limited at best and favor induction therapy for most patients in whom resection is contemplated.
Adjuvant Radiotherapy
Adjuvant external-beam radiotherapy does not appear to provide any benefit when there has been a complete resection with clear margins.38,61 Adjuvant brachytherapy following both complete and incomplete resections has also been shown to provide no benefit.38,59,66 The effect of radiotherapy following incomplete resection is not known, in that some series report no affect on survival,57,61 while others report a positive impact on survival, when the margins are close or positive.56,82 Accordingly, recognizing the dismal prognosis in this group of patients, most authorities recommend adjuvant radiotherapy, when possible, in the presence of positive margins and an incomplete resection of a Pancoast tumor. Survival following resection and adjuvant radiotherapy is 30%–40% at 5-years, similar to that initially reported by Paulson5 and others.56,57,61 These data reflect a highly select group of patients with Pancoast tumor who completed this aggressive multimodality therapy.
Recurrence after Induction Radiotherapy and Surgical Resection
The literature is incomplete at defining modes of failure following adequate initial treatment of Pancoast tumors, and was recently reviewed by Detterbeck.8 Up to two-thirds of patients may experience a recurrence, and up to two-thirds of these will be locoregional, the most common location for disease recurrence. In the most recent MSKCC series, locoregional recurrence comprised 67% (23/34 patients) of the total recurrences, the most frequent sites being the spine, chest wall, and lung.7 Interestingly, Dartevelle and colleagues reported a low rate of locoregional recurrence of 15%, with systemic relapse occurring in 50% of their patients.8 Despite locoregional recurrence being the most common site of initial recurrence, distant or metastatic disease seems however to be the most important cause of death,8 with the brain being an important site of distant metastases in numerous series.40,79,85,86,87,88 In support, following combined radiation–operation therapy, the brain is a site of distant failure in 20%–66% of patients with systemic recurrence.59,62,67 Komaki and colleagues have estimated the cumulative probability of brain metastases to be 53% at 3 years, following initial treatment of Pancoast tumors.8 Younger patients with adenocarcinoma or with large cell anaplastic histologic features appear to be at highest risk, and some have advocated prophylactic cranial irradiation
P.456

for patients under 60 years of age whose primary disease has been controlled.
In summary, induction radiotherapy followed by resection was for many years the standard therapy for Pancoast tumors, and will achieve a 30%–40% 5-year survival when patients complete both phases of treatment. When resection is complete (R0) following induction radiotherapy, survival is improved and may reach over 40% at 5 years.
Combination Induction Chemoradiotherapy and Operation
In 1994 Martinez-Monge and colleagues from Spain reported on 18 patients who were treated with induction chemotherapy, followed by concurrent chemoradiation to 50 Gy.8 A complete resection was achieved in 76%, and all tumors smaller than 5 cm in size (n = 8) had a complete pathologic response. The locoregional failure was 9%, and the 4-year actuarial survival rate was 56% overall, and 87.5% in the 12 patients who were found to have had a complete pathologic response at resection. The University of Maryland group later reported on 9 patients who received concurrent chemoradiotherapy to 60 Gy, followed by resection.7
The results of the North American Intergroup Phase II Trial 0160 (Southwest Oncology Group 9416) were recently published4 and the mature results were presented at the 2003 Annual Meeting of the American Society of Clinical Oncology.9 This study evaluated the feasibility, safety, and toxicity of the administration of concurrent induction cisplatin, etoposide, and radiotherapy to 45 Gy before resection of T3-4N0-1 superior sulcus tumors, followed by 2 cycles of adjuvant cisplatin and etoposide chemotherapy. The inclusion of T4 tumors was limited to patients that were felt to be completely resectable. One hundred and eleven patients were entered into the trial through participation of every major oncology cooperative group in North America, to complete the first prospective multicenter trial for this disease. Thorough and appropriate preoperative staging was universal, including mandatory cervical mediastinoscopy in all patients before registering.
The induction regimen was well tolerated, and 93% of patients received the intended therapy. Eleven patients (10%) progressed before operation and 83 patients (75%) underwent resection, and in 92% a complete R0 resection was achieved (68% of the whole group). Of these, 33% were T4 tumors. A major clinical response to induction chemoradiation was seen in 49% of all patients, and a complete pathologic response was achieved in 25% (34% of those who underwent resection). Five-year overall survival was 41%, with a median survival of 33 months. T3 and T4 tumors had very similar survivals. When complete resection was achieved, 5-year survival was 53%, with a median survival of 71 months. Pathologic complete response was the most important predictor of overall survival following surgery. Intended postoperative chemotherapy was completed in only 49 of the 60 patients. The most common single site of failure was the brain as seen in 35% of the patients in whom recurrence had been documented at last report. Including brain relapses, 82% failed systemically. Only 18% failed solely locally, and 13% failed both locally and systemically. Local control appears significantly better with combined modality approach than with radiation alone and surgery. Recently, the preliminary data from the Japan Clinical Oncology Group Trial (JCOG 9806) were reported at the 2003 Annual Meeting of the American Society of Clinical Oncology.9 Like SWOG 9416, this was a prospective multicenter phase II trial examining the feasibility and safety of induction chemoradiotherapy prior to surgical resection for superior sulcus tumors. Patients received concurrent induction mitomycin C, vindesine and cisplatin chemotherapy with radiotherapy to 45 Gy. Resection was performed 2–4 weeks following completion of induction therapy. Very similar results than those of SWOG 9416 were achieved, supporting the feasibility and safety of trimodality therapy including induction chemoradiotherapy for superior sulcus tumors. The results of these two prospective multi-institutional trials strongly support the strategy of induction concurrent chemoradiation therapy followed by resection as being the new standard approach in the treatment of nonmetastatic Pancoast tumors. Local control appears to be improved over that of radiation alone followed by surgery. Systemic recurrences and particularly brain metastases are now the dominant cause of failure. Ongoing trial strategies are aiming to improve the systemic treatment by modifying the postoperative chemotherapy (SWOG 0220).9 Brain metastases are being also being targeted by evaluating the role of prophylactic cranial radiation in such patients (RTOG 0214).93
Operative Technique
General
The classic surgical approach to posteriorly located Pancoast tumors involves a high posterolateral thoracotomy incision, as described by Shaw, Paulson, and Kee.5 A series of alternative anterior techniques have been described over the last decade.41,94,95 These are of particular interest when approaching anterior located lesions or lesions where subclavian vascular involvement is a strong possibility.
The Classic Shaw-Paulson Approach
Through a limited standard posterolateral 4th or 5th space thoracotomy, initial exploration is performed. After resectability is confirmed, the incision is extended around the inferior tip of the scapula and then continued vertically in a line midway between the spinous processes and the scapula,
P.457

extending cephalad to the level of the first thoracic vertebrae (Fig. 33.3). Division of the latissimus dorsi, the trapezius, and both rhomboids exposes the subscapular space. The scapula is elevated away from the ribs with a retractor. The scalene muscles are divided at their insertion onto the first and second ribs, and subperiosteal dissection along the first rib is completed. Appreciation of the proximity to the subclavian vessels and the brachial plexus is mandated during these maneuvers. The erector spinae are elevated away from the posterior aspect of the ribs to reach the costotransverse joints and complete visualization of the ribs to resect.
FIGURE 33.3. Classic Shaw-Paulson incision: the right sided posterolateral thoracotomy incision runs vertically in a line located halfway in between the spinous processes and the posterior edge of the scapula and extends all the way to the base of the neck. (From Vallieères E, Karmy-Jones R, Mulligan MS, et al. Pancoast tumors. Curr Probl Surg 2001;38:347, with permission.)
To ensure en bloc resection in accordance with oncology principles, an extrapleural plane should not be developed. Anteriorly, gross resection margins of 3–4 cm (~2 finger breadths) should be the goal. Posteriorly, disarticulation of the ribs is preferred (Fig. 33.4) when there is no vertebral body or transverse process invasion, which, when present, mandates more radical vertebrectomy towards gross total en bloc resection. These maneuvers are done sequentially up to the first rib. The T1 nerve root exits the neural foramen, rides under the first rib and joins the C8 nerve root above the first rib to form the inferior cord of the brachial plexus. If T1 is involved at this nerve junction, the inferior cord may be divided tangentially to preserve C8 fibers and hand motor function. Occasionally, the entire inferior cord may need to be divided at this level to achieve complete resection. Otherwise, the T1 nerve root is divided medially as it exits the vertebral foramen. The sympathetic chain and, frequently, the stellate ganglion are resected en bloc as needed.
FIGURE 33.4. Disarticulation of the rib away from the transverse process. The periosteal elevator is advanced into the costotransverse joint and, with gentle pressure, used to push the rib anteriorly (inset), disarticulating the rib into the chest and exposing the intercostal nerve as it exits the intervertebral foramen. (From Vallieères E, Karmy-Jones R, Mulligan MS, et al. Pancoast tumors. Curr Probl Surg 2001;38:350, with permission.)
A standard anatomic lobectomy is then performed. Limited posterior chest wall defects usually do not require reconstruction because of the protection afforded by the scapula (Fig. 33.5). For defects extending near or beyond the scapula tip however, partial reconstruction of the defect inferiorly is recommended with a synthetic mesh or patch to avoid scapular entrapment with shoulder motion.
FIGURE 33.5. PA chest x-ray following postinduction therapy left upper lobectomy and en bloc posterior resection of ribs 1 through 4 without chest wall reconstruction.
Because access to the anterior upper structures (i.e., subclavian vessels) is suboptimal with this posterior approach, Tatsumura and colleagues have described a modification of the Shaw-Paulson approach, in which the incision is continued anteriorly to the suprasternal notch.9 This requires positioning the arm 18° above the head, and division of the insertion of the pectoralis muscles from the upper ribs is necessary.
The Anterior Transclavicular Approach (Dartevelle)
Dartevelle and colleagues proposed an anterior transclavicular approach for anteriorly located Pancoast tumors because of the suboptimal access to the inlet vessels with the posterior Shaw-Paulson approach.4 This approach provides better access to the subclavian vessels and allows adequate supraclavicular lymph node dissection.
The patient is placed supine and a vertical interscapular bolster is placed with the head turned towards the opposite
P.458

side. The L-shaped anterior incision begins just below the angle of the mandible, parallels the sternocleidomastoid (SCM) muscle to the suprasternal notch where it angles inferiorly 2 cm below the clavicle, which it then parallels laterally to the deltopectoral groove (Fig. 33.6). The clavicular insertion of the SCM is divided, to allow subperiosteal resection of the medial half of the clavicle, which is then completed, thus exposing the subclavicular structures. These include, from anterior to posterior, the subclavian vein, subclavian artery, and the brachial plexus. If operating on the left side, the thoracic duct is ligated. The phrenic nerve, which travels on the scalenus anticus, and the vagus nerve, within the carotid sheath, should be avoided when dissecting the subclavian structures.
FIGURE 33.6. Dartevelle's anterior transclavicular approach: the incision starts just below the angle of the mandible, travels along the anterior border of the sternocleidomastoid muscle down into the suprasternal notch, angles at 90° 2 cm under the clavicle which it then parallels to the deltopectoral groove. After dividing the clavicular insertions to the sternocleidomastoid muscle, subperiosteal resection of the medial one half of the clavicle is performed. (From Vallieères E, Karmy-Jones R, Mulligan MS, et al. Pancoast tumors. Curr Probl Surg 2001;38:352, with permission.)
When possible, the vessels are dissected free from the superior sulcus tumor, first by freeing the vein, followed by the artery. The brachial plexus is thus exposed, and division of the T1 nerve root is identical to the posterior approach, as outlined previously. If the subclavian vein is involved, it is divided and resected en bloc with the tumor, without venous reconstruction. In contrast, subclavian artery resection warrants reconstruction.7 Often the tumor may be dissected from the subclavian artery in the subadventitial plane, but the resection margin should not be compromised in the interest of arterial preservation. Occasionally, an end-to-end anastomosis can be performed, but most often prosthetic replacement is required. Dartevelle and colleagues recommend at least a 6–8 mm ringed polytetrafluoroethylene (PTFE) graft.4 The ipsilateral vertebral artery can be resected when necessary. The involved ribs are then divided at the sternochondral junction and 3–4 cm (~2 finger breadths) posterior to the area of involvement. Margins can be assessed by frozen section analysis when their involvement is questionable. An anatomic pulmonary resection is then performed, most frequently a lobectomy, except when limited by cardiopulmonary reserve, in which case a wedge (or segmental) resection is performed.9 When anterior resection of at least three ribs is performed, the chest wall is reconstructed tautly with a 2 mm PTFE patch.
When there is coincidental anterior vascular involvement and posterior chest wall/vertebral involvement, a combination approach may be used, taking advantage of the anterior transclavicular approach followed by a posterolateral thoracotomy. This approach was performed in 24 of the first 40 patients reported by Dartevelle and colleagues.4 Others advocate routinely using a combined anterior-posterior approach to maximize the chance for complete resection and to allow adequate anatomic pulmonary resection.95,98
Since medial claviculectomy produces significant disfigurement and instability of the shoulder girdle (even after reconstruction), the Dartevelle approach has been modified to spare the clavicle and preserve the shoulder girdle mor- bidity. This approach, as described by Vanakesa and Goldstraw,9 and by Grunenwald and Spaggiari,9 utilizes a cervicotomy with a transmanubrial upper sternotomy and a subclavicular incision.
P.459

Partial Sternotomy and Anterior Thoracotomy (Masaoka)
Another option for Pancoast tumors with vascular involvement is the extended cervicosterno-thoracotomy, as described by Masaoka and colleagues in 1979, which combines a partial upper sternotomy with an anterior fourth space thoracotomy and a transverse cervicotomy.9 The hemi- clamshell approach (i.e., “trapdoor”) is a modification of this approach that omits the cervical portion of the incision.9 A medial partial claviculectomy may be added to improve exposure of the subclavian vessels. This approach provides excellent exposure to the thoracic apex, the subclavian vessels, and the brachial plexus. Disadvantages of this approach include the potential for sternal complications (e.g., dehiscence), and the depth of exposure can be poor, particularly in obese patients.9
Combined Vertebrectomy and Reconstruction with Chest Wall Resection
Improvements in surgical technique have made single and multilevel vertebrectomy with reconstruction feasible. However, for NSCLC that invades the spine, the efficacy of this approach has not been established, and its role in the management of these patients is controversial. These approaches require a multidisciplinary approach, and are achieved with close collaboration between thoracic and spine surgeons. The details of these techniques are beyond the scope of this chapter, although physicians taking care of patients with Pancoast tumors that invade the spine should be familiar with them. York and colleagues from M.D. Anderson Cancer Center reported on 9 patients in whom gross total resection of the involved vertebrae was achieved by using the high-speed drill.4 More recently, Grunenwald and colleagues reported their 8-year experience with en bloc partial and total vertebrectomy in 19 patients with Pancoast tumor.4 Hemivertebrectomy was performed in 15 patients, and total vertebrectomy was performed in 4 patients; the median number of vertebral bodies resected was 3. Complete resection was achieved in 15 of 19 (79%) patients, which led to a predicted 1- and 5- year survival of 59% and 14%, respectively. However, in the subset of T4 patients with negative margins (i.e., complete excision), the 2-year survival was 74% and median survival was 34 months. Complications occurred in 53% (10/19) of patients with no perioperative deaths and overall median length-of-stay was 30 days (15–160 days). These data affirm the feasibility of this approach, and suggest that it may be a reasonable option for certain patients, although a thoughtful consideration of the relative risks and benefits for an individual patient is imperative. Moreover, this aggressive multidisciplinary resectional approach should only be performed in centers with significant experience with thoracic oncology and spinal operations, including reconstruction of the spine.4
Extent of Pulmonary Resection
En bloc resection of the chest wall and the adjacent involved lung is an oncologically sound principle and well accepted. The amount of lung resection that is required in managing these patients is however a point of contention. Some have argued that “less than a lobectomy” may suffice considering the apical location of these tumors. Segmentectomy was performed in 83% of patients in a 1992 series by Sartori and colleagues and in 68% of cases reported by Maggi et al. in 1994.58,65 In a nonrandomized series, however, Ginsberg et al. observed improved survival in patients who had received a R0 lobectomy (60% at 5 years) over that of those who had had a R0 wedge resection (33% at 5 years). Local recurrence was 22.7% in the former group, 38% in the latter. None of these patients were treated by anatomical segmentectomy.3 No randomized data particular to Pancoast tumors has addressed this question. The observation of Ginsberg and colleagues however is certainly in keeping with the results of the randomized trial that compared lobectomy to a lesser resection in the treatment of T1N0 lesions.9 Until future randomized series conclude differently, we recommend that patients with Pancoast tumors are resected by lobectomy and en bloc chest wall resection if they have adequate cardiopulmonary reserves.
Complications of Surgery
General complications occur following Pancoast resection and include surgical site infection, seroma, hemothorax, chylothorax, deep venous thromboses and pulmonary emboli, and wound dehiscence.40,61,62,65 Pulmonary complications comprise the leading cause of morbidity and mortality following resection of Pancoast tumors, including pneumonia and less commonly empyema.40,58,61,65,75 The risk of pulmonary complications may be increased by poor pain control and chest wall instability, when present, both of which compromise effective pulmonary toilet. In a 1979 publication, Miller and colleagues noted retained secretions in 7 of their first 26 patients, and needed repeated bedside bronchoscopy to facilitate clearance of retained pulmonary secretions.6 This observation led them to keep patients intubated for a minimum of 3 postoperative days to facilitate pulmonary toilet, which eliminated the problem of retained secretions in the next 10 patients. Today, aggressive and adequate perioperative analgesia with a thoracic epidural catheter should obviate the need for prolonged intubation and facilitate pulmonary toilet.
Persistent air leaks and bronchopleural fistulae may result after resection of Pancoast tumors, as well as other lung cancers.72,75 The causal effect of preoperative radiotherapy on the incidence of this complication is not clear. In support,
P.460

Attar and colleagues reported this occurred in 3 of 13 patients after preoperative radiotherapy to 55–60 Gy.7 The dose was then reduced 30 Gy and none of the next 6 patients developed a bronchopleural fistula. Paulson stated that he never encountered this complication postoperatively in patients who received 30 Gy preoperatively.5 With recent surgical and radiotherapy techniques, Attar and colleagues have given preoperative radiotherapy to 60 Gy without any postoperative bronchopleural fistulae.7
There are myriad neurovascular complications specific to Pancoast tumor resections that deserve further discussion. Horner syndrome is anticipated, as a result of high dorsal sympathectomy and is of little consequence. Similarly, ulnar nerve function is affected to a variable degree depending on the extent of resection. In particular, if the resection is limited to the T1 nerve root, then there is minimal loss of sensation in the ulnar distribution. Including C8 in the resection has more dramatic consequences, affecting the intrinsic muscle function of the hand, although it is usually well tolerated by the patient.100 Transient brachial plexopathy may also occur, likely from local inflammation and edema around the brachial plexus.4
Very little long-term functional outcome-data has been reported but pain relief was said to be excellent in 80% (8 of 10 patients) of long-term survivors following combined radiotherapy and surgery.8 In this series, from the Lahey Clinic, shoulder mobility was excellent in 70% of these patients, and the functional neurologic outcome was excellent or good in 30% and 60% of patients, respectively.
A cerebrospinal fluid leak may occur if the dura is breached, particularly when a vertebrectomy is performed.58,65 When dural integrity is compromised, meningitis may occur as was reported by Paulson in 1 patient.5
Vascular complications, either of the venous or arterial system, may occur following resection of Pancoast tumor, particularly following arterial reconstruction. Inadvertent intraoperative vascular injuries, usually from excessive traction, have been reported, particularly when tumors with vascular invasion are approached posteriorly.61,101 Arterial thrombosis is a devastating complication following arterial resection with or without reconstruction. Accordingly, Paulson reported that amputation was required in 1 of the 3 patients who underwent arterial resection and reconstruction.5 Wright and colleagues reported that the only patient who needed amputation in a series of 4 patients underwent arterial resection without reconstruction.7 Dartevelle and colleagues reported early graft patency in 100% of 12 patients who underwent arterial reconstruction with PTFE.4 They observed one late graft thrombosis, in the only patient who was reconstructed with a nonringed PTFE graft, leading them to recommend ringed PTFE (usually 6–8 mm) for arterial reconstruction to minimize the risk of graft thrombosis. Following arterial reconstruction with PTFE, full anticoagulation (i.e., oral anticoagulation or low molecular weight heparin) is recommended for 6 months. Subclavian vein thrombosis may also occur following resection of a Pancoast tumor and should be treated with full systemic anticoagulation, as well as arm elevation to minimize limb edema. As previously mentioned, partial claviculectomy or hemiclaviculectomy, as required by the Dartevelle approach, causes shoulder girdle instability and discomfort involving the free end of the clavicle. The phrenic nerve may be injured, particularly during the anterior approach, and can lead to significant pulmonary morbidity.
Conclusions
Pancoast tumors are a subset of locally advanced NSCLC occurring at the pulmonary apex. Because of the anatomic confines of the thoracic apex, local invasion causes the classic syndrome of shoulder and arm pain. Although the biologic behavior of Pancoast tumors is similar to NSCLC in other locations, these tumors are generally considered to have a poorer prognosis. Primarily, this results from the increased difficulty in obtaining a complete surgical resection because of the anatomic confines of the thoracic apex. Combined modality therapy has been standard treatment for Pancoast tumors for many years. Historically, induction radiotherapy to a dose of 30–50 Gy followed by surgical resection was the preferred approach in surgically approached patients. Recently, two prospective multi-institutional phase II trials of induction chemoradiotherapy followed by resection have demonstrated superior resectability rates and impressive survival in patients who completed therapy. These have established a strategy of induction concurrent chemoradiotherapy followed by surgery as the new paradigm for the treatment of nonmetastatic resectable Pancoast tumors. Despite this trimodality approach, systemic failures predominate and brain metastases are a common first site of recurrence. Trials are underway evaluating additional strategies to reduce the risks of such failures.
REFERENCES
1. Coleman F. Primary carcinoma of the lung with invasion of the ribs. Ann Surg 1947;126:156–168.
2. Ricci C, Rendina EA, Venuta F. En bloc resection for T3 bronchogenic carcinoma with chest wall invasion. Eur J Cardiothorac Surg 1987;1:23–28.
3. Allen MS, Mathisen DJ, Grillo HC, et al. Bronchogenic carcinoma with chest wall invasion. Ann Thorac Surg 1991;51:948–951.
4. Shah SS, Goldstraw P. Combined pulmonary and thoracic wall resection for stage III lung cancer. Thorax 1995;50:782–784.
5. Pitz CC, Brutel de la Riviere A, Elbers HR, et al. Surgical treatment of 125 patients with non-small cell lung cancer and chest wall involvement. Thorax 1996;51:846–850.
6. Downey RJ, Martini N, Rusch VW, et al. Extent of chest wall invasion and survival in patients with lung cancer. Ann Thorac Surg 1999;68:188–193.
P.461

7. Facciolo F, Cardillo G, Lopergolo M, et al. Chest wall invasion in non-small cell lung carcinoma: a rationale for en bloc resection. J Thorac Cardiovasc Surg 2001;121:649–656.
8. Magdeleinat P, Alifano M, Benbrahem C, et al. Surgical treatment of lung cancer invading the chest wall: results and prognostic factors. Ann Thorac Surg 2001;71:1094–1099.
9. Burkhart HM, Allen MS, Nichols FC 3rd, et al. Results of en bloc resection for bronchogenic carcinoma with chest wall invasion. J Thorac Cardiovasc Surg 2002;123:670–675.
10. Roviaro G, Varioli F, Grignani F, et al. Non-small cell lung cancer with chest wall invasion: evolution of surgical treatment and prognosis in the last 3 decades. Chest 2003;123:1341–1347.
11. Mountain CF. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
12. Yokoi K, Tsuchiya R, Mori T, et al. Results of surgical treatment of lung cancer involving the diaphragm. J Thorac Cardiovasc Surg 2000;120:799–805.
13. Riquet M, Lang-Lazdunski L, Le PB, et al. Characteristics and prognosis of resected T3 non-small cell lung cancer. Ann Thorac Surg 2002;73:253–258.
14. Patterson GA, Ilves R, Ginsberg RJ, et al. The value of adjuvant radiotherapy in pulmonary and chest wall resection for bronchogenic carcinoma. Ann Thorac Surg 1982;34:692–677.
15. Ratto GB, Piacenza G, Frola C, et al. Chest wall involvement by lung cancer: computed tomographic detection and results of operation. Ann Thorac Surg 1991;51:182–188.
16. Karmy-Jones R, Vallieres E. Non-small cell lung cancer with chest wall involvement. Chest 2003;123:1323–1325.
17. McCaughan BC. Primary lung cancer invading the chest wall. Chest Surg Clin North Am 1994;4:17–28.
18. Patterson GA, Ginsberg RJ, Poon PY, et al. A prospective evaluation of magnetic resonance imaging, computed tomography, and mediastinoscopy in the preoperative assessment of mediastinal node status in bronchogenic carcinoma. J Thorac Cardiovasc Surg 1987;94:679–684.
19. Albertucci M, DeMeester TR, Rothberg M, et al. Surgery and the management of peripheral lung tumors adherent to the parietal pleura. J Thorac Cardiovasc Surg 1992;103:8–12; discussion 12–13.
20. Trastek VF, Pairolero PC, Piehler JM, et al. En bloc (non-chest wall) resection for bronchogenic carcinoma with parietal fixation. Factors affecting survival. J Thorac Cardiovasc Surg 1984;87:352–358.
21. Gould M, Bonner JA, Sawyer TE, et al. Patterns of failure and overall survival in patients with completely resected T3 N0 M0 non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1999;45:91–95.
22. Hare E. Tumor involving certain nerves. London Medical Gazette 1838;1:19–18.
23. Pancoast HK. Importance of careful roentgen ray investigation of apical chest tumors. JAMA 1924;83:1407–1411.
24. Tobias J. Sindrome apico-costo-vertebral doloroso por tumor apexiano: su valor diagnostico en el cancer primitive pulmonary Spanish. Rev Med Lat Am 1932;19:1552–1556.
25. Walker JE. Superior sulcus pulmonary tumors (Pancoast syndrome). J Med Assoc Ga 1946;35:364–365.
26. Herbut A, Watson TA. Tumor of the thoracic inlet producing the Pancoast syndrome. Arch Pathol 1946;42:88–103.
27. Detterbeck FC. Changes in the treatment of Pancoast tumors. Ann Thorac Surg 2003;75:1990–1997.
28. Arcasoy SM, Jett JR. Superior pulmonary sulcus tumors and Pancoast's syndrome. N Engl J Med 1997;337:1370–1376.
29. Vallieres E, Karmy-Jones R, Mulligan MS, et al. Pancoast tumors. Curr Probl Surg 2001;38:293–376.
30. Shamji FM, Leduc JR, Bormanis J, et al. Acute Pancoast's syndrome caused by fungal infection. Can J Surg 1988;31:441–443.
31. Takasugi JE, Rapoport S, Shaw C. Superior sulcus tumors: the role of imaging. J Thorac Imag 1989;4:41–48.
32. Mintzer RA, Malave SR, Neiman HL, et al. Computed vs. conventional tomography in evaluation of primary and secondary pulmonary neoplasms. Radiology 1979;132:653–659.
33. Heelan RT, Demas BE, Caravelli JF, et al. Superior sulcus tumors: CT and MR imaging. Radiology 1989;170(3 Pt 1):637–641.
34. Quint LE, Francis IR, Wahl RL, et al. Preoperative staging of non-small-cell carcinoma of the lung: imaging methods. AJR Am J Roentgenol 1995;164:1349–1359.
35. Vesselle H, Pugsley JM, Vailleres E, et al. The impact of fluorodeoxyglucose F 18 positron-emission tomography on the surgical staging of non-small cell lung cancer. J Thorac Cardiovasc Surg 2002;124:511–519.
36. Gonzalez-Stawinski GV, Lemaire A, Merchant F, et al. A comparative analysis of positron emission tomography and mediastinoscopy in staging non-small cell lung cancer. J Thorac Cardiovasc Surg 2003;126:1900–1905.
37. Reed CE, Hardpole DH, Posther KE, et al. Results of the American College of Surgeons Oncology Group Z0050 trial: the utility of positron emission tomography in staging potentially operable non-small cell lung cancer. J Thorac Cardiovasc Surg 2003;126:1943–1951.
38. Ginsberg RJ, Martini N, Zaman M, et al. Influence of surgical resection and brachytherapy in the management of superior sulcus tumor. Ann Thorac Surg 1994;57:1440–1445.
39. Kent MS, Bilsby MH, Rusch VW. Resection of Superior Sulcus Tumors (Posterior Approach). In: Rusch VW, ed. Thoracic Surgery Clinics. Philadelphia: Elsevier, 2004:217–228.
40. Rusch VW, Giroux DJ, Kraut MJ, et al. Induction chemoradiation and surgical resection for non-small cell lung carcinomas of the superior sulcus: initial results of Southwest Oncology Group Trial 9416 (Intergroup Trial 0160). J Thorac Cardiovasc Surg 2001;121:472–483.
41. Dartevelle G, Chapelier AR, Macchiarini P, et al. Anterior transcervical-thoracic approach for radical resection of lung tumors invading the thoracic inlet. J Thorac Cardiovasc Surg 1993;105:1025–1034.
42. Martinod E, D'Audiffret A, Thomas P, et al. Management of superior sulcus tumors: experience with 139 cases treated by surgical resection. Ann Thorac Surg 2002;73:1534–1539; discussion 1539–1540.
43. DeMeester TR, Albertucci M, Dawson PJ, et al. Management of tumor adherent to the vertebral column. J Thorac Cardiovasc Surg 1989;97:373–378.
44. Sundaresan N, Hilaris BS, Martini N. The combined neurosurgical-thoracic management of superior sulcus tumors. J Clin Oncol 1987;5:1739–1745.
45. Gandhi S, Walsh GL, Komaki R, et al. A multidisciplin- ary surgical approach to superior sulcus tumors with vertebral invasion. Ann Thorac Surg 1999;68:1778–1784;discussion 1784–1785.
46. York JE, Walsh GL, Lang FF, et al. Combined chest wall resection with vertebrectomy and spinal reconstruction for the treatment of Pancoast tumors. J Neurosurg 1999;91(1 Suppl):74–80.
47. Grunenwald DH, Mazel C, Girard P, et al. Radical en bloc resection for lung cancer invading the spine. J Thorac Cardiovasc Surg 2002;123:271–279.
P.462

48. Fadel E, Missenard G, Chapelier A, et al. En bloc resection of non-small cell lung cancer invading the thoracic inlet and intervertebral foramina. J Thorac Cardiovasc Surg 2002;123:676–685.
49. Pancoast HK. Superior pulmonary sulcus tumor:tumor characterized by pain, Horner's syndrome, destruction of bone and atrophy of hand muscles. JAMA 1932;99:1391–1396.
50. Herbut PA, Watson J. Tumor of the thoracic inlet producing Pancoast syndrome: a report of 17 cases and a review of the literature. Arch Pathol 1946;42:88–103.
51. Haas LL, Harvey RA, Langer SS. Radiation management of otherwise hopeless thoracic neoplasms. J Am Med Assoc 1954;154:323–326.
52. Chardack WM, Maccallum JD. Pancoast tumor; five-year survival without recurrence or metastases following radical resection and postoperative irradiation. J Thorac Surg 1956;31:535–542.
53. Shaw RR, Paulson DL, Kee JLJ. Treatment of the superior sulcus tumor by irradiation followed by resection. Ann Surg 1961;154:29–40.
54. Shaw RR. Pancoast's tumor. Ann Thorac Surg 1984;37:343–345.
55. Paulson DL. Carcinomas in the superior pulmonary sulcus. J Thorac Cardiovasc Surg 1975;70:1095–1104.
56. Hagan M, Choi NC, Mathisen DJ, et al. Superior sulcus lung tumors:impact of local control on survival. J Thorac Cardiovasc Surg 1999;117:1086–1094.
57. Ricci C, Rendina EA, Venuta F, et al. Superior pulmonary sulcus tumors: radical resection and palliative treatment. Int Surg 1989;74:175–179.
58. Sartori F, Rea F, Calabro F, et al. Carcinoma of the superior pulmonary sulcus. Results of irradiation and radical resection. J Thorac Cardiovasc Surg 1992;104:679–683.
59. Hilaris BS, Martini N, Wong GY, et al. Treatment of superior sulcus tumor (Pancoast tumor). Surg Clin North Am 1987;67:965–977.
60. Fuller DB, Chambers JS. Superior sulcus tumors: combined modality. Ann Thorac Surg 1994;57:1133–1139.
61. Anderson TM, Moy M, Holmes EC. Factors affecting survival in superior sulcus tumors. J Clin Oncol 1986;4:1598–1603.
62. Miller JI, Mansour KA, Hatcher CR Jr. Carcinoma of the superior pulmonary sulcus. Ann Thorac Surg 1979;28:44–47.
63. Millar J, Ball D, Worotniuk V, et al. Radiation treatment of superior sulcus lung carcinoma. Australas Radiol 1996;40:55–60.
64. Hilaris BS, Martini N, Luomanen RK, et al. The value of preoperative radiation therapy in apical cancer of the lung. Surg Clin North Am 1974;54:831–840.
65. Maggi G, Cassadio C, Pischedda F, et al. Combined radiosurgical treatment of Pancoast tumor. Ann Thorac Surg 1994;57:198–202.
66. Hilaris BS, Nori D. The role of external radiation and brachytherapy in unresectable non-small cell lung cancer. Surg Clin North Am 1987;67:1061–1071.
67. Ginsberg RJ. Neoadjuvant (induction) treatment for non-small cell lung cancer. Lung Cancer 1995;12 (suppl 2):S33–S40.
68. Komaki R, Mountain CF, Holbert JM, et al. Superior sulcus tumors:treatment selection and results for 85 patients without metastasis (Mo) at presentation. Int J Radiat Oncol Biol Phys 1990;19:31–36.
69. Paulson DL. Carcinoma in the superior pulmonary sulcus. Ann Thorac Surg 1979;28:3–4.
70. Attar S, Krasna MJ, Sonett JR, et al. Superior sulcus (Pancoast) tumor:experience with 105 patients. Ann Thorac Surg 1998;66:193–198.
71. Rusch VW, Parekh KR, Leon L, et al. Factors determining outcome after surgical resection of T3 and T4 lung cancers of the superior sulcus. J Thorac Cardiovasc Surg 2000;119:1147–1153.
72. Attar S, Miller JE, Satterfield J, et al. Pancoast's tumor: irradiation or surgery? Ann Thorac Surg 1979;28:578–586.
73. Stanford W, Barnes R, Tucker AR. Influence of staging in superior sulcus (Pancoast) tumors of the lung. Ann Thorac Surg 1980;29:406–409.
74. Detterbeck FC, Socinski MA. IIB or not IIB: the current question in staging non-small cell lung cancer. Chest 1997;112:229–234.
75. Wright CD, Moncure AC, Shepard JA, et al. Superior sulcus lung tumors. Results of combined treatment (irradiation and radical resection). J Thorac Cardiovasc Surg 1987;94:69–76.
76. Johnson DE, Goldberg M. Management of carcinoma of the superior pulmonary sulcus. Oncology (Huntingt) 1997;11:781–785;discussion 785–786.
77. Remmen HJ, Lacquet LK, Van Son JA, et al. Surgical treatment of Pancoast tumor. J Cardiovasc Surg (Torino) 1993;34:157–161.
78. Devine JW, Mendenhall WM, Million RR, et al. Carcinoma of the superior pulmonary sulcus treated with surgery and/or radiation therapy. Cancer 1986;57:941–943.
79. Herbert SH, Curran WJ Jr, Stafford PM, et al. Comparison of outcome between clinically staged, unresected superior sulcus tumors and other stage III non-small cell lung carcinomas treated with radiation therapy alone. Cancer 1992;69:363–369.
80. Ginsberg RJ. Resection of a superior sulcus tumor. Chest Surg Clin North Am 1995;5:315–331.
81. Paulson DL. The survival rate in superior sulcus tumors treated by presurgical irradiation. JAMA 1966;196:342.
82. Shahian DM, Neptune WB, Ellis FH Jr. Pancoast tumors: improved survival with preoperative and postoperative radiotherapy. Ann Thorac Surg 1987;43:32–38.
83. Detterbeck FC. Pancoast (superior sulcus) tumors. Ann Thorac Surg 1997;63:1810–1818.
84. Dartevelle P, Macchiarini P. Surgical management of superior sulcus tumors. Oncologist 1999;4:398–407.
85. Van Houtte P, MacLennan I, Poulter C, et al. External radiation in the management of superior sulcus tumor. Cancer 1984;54:223–227.
86. Komaki R, Derus SB, Perez-Tamayo C, et al. Brain metastasis in patients with superior sulcus tumors. Cancer 1987;59:1649–1653.
87. Morris RW, Abadir R. Pancoast tumor: the value of high dose radiation therapy. Radiology 1979;132:717–719.
88. Komaki R, Roh J, Cox JD, et al. Superior sulcus tumors: results of irradiation of 36 patients. Cancer 1981;48:1563–1568.
89. Martinez-Monge R, Herreros J, Aristu JJ, et al. Combined treatment in superior sulcus tumors. Am J Clin Oncol 1994;17:317–322.
90. Rusch VW, Giroux D, Kraut MJ, et al. Induction chemoradiotherapy and surgical resection for non-small cell lung carcinomas of the superior sulcus (pancoast tumors): mature results of Southwest Oncology Group trial 9416 (Intergroup trial 0160). In: 39th Annual meeting of the American Society of Clinical Oncology; 2003; Chicago, IL. Abstract No. 2548.
91. Kunitoh H, Kato H, Tsuboi M, et al. A phase II trial of pre-operative chemoradiotherapy followed by surgical resection in pancoast tumors: initial report of Japan Clinical Oncology Group trial (JCOG 9806). In: 39th Annual meeting of the American Society of Clinical Oncology; 2003; Chicago, IL. Abstract No. 2549.
P.463

92. Kraut MJ. S0220: a phase II intergroup trial of induction chemoradiotherapy with cisplatin/etoposide followed by surgical resection, followed by docetaxel, for non-small cell lung cancer involving the superior sulcus (Pancoast tumors). [Active SWOG protocol.]
93. Gore E, Choy H, Wong S, et al. RTOG 0214: a phase III comparison of prophylactic cranial irradiation versus observation in patients with locally advanced NSCLC. [Active ROTG protocol]
94. Masaoka A, Ito Y, Yasumitsu T. Anterior approach for tumor of the superior sulcus. J Thorac Cardiovasc Surg 1979;78:413–415.
95. Grunenwald D, Spaggiari L. Transmanubrial osteomuscular sparing approach for apical chest tumors. Ann Thorac Surg 1997;63:563–566.
96. Tatsumura T, Sato H, Mori A, et al. A new surgical approach to apical segment lung diseases, including carcinomas and inflammatory diseases. J Thorac Cardiovasc Surg 1994;107:32–36.
97. Ginsberg RJ, Rubinstein LV. Randomized trial of lobectomy versus limited resection for T1 N0 non-small cell lung cancer. Lung Cancer Study Group. Ann Thorac Surg 1995;60:615–622;discussion 622–623.
98. Vanakesa T, Goldstraw P. Antero-superior approaches in the practice of thoracic surgery. Eur J Cardiothorac Surg 1999;15:774–780.
99. Bains MS, Ginsberg RJ, Jones WG, et al. The clamshell incision: an improved approach to bilateral pulmonary and mediastinal tumor. Ann Thorac Surg 1994;58:30–32;discussion 33.
100. Urschel HC Jr. Superior pulmonary sulcus carcinoma. Surg Clin North Am 1988;68:497–509.
101. Neal CR, Amdur RJ, Mendenhall WM, et al. Pancoast tumor: radiation therapy alone versus preoperative radiation therapy and surgery. Int J Radiat Oncol Biol Phys 1991;21:651–660.


> Table of Contents > Part VI - Surgery > 34 - Surgical Management of Second Primary and Metastatic Lung Cancer
34
Surgical Management of Second Primary and Metastatic Lung Cancer
Yvonne M. Carter
David M. Jablons
A significant proportion of the approximately 160,000 patients diagnosed with lung cancer annually in the United States have metastatic disease at the time of presentation.1 In the past, a select few patients with metastases to other lung segments or the brain have been treated surgically; otherwise, there has not been a defined role for surgery in the treatment of advanced lung cancer. Recently, however, there have been increasing reports of surgical management of adrenal, liver, bone, and pleural metastases from primary lung cancer.2,5 Surgical extirpation is also indicated for a heterogenous group of patients with multiple primary lung cancers (MPLCs). This chapter presents a guideline for addressing these special considerations in lung cancer.
OTHER PULMONARY LESIONS
Although Bilroth and Winiwarter first described MPLCs over 100 years ago, it is Beyreuther who is credited with directing attention to this subgroup of cancer patients with his 1924 report of two primary lung cancers in a tuberculosis patient.6 A review of the English literature from 1983–2002, identified MPLCs occurring in only 2.7% of over 36,000 patients (Table 34.1). The true incidence of MPLCs has been difficult to estimate because diagnostic criteria have not been agreed upon and the staging system for lung cancer has changed multiple times in the last decade. Despite their rarity, the incidence and reports of such lesions are increasing (Table 34.2). Diagnostic criteria established by Warren and Gates7 followed Bilroth's report, only to have been refined by Martini and Melamed8 to what is considered the gold standard classification system (Table 34.3). Minor modifications have been made to these criteria defined in 1975 for both synchronous and metachronous tumors by Antakli and colleagues.
TABLE 34.1. INCIDENCE OF MULTIPLE PRIMARY LUNG CANCERS (MPLCS)
TABLE 34.2. INCIDENCE OF SYNCHRONOUS AND METACHRONOUS LUNG CANCER IN PATIENTS WITH MULTIPLE PRIMARY TUMORS
TABLE 34.3. CRITERIA FOR THE DIAGNOSIS OF MULTIPLE PRIMARY LUNG CANCERS (MPLC)
SYNCHRONOUS PULMONARY TUMORS
Synchronous Primary Carcinomas of Lung
Originally defined by Bilroth to (a) have different histologic characteristics, (b) originate from different locations, and (c) produce individual metastases6, synchronous primary lung cancers are now frequently distinguished by different histologic patterns and locations—the same or different lobes. Controversy remains among investigators about the involvement of mediastinal lymph nodes as a factor in the classification of synchronous primary lung carcinomas. Many would, however, agree with Antakli and associates9, who have suggested that tumors of the same histologic subtype only be categorized as synchronous in the absence of mediastinal nodal disease (Tables 34.4 and 34.5).
TABLE 34.4. MODIFIED CRITERIA FOR MULTIPLE PRIMARY LUNG CANCERS
TABLE 34.5. INCIDENCE OF SYNCHRONOUS PRIMARY LUNG CANCER
One Primary Lung Carcinoma and One Metastasis
These tumors are similar in histology, but differ in anatomic location. Satellite nodules are metastatic lesions that occur within the same lobe as the index tumor. By American Joint Commission on Cancer (AJCC) standards satellite nodules are now defined as T4 disease, while those patients with a focus in a separate lobe are classified as having M1 disease.10 Okada and colleagues estimated that 5% of surgical patients have satellite nodules, and cited a 29.6% 5-year survival11 in this patient group. Sixty percent of the patients will have lymph node (N1 or N2) involvement at the time of diagnosis—a determinedly poor prognostic indicator of survival. The 5-year survival for patients without nodal is almost twice (64%) that of patients with nodal disease (34%).12 Survival in patients with satellite nodules (64%) is comparable to surgical patients with stage I non-small cell lung cancer (NSCLC). Interestingly, findings by Deslauriers and colleagues was not as encouraging, reporting a 21.6% 5-year
P.465

survival among the 84 patients with satellite nodules compared to 44% in the more than 1,000 patients with a single tumor.13 They concluded that satellite lesions were associated with a worse prognosis, however, presence of such lesions should not preclude surgical resection when encompassed by anatomic resection of the primary tumor (Fig. 34.1). Considering the reported survival benefit compared to IIIB disease, these patients should be considered surgical candidates. The role of systemic therapy (i.e., chemotherapy) either in a neoadjuvant or adjuvant setting for these patients has not been carefully studied. It is our bias to treat patients with presumed or questionable T4 satellites with up front chemotherapy, resection, and adjuvant therapy based on intraoperative findings.
Figure 34.1. Evaluation of synchronous lung tumors.
Two Metastases from an Extrathoracic Primary
These patients usually have a history of a previously treated extrapulmonary neoplasm or are considered to be at low risk for a primary lung cancer. Clinical suspicion, which should be raised upon the discovery of more than two lesions, and the radiologic appearance of the lesions are helpful in these cases. Histologic diagnosis is extremely helpful in distinguishing metastatic disease from primary lung cancer.14
P.466

One Primary Carcinoma and One Benign Lesion
A significant proportion of the second pulmonary nodules discovered preoperatively by Kunitoh and associates were found to be benign.15 Pathologic diagnoses included infarction, granuloma, fibrosis, and hamartoma. A thorough metastatic evaluation is indicated in patients with a known lung carcinoma and a second indeterminate parenchymal mass. Once there is no proof of metastatic disease, one could either observe the second lesion or opt to obtain a tissue sample for a histologic diagnosis. This decision should be left to the discretion of the operating surgeon. In the case of an ipsilateral nodule, the assessment can be performed at the time of thoracotomy. For contralateral lesions, either computed tomography (CT)-guided fine-needle aspirate biopsy (FNAB), video-assisted thoracoscopic surgery (VATS) wedge resection, or Wang biopsy as well as mediastinoscopy at the time of surgery may be required. Advances in imaging, especially with positron emission tomography (PET) and fusion CT/PET scanning should improve diagnostic yield and appropriate staging.
Two Benign Lesions
Two benign pulmonary lesions should be suspected when history and physical examination results are inconsistent with a primary lung carcinoma or pulmonary metastasis. A tissue diagnosis is usually indicated, and can be obtained with transbronchial (Wang) biopsy, CT-guided percutaneous FNAB, or thoracoscopic wedge resection. Depending on the presentation, one should consider obtaining a tissue sample from both lesions.
Evaluation
Specific questions must be addressed in the evaluation of two distinct lung cancers.
  • Does the lesion(s) represent an extrathoracic primary carcinoma with pulmonary metastases?
  • Are mediastinal lymph nodes involved?
  • In the case of a primary lung cancer, is there evidence of distant metastatic disease?
  • What is the histologic diagnosis of the nodule(s)?
The accuracy of a cytologic diagnosis from a FNAB ranges from 60%–80%.16,17,18 Treatment of two lung nodules should be based on a histologic diagnosis from either a core needle or wedge biopsy. Disseminated neoplastic disease should be assessed with CT, PET, and bone scans. Obtaining additional studies (i.e., magnetic resonance imaging, colonoscopy) and genetic markers (i.e., CEA, TTF-1, HCG) should be determined based on the suspicion of extrapulmonary carcinomas.
The advent of the CT scan has resulted in the discovery of additional pulmonary tumors that would otherwise go unappreciated at the time of bronchoscopy or thoracoscopy.19,20,21 Regardless, the incidence of preoperative localization of synchronous lesions ranges from 10%–58.3%. In addition to assessing the remaining lung parenchyma for additional lesions, these images should also be reviewed for evidence or suggestion of lymph node, brain, liver, or adrenal metastases. PET scan has become a useful adjunct for such assessment, and has become a worthwhile adjunct to mediastinoscopy in some practices.
Bronchoscopy allows for evaluation of the bronchial lumen, assessing for tumor involvement, communication with the esophagus, and obstruction. McElvaney and coworkers discovered synchronous endobronchial foci of adenocarcinoma in nearly 20% of surgical patients evaluated with bronchoscopy before surgical resection—only two of which were identified preoperatively.22 The standard white light bronchoscopy (WLB) has recently been combined with lung imaging fluorescence endoscopy (LIFE) to detect endobronchial dysplasia. This new modality is thought to be able to enhance the ability of clinicians to detect lung
P.467

cancers, specifically synchronous hilar and endobronchial lesions. This image-processing technique makes the endoscopic evaluation semi-quantitative, thereby reducing the interobserver variability that occurs with standard WLB. van Rens and colleagues discovered 2 of the 3 synchronous lung cancers in 34 thoracotomy patients and an additional 13 premalignant lesions were detected in 42 patients with this technology.23,24 These data support the universal requirement for bronchoscopic examination prior to proceeding with any planned surgical resection.
Mediastinoscopy has been established as an essential component in the evaluation of patients with lung cancer. Although reports advocate replacing the more invasive mediastinoscopy with PET imaging, long-term results for such are not yet available. As well, the presence of multiple lung tumors should preclude such a replacement, as PET does not provide histologic analysis of the tissue and has small but real false-negative and positive rates. Mediastinoscopy is essential in patients with suspected synchronous primary lesions, as PET scans are unable to differentiate histologic subtypes. Controversy still exists over whether completely resected mediastinal disease precludes contralateral thoracotomy, if there is no evidence of recurrence/progression 3 months later.20 An algorithm suggesting the evaluation of synchronous masses discovered on chest roentgenogram is presented in Figure 34.1.
Treatment
Surgical resection is indicated when there are two primary lung carcinomas without evidence of mediastinal lymph nodes or distant metastases—clinical stage I or II.25 Those patients with N1 disease (stage II) should be offered surgery with the knowledge that the nodal involvement has a negative impact on survival (Fig. 34.2) or, preferably, be enrolled in induction trials. The clinical stage of the tumors should be used to determine which lesion should be pursued initially.26,27,28,29,30 Other factors to consider before surgical resection of the second tumor are: pathologic stage of the first tumor, extent of the second tumor, extent of resection required for the second tumor, and the patient's pulmonary reserve. Also, possible benefit of systemic therapy either prior to initial resection or second resection should be considered.
Figure 34.2. Actuarial survival curves of 889 patients group by presence or absence of intrapulmonary metastasis, and its location. (From Okada N, Tsubota N, Yoshimura M, et al. Evaluation of TM classification for lung carcinoma with ipsilateral intrapulmonary metastasis. Ann Thorac Surg 1999;68:326, with permission.)
In such cases where a second cancer is discovered intraoperatively in a different lobe, N2 disease should be ruled out and pulmonary function reviewed. If the patient has adequate respiratory reserve and no evidence of N2 disease, an anatomical resection, short of pneumonectomy, should be pursued. If pulmonary function is insufficient, wedge resection should be considered. On the other hand, there are proponents of nonsurgical treatment in patients found to have positive hilar or mediastinal lymph nodes intraoperatively, based on a median survival of 11 months compared to 26 months in those with negative lymph nodes.19,28
When at all possible, anatomical resection is the procedure of choice. Ipsilateral lesions confined to one lobe warrant a lobectomy; however a pneumonectomy may be required if the lesions involve separate lobes. Compromised surgical resection (i.e., wedge resection) is warranted only when a patient's pulmonary reserve will not tolerate a larger resection. In all cases a mediastinal and hilar lymph node dissection should be performed initially with intraoperative frozen section analysis for accurate pathologic staging. Presence of N1 disease and certainly N2 would preclude pneumonectomy. Regardless of the surgical procedure chosen, the goal should always be complete resection of the tumors (Fig. 34.3), as this has an evident impact on survival.
Figure 34.3. Survival curves for patients with synchronous non-small cell lung cancer grouped according to whether or not both tumors were resected completely. (From Pommier RF, Vetto JT, Lee JT, Johnston KM. Synchronous non-small cell lung cancers. Am J Surg 1996;171:523, with permission.)
Prognosis
Stage for stage comparison, survival after resection of synchronous primary lung cancers is worse than for a solitary
P.468

bronchogenic neoplasm.83 These data have led some to believe that synchronous lesions should be classified as stage IV disease.31 The lower survival rates may be explained by more aggressive biologic behavior, an inherent increased risk of developing a neoplastic process, the fact that the second metachronous lesion actually represents a primary lung cancer, or by the fact that both lesions actually represent metastatic lesions from an extrapulmonary primary.19,29 The fact that the second lesion is usually treated with wedge or segmental resection—procedures associated with increased incidence of locoregional recurrence and lower survival—may also explain these poor survival results.32 Compared to other treatment methods (i.e., radiation therapy, laser ablation, chemotherapy), surgery has still been shown to significantly prolong survival (Fig. 34.4).
Figure 34.4. Survival curves for patients with synchronous non-small cell lung cancer plotted as a function of the treatment received. (From Pommier RF, Vetto JT, Lee JT, Johnston KM. Synchronous non-small cell lung cancers. Am J Surg 1996;171:523, with permission.)
Metachronous Tumors
Martini and Melamed developed the original criteria upon which lesions were classified as metachronous tumors in 1975.8 The authors specified a minimum 2-year tumor-free interval, whereas others have proposed intervals as long as 5 years.12,19,21,27,32,35,36,37,38 Multiple series have cited a median of 48 months or longer between the treatment of the first lung tumor and the presentation of a second,21,27,33,35 while others report shorter time periods–between 24 and 48 months.19,37,38 Most recently, Aziz and colleagues reported an average tumor-free interval of 46±14 months in patients with metachronous lesions; however, the 3-, 5-, and 10-year survival rates of 39%, 15%, and 2%, respectively, were no different than those in studies with a median interval of 24 months.48,49 Additionally, there is no consistent evidence relating the tumor-free interval to either the type of surgical resection or histologic cell type of the tumors.
The incidence of metachronous second primary lung cancers is estimated to be 0.5% overall, including 2.5% of the surgical patients and 10%–32% of long-term survivors. The risk of developing a metachronous primary lung cancer after curative resection of an initial early stage NSCLC is 0.65%–5% annually (Table 34.6).19,30,36,39,40 Pairolero and colleagues reviewed 346 surgically treated stage I patients from the Mayo Clinic, and discovered a metachronous second lung primary in 10% of their NSCLC patients.31 A more aggressive approach to surveillance and the increasing sensitivity of surveillance modalities (i.e., CT, PET, PET/CT) may contribute to what appears to be an increased incidence of these tumors. As far as location, there appears to be a prevalence for metachronous lesions to develop on the same side as the initial primary lung cancer. Feld and associates reported the metachronous second primary lung cancers in 390 stage I and II NSCLC patients to occur twice as often on the ipsilateral side compared to the contralateral side; 26% and 13%, respectively.41
TABLE 34.6. INCIDENCE OF METACHRONOUS LUNG CANCER IN RESECTED LUNG CANCER PATIENTS
Evaluation
The majority of patients (80%) are asymptomatic, with lesions revealed on surveillance chest roengenograph.8,21,27,29,30 This statistic supports the need for close follow-up and surveillance of all patients with lung cancer. Smoking cessation should be encouraged, as there is certainly an increased risk of developing a second primary lung cancer in patients who continue to smoke after treatment of the index tumor.15 Evaluation of the second tumor should mimic the initial workup, and should certainly include close assessment for locoregional and distant metastatic disease.
P.469

Treatment
Most of these lesions—approximately 75%—are stage I, and it is estimated that 65% are amenable to surgical resection.42 Complete resection is indicated to treat these lesions, of which two-thirds of the patients will require extended surgical resection. The surgical decision must be based on the site of neoplasm, previous surgical procedures, and the extent of disease.
Residual/Contralateral Lung
The gold standard for an early stage NSCLC is lobectomy, based on Lung Cancer Study Group data and on the Memorial Sloan Kettering data demonstrating a significantly higher rate of recurrence and lessened 5-year survival with limited resection.43 Limited surgical resection should only be considered in patients with inadequate pulmonary reserve, in which case either a segmentectomy or wedge resection with lymph node sampling is appropriate. In those patients who experience a metachronous pulmonary cancer after limited resection, a completion lobectomy should be considered. When a metachronous tumor is ipsilateral and in a different lobe than the index tumor, a completion pneumonectomy may be considered but usually lobectomy of the index tumor and generous wedge resection of the synchronous lesion is also reasonable.
A lobectomy is the procedure of choice for contralateral metachronous tumors, if the patient has not previously undergone a pneumonectomy. In the case of a previous pneumonectomy, however, lobectomy is reserved for patients with demonstrated adequate pulmonary reserve; however, segmentectomy or wedge resection is usually performed.51,52 Emerging experience with high energy, focal radiotherapy (cyber-knife radiation, etc.) may provide comparable local control to surgery in small (less than 3 cm) lesions in patients with limited pulmonary reserve or postpneumonectomy.
Endobronchial Lesions
Recurrences can be limited to the mucosa/submucosa of the bronchial stump, sparing the peribronchial lymphatics. This small subset of patients experiences a better prognosis than those with lymphatic involvement. Although these endobronchial recurrences can be addressed with local treatment (i.e., photodynamic therapy, brachytherapy), surgery does play a role in select patients. Either a sleeve lobectomy or completion pneumonectomy should be considered worthwhile given the potentially curative intent. Compared to an initial pneumonectomy, there is a higher morbidity and mortality (MR = 0%–15%). The postoperative mortality rate and 5-year survival (25%) are the same whether the completion pneumonectomy is performed for a local recurrence or second primary lung cancer. Increasing evidence supports the use of sleeve resections wherever possible over pneumonectomy. Long-term survival and disease-free recurrence are comparable and sleeve resection preserves parenchyma and lung function.
Nodal Recurrence
Metastatic disease involving the lymph nodes can occur in the mediastinal, hilar, or intraparenchymal nodes. Rarely is metastatic disease limited to the intraparenchymal or hilar nodes, however, these patients are potentially curable with surgery. In the absence of mediastinal lymph node involvement, one should consider a surgical resection using a similar treatment approach as that used for the index tumor. A positive mediastinoscopy revealing mediastinal (N2) lymph node involvement should preclude thoracotomy in most cases. Select patients may benefit from induction chemotherapy and subsequent restaging. Those with sterilization of their N2 disease (verified by repeat mediastinoscopy, etc.) can do well, long term, with resection.
Pleura/Chest Wall
Involvement of the pleura or chest wall with malignancy is usually indicative of a diffuse process involving the entire pleural space. There are, however, some rare true solitary recurrences involving either the pleura or chest wall. These lesions should be approached with complete surgical resection (i.e., chest wall resection), with the curative intent. The majority of these cases are better treated with local external beam radiation therapy.
Prognosis
The best chance for cure and long-term survival for all of these patients is surgical resection. Undoubtedly, the morbidity and mortality rates are higher with re-resection; up to 39%36 and 4.5%–9.3%,19,21,38 respectively. Overall, the 5-year survival in patients treated surgically is 20%–30%, and 20% at 10 years.9,29,44,45 Multiple studies cite improved 5-year survival (36%) with complete resection of the metachronous lesion. Complete surgical resection increases survival to 36%.9,19,29,46,47,48
BRAIN METASTASIS
The brain is the most common site of metastasis for bronchogenic carcinoma,53 and is found in approximately 25% of patients with stage IV NSCLC.55 The discovery of brain metastases is usually a manifestation of widely disseminated disease. Occasionally, however, the brain is the only site of distant disease as Arbit and Wronski reported to be the case in 18.9% of their patients.54 Unfortunately, it is estimated that 40% of patients with NSCLC will develop brain metastases during the course of their disease.56,57,58,59,60
A correlation has been found between the treatment of brain metastases and median survival. Patients not receiving directed therapy can expect a less than 3-month median survival.61,62 In addition to symptomatic relief gained with treatment, patients experience prolonged survival of up to 6 months when treated with whole brain radiotherapy (WBRT).55,63,64 Arbit and Wronski demonstrated im- proved
P.470

median survival to 9.4 months by using stereotactic radiosurgery to treat brain metastases.54 The availability of steroids and modern advances in neurologic imaging (i.e., magnetic resonance imaging, or MRI) with gadolinium, neurosurgical technique, and postoperative care has led to an increase in surgery in the treatment of these patients.65,66,67 In addition to prolonged survival the associated operative mortality is reported to be approximately 5% on average.55
Evaluation
Upon discovering a brain lesion in a patient with a history of NSCLC, efforts should be directed at determining if it represents metastasis. Patients considered to be candidates for surgical resection should undergo extensive metastatic evaluation to assess for other sites of distant disease, as only 3% of patients with NSCLC develop an isolated and single operable brain metastasis. The use of highly sensitive brain MRI with contrast has significantly increased the rate at which occult, small asymptomatic brain lesions are identified. Nearly 10%–15% of patients with advanced stage cancer (IIIb or IV) harbor occult brain metastasis. As imaging modalities continue to improve, a greater focus on the treatment of prevalent brain metastases will be required.
Symptomatic brain lesions are common, nearly half of all patients with brain metastasis experience, at the minimum, headaches.68 Interestingly, neurologic signs such as focal weakness or hemiparesis are almost as common, occurring in roughly 40% of patients. Other symptoms, such as dysphasia, seizures, and visual changes occur less frequently.57,58,68 Interestingly, Pladdet and colleagues found patients with metastatic adenocarcinoma tended, on the whole, to be less symptomatic than other non-small cell histologic types. Thus, we recommend that these patients be considered for further evaluation (i.e., brain MRI) if one has sufficient suspicion even in the absence of symptoms.68 Most patients with bulky hilar tumors (greater than T3) or suspicious or proven N2 (stage IIIa) disease should undergo brain MRI. CT scanning is much less sensitive.
CT and MRI scans are the primary radiologic studies used to evaluate brain lesions. CT scanning is occasionally better for smaller lesions as well as assessing the effect of steroid therapy, whereas MRI is better to evaluate the brainstem.68,69 Considering that the majority of patients with brain metastases have up to 3 lesions at presentation, less than 50% can be offered surgical resection for local control. Unfortunately, only 30%–50% of these patients are surgical candidates.53,54,59,68,70,71,72,73,74 The presence of any of the criteria listed in Table 34-7 render a patient inoperable for brain metastasis.
TABLE 34.7. CRITERIA FOR INOPERABLE BRAIN METASTASES
A thorough search for other sites of recurrent NSCLC should be conducted prior to deciding if a patient is a candidate for curative treatment. Given the short survival of patients with brain metastases, aggressive treatment with surgical resection or radiosurgery should be considered as a palliative attempt to increase survival. In those patients with a solitary focus of metastasis, however, these approaches may offer potential chance of cure.
Treatment
Treatment of brain metastases involves chemotherapy, external beam radiation (EBRT), brachytherapy, surgery, stereotactic radiosurgery, or a combination thereof. Selection of appropriate treatment modality(ies) is based on the patient's symptoms, medical condition, extent of cerebral disease, and the presence of extracranial disease. Unfortunately, there are no randomized trials comparing surgical resection and radiosurgery. A comparison of palliative treatment approaches, however, has yielded similar survival, disease control, morbidity, and mortality rates between the two modalities.53,76 Treatment of patients should follow an algorithm, such as that proposed by Mandell (Fig. 34.5). Chemotherapy should be considered as an adjunct to surgery or radiotherapy in the management of brain metastases after they have been controlled. Surgical resection and radiosurgery are considered to be comparable at this time, and the decision of which modality to use is individualized (Table 34.8), based on the characteristics of the metastatic bronchogenic lesions.
Figure 34.5. Algorithm for the treatment of brain metastases. (From Mandell L, Hilaris B, Suliva M, et al. The treatment of single brain metastasis from non-oat cell lung carcinoma. Cancer 1986;58:641.)
TABLE 34.8. SURGICAL DECISION MAKING FOR BRAIN METASTASES
Prognosis
The data reported by Detterbeck and colleagues suggest better outcome for patients who are younger, of female gender, have metachronous lesions or supratentorial lesions, and tumors under 3 cm in diameter.42 These relative considerations, however, should not exclude other patients from complete resection. Regardless of whether the goal is cure or palliation, patients universally report an improvement in
P.471

their symptoms with treatment,72,75,77 and surgery combined with WBRT has been demonstrated to result in a survival benefit over WBRT alone. In fact, Magilligan and associates experienced an average 2.3-year survival in their patients with a solitary brain metastasis treated with surgical resection.73 Average 5-year survival in completely resected patients has been reported to be approximately 20%,53,73 with patients experiencing a only 2% operative mortality. Such survival data combined with low operative mortality support a more aggressive approach to such patients.
ADRENAL METASTASIS
Although enlarged adrenal glands have been demonstrated in an appreciable proportion (4.1%–15%)2,78,79,80 of patients with operable bronchogenic carcinoma, only half of these lesions are proven to be metastatic lung caner.2,78 The majority of patients with adrenal metastases are asymptomatic, since more than 90% of the gland must be replaced before dysfunction is clinically evident. The solitary adrenal metastasis is extremely rare, occurring in 1.6%–3.5% of patients,81 thus the impact of resection on survival is difficult to ascertain from the literature.
Evaluation
CT is the primary modality used to evaluate the adrenal glands, and it is common practice to extend chest imaging to the level of the adrenals in patients with lung cancer. The rate of “incidentalomas” is 21%, with two-thirds being benign adenomas. The sensitivity of CT scan is reported to be only 40% for adrenal metastasis82; however, Silverman and colleagues cited a 96% accuracy when CT scanning is combined with FNAB.83 Percutaneous needle biopsy does not always yield a diagnosis, however, due to sampling error, differing pathologic opinions, and submission of nondiagnostic tissue.
According to Shea and Lillington, MRI appears to be comparable to CT by detecting adrenal abnormalities in 10%–20% of patients with lung cancer, with one-third of the abnormalities representing metastatic lung cancer.84 Schwartz and associates actually found the powerful technique of chemical shift MRI to be valuable in evaluating adrenal masses in patients with lung cancer. Its ability to detect fat within an adrenal mass with better specificity than CT scan yields a 96% sensitivity and 100% specificity for adenomas obviates the need for percutaneous biopsy in over one-half of the patients.85
PET has become more popular in the evaluation of metastases. The sensitivity and specificity were 100% and 80%, respectively, in 33 patients with bronchogenic carcinomas and adrenal masses.86 The role of PET scans in patients with lung cancer is evolving, and it should certainly be considered a useful adjunct to CT and MRI.
Treatment
Neither laterality, histologic type, nor timing of the adrenal mass have been determined as prognostic factors in patients
P.472

with lung cancer. Only nodal disease and the resectability of the primary lung tumor are important.3,87,88 The literature suggests potential long-term survival benefit after adrenalectomy for metastatic NSCLC, with small series and isolated case reports. No study, however, has determined factors that influence survival in the group. The treatment of adrenal metastases is surgical resection, once the following prerequisites have been met: (a) complete potential control of primary NSCLC, (b) stage I and II patients, (c) confirmed solitary adrenal metastasis, and (d) transdiaphragmatic approach for synchronous adrenal lesions. Most surgeons would initially address the lung tumor; however, there have been reports of combined resection with improved survival.3,88 In fact, Flores and colleagues at Columbia University described simultaneous resection via a transthoracic, transdiaphragmatic approach citing less operative morbidity compared to the standard adrenalectomy procedure.89 A laparoscopic approach can be used and, in the case of a benign adenoma, observation is advised.
Prognosis
Although surgical resection is recommended for adrenal metastases, there is no evidence indicating an overall survival benefit. In highly selected patients, the 5-year survival is estimated to be 10%–23%,93,94 affected by lymph node involvement. There have been reports of patients surviving 5 years with surgical management; however, the long-term results of are unknown. The 0% survival rate without surgery supports such an aggressive approach to these patients.
OTHER METASTASIS
Surgery has sporadically been suggested to have a role in the management of metastatic bronchogenic carcinoma to other sites,2,3,94 but it is mostly performed at the adrenal gland. Excluding the brain and adrenal gland, surgery should be considered for palliation in the management of metastatic NSCLC. Most skeletal metastatic lesions involve the axial skeleton, and only 5% of patients have an isolated bony lesion.95 These patients are treated with palliative radiation therapy with the goal of restoring function.
Small bowel metastases has been described as an epiphenomenon of NSCLC, consisting of yet unidentified biologic characteristics that portend a higher metastatic potential of the bronchogenic carcinoma. Stenbygaard and Sorenson reported a 4.6% incidence of small bowel involvement in 218 autopsy cases, with concurrent metastatic lesions in additional sites in all patients with small bowel metastases.96 Further investigation of small bowel involvement may lead to suggestions for neoadjuvant or adjunctive chemotherapy that may have an impact on long-term survival of patients with NSCLC.
Unfortunately, surgical extirpation has been reported in only a small group of advanced- stage patients, but has not been found to have a significant impact on cure or survival. Hasse investigated the benefit of pleurectomy in five patients, and noted only one patient to be disease-free postoperatively.94 Certainly the presence of pleural metastases or malignant pleural effusion suggests surgery for palliation only.97
Surgical Adjuncts
Surgery remains the mainstay in the treatment of bronchogenic carcinoma; however, additional therapies are being proposed to further impact on patient survival. Immunotherapy is one of the emerging therapeutic options with a potential role in the treatment of NSCLC. The most advanced data currently available are from investigations with the autologous tumor vaccine GVAX in the treatment of melanoma, prostate, lung, and other carcinomas. This autologous tumor vaccine has been administered to patients with metastatic lesions in various sites, including lung, adrenal, and bone. Tumor cells are harvested during a surgical procedure, transfected ex vivo with an adenoviral granulocyte-macrophage colony stimulating factor (GM-CSF), and irradiated. The tumor cells are then subcutaneously injected into the patient in small, serial doses. Preliminary results from phase I and II trials prove that such a technique is not only feasible, but has also resulted in durable responses in specific cases.98,99,100,101 Obviously further investigation is warranted, however, preliminary results suggest improved survival in patients with lung cancer treated with a combination of surgical resection and tumor vaccine therapy.
REFERENCES
1. LoCicero J III, Ponn RB, Daly BDT. Surgical treatment of non-small cell lung cancer. In: Shields TW, LoCicero J III, Ponn RB, eds. General Thoracic Surgery. Philadelphia: Lippincott Williams & Wilkins, 2000:1311.
2. Ettinghausen SE, Burt ME. Prospective evaluation of unilateral adrenal masses in patients with operable non-small-cell lung cancer. J Clin Oncol 1991;9:1462.
3. Twomey P, Montgomery C, Clark O. Successful treatment of adrenal metastases from large cell carcinoma of the lung. JAMA 1982;248:581.
4. Luketich JD, Van Raemdonck DE, Ginsberg RJ. Extended resection for higher-stage non-small cell lung cancer. World J Surg 1993;17:719.
5. Porte HL, Roumilhac D, Graziana JP, et al. Adrenalectomy for a solitary adrenal metastasis from lung cancer. Ann Thorac Surg 1998;65:331.
6. Bilroth T, von Winiwarter A. General Surgical Pathology and Therapeutics, 10th ed. [Translated from German ed.] New York:; Appleton-Century-Crofts, 1983.
7. Warren S, Gates O. Multiple primary malignant tumors: a survey of the literature and a statistical study. Am J Cancer 1932;16:1358.
8. Martini N, Melamed MR. Multiple primary lung cancers. J Thorac Cardiovasc Surg 1975;20:610.
P.473

9. Antakli T, Schaefer RF, Rutherford JE, et al. Second primary lung cancer. Ann Thorac Surg 1995;59:863.
10. Mountain CF. Revisions in the international system for staging lung cancer. Chest 1997;111:1710.
11. Okada N, Tsubota N, Yoshimura M, et al. Evaluation of TM classification for lung carcinoma with ipsilateral intrapulmonary metastasis. Ann Thorac Surg 1999;68:326.
12. Detterbeck FC, Jones DR, Kerstine KH, Naunheim KS. Special treatment issues: lung cancer guidelines. Chest 2003;123:244S.
13. Deslauriers J, Brisson J, Cartier R, et al. Carcinoma of the lung: evaluation of satellite nodules as a factor influencing prognosis after resection. J Thorac Cardiovasc Surg 1989;97:504.
14. Farrell JT. Pulmonary metastases: pathological, clinical roentgenological study based on 78 cases at necropsy. Radiology 1935;24:444.
15. Kunitoh H, Eguchi K, Yamada K, et al. Intrapulmonary sublesions detected before surgery in patients with lung cancer. Cancer 1992;70:1876.
16. Jolly PC, Hutchinson CH, Detterbeck F, et al. Routine computed tomographic scans, selective mediastinoscopy, and other factors in evaluation of lung cancer. Thorac Cardiovasc Surg;1991;102:266.
17. Truong LD, Underwood RD, Greenberg SD, et al. Diagnosis and typing of lung carcinomas by cytopathologic methods: a review of 108 cases. Acta Cytol 1985;29:379.
18. Cataluna JJS, Perpina M, Greses JV, et al. Cell type accuracy of bronchial biopsy specimens in primary lung cancer. Chest 1996;109:1199.
19. Deschamps C, Pairlero PC, Trastek VF, et al. Multiple primary lung cancers. J Thorac Cardiovasc Surg 1990;99:769.
20. Ferguson MK. Synchronous primary lung cancers. Chest 1993;103:S398.
21. Mathisen DJ, Jensik RJ, Faber LP, et al. Survival following resection for second and third primary lung cancers. J Thorac Cardiovasc Surg 1984;88:502.
22. McElvaney G, Miller RR, Muller NL, et al. Multicentricity of adenocarcinoma of the lung. Chest 1989;95:151.
23. van Rens MThM, Schramel RMNH, Elbers JRJ, et al. The clinical value of lung imaging fluorescence endoscopy for detecting synchronous lung cancer. Lung Cancer 2001;32:13.
24. Kennedy TC, Lam S, Hirsch FR. Review of recent advances in fluorescence bronchoscopy in early localization of central airway lung cancer. Oncologist 2001;6:257.
25. Ferguson MK, DeMeester TR, Deslauriers J, et al. Diagnosis and management of synchronous lung cancers. J Thorac Cardiovasc Surg 1985;89:378.
26. Okunaka T, Kato H, Konaka C, et al. Photodynamic therapy for multiple primary bronchogenic carcinoma. Cancer 1991;68:253.
27. Verhagen AF, van de Wal HJ, Cox AL, et al. Surgical treatment of multiple primary lung cancers. J Thorac Cardiovasc Surg 1989;37:107.
28. Klingman RR, DeMeester TR. Surgical approach to non-small cell lung cancer stage I and II. Hematol Oncol Clin North Am 1990;4:1079.
29. Rosengart TK, Martini N, Ghosn P, et al. Multiple primary lung carcinoma: prognosis and treatment. Ann Thorac Surg 1991;52:773.
30. Razzuk MA, Pockey M, Urschel HC Jr, et al. Dual primary bronchogenic carcinoma. Ann Thorac Surg 1974;17:425.
31. Pairolero PC, Williams DE, Bergstrahl EJ, et al. Postsurgical stage I bronchogenic carcinoma: morbid implications of recurrent disease. Ann Thorac Surg 1984;38:331.
32. Darteville P, Khlife J. Surgical approach to local recurrence and the second primary lesion. In: Delarue NC, Eschapasse H, eds. International Trends in General Thoracic Surgery. Philadelphia: WB Saunders, 1985:156.
33. Wu S-C, Lin Z-Q, Xu C-W, et al. Multiple primary lung cancers. Chest 1987;92:892.
34. Bewtra C. Multiple primary bronchogenic carcinomas with a review of the literature. J Surg Oncol 1984;25:207.
35. Abbey-Smith R, Nigam BK, Thompson JM. Second primary lung carcinoma. Thorax 1974;17:425.
36. Shields TW. Multiple primary bronchial carcinoma. Ann Thorac Surg 1979;27:1.
37. Salerno TA, Munro DD, Blundell PE, et al. Second primary bronchogenic carcinoma: life-table analysis of surgical treatment. Ann Thorac Surg 1979;27:3.
38. Rohwedder JJ, Weatherbee L. Multiple primary bronchogenic carcinoma with a review of the literature. Am Rev Resp Dis 1974;109:435.
39. Bower SL, Choplin RH, Muss HB. Multiple primary bronchogenic carcinomas of the lung. AJR 1983;140:253.
40. Spaggiaria L, Grunewal D, Girard P, et al. Cancer resection on the residual lung after pneumonectomy for bronchogenic carcinoma. Ann Thorac Surg 1996;62:1598.
41. Feld R, Rubinstein LV, Weisenberger TH. Sites of recurrence in resected stage I non-small cell lung cancer: a guide for future studies. J Clin Oncol 1984;2:1352.
42. Detterbeck FC, Jones DR, Funkhouser WK Jr. Satellite nodules and multiple primary cancers. In: Detterbeck FC, Rivera MP, Socinski MA, et al, eds. Diagnosis and Treatment of Lung Cancer: an Evidence-Based Guide for the Practicing Clinician. Philadelphia: WB Saunders, 2001:437.
43. Martini N, Bains MS, Burt ME, et al. Incidence of local recurrence and second primary tumors in resected stage I lung cancer. J Thorac Cardiovasc Surg 1995;109:120.
44. Payne CR, Hadfield JW, Stovin PG, et al. Diagnostic accuracy of cytology and biopsy in primary bronchial carcinoma. J Clin Pathol 1981;34:773.
45. Verhagen AFTM, Tavilla F, van de Wal HJ, et al. Multiple primary lung cancers. Thorac Cardiovasc Surg 1994;42:40.
46. Van Bodegom PC, Wagenaar SS, Corrin B, et al. Second primary lung cancer: importance of long term follow up. Thorax 1989;44:788.
47. Ribet M, Dambron P. Multiple primary lung cancers. Eur J Cardiothorac Surg 1995;9:231.
48. Adebonojo SA, Moritz DM, Danby CA. The results of modern surgical therapy for multiple primary lung cancers. Chest 1987;112:693.
49. Aziz TM, Saad RA, Glasser J, et al. The management of second primary lung cancers. A single centre experience in 15 years. Eur J Cardiothorac Surg 2002;21:527.
50. Jensik RJ, Faber LP, Kittle CF. Survival following resection for second primary bronchogenic carcinoma. J Thorac Cardiovasc Surg 1981;82:658.
51. Spaggiari L, Grunewald D, Girard P, et al. Cancer resection on the residual lung after pneumonectomy for bronchogenic carcinoma. Ann Thorac Surg 1996;62:1598.
52. Vaaler AK, Hosannah HO, Wagner RB. Pneumonectomy after contralateral lobectomy: is it reasonable? Ann Thorac Surg 1995;59:178.
53. Merchut MP. Brain metastases from undiagnosed systemic neoplasms. Arch Int Med 1989;149:1076.
54. Arbit E, Wronski M. Clinical decision making in brain metastases. Neurosurg Clin North Am 1996;7:447.
55. Detterbeck FC, Jones DR, Molina PL. Extrathoracic staging. In: Detterbeck FC, Rivera MP, Socinski MA, et al., eds. Diagnosis and Treatment of Lung Cancer: An Evidence-Based Guide for the Practicing Clinician. Philadelphia: WB Saunders, 2001:94.
P.474

56. Mandell L, Hilaris B, Suliva M, et al. The treatment of single brain metastasis from non-oat cell lung carcinoma. Cancer 1986;58:641.
57. Sundaresan N, Galicich JH, Beattie EJ. Surgical treatment of brain metastases from lung cancer. J Neurosurg 1983;58:666.
58. Torre M, Quaini E, Chiesa G, et al. Synchronous brain metastasis from lung cancer: result of surgical treatment in combined resection. J Thorac Cardiovasc Surg 1988;95:994.
59. Rizzi A, Tondini M, Rocco G, et al. Lung cancer with a single brain metastasis: therapeutic options. Tumori 1990;76:579
60. Cox JD, Yesner R. Adenocarcinoma of the lung: recent results from VA lung group. Am Rev Resp Dis 1979;120:1025.
61. Richards P, McKissock W. Intracranial metastases. Br Med J 1963;1:15.
62. Stoier M. Metastatic tumors of the brain. Acta Neurol Scand 1965;41:262.
63. Galicich JH, French LA, Melby J. Use of dexamethasone in treatment of cerebral edema associated with brain tumors. Lancet 1961;1:46.
64. Posner JB. Brain tumor: current status of treatment and its complications. Arch Neurol 1975;32:781.
65. Winston KR, Walsh JW, Fischer EG. Results of operative treatment of intracranial metastatic tumors. Cancer 1980;45:2639.
66. Galicich JH, Sundaresan N, Thaler HT. Surgical treatment of single brain metastasis: evaluation of results by computerized tomography scanning. J Neurosurg 1980;53:63.
67. Sundaresan N, Galicich JH. Surgical treatment of brain metastases: clinical and computerized tomography evaluation of the results of treatment. Cancer 1985;55:1382.
68. Pladdet I, Boven E, Nauta, et al. Palliative care for brain metastasis of solid tumor types. Neth J Med 1989;34:10.
69. Tarver RD, Richmond BD, Klatte EC. Cerebral metastases from lung carcinoma: neurological and CT correlation. Radiology 1984;153:689.
70. Galuzzi S, Payne MM. Bronchial carcinoma. A statistical study of 741 necropsies with special reference to the distribution of blood born metastases. Br J Cancer 1955;9:511.
71. Vieth RG, Odom GL. Intracranial metastases and their neurosurgical treatment. J Neurosurg 1965;23:494.
72. Magilligan DJ Jr, Rogers JS, Knighton RS, et al. Pulmonary neoplasm with solitary cerebral metastasis: results of combined excision. J Thorac Cardiovasc Surg 1976;76:690.
73. Magilligan DJ Jr, Duvernoy C, Malik G, et al. Surgical approach to lung cancer with solitary cerebral metastasis: twenty-five years experience. Ann Thorac Surg 1986;42:357.
74. Deviri E, Schachner A, Levy MJ. Carcinoma of lung with a solitary cerebral metastasis: surgical management and review of the literature. Cancer 1983;52:1507.
75. Patchell RA, Cirrinicione C, Thaler HT, et al. Single brain metastases: surgery plus radiation or radiation alone. Neurology 1986;36:447.
76. Bindal AK, Bindal RK, Hess KR, et al. Surgery vs. radiosurgery in the treatment of brain metastases. J Neurosurg 1996;84:748.
77. Burt M, Wronski M, Arbit E, et al. Resection of brain metastases from non-small cell lung carcinoma: results of treatment. Thorac Cardiovasc Surg 1992;103:399.
78. Oliver TWJ, et al. Isolated adrenal masses in non small-cell bronchogenic carcinoma. Radiology 1984;153:217.
79. Dunnick NR, Ihde DC, Johnston-Early A. Abdominal CT in the evaluation of small cell carcinoma of the lung. AJR Am J Roentgenol 1979;133:1055.
80. Comartie RS, Parker EF, May JE, et al. Carcinoma of the lung: a clinical review. Ann Thorac Surg 1980;30:30.
81. Porte H, Siat J, Guibert B, et al. Resection of adrenal metastases from non-small cell lung cancer: a multi-institutional study. Ann Thorac Surg 2001;71:981.
82. Allard P, Yankaskas BC, Fletcher RH, et al. Sensitivity and specificity of computed tomography for the detection of adrenal metastatic lesions among 91 autopsied lung cancer patients. Cancer 1990;66:457.
83. Silverman SG, et al. Predictive value of image-guided adrenal biopsy: analysis of results of 101 biopsies. Radiology 1993;187:715.
84. Shea J, Lillington GA. Preoperative staging of lung cancer. West J Med 1994;161:508.
85. Schwartz LH, Ginsberg MS, Burt ME, et al. MRI as an alternative to CT-guided biopsy of adrenal masses in patients with lung cancer. Ann Thorac Surg 1998;65:193.
86. Erasmus JJ, et al. Evaluation of adrenal masses in patients with bronchogenic carcinoma using 18F-fluorodeoxyglucose positron emission tomography. AJR Am J Roentgenol 1997;168:1357.
87. Raviv G, Klein E, Yellin A, et al. Surgical treatment of solitary adrenal metastases from lung cancer. J Surg Oncol 1990;43:124.
88. Reyes L, Parvez Z, Nemoto T, et al. Adrenalectomy for adrenal metastasis from lung carcinoma. J Surg Oncol 1990;44:32.
89. Flores RM, Goldstein DJ, Sung RS, et al. Transthoracic, transdiaphragmatic excision of simultaneous lung and adrenal lesions. Ann Thorac Sur 1998;65:833.
90. Burt ME, Heelan R, Coit D, et al. Prospective evaluation of unilateral adrenal metastases in patients with operable non-small cell lung cancer: impact of magnetic resonance imaging. J Thorac Cardiovasc Surg 1994;107:584.
91. Nielsen ME Jr, Heaston DK, Dunnick NR, et al. Preoperative CT evaluation of adrenal glands in non-SCLC: a meta-analysis using updated data in individual patients from 52 randomized clinical trials. BMJ 1995;311:899.
92. Sandler MA, Paerlberg JL, Madrazo BL, et al. Computed tomography evaluation of the adrenal gland in the preoperative assessment of bronchogenic carcinoma. Radiology 1982;145:733.
93. Pham DT, Dean DA, Detterbeck FC. Adrenalectomy as the new treatment paradigm for solitary adrenal metastasis from lung cancer. Paper presented at: Thirty-Seventh Annual Meeting of the Society of Thoracic Surgeons, January 30, 2001; New Orleans.
94. Hasse J. Surgery in bronchial carcinoma with metastasis. Lung 1990;168 [Suppl]:1145.
95. Krishnamuthy GT, Tubis M, Hiss J, et al. Distribution pattern of metastatic bone disease. A need for total body skeletal image. JAMA 1977;237 (23):2504–2506.
96. Stenbygaard LE, Sorenson JB. Small bowel metastases in non-small cell lung cancer. Lung Cancer 1999;26:95.
97. Lynch TJ Jr. Management of malignant pleural effusions. Chest 1996;103:s385.
98. Ferguson MK, DeMeester TR, DesLauriers J, et al. Diagnosis and management of synchronous lung cancers. J Thorac Cardiovasc Surg 1985;89 (3):378.
99. Dumme R. GVAX (Cell Genesys) [Review]. Curr Opin Investig Drugs 2001;2(6):844.
100. [No authors listed]. Encouraging results from phase I trial of GVAX. Expert Rev Anticancer Ther 2001;1(4):510.
101. [No authors listed]. Cell Genesys reports long-term survival data in phase II trial of GVAX. Expert Rev Anticancer Ther 2002;2(3):245–246.


> Table of Contents > Part VI - Surgery > 35 - Surgical Management of Small Cell Lung Cancer
35
Surgical Management of Small Cell Lung Cancer
Gail E. Darling
Frances A. Shepherd
HISTORICAL BACKGROUND
Although small cell lung cancer (SCLC) accounts for 20% to 25% of all primary bronchogenic carcinomas, this tumor represents less than 5% of cases in most surgical series. The discrepancy can be explained by the biologic behavior of SCLC, which results in dissemination to regional lymph nodes or distant metastatic sites in more than 90% of patients at the time of initial presentation, thereby precluding surgery.1,2 Even patients with apparently “limited-stage” tumors probably have micrometastatic disease at distant sites, which has the potential to proliferate if only local therapeutic modalities, such as surgery or radiotherapy, are employed. This explains why almost all surgical series from the prechemotherapy era reported 5-year survival rates approaching zero for patients with small cell carcinoma3,4,5,6,7,8,9,10 (Table 35.1).
TABLE 35.1. SURVIVAL OF PATIENTS WITH SMALL CELL LUNG CANCER TREATED WITH SURGERY ALONE
Mountain reviewed the experience of the M. D. Anderson Hospital and Tumor Institute in the surgical management of 368 patients with pathologically proven SCLC6 and found that only 1 patient survived longer than 5 years compared to 15%–25% of nonsmall cell lung cancer (NSCLC) patients (Fig. 35.1). Less than 15% of the patients presented with a peripheral tumor mass, but no survival advantage could be identified even for this favorable subgroup. Surprisingly, the survival of the SCLC patients without lymph node involvement was not superior to those with bronchopulmonary or hilar nodes, or even to those with mediastinal nodal involvement (Fig. 35.2). The size of the primary tumor did not seem to be prognostic, nor was the presence of atelectasis or pneumonitis associated with a significantly poorer outcome.
FIGURE 35.1. Bronchogenic carcinoma. Cumulative percentage of patients surviving according to morphology. (From Mountain C. Clinical biology of small cell carcinoma: relationship to surgical therapy. Semin Oncol 1978;5:272, with permission.)
FIGURE 35.2. Undifferentiated small cell carcinoma. Percentage frequency and cumulative percentage of patients surviving according to presence and extent of regional lymph node involvement. (From Mountain C. Clinical biology of small cell carcinoma: relationship to surgical therapy. Semin Oncol 1978;5:272, with permission.)
To determine whether it was ever appropriate to undertake surgery as the primary treatment for SCLC, a prospective randomized trial was mounted by the Medical Research Council of Great Britain.9,10 In this study, 71 patients were randomized prospectively to undergo surgical resection, and 73 to receive a course of “radical radiotherapy” (30 Gy or more over 20–40 days). The median survival was 199 days for patients in the surgical arm and 300 days for patients who received radiotherapy (Fig. 35.3). At 5 years, 1 and 3 patients were alive in the surgery and radiotherapy arms, respectively (p = 0.04). At 10 years, only the 3 patients in the radiotherapy arm remained alive. It was concluded from this study that radical radiotherapy was preferable to surgery, but that neither treatment policy was effective. The investigators concluded that other therapeutic approaches (e.g., immunotherapy, chemotherapy, or various combinations) might be more successful, and they also suggested that it would be improbable that any advance in therapy could significantly reduce the overall death rate from this disease in the absence of successful smoking prevention programs. Is it not chastening to realize that 30 years later we could draw exactly the same conclusions from many of our lung cancer clinical research trials?
FIGURE 35.3. Survival in the two treatment series (all patients). (From Working Party on the Evaluation of Different Methods of Therapy in Carcinoma of the Bronchus. Comparative trial of surgery and radiotherapy for the primary treatment of small-celled or oat-celled carcinoma of the bronchus. Lancet 1966;2:979, with permission.)
The marginally superior long-term survival rate for patients treated with radiotherapy in the British Medical Research Council trial led some investigators to recommend a policy of preoperative radiotherapy followed by surgery for patients with SCLC. In a prospective phase II trial from the North Middlesex Hospital in London, 49 patients received low-dose preoperative radiotherapy (17.5 Gy) and 24 received higher dose radiotherapy (25 Gy).11,12 Of the 90 patients who entered the study, 9 were inoperable and did not undergo surgery, and 73 eventually had resection. NSCLC was identified in 9 patients. Of these, 8 patients survived 5 years, and 2 remained alive and disease-free more than 10 years postoperatively.
In a similar North American trial of preoperative radiotherapy that included patients with both SCLC and NSCLC, patients received higher dose radiotherapy, 30–40 Gy in 2 weeks, followed by thoracotomy.13 No long-term survivors were seen for the small population of patients with “oat cell” carcinoma in this trial.
It was evident to investigators in the 1960s and 1970s that patients with SCLC were dying from systemic metastases, and that no manipulation of local treatment modalities would result in significant long-term survival in the absence
P.476

of effective systemic treatment. Bergsagel and colleagues from the Princess Margaret Hospital were among the first to test the hypothesis that chemotherapy might add to the effects of local radiotherapy, and they showed a modest survival advantage for patients treated with single-agent low-dose cyclophosphamide.14 The British Medical Research Council Lung Cancer Working Party undertook a similar trial in which 125 patients were randomized prospectively to receive 30 Gy radiotherapy delivered in 15 fractions, or the same radiotherapy with systemic chemotherapy consisting of cyclophosphamide 500 mg/m2 given every 3 weeks and CCNU [1-(2-chloroethyl)-3 cyclohexyl-1-nitrosourea] 50 mg/m2 orally every 6 weeks. A significant prolongation of progression-free survival was seen for patients in the chemotherapy arm, although a long-term survival benefit was not demonstrated.15
Simultaneously, other investigators were applying the same adjuvant chemotherapy principles to surgical patients. In the United States, large adjuvant chemotherapy trials were conducted by the Veterans Administration Surgical Adjuvant Group (VASOG). In a trial of 417 patients with all cell types of lung cancer, no survival benefit was identified for patients who received postoperative adjuvant cyclophosphamide alone or cyclophosphamide and methotrexate compared to a no-treatment control group.16 Eighteen patients with SCLC were included in that trial. Of those, 1 of 6 patients in the cyclophosphamide-alone arm and 3 of 9 patients in the cyclophosphamide and methotrexate arm were alive at 3 years compared to no patients in the control group. This was the first report to suggest that adjuvant chemotherapy might prolong survival for patients with SCLC who had undergone complete surgical resection.
In 1982, Shields reviewed the results of 4 VASOG adjuvant chemotherapy studies, and undertook a separate analysis
P.477

of the 148 patients (47%) in those trials who had SCLC.17 In the first trial, 28 patients were randomly assigned to receive nitrogen mustard and 27 to control, and in the second trial 26 patients were randomly assigned to receive cyclophosphamide and 20 to control. No survival advantage was seen for the patients in the chemotherapy arms of either trial. A small survival advantage was seen for patients in the chemotherapy arm of the 3-arm trial, in which patients were randomized to receive prolonged intermittent courses of CCNU and hydroxyurea or no further therapy (Fig. 35.4).
FIGURE 35.4. A: Survival of treated and control patients with undifferentiated small cell carcinoma in the nitrogen mustard (HN2) and cyclophosphamide (Cytoxan) adjuvant chemotherapy VASOG lung trials. B: Survival of treated and control patients with undifferentiated small cell carcinoma in the prolonged intermittent cyclophosphamide (Cytoxan, CTX) and methotrexate (MTX) adjuvant chemotherapy VASOG lung trials.C: Survival of treated and control patients with undifferentiated small cell carcinoma in the CCNU and hydroxyurea adjuvant chemotherapy VASOG lung trials. (From Shields TW, Higgins GA, Matthews MG, et al. Surgical resection in the management of small cell carcinoma of the lung. J Thorac Cardiovasc Surg 1982;84:481, with permission.)
Shields and coworkers also made other important observations from their analysis of the SCLC patients in the VASOG trials. They demonstrated the importance of TNM (tumor, node, metastasis) staging, which has long been recognized to have prognostic significance for NSCLC. Sixty percent of patients with T1 N0 M0 tumors were alive at 5 years, whereas there were almost no 5-year survivors among the patients who presented either with T2-3 tumors or with mediastinal lymph node involvement (Fig. 35.5). Patients with small primary tumors with only first-level hilar nodes involved had an intermediate survival of approximately 30%.
FIGURE 35.5. Survival, computed by the life-table method, from postoperative day 30 (early trials) or from randomization (recent trials) by TNM classification for patients with undifferentiated small cell carcinoma who had undergone a “curative” resection in the VASOG lung trials. (From Shields TW, Higgins GA, Matthews MG, et al. Surgical resection in the management of small cell carcinoma of the lung. J Thorac Cardiovasc Surg 1982;84:481, with permission.)
Although it had become accepted by the 1970s that surgical resection was not appropriate for most patients with SCLC, the observations of Shields and colleagues suggested that a subpopulation of SCLC patients might benefit from a surgical approach. In a retrospective review of 40 patients with SCLC who underwent potentially curative resection between 1959 and 1972, Shore and Paneth5 reported an overall 5-year survival rate of 25%. Long-term survival was achieved by 4 of 10 patients (40%) without nodal involvement compared to 9 of 26 patients who had hilar or mediastinal nodal involvement. In a retrospective analysis of 106 resected patients from Japan, 87 cases were of the intermediate cell type and 19 of the oat cell type.8 The 5-year survival for the intermediate cell type was 10.3%, whereas only one of the oat cell type achieved long-term survival. Other investigators have not identified a significant survival advantage for patients with the intermediate cell type,18 and this designation has largely been abandoned today.
SCLC usually presents with a central mass with associated hilar and mediastinal adenopathy. Lennox and colleagues observed that patients who had larger or more proximal tumors and who required a pneumonectomy were less likely to achieve long-term survival. Their 2- and 5-year survival rates for patients who required only a lobectomy were 32% and 18%, respectively, compared to 14.4% and 7.2%, respectively, for pneumonectomy patients.7 Occasionally, SCLC can present as a solitary pulmonary nodule. Between 1958 and 1963, 1,134 patients with asymptomatic solitary pulmonary nodules were assessed by VASOG members.19 Only 15 of 392 resected patients (4%) were found to have small cell pathology, and of those, 11 were able to undergo a curative surgical procedure. Survival rates at 1-, 5-, and 10-years for those 11 patients were 63.6%, 36.4%, and 18.2%, respectively. Because most of these patients underwent surgery before the chemotherapy era, it may be assumed that approximately one-third of patients were cured by their surgery alone as measured by survival at the 5-year mark.
From this historical review it is clear that any local treatment modality alone, whether surgery or radiation, is inadequate therapy for SCLC. If surgery is to have any role to play, it must be in the context of a combined modality treatment program with systemic combination chemotherapy and perhaps radiotherapy as well.
RATIONALE FOR SURGERY IN THE MANAGEMENT OF SMALL CELL LUNG CANCER
There are several potential situations in which surgery may have a role in the management of SCLC (Table 35.2).
TABLE 35.2. RATIONALE FOR SURGERY FOR LIMITED SMALL CELL LUNG CANCER
Improved Control at the Primary Site
SCLC is a highly chemosensitive tumor.20,21,22 Response rates of 80% or more are achieved with current chemotherapy combinations, and complete clinical response is achieved in approximately 50% of patients with limited-stage disease.21,22 Despite this high initial response rate, most patients experience relapse shortly after discontinuing treatment, and the 2-year survival rate is 20% or less in most series. For patients with limited disease, the most common site of failure is the area of the primary tumor and its hilar or mediastinal draining lymph nodes. Overall, 50% of patients
P.478

fail at the primary site, and for one-half of those patients, the primary site may be the only area of failure. Similar results have been found at autopsy. In a review by Elliott, residual tumor was identified at autopsy in the primary site in 64% of patients and in the hilar and mediastinal lymph nodes in 53% of patients with limited disease who had achieved complete clinical response.23
Initial attempts to improve control at the primary site focused on the addition of thoracic irradiation to chemotherapy. Two meta-analyses of thoracic radiotherapy have been published for SCLC.24,25 The survival data for almost 2,000 patients in 16 trials were available, and data on local control rates were available for 9 studies. Both meta-analyses showed that thoracic irradiation resulted in a reduction in local relapse rate from 47.9% to 23.3% (p < 0.0001).24 They also demonstrated a small but significant survival benefit for patients who received radiotherapy.24,25 Indirect comparisons of early to late radiotherapy and of sequential to concurrent radiotherapy and chemotherapy did not reveal any optimal time for the administration of this local treatment.
Based on the results of these meta-analyses, the standard therapy for patients with limited SCLC now consists of combination chemotherapy and thoracic irradiation with or without prophylactic cranial irradiation. Median survival longer than 20 months and 5-year survival rates of approximately 20% have been reported.26,27,28 However, even the most successful combined modality treatment programs report isolated relapse at the primary site in 20%–25% of patients, and a cumulative risk of recurring locally of 50%. This high local failure led several investigators to question whether surgical resection would result in improved local control. They postulated that control of bulk disease in the chest by surgery and eradication of low-volume micrometastatic disease by systemic chemotherapy would result in an increased cure rate. Small studies from several centers suggested that this might, indeed, be the case. The University of Toronto Lung Oncology Group reported only two local
P.479

recurrences in 35 patients treated with combined modality therapy, which included surgical resection.18 Similar results were reported by Comis and colleagues, who observed no local recurrences in 16 patients who underwent adjuvant surgical resection after induction chemotherapy.29
Mixed Histology Tumors
In approximately 5%–10% of cases, SCLC is found in combination with other lung cancer histologies such as adenocarcinoma or squamous cell carcinoma.30,31,32 Investigators for the Eastern Cooperative Oncology Group (ECOG) reported that mixed histology tumors were more likely to present as peripheral lesions on chest x-ray, although they found that all other clinical characteristics were similar to those of the pure SCLC patients. When surgical series of SCLC are examined, it would appear that a higher percentage of patients have mixed small cell and non-small cell tumors. The University of Toronto Lung Oncology Group reported mixed histology in 14 of 79 patients (17.7%) who underwent initial surgery followed by adjuvant chemotherapy, and in 3 of 40 patients (7.5%) who had surgical resections after induction chemotherapy.32
It may be appropriate to consider a combined modality treatment program for patients with mixed histology tumors if they meet standard surgical criteria and have no evidence of extra thoracic spread. Because NSCLCs are relatively insensitive to chemotherapy, they are not likely to be controlled by systemic treatment. After initial treatment with chemotherapy for the small cell component, the addition of surgery to remove the non-small cell component might contribute to the potential for cure of this small subgroup of patients.
Late Recurrence after Successful Treatment of Small Cell Lung Cancer
Several reviews have now suggested that long-term survivors of SCLC are at high risk of developing second primary tumors, particularly second primary lung cancers.33,34,35,36 A review of 47 patients who survived longer than 2 years after treatment at the M. D. Anderson Cancer Center identified 14 patients who had second malignancies, and of those, 7 had second primary lung cancers.33 In fact, their review suggested that a long-term survivor is more likely to have a second primary tumor than a relapse of SCLC. Although the patient population at risk for these second tumors is low because of the low cure rate for SCLC, clinicians seeing patients in follow-up must be aware that a new lesion on chest x-ray may not represent relapse but may be a new primary tumor. Such patients should be investigated similarly
P.480

to any other patient who is presenting with a lung mass for the first time. Histologic or cytologic confirmation of malignancy should be obtained, and if NSCLC pathology is found, then further workup should be directed at determining operability because surgical resection has the potential to be curative for some patients.
ADJUVANT CHEMOTHERAPY FOLLOWING SURGICAL RESECTION OF SMALL CELL LUNG CANCER
The first suggestion that adjuvant chemotherapy after surgery might prolong survival arose from Shields' review of the VASOG trials.17 There were inadequate numbers of patients in any of these trials for the results to be statistically significant, and the chemotherapy administered would be considered inadequate by today's standards of systemic chemotherapy for SCLC. Nonetheless, the data suggested that, following complete resection of bulk disease at the primary site, systemic chemotherapy had the potential to eradicate micrometastatic tumor deposits.
These favorable results led several investigators to administer combination chemotherapy to all patients following complete resection of SCLC. A summary of 16 such trials is shown in Table 35.3,16,17,37,38,39,40,41,42,43,44,45,46,47,48,49,50,51 All of the studies were retrospective reviews, and so they suffer from the inherent weaknesses of any retrospective assessment of a treatment policy.
TABLE 35.3. SURVIVAL ACCORDING TO PATHOLOGIC STAGE FOR PATIENTS TREATED WITH ADJUVANT CHEMOTHERAPY AFTER SURGERY FOR SMALL CELL LUNG CANCER
For many of the patients in these series, surgery was undertaken because a preoperative diagnosis of SCLC had not been made. For some, it had not been possible to obtain adequate tissue for any malignant diagnosis, and for others a preoperative diagnosis of NSCLC had been made. Some of those patients were subsequently found to have mixed histology tumors with both small cell and non-small cell components whereas others had pure small cell tumors that had been incorrectly diagnosed preoperatively. Maassen and Greschuchna40 reported that only 18 of 24 patients had a correct histologic diagnosis of SCLC preoperatively. In a series of 63 patients reported by the University of Toronto Lung Oncology Group,41 only 18 had a correct preoperative diagnosis of SCLC. Postoperatively, SCLC was seen in 54 patients and mixed histology tumors were seen in 9 patients.
For most of the studies, chemotherapy was not standardized, and because most of the reviews included patients seen over a 10-year or more period, multiple chemotherapy protocols were often employed. With the exception of the early trials reported by Shields16,17 and Hayata,8 all patients were treated with combinations of drugs that would be considered adequate even today. The duration of chemotherapy treatment was also variable and ranged from a single course of postoperative therapy to multiple courses for 18 months. Most groups administered approximately six cycles of treatment.
In addition to postoperative chemotherapy, some centers also administered local radiotherapy to the primary tumor bed and mediastinum as well as prophylactic cranial irradiation. Considering the variability in radiation treatment and incomplete reporting in several series, no conclusions can be drawn concerning the advisability of trimodality therapy.
P.481

Because so few patients with SCLC are surgical candidates, the TNM staging system is not generally applied to this subtype of lung cancer; instead, patients are classified simply as limited or extensive disease. The patients in the reviews summarized in Table 35.3 differ from limited-stage SCLC patients overall in that they all underwent pretreatment surgical resection, and therefore detailed pathologic staging is available. From the results shown, it is clear that the TNM staging system that provides such important prognostic and therapeutic information for patients with NSCLC may also be prognostic for patients with limited SCLC. In every study, the best survival was achieved by patients who had pathologic stage I tumors, and the poorest survival was seen for patients with pathologic stage III tumors. For stage I patients, survival ranged from 22% at 3.5 years in the Danish series39 to 61% at 4 years in the International Society of Chemotherapy Lung Cancer Study Group42 (Fig. 35.6). On average, it would appear that approximately 50% of patients with stage I SCLC may be cured with a combined modality approach that includes surgical resection and adjuvant combination chemotherapy. In the early trials, virtually no patients with stage III tumors achieved long-term survival. In the more recent reviews in which more aggressive combination chemotherapy regimens were employed, long-term survival ranged from 11%8 to 35%50 (Fig. 35.7). In all series, the survival of stage II patients was intermediate between that of patients at stages I and III. In fact, these survival rates are similar to those seen after surgical resection for similar stage patients with NSCLC (Fig. 35.8).
FIGURE 35.6. Life-table survival curves for patients with small cell lung cancer according to lymph node involvement. Patients with stage pT, N0, M0 disease (solid line). n, 63; pT, N1, M0 (dotted line). (From Ulsperger E, Karrer K, Denck H, ISC-Lung Cancer Study Group. Multi-modality treatment for small-cell bronchial carcinoma. Eur J Cardiothorac Surg 1991;5:306, with permission.)
FIGURE 35.7. A comparison of survival by stage for patients treated with adjuvant chemotherapy after surgical resection for small cell lung cancer. (From Shepherd FA, Evans WK, Feld R, et al. Adjuvant chemotherapy following surgical resection for small cell carcinoma of the lung. J Clin Oncol 1988;6:832, with permission.)
FIGURE 35.8. Comparison of survival by pathologic stage for 38 patients with small cell lung cancer treated with adjuvant surgical therapy after chemotherapy. (From Shepherd FA, Ginsberg RJ, Patterson GA, et al. A prospective study of adjuvant surgical resection after chemotherapy for limited small cell lung cancer. J Thorac Cardiovasc Surg 1989;97:177, with permission.)
What may be concluded from these series? All of the studies that employed intensive combination chemotherapy reported survival that appears to be superior to the survival seen in patients following surgery without adjuvant chemotherapy. Although these comparisons are retrospective, it is likely that the improved survival is attributable to the postoperative chemotherapy treatment and not to improvements in surgical techniques or supportive care. It seems appropriate, therefore, to recommend that combination chemotherapy be administered to patients who have undergone resection for limited SCLC because the short-term toxicity of such treatment is usually manageable, and the
P.482

long-term toxicity is probably minimal. The University of Toronto Lung Oncology Group recommends no more than 6 treatment cycles41 because survival does not seem to be superior for patients who receive 12–18 months of postoperative treatment. Whether fewer than 6 cycles may also be adequate is unknown. In the study reported by Hara and associates,44,45 11 patients treated between 1972 and 1981 received only 1 postoperative course of combination chemotherapy, and 26 patients treated from 1982–1989 received only 2 courses of chemotherapy followed by consolidation radiotherapy. Although the 5-year survival rates for patients with stage I and II tumors were excellent, only 10.7% of patients with stage III tumors were alive at 5 years. These results appear to be somewhat poorer than those achieved by other groups that administered a more prolonged course of adjuvant chemotherapy, although firm conclusions cannot be drawn from these retrospective analyses. Littlewood and colleagues52 treated 2 young patients by pneumonectomy followed by a single course of very high-dose chemotherapy and autologous bone marrow transplantation. Both patients relapsed, 118 and 80 weeks after treatment, respectively. It would appear, therefore, that a brief course (maximum 6 treatment cycles) of standard-dose combination chemotherapy should be the treatment of choice for patients at this time.
Although these retrospective trials support the recommendation for adjuvant chemotherapy after surgical resection, it is not possible to state with certainty which patients have the potential to derive most benefit from adjuvant chemotherapy and whether it is necessary to administer such treatment to all patients. Shah and coworkers3 reported 43.3% actual 5-year survival for 28 patients who underwent complete surgical resection without postoperative chemotherapy. The actual 5-year survival for patients with stage I disease was 51.1%, and surprisingly, was 55.5% for stage III patients. No patient with stage II disease survived 5 years. More than one-half the patients in this study had peripheral tumors, and their survival was better than that of the patients who had central tumors. Peripheral stage I NSCLC is uncommon. In the VASOG cooperative study of solitary pulmonary nodules, only 11 of 309 patients who underwent curative resection were found to have small cell tumors.17 Their median 5-year survival was 36.4% and their median 10-year survival was 18.2%. The details of postoperative therapy, if any, for these patients were not provided, but it is likely that they did not receive aggressive combination chemotherapy. It is interesting to note that their 5-year survival rates were very similar to those of the other lung cancer cell types in the review. The 5-year survival rate is less than that reported by Shah and associates3, and one can only speculate whether superior survival might have been achieved with the addition of combination chemotherapy.
On the other hand, it is not possible to draw firm conclusions concerning the contribution of the surgery to the overall survival of these patients. The survival of patients who undergo surgery should not be compared directly to the survival seen in trials of standard chemotherapy and radiotherapy for limited-disease SCLC. It must be remembered that surgical series include only a select subgroup within limited disease from which patients with adverse prognostic factors, such as supraclavicular adenopathy, bulky primary tumors with superior vena caval obstruction, and pleural effusions, have been specifically excluded.
Surgery, if it does play a role in the treatment of SCLC, will do so by improving control at the primary site. Relapse patterns were reported in only 10 of the trials reviewed,37,38,41,43,47,48,49,50,51,52,53 but the results from those studies suggest that surgery did contribute to local control because isolated local relapse was seen in only 39 of the 420 patients in those studies (Table 35.4). It must be remembered, though, that these patients represent only a select subgroup of the entire group of limited SCLCs in that they were considered “operable” at the time of diagnosis. It is quite possible, therefore, that this high rate of local control was
P.483

attributable only to the fact that the patients in these series had less locally advanced tumors and that the local control rate might have been equivalent with a combination of systemic chemotherapy and thoracic irradiation.
TABLE 35.4. PATTERN OF RELAPSE FOR PATIENTS WITH SMALL CELL LUNG CANCER TREATED WITH SURGERY FOLLOWED BY ADJUVANT CHEMOTHERAPY
PROSPECTIVE TRIALS OF INDUCTION CHEMOTHERAPY FOLLOWED BY SURGICAL RESECTION FOR SMALL CELL LUNG CANCER
Phase II Trials
The encouraging results achieved with initial surgical resection followed by adjuvant chemotherapy led several groups to undertake prospective studies of systemic chemotherapy followed by surgery for certain patients with limited SCLC. The results of nine such prospective phase II trials are summarized in Table 35.5.54,55,56,57,58,59,60,61,62,63,64,65,66,67
TABLE 35.5. PROSPECTIVE PHASE II TRIALS OF INDUCTION CHEMOTHERAPY FOLLOWED BY SURGERY FOR LIMITED SMALL CELL LUNG CANCER
All of the studies administered multiple courses of combination chemotherapy, which included most of the agents that are active against SCLC (i.e., cyclophosphamide, doxorubicin, vincristine, etoposide, and cisplatin). The number of preoperative chemotherapy courses ranged from 2–6, and the overall response rate was greater than 88% in all studies except that of Baker.51 In that study, patients received only 2 preoperative courses of chemotherapy, which may explain the low complete response rate of 3% and overall response rate of only 54%. This finding might suggest that a longer course of induction chemotherapy would be advisable, although in the small study reported by Benfield and colleagues58 88% of patients responded to treatment and 100% were able to undergo complete surgical resection after only 2 courses of chemotherapy. Not all responding patients underwent thoracotomy. On average, approximately 60% of patients were considered to have responded adequately enough for surgical exploration, and of those, more than 80% could be resected completely. When calculated from the total number of patients who entered the studies, the overall complete surgical resection rate was approximately 50%. Not all studies reported surgical toxicity, but it does not appear that the postoperative death rate or complication rate was significantly increased by the preoperative chemotherapy administered to these patients. Postoperative deaths were rare, and when they occurred, they were almost all in patients who had required a complete pneumonectomy. Other postoperative complications included infection, bronchopleural fistula formation, and reversible supraventricular tachycardias, but it does not seem that the surgical complication rate was greater than that observed after similar procedures in patients who have not received chemotherapy.
Not unexpectedly, the complete pathologic response rate was considerably lower than the clinical response rate. With the exception of Benfield and colleagues,59 all authors reported complete pathologic response in a few patients. The rate ranged from 4%59–37%56 and on average was approximately 10%. It is of interest that this complete pathologic response rate is similar to that reported in studies of induction chemotherapy followed by surgery for patients with locally advanced (stage IIIA or IIIB) NSCLC.67
All investigators found that survival strongly depended on TNM stage. Patients with stage I (T1–2 N0) tumors
P.484

had the best prognosis, with 5-year survival rates that approached 70% for completely resected patients. Stage II and III patients fared less well, but all series reported a few patients with stage IIIA tumors (N2) who achieved long-term survival and appeared to be cured by their combined modality treatment program. The median survival for the entire group of patients who entered the trials (including those who did not proceed to thoracotomy), although not reported in all studies, ranged from 13–33 months. Several authors reported the highest cure rate for patients who required only a lobectomy, although this finding was not confirmed in all studies. Almost no long-term survival was seen in patients who were found to have unresectable tumors at the time of thoracotomy.
Patients who achieved a complete pathologic response and who had no viable tumor identified at thoracotomy had the best survival. Williams and coworkers55 reported that all 5 patients with a pathologic complete response were cured of their tumors, compared to only 20% of patients who were operable but had viable SCLC present on pathologic review. None of their patients who had inoperable tumors at the time of thoracotomy was cured.
The objective of most of these trials was to assess the feasibility of combined modality therapy, which included chemotherapy and surgical resection, and to determine whether surgery could contribute to long-term survival and cure by reducing the local recurrence rate. Local relapse rates ranged from 0%54–40% of completely resected patients.56 Most series reported local failure rates ranging from 10%–20% for patients who were able to undergo successful resection47,54,55,56,58,59,60,65,68 (Table 35.6). Not surprisingly, local control was found to correlate with the degree of response to chemotherapy and the completeness of the surgical resection. Of the patients who responded to chemotherapy and proceeded to surgery, approximately 15% of patients had unresectable tumors. When these patients are added to those who relapsed locally, the local failure rate rises to more than 25% of the surgical patients.
TABLE 35.6. PATTERN OF RELAPSE FOR PATIENTS WITH SMALL CELL LUNG CANCER TREATED WITH INDUCTION CHEMOTHERAPY FOLLOWED BY SURGERYa
In more recent studies, Fujimori and colleagues62 reported on 22 patients treated with 2–4 cycles of cisplatin, doxorubicin, and etoposide followed by surgery. The overall response rate was 95.5%, and 21 patients were able to undergo resection. Their median survival was 61.9 months with an actuarial survival of 63.6% at 3 years (73.3% stage I and II; 42.9% stage III). In contrast, Rea and colleagues63 reported only 15% survival for their stage III patients who underwent surgery after chemotherapy for SCLC. In a prospective study of patients with SCLC who were all staged by mediastinoscopy, Eberhardt and colleagues61 adopted a stage-specific approach. Those with stage IB and IIA were treated with 4 cycles of etoposide/cisplatin followed by surgery, whereas those with stage IIB or IIIA received 3 cycles of the same chemotherapy followed by hyperfractionated radiotherapy (45 Gy in 1.5 Gy b.i.d. fractions) administered concurrently with the fourth cycle of chemotherapy. Actuarial 5-year survival for all patients was 46%, and in patients who had a complete resection, the 5-year survival was 68% with no local relapses reported. Lewinski and coworkers65 reported a 15% local relapse rate and 5-year survival of only 29% in their patients treated with induction etoposide/cisplatin without radiation.
These phase II trials led to observations that were important in the design of subsequent randomized trials of surgery for limited SCLC. They showed that combined modality treatment was feasible and that the preoperative administration of chemotherapy did not result in excessive postoperative morbidity or mortality. All investigators recognized that the favorable survival achieved in these trials might be caused by patient selection. The Toronto group emphasized the importance of selection bias after their review of limited-stage
P.485

SCLC treated at their institutions over a 10-year period.69 They reported a significant survival advantage for patients who had no clinical evidence of mediastinal node involvement. This group, which would include the type of patients who might be considered for surgery protocols, had a 20% cure rate with standard chemotherapy and radiation alone, compared to no long-term survival for patients with more advanced tumors. Prospective randomized trials clearly were needed to determine the true role or surgery for patients with limited SCLC.
Randomized Trials
In an attempt to determine whether the addition of surgery to combination chemotherapy and radiotherapy could prolong survival and improve the cure rate for patients with limited SCLC, the Lung Cancer Study Group (LCSG) initiated a prospective randomized trial of adjuvant surgical resection in 1983.70 Most patients with limited-stage tumors were eligible for this trial, and it is important to note that patients with clinically evident mediastinal lymphadenopathy were not excluded from the study. Induction chemotherapy consisted of cyclophosphamide, doxorubicin, vincristine, and etoposide in the early phase of the trial, and cyclophosphamide, doxorubicin, and vincristine alone in the later phase. In the absence of toxicity or progressive disease, patients received five preoperative cycles of chemotherapy. They were then restaged and underwent medical assessment to determine their suitability for thoracotomy and pulmonary resection. Eligible patients were randomized to receive either surgical resection followed by radiotherapy to the chest and prophylactic cranial irradiation or to the same radiotherapy alone. Three hundred and forty patients entered the trial. The clinical response rate to chemotherapy was 68% (28% complete response, 37% partial response), but at the completion of induction chemotherapy, only 144 (42%) patients were randomized, 68 to receive surgery and radiotherapy and 76 to receive radiotherapy alone. Of the 68 patients who were randomized to surgery, 6 did not undergo thoracotomy, but 8 patients had off-study surgery, so a total of 70 thoracotomies were performed. Fifty-eight patients were able to undergo resection of tumor (83%), and after pathologic review, 54 were thought to have had a complete resection (77%). A complete pathologic response was documented for 18% of patients who underwent surgery. Non-small cell pathology was found in 11% of patients. All randomized patients received radiotherapy to the chest, 50 Gy delivered over 5 weeks, and prophylactic cranial irradiation, 30 Gy over 3 weeks.
The median survival from enrollment for all patients was 14 months, and for the randomized patients it was 18 months, with no difference seen between the groups in either median survival or long-term survival (Fig. 35.9). Because only half of the randomized patients in this study underwent surgical resection, it is not possible to compare survival based on pathologic stage or TNM subgroup. The Toronto Group was the first to draw attention to the discrepancy between clinical staging and pathologic staging for patients with SCLC;59 they showed that clinical staging could not identify subgroups of patients with different prognoses (Fig. 35.10). Similar results were found in the LCSG study in which patients were staged carefully at the time of surgery. For all patients, it was a protocol requirement to submit multiple lymph node samples, and a mean of 10 lymph nodes were submitted for each of the 70 patients who underwent thoracotomy. Clinical and surgical TNM stages after chemotherapy were the same in only 20 patients (29%), and patients most often moved into a more advanced stage.61 For the surgical group, no difference in resectability was identified for patients in any T or N subgroup, although there seemed to be a trend toward unresectability for patients with T3 tumors (p = 0.08). All pathologic T and N subsets in the surgical patients had similar survival.
FIGURE 35.9. A comparison of survival for patients randomized to thoracotomy and radiation or radiation alone. (From Shields TW, ed. General Thoracic Surgery, 4th ed. Baltimore: Williams & Wilkins, 1994, with permission.)
FIGURE 35.10. A comparison of survival by pretreatment clinical stage for 119 patients who underwent surgery for limited small cell lung cancer. (From Shepherd FA, Ginsberg RJ, Feld R, et al. Surgical treatment for limited small cell lung cancer. J Thorac Cardiovasc Surg 1991;101:385, with permission.)
Why was survival not improved by surgery, and how should we interpret the results of this LCSG trial? The survival curves shown in Figure 35.9 were generated on an “intent-to-treat” basis, which is, of course, proper for any prospective randomized trial. It should be noted, though, that 10% of the patients did not receive protocol-specified therapy. Six patients randomized to surgery declined operation, and of perhaps even greater significance, eight patients in the nonsurgical arm underwent thoracotomy and surgical resection. In a small study of this size, a 10% protocol violation
P.486

of this nature may have masked a small but significant survival advantage in one of the treatment arms.
The next question to be asked is why complete surgical resection was possible for only three-fourths of the patients subjected to thoracotomy. Although the combination of cyclophosphamide, doxorubicin, and vincristine was considered standard therapy at the time, a disappointingly low response rate of only 65% was seen in this study. With newer regimens that incorporate etoposide and cisplatin and concurrent radiotherapy administered early in the course of the disease, response rates of 90% or more are standard. Might it have been possible that a more complete response to chemotherapy could have resulted in a higher complete surgical resection rate? The answer, of course, must remain speculative.
Seventeen percent of patients underwent “open-and-closed” procedures with no attempt at surgical resection. For some patients, the residual tumor was clearly unresectable at the time of thoracotomy. For other patients, though, the decision not to proceed to resection was based on scar tissue formation at the area of the primary tumor and in the mediastinum. Response to chemotherapy is often accompanied by an intense local scirrhous reaction, which makes surgical resection more difficult. Tumors that may appear initially to be unresectable because of fibrosis may, in fact, be resected safely with careful dissection of the tumor bed and mediastinum. Because of the multi-institution, and indeed multinational nature of this large study, any individual surgeon operated on only a few patients. It is possible that had this study continued longer, the overall resectability rate might have been higher. This possibility is suggested by the observation that the resectability rate was higher for the LCSG surgeons than it was in other centers that joined the trial at a later date. This difference may have resulted from their greater experience in operating on both patients with small cell and non-small cell cancers after induction chemotherapy.
Finally, patient selection undoubtedly played a large role in the ultimate results of this trial. All patients with limited disease were eligible to enter this study, with the exception of those who had supraclavicular lymph node involvement or pleural or pericardial effusions. These criteria meant that most patients had stage III (N2 or T3) tumors. It has long been recognized that surgery has very little role to play in the management of stage III patients with NSCLC, and this trial suggests that the same is true for patients with SCLC. Because many if not most patients with limited SCLC have mediastinal node involvement (often bulky) at the time of initial presentation, it is clear that surgical resection will have very little role to play for most patients with this disease. Nonetheless, it still remains possible that patients with early stage disease (T1–T2 N0, and perhaps nonbulky stage II) may benefit from a combined modality approach that includes surgery. Because so few patients fall into this subgroup (likely less than 10%), it will probably never be possible to undertake a prospective randomized trial to prove or disprove that surgery is appropriate in this setting.
SALVAGE OPERATIONS FOR PATIENTS WITH SMALL CELL LUNG CANCER
Treatment for patients who fail to respond to initial therapy, or who relapse after a primary response, remains unsatisfactory, and only brief periods of palliation and prolongation of survival are achieved with second-line chemotherapy or radiotherapy. This result has led several groups to evaluate whether surgery might be useful as salvage therapy for certain patients with limited SCLC.
Yamada and colleagues68 offered surgery as salvage therapy to 9 patients after chemotherapy for limited SCLC. Two patients had failed to respond to chemotherapy, 6 had achieved partial response, and 1 had experienced a complete response. Four of the 9 patients achieved long-term disease-free survival, which ranged from 3 to more than 11 years. Surgery was undertaken 1.5–2.5 years after the initial diagnosis, and no details were provided to suggest why it was believed that surgery might be appropriate for this patient population. Three of the long-term survivors had stage I tumors. These results were very similar to another cohort of 11 patients reported in the same article, for whom surgery was offered as consolidation of the primary chemotherapy. Once again, long-term survival
P.487

was limited almost exclusively to patients with stage I tumors.
The Toronto Group reported their experience with salvage operations for 28 patients with limited SCLC.71 Eighteen patients in their series had pure small cell tumors. Their overall median survival was 100 weeks, but only 2 patients survived 5 or more years (Fig. 35.11).
FIGURE 35.11. Survival of twenty-eight patients who underwent salvage operations for small cell lung cancer. (From Shepherd FA, Ginsberg RJ, Patterson GA, et al. Is there ever a role for salvage operations in limited small cell lung cancer? J Thorac Cardiovasc Surg 1991;101:196, with permission.)
In view of these small numbers, surgery cannot be recommended for patients with pure small cell tumors who fail to respond or who relapse after initial standard therapy. The only possible exception to this recommendation might be the rare patient with a true stage I tumor. If surgery is contemplated for these patients, mediastinoscopy should be undertaken preoperatively because it is unlikely that any benefit will be derived if the tumor has spread to the mediastinal lymph nodes.
In a few patients, NSCLC may be found in combination with SCLC. In a review of 429 patients seen at Vanderbilt University, mixed histology tumors were identified in only 9 (2%) cases.72 Mixed histology tumors may be seen somewhat more often in patients who have been submitted to surgery, and some reviews have suggested that mixed histology tumors may be seen in more than 10% of cases.31 In the series of salvage operations reported by the University of Toronto Group,71 8 patients had mixed histology tumors. The median survival for that group was 108 weeks, and 4 of the 8 patients achieved long-term survival after operation. Of the 4 patients, 3 had pathologic stage I tumors. Because a few patients with tumors of mixed histologic type may be cured by surgical treatment, consideration should be given to a second biopsy for patients who have localized-resistant SCLC. Although few patients fall into this favorable subgroup, it is important to take the necessary steps to identify them because curative therapy may be available.
Several authors have now reported that long-term survivors of SCLC are at increased risk of developing second primary malignancies.30,31,32 In fact, a long-term survivor is more likely to have a second primary malignancy than a relapse of SCLC, and many of these tumors arise in the upper aerodigestive tract, particularly in the lung. In the University of Toronto series, eight patients underwent surgical resection at the time of “relapse” following a long disease-free interval after initial treatment for SCLC. Two were found to have NSCLC, and both achieved long-term survival after surgery.
It is recommended, therefore, that cytologic or histologic identification should be undertaken for long-term survivors of SCLC who develop a new lung lesion. If NSCLC pathology is documented, then the patient should be staged completely. Surgery should be considered if the standard medical and surgical criteria for resection that would be applied to all patients with NSCLCs are met. Once again, it must be recognized that any individual oncologist will see few of these patients. Nonetheless, it is the responsibility of the medical oncologist to undertake the appropriate diagnostic tests and arrange for a surgical consultation because potentially curative therapy may be available.
SUMMARY
Many lessons have been learned from the retrospective, prospective phase II and randomized trials of surgery for patients with SCLC. It is clear that patient selection is the most important determinant in the results obtained. Almost all authors have emphasized the importance of stage and have shown that, similar to NSCLC the chance of long-term survival and cure is strongly correlated to pathologic TNM subgroup. In fact, any consideration of surgery for patients with SCLC should probably be limited to those with stage I and perhaps a subgroup of stage II patients. Therefore, before surgery is ever contemplated, patients should undergo extensive staging of the mediastinum, including mediastinoscopy. Many groups have now shown that combined modality therapy with surgery either before or after chemotherapy is feasible, the toxicity is manageable, and the postoperative morbidity and mortality rates are acceptable.
The results of the LCSG trial indicate that surgical resection will not benefit the majority of patients with limited SCLC. In general, the phase II studies suggest that the criteria of operability that are applied to NSCLC are equally valid for patients with SCLC. Surgery could be considered, therefore, for all patients with T1–2 N0 small cell tumors. Whether surgery is offered as the initial treatment or after induction chemotherapy does not seem to be important. Similar results were reported by Wada and colleagues.47 If a small cell tumor is identified unexpectedly at the time
P.488

of thoracotomy, complete resection and mediastinal lymph node resection should be undertaken if possible. Chemotherapy should be administered postoperatively to all patients, even those with pathologic stage I tumors.
With respect to stage II disease, it is not possible to make generalized recommendations regarding surgery, and treatment decisions must be individualized. If surgery is to be part of the treatment approach, it should probably be offered as adjuvant treatment only to patients who have demonstrated response to initial systemic chemotherapy. As was recommended for patients with stage I tumors, complete resection should be undertaken if SCLC is identified unexpectedly at thoracotomy, even if hilar or intrapulmonary lymph nodes are found to be positive. These patients should then receive a full course of adjuvant chemotherapy when they have recovered sufficiently from surgery.
Surgery has little role to play for patients with stage III tumors. Even though chemotherapy can result in dramatic shrinkage of bulky mediastinal tumors, the addition of surgical resection does not contribute significantly to long-term survival for most patients, as shown conclusively by the LCSG trial.
The final group of patients that may benefit from surgical resection are those with combined small cell and nonsmall cell tumors. If a mixed histology cancer is identified at diagnosis, then the initial treatment should be with chemotherapy to control the small cell component of the disease, and surgery should be considered for the non-small cell component. For patients who demonstrate an unexpectedly poor response to chemotherapy, and for patients who experience localized late relapse after treatment for pure small cell tumors, a repeat biopsy should be performed to rule out non-small cell pathology. Complete staging should be undertaken and surgery considered for stage I and II patients who are medically fit.
REFERENCES
1. Hansen HH, Dombernowsky P, Hirsch FR. Staging procedures and prognostic features in small cell anaplastic bronchogenic carcinoma. Semin Oncol 1978;5:280.
2. Martini N, Wittes RE, Hilaris BS, et al. Oat cell carcinoma of the lung. Clin Boll 1975;5:144.
3. Shah SS, Thompson J, Goldstraw P. Results of operation without adjuvant therapy in the treatment of small-cell lung cancer. Ann Thorac Surg 1992;54:498.
4. Sorensen HR, Lund C, Alstrup P. Survival in small cell lung carcinoma after surgery. Thorax 1986;41:479.
5. Shore DF, Paneth M. Survival after resection of small cell carcinoma of the bronchus. Thorax 1987;35:819.
6. Mountain C. Clinical biology of small cell carcinoma: relationship to surgical therapy. Semin Oncol 1978;5:272.
7. Lennox SC, Flavell G, Pollock DJ, et al. Results of resection for oat-cell carcinoma of the lung. Lancet 1968;2:925.
8. Hayata Y, Funatsu H, Suemasu K, et al. Surgical indications in small cell carcinoma of the lung. Jpn J Clin Oncol 1978;8:93.
9. Working-party on the evaluation of different methods of therapy in carcinoma of the bronchus. Comparative trial of surgery and radiotherapy for the primary treatment of small-celled, or oat-celled carcinoma of the bronchus. Lancet 1966;2:979.
10. Fox W, Scadding JG. Medical Research Council comparative trial of surgery and radiotherapy for primary treatment of small-celled or oat-celled carcinoma of the bronchus. Ten-year follow-up. Lancet 1973;2:63.
11. Bates M, Levison V, Hurt R, et al. Treatment of oat-cell carcinoma of bronchus by pre-operative radiotherapy and surgery. Lancet 1975;1:1134.
12. Levison V. Pre-operative radiotherapy and surgery in the treatment of oat-cell carcinoma of the bronchus. Clin Radiol 1980;31:345.
13. Sherman DM, Neptune W, Weichselbaum R, et al. An aggressive approach to marginally resectable lung cancer. Cancer 1978;41:2040.
14. Bergsagel DE, Jenkin RDT, Pringle JF. Lung cancer: clinical trial of radiotherapy alone versus radiotherapy plus cyclophosphamide. Cancer 1972;30:321.
15. Medical Research Council Lung Working Party. Radiotherapy alone or with chemotherapy in the treatment of small-cell carcinoma of the lung. Br J Cancer 1979;40:1.
16. Shields TW, Humphrey EW, Eastridge CE, et al. Adjuvant cancer chemotherapy after resection of carcinoma of the lung. Cancer 1977;40:2057.
17. Shields TW, Higgins GA, Matthews MG, et al. Surgical resection in the management of small cell carcinoma of the lung. J Thorac Cardiovasc Surg 1982;84:481.
18. Shepherd FA, Ginsberg RJ, Evans WK, et al. Reduction in local recurrence and improved survival in surgically treated patients with small cell lung cancer. J Thorac Cardiovasc Surg 1983;86:498.
19. Higgins GS, Shields TW, Keehn RJ. The solitary pulmonary nodule. Ten-year follow-up of Veteran's Administration-Armed Forces Co-operative study. Arch Surg 1975;110:570.
20. Souhami RL, Law K. Longevity in small cell lung cancer. A report to the Lung Cancer Subcommittee of the United Kingdom Coordinating committee for Cancer Research. Br J Cancer 1990;61:584.
21. Aisner J, Alberto P, Bitran J, et al. Role of chemotherapy in small cell lung cancer: a consensus report of the International Association for the Study of Lung Cancer Workshop. Cancer Treat Rep 1983;67:37.
22. Livingstone RB. Current chemotherapy of small cell lung cancer. Chest 1986;89:2585.
23. Elliott JA, Osterlind K, Hirsch FR, et al. Metastatic patterns in small-cell lung cancer: correlation of autopsy findings with clinical parameters in 537 patients. J Clin Oncol 1987;5:246.
24. Warde P, Payne D. Does thoracic irradiation improve survival and local control in limited-stage small-cell carcinoma of the lung? A META-analysis. J Clin Oncol 1992;10:890.
25. Pingnon J-P, Arriagada R, Ihde D, et al. A META-analysis of thoracic radiotherapy for small-cell lung cancer. N Engl J Med 1992;327:1618.
26. Murray N, Coy P, Pater J, et al. Importance of timing for thoracic irradiation in the combined modality treatment of limited-stage small-cell lung cancer. J Clin Oncol 1993;11:336.
27. Thomas CR Jr, Giroux DJ, Jankai LM, et al. Ten-year follow-up of Southwest Oncology Group 8269: a phase II trial of concomitant cisplatin-etoposide and daily thoracic radiotherapy in limited small cell lung cancer. Lung Cancer 2001;33:213.
P.489

28. Turrissi AT III, Kyungmann FK, Blum R et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265.
29. Comis R, Meyer J, Ginsberg S, et al. The impact of TNM stage on results with chemotherapy and adjuvant surgery in small cell lung cancer. Proc Am Soc Clin Oncol 1984;3:226.
30. Hirsch FR, Osterlind K, Hansen H. The prognostic significance of histopathologic subtyping of small-cell carcinoma of the lung according to the classification of the World Health Organization. Cancer 1983;52:2144.
31. Magnum MD, Greco FA, Hainsworth JD, et al. Combined small-cell and non-small cell lung cancer. J Clin Oncol 1989;7:607.
32. Shepherd FA, Ginsberg RJ, Feld R, et al. Surgical treatment for limited small-cell lung cancer. J Thorac Cardiovasc Surg 1991;101:385.
33. Heyne KH, Lippman SM, Lee JJ, et al. The incidence of second primary tumors in long-term survivors of small-cell lung cancer. J Clin Oncol 1992;10:1519.
34. Sagman U, Lishner M, Maki E, et al. Second primary malignancies following diagnosis of small-cell lung cancer. J Clin Oncol 1992;10:1525.
35. Ihde DC, Tucker MA. Second primary malignancies in small-cell lung cancer: a major consequence of modest success. J Clin Oncol 1992;10:1511.
36. Osterlind K, Hansen HH, Hansen M, et al. Mortality and morbidity in long-term surviving patients treated with chemotherapy with or without irradiation for small-cell lung cancer. J Clin Oncol 1986;4:1044.
37. Meyer J, Comis RL, Ginsberg SJ, et al. The prospect of disease control by surgery combined with chemotherapy in stage I and stage II small-cell carcinoma of the lung. Ann Thorac Surg 1983;36:37.
38. Meyer JA, Gullo JJ, Ikins PM, et al. Adverse prognostic effect of N2 disease in treated small-cell carcinoma of the lung. J Thorac Cardiovasc Surg 1984;88:495.
39. Osterlind K, Hansen M, Hansen HH, et al. Influence of surgical resection prior to chemotherapy on the long-term results in small-cell lung cancer. A study of 150 operable patients. Eur J Cancer Clin Oncol 1986;22:589.
40. Maassen W, Greschuchna D. Small-cell carcinoma of the lung—to operate or not? Surgical experience and results. J Thorac Cardiovasc Surg 1986;34:71.
41. Shepherd FA, Evans WK, Feld R, et al. Adjuvant chemotherapy following surgical resection for small-cell carcinoma of the lung. J Clin Oncol 1988;6:832.
42. Karrer K, Denck H, Karnicka-Mlodkowska H, et al. The importance of surgery as the first step in multi-modality treatment of small-cell bronchial carcinoma. Int J Clin Pharm Res 1990;10:257.
43. Ulsperger E, Karrer K, Denck H. ISC-Lung Cancer Study Group. Multi-modality treatment for small-cell bronchial carcinoma. Eur J Cardiothorac Surg 1991;5:306.
44. Macchiarini P, Hardin M, Basolo F, et al. Surgery plus adjuvant chemotherapy for T1–3N0M0 small-cell lung cancer. Am J Clin Oncol 1991;14:218.
45. Hara N, Ichinose Y, Kuda T, et al. Long-term survivors in resected and non-resected small-cell lung cancer. Oncology 1991;48:441.
46. Davis S, Crino L, Tonato M, et al. A prospective analysis of chemotherapy following surgical resection of clinical stage I–II small-cell lung cancer. Am J Clin Oncol 1993;16:93.
47. Wada H, Yokomise H, Tanaka E, et al. Surgical treatment of small cell carcinoma of the lung: advantage of preoperative chemotherapy. Lung Cancer 1995;13:45.
48. Lucci M, Mussi A, Cella A. Surgery in the management of small cell lung cancer. Eur J Cardiothorac Surg 1997;12:689.
49. Cataldo I. Long-term survival for respectable small cell lung cancer. Lung Cancer 2000;29[Suppl 1]:130(abst 428).
50. Suzuki R, Tsuchiya R, Ichinose Y, et al. Phase II trial of post-operative adjuvant etoposide/cisplatin (PE) in patients with completely resected stage I-IIIA small cell lung cancer: the Japan Clinical Oncology Lung Cancer Study Group trial JCOG 9101. Lung Cancer 2000;29[Suppl 1]:130(abst 1925).
51. Badzio A, Jassem J, Kurowski K, et al. The role of surgery in limited disease small cell lung cancer: retrospective comparative study. Eur J Cancer 2001;37:[Suppl 6]S61(abst 216).
52. Littlewood TH, Smith AP, Bentley DP. Treatment of small-cell lung cancer by pneumonectomy and single course high dose chemotherapy. Thorax 1987;42:315.
53. Friess GG, McCracken JD, Troxell ML, et al. Effects of initial resection of small-cell carcinoma of the lung: a review of Southwest Oncology Group study 7628. J Clin Oncol 1985;3:964.
54. Prager RL, Foster JM, Hainsworth JD, et al. The feasibility of adjuvant surgery in limited-stage small cell carcinoma: a prospective evaluation. Ann Thorac Surg 1984;38:622.
55. Williams CJ, McMillan I, Lea R, et al. Surgery after initial chemotherapy for localized small cell carcinoma of the lung. J Clin Oncol 1987;5:1579.
56. Johnson DH, Einhorn LH, Mandelbaum I, et al. Post chemotherapy resection of residual tumor in limited stage small cell lung cancer. Chest 1987;92:241.
57. Baker RR, Ettinger DS, Ruckdeschel JD, et al. The role of surgery in the management of selected patients with small-cell carcinoma of the lung. J Clin Oncol 1987;5:697.
58. Benfield GFA, Matthews HR, Watson DCT, et al. Chemotherapy plus adjuvant surgery for local small cell lung cancer. Eur J Surg Oncol 1989;15:341.
59. Shepherd FA, Ginsberg RJ, Patterson GA, et al. A prospective study of adjuvant surgical resection after chemotherapy for limited small cell lung cancer. J Thorac Cardiovasc Surg 1989;97:177.
60. Zatopek N, Holoye P, Ellerbroek NA, et al. Resectability of small-cell lung cancer following induction chemotherapy in patients with limited disease (stage II–IIIb). Am J Clin Oncol 1991;14:427.
61. Eberhardt W, Wilke H, Stamatis G, et al. Preliminary results of a stage oriented multimodality treatment including surgery for selected subgroups of limited disease small cell lung cancer. Lung Cancer 1997;18[Suppl 1]:61.
62. Fujimori K, Yokoyam A, Kurita Y, et al. A pilot phase II study of surgical treatment after induction chemotherapy for respect- able stage I to stage IIIA small cell lung cancer. Chest 1997;111:1089.
63. Rea F, Callagaro D, Favaretto A, et al. Long-term results of surgery and chemotherapy in small cell lung cancer. Eur J Cardiothorac Surg 1998;14:398.
64. Gridelli C, D'aprile M, Curcio C, et al. Carboplatin plus epirubicin plus VP-16 concurrent “split-course” radiotherapy and adjuvant surgery for limited small cell lung cancer. Lung Cancer 1994;11:83.
65. Lewinski T, Zulawski M, Turski C, et al. Small cell lung cancer stage I-IIIA: a cytoreductive chemotherapy followed by resection with continuation of chemotherapy. Eur J Cardiothorac Surg 2001;20:391.
66. Muller LC, Salzer GM, Huber H, et al. Multi modal therapy of small cell lung cancer in NM stages I–IIIa. Ann Thorac Surg 1992;54:493.
67. Shepherd FA. Induction chemotherapy for locally advanced non-small cell lung cancer. Ann Thorac Surg 1993;55:1585.
P.490

68. Yamada K, Saijo N, Kojima A, et al. A retrospective analysis of patients receiving surgery after chemotherapy for small cell lung cancer. Jpn J Clin Oncol 1991;21:39.
69. Shepherd FA, Ginsberg RJ, Haddad R, et al. Importance of clinical staging in limited small-cell lung cancer: a valuable system to separate prognostic subgroups. J Clin Oncol 1993;8:1592.
70. Lad T, Piantadosi S, Thomas P, et al. A prospective randomized trial to determine the benefit of surgical resection of residual disease following response of small cell lung cancer to combination chemotherapy. Chest 1994;7[Suppl 6]:3205.
71. Shepherd FA, Ginsberg RJ, Patterson GA, et al. Is there ever a role for salvage operations in limited small-cell lung cancer? J Thorac Cardiovasc Surg 1991;101:196.
72. Mangum MD, Greco FA, Hainsworth JD, et al. Combined small-cell and non-small-cell lung cancer. J Clin Oncol 1989;7:607.


> Table of Contents > Part VI - Surgery > 36 - The Complications of Surgery for Lung Cancer
36
The Complications of Surgery for Lung Cancer
Michael A. Smith
G. Alexander Patterson
BACKGROUND
The last century has seen multiple advances in the care of patients with lung cancer. Although exciting progress has been made recently with the use of chemotherapy and radiation for the treatment of lung cancer, the foundation of surgical therapy was set much earlier with revolutionary advances such as aseptic technique, positive pressure intratracheal anesthesia, the use of open pneumothorax, the use of antibiotics, and blood banking. Additional progress has been made in preoperative preparation, anesthetic management, intraoperative technique, postoperative analgesia and critical care. These advances have allowed us to limit the morbidity and mortality of the surgical management of patients with lung cancer. However, despite these advances, it is impossible to perform surgery for lung cancer without complications. In fact, pulmonary resection as a whole encompasses a group of procedures with substantial morbidity and mortality. This is due to the nature of the operation in which significant pulmonary function is lost as a result of lost working parenchyma and encumbered ventilatory mechanics, increasing mean age of surgical candidates, and a high rate of coexistent medical conditions in these patients. Studies have shown 30-day mortality rates of 1.2%–4.0% for lobectomy and 3.2%–11.5% for pneumonectomy.1,2,3 Given the commonplace nature of complications after resection for lung cancer, it is therefore imperative that providers involved in the care of these patients be able to anticipate, prevent to the extent possible, identify, and effectively manage complications of pulmonary resection.
A surgical complication is defined as a deviation from the planned intra-operative or recovery course projected for the patient. This definition can be further classified as anticipated and unanticipated. Indeed there are some patients that undergo operations for lung cancer in whom we anticipate complications. The rationale for surgery in these patients is based upon the idea that the risk of complication is outweighed by the projected benefit of the operation. The benefit is easily stated as the potential cure of lung cancer. However, the risk of the operation is somewhat more difficult to quantify.
RISK ASSESSMENT
Many algorithms have been developed to systematically risk stratify candidates for lung surgery based upon preoperative data such as age, nutritional status, exercise capacity, spirometric values, and measures of gas exchange and diffusing capacity. No single factor has been proven predictive for the development of complications. In an effort to improve predictive ability, various factors have been combined into scoring systems. The Cardiopulmonary Risk Index (CPRI) and the Physiological and Operative Severity Score for Enumeration of Mortality and Morbidity (POSSUM) are general scoring systems that have been used for lung resection with variable predictive ability.4,5,6,7 In addition, scoring systems specifically developed for lung resection such as the Predictive Respiratory Quotient (PRQ)8 and the Predicted Postoperative Product (PPP)9 have not gained widespread use. Although the surgical team may not rely completely on a particular scoring system to determine the surgical fitness of a patient, many of the factors that make up these scoring systems along with surgical judgment are used to make the ultimate decision. Some of these factors may include clinical stage of disease, patient age, spirometry, and presence of comorbidities.
Clinical stage of disease plays an important role in identifying the high risk surgical patient for two reasons. The first is the perceived likelihood of achieving the goal of cure of cancer. Patients with early stage disease have improved survival over patients with advanced stage disease. As a general rule only patients with stage I–IIIA disease are even considered for surgical therapy. Within this group of surgical candidates, the patients with stage I disease have improved survival over those with stage IIIA disease. The surgical team may lean toward being more aggressive with a patient with earlier stage disease because of an increased
P.492

likelihood of cure. Alternatively, a less fit surgical candidate with stage IIIA disease may be less likely to be offered surgery or should be identified as high risk and have the appropriate resources made available at the time of surgery. The second reason clinical stage is important is because of the extent of resection needed to obtain tumor free margins. Tumors requiring chest wall resection, sleeve resection, vascular reconstruction, and pneumonectomy have higher rates of complications. At times the risk of complications are high enough to avoid offering surgery to less surgically fit candidates with these more extensive tumors.
Age is also important in risk assessment. Physiologic changes in the cardiovascular and respiratory systems along with the increased rate of comorbidities in general increase the risk of pulmonary resection in the elderly. Advanced age has been shown to be a predictor of morbidity and mortality after pulmonary resection.10 Despite this increased risk, advanced age alone is not a contraindication to surgery. Pagni et al.11 showed that patients 80 years and older can undergo pulmonary resection with morbidity and mortality rates similar to younger patient cohorts.
Lung cancer patients are predominantly smokers with compromised lung function. There is further compromise by the thoracotomy incision itself and the loss of functional parenchyma during resection for lung cancer. Therefore it is imperative to determine whether there is sufficient pulmonary reserve to sustain the patient postoperatively. Pulmonary function testing is used to assess airflow, lung volume, lung mechanics and gas exchange. The two most useful parameters used to determine suitability for resection is the forced expiratory volume in 1 second (FEV1) and the diffusing capacity for carbon monoxide (DLCO). The FEV1 assesses the degree of ventilatory defect: most commonly decreased by chronic obstructive pulmonary disease (COPD) from smoking. The risk of pulmonary resection has been shown to increase substantially if the preoperative FEV1 is less than 60% of predicted for a nonsmoker of same age, height and sex.12 In general, patients who fall below this mark need further testing with ventilation/perfusion scanning which is used to determine preoperative split lung function and predicted postoperative FEV1. DLCO is used to evaluate the integrity of the alveolar capillary membrane for gas exchange. Ferguson and colleagues13 found in a retrospective study of 237 patients undergoing pulmonary resection that preoperative DLCO predicted postoperative pulmonary complications in patients with acceptable FEV1. They subsequently confirmed the importance of DLCO by showing that predicted postoperative DLCO is a predictor of morbidity and mortality independent of FEV1.14 In addition, Bousamra and colleagues15 showed that patients with DLCO less than 60% for pneumonectomy and less than 50% for lobectomy had increased risk of postoperative complications. It should be noted that others have not found spirometric parameters such as FEV1 or DLCO to be significant predictors of postoperative complications.16,17
After poor pulmonary reserve, the next most important factor contributing to risk of pulmonary resection is the presence of concomitant dysfunction of other organ systems such as the heart, kidneys, liver, central nervous system and the presence of infection. In general, preoperative dysfunction of each of a particular organ system makes the risk of postoperative complications involving that organ system more likely. It is therefore imperative to assess these organ systems preoperatively by history, physical exam, and special studies as needed.
INTRAOPERATIVE COMPLICATIONS
An intraoperative complication is an unwanted or unplanned deviation from the projected intraoperative course resulting in an undesirable anatomic or physiologic effect. The most common immediately life threatening intraoperative complications of pulmonary resection not related to anesthesia management are massive hemorrhage, cardiac ischemia, arrhythmias, and contralateral pneumothorax. Common intraoperative complications that cause significant morbidity and mortality postoperatively are injuries to nerves, esophagus and thoracic duct.
Hemorrhage
Massive intraoperative hemorrhage is usually the result of an injury to a pulmonary artery or vein branch sustained during dissection. The pulmonary artery and its branches are especially thin walled and easily injured during manipulation or traction employed to increase exposure. In contrast, the walls of the pulmonary vein are more resilient and withstand surgical manipulation much better. The risk of a difficult dissection and pulmonary artery injury can be anticipated in patients who have had induction chemotherapy or prior irradiation. In addition patients with mediastinal granulomatosis or prior silica exposure will have regional bronchopulmonary lymph nodes densely adherent to branch pulmonary arteries. In such cases, it is prudent to begin the surgical dissection by encircling the ipsilateral main pulmonary artery and both pulmonary veins so as to have proximal and distal control in the event of vessel injury.
Since the pulmonary circulation is under low pressure arterial and venous injury can almost always be immediately controlled with local pressure at the injury site. It is necessary, when massive hemorrhage occurs, that the surgeon make an immediate analysis, knowing the site and magnitude of the injury, of what will be required to control the bleeding. This often requires calling for additional assistance in the operating room. With additional help and a good plan of attack, it is usually possible to readily obtain control, and suture repair of the injured vessel with fine nonabsorbable
P.493

suture. Rarely, injury to the main pulmonary artery, left atrium medial to the pulmonary vein, or superior or inferior vena cava will require cardiopulmonary bypass to control the situation for adequate repair.
In addition, injuries to bronchial arteries, parenchymal surfaces, pleural adhesions, as well as intercostal and internal mammary vessels can also lead to significant intraoperative blood loss if they go unnoticed. It is important to use careful dissection techniques at all times during the conduct of the operation to avoid injury to these structures and to control them quickly when they occur.
Intraoperative Cardiac Ischemia and Arrhythmias
Patients with preexisting cardiac disease are at greatest risk for intraoperative cardiac ischemia and arrhythmias. It is important to identify these patients based upon history, physical exam and preoperative testing to determine the need for prophylactic measures to avoid cardiac ischemia and Swan-Ganz catheter monitoring. Patients without preexisting cardiac dysfunction can also be exposed to intraoperative physiologic alterations that can cause intraoperative arrhythmias such as hypothermia, hypoxemia, hypokalemia, hyperkalemia, hypovolemia, and acidosis. These problems must be corrected as soon as possible when they occur. Electrical cardioversion may be necessary in the case of hemodynamically significant arrhythmias. However, the arrhythmia may be recalcitrant to electrical cardioversion if the underlying disturbance is not corrected (i.e., hypothermia, hyperkalemia). In addition, manipulation and compression of the heart can also lead to arrhythmias and ischemia. Many times these maneuvers cannot be avoided but must be limited in duration and frequency using close communication with the anesthesiologist to help identify the effects on blood pressure and rhythm.
Ventilatory Complications
A host of problems can occur and put the gas exchange of the patient at risk. If ventilation is established through a double lumen endobronchial tube or a single lumen tube with a bronchial blocking balloon it is essential that the surgeon as well as the anesthesiologist be confident that it is in the correct position before starting the resection. The surgeon must also be aware of the presentation of tube displacement. High airway pressure and absent CO2 in the ventilator circuit indicates that the bronchial cuff has herniated into the trachea producing an effective tracheal obstruction. Deflation of the cuff solves the problem and advancement of the tube prevents the problem from reoccurring. While conducting a right-sided resection with ventilation only on the left, persistent hypoxemia suggests that the left limb off the double lumen tube is advanced too far and is occluding the left upper lobe orifice. This problem is sometimes first detected by the attentive surgeon who recognizes that the usual ventilatory movement of the mediastinum is absent because of the progressively atelectatic left upper lobe. Withdrawal of the tube solves the problem.
Occasionally, it will be necessary to change the endotracheal tube during the resection. During resection of central T2 or T3 lesions, the endobronchial cuff may be injured or the tube may interfere with the bronchial resection or repair. The surgeon can assist with tube change by fixing a heavy suture to the distal end of the tube to be changed. After it is withdrawn, the anesthesiologist affixes the new tube to the suture. Traction on the suture by the surgeon helps guide the tube into position.
Patients undergoing thoracotomy for lung cancer resection as a rule are more susceptible to barotrauma pneumothorax because of preexisting bullous emphysema. Pneumothorax can occur at the time of induction and onset of positive pressure ventilation or at any point during the actual operation on the contralateral side. The surgeon should be aware of this development since airway pressures will increase and the rhythmic movement of the mediastinum will be absent. Indeed, the mediastinum will sometimes balloon out toward the operative side. The problem is easily remedied by opening the mediastinal pleura.
POSTOPERATIVE COMPLICATIONS
General Considerations
There are many complications that can arise after pulmonary resection (Table 36.1). Most can be fatal if not recognized
P.494

and managed early and aggressively. Attention to patient symptoms, clinical exams, and routine chest x-rays, in addition to a high level of suspicion during the postoperative period, will help the clinician identify complications and manage them effectively.
TABLE 36.1. COMPLICATIONS OF LUNG CANCER RESECTION
Airway Complications
Sputum Retention
Poor airway hygiene is a significant life threatening problem in the post-thoracotomy patient. Factors such as postoperative pain and compromised mental status lead to inability to deep breathe and cough with subsequent retention of airway secretions. These airway secretions can go on to plug the airways causing atelectasis, lobar collapse, pneumonia and respiratory failure. Specific patients at risk for postoperative sputum retention are current smokers and patients with a history of COPD, CVA, or IHD, and those without regional analgesia.18 Prophylactic measures should be considered in these patients to reduce the incidence of sputum retention. The most important maneuver to reduce this risk preoperatively is smoking cessation prior to elective thoracotomy. Vaporciyan et al.19 found in a retrospective analysis of 237 patients undergoing pneumonectomy that patients who continued to smoke within 1 month of operation were at increased risk for developing pneumonia and ARDS. Chest physiotherapy, including coughing, early ambulation, incentive spirometry, and percussion with postural drainage, is the standard for postoperative prophylaxis and therapy for sputum retention. However, patients with recalcitrant sputum retention may require more invasive measures such as transcricoid saline injection to stimulate coughing. Bronchoscopy may ultimately be required to aspirate secretions and stimulate a more vigorous cough. Many surgeons recommend liberal use of minitracheostomies in high risk patients as a form of prophylaxis and treatment (Fig. 36.1). The minitracheostomy tube allows immediate and repeated aspiration of the tracheobronchial tree. It is placed percutaneously through the cricothyroid membrane either at the time of surgery or at the bedside postoperatively. In a prospective randomized trial of 102 high risk patients, Bonde et al.20 found that prophylactic use of minitracheostomy significantly lowered the incidence of sputum retention. Similarly, Au et al.21 reported decreased need for suction bronchoscopy in patients who had undergone minitracheostomy placement.
FIGURE 36.1. Sputum retention. CXR shows lobar collapse after right upper lobectomy consistent with mucus plugging, (A). Repeat CXR after bronchoscopy with aspiration of retained sputum and minitracheostomy tube placement showing improved aeration at the right upper lung field, (B).
Lobar Torsion
Lobar torsion is a rotation of the remaining lobar bron- chovascular pedicle with resultant airway obstruction, vascular compromise and gangrene. This is a rare but life- threatening complication with an associated mortality of 12%–16%.22,23 The incidence of lobar torsion after pulmonary resection is 0.09%–0.3%.24,25,26 Wagner and Nesbitt22 stated that lobar torsion after right upper lobe resections accounted for 70% of the cases in the literature, whereas 15% involved the left lower lobe following resection of the left upper lobe. The majority of lobar torsions involve the right middle lobe. As with most complications, prevention is the key. The surgeon should visualize the remaining lung fully inflated to ensure proper orientation after every pulmonary resection.
P.495

The presentation of lobar torsion may be dramatic, especially in the early postoperative period. Physical findings may include fever, tachycardia, sudden cessation of a previous air leak and loss of breath sounds over the affected lung field. CT is more sensitive than CXR in the evaluation of these patients. Radiologic findings include rapid opacification or serial positional change of the affected lobe, complete opacification of the involved lung or inversion of the vascular pattern. However, immediate bronchoscopy is the most expedient diagnostic modality to confirm suspected lobar torsion. Bronchoscopy reveals a compressed bronchus with a fishmouth appearance.
Exploratory thoracotomy must be performed without delay. The involved lobe or lung is untwisted to assess its viability. If the diagnosis is made early, the involved lobe may be viable and fixation may be all that is necessary. However, when a gangrenous lobe or lung is rotated back into normal position the airways may be flooded with serosanguinous fluid. It is therefore prudent to use a double lumen endotracheal tube to prevent soilage of the remaining lung. Many times the involved lobe or lung must be resected. The concern for lobar torsion has lead to the common practice of prophylactic fixation of the middle lobe to the lower lobe after right upper lobectomy if the oblique fissure is complete to prevent middle lobe torsion.
Bronchopleural Fistula
After pulmonary resection, a communication between the airway and the pleural space can establish itself in the form of a bronchopleural fistula. This is a serious and potentially life-threatening complication that can occur after pulmonary resection. The incidence of bronchopleural fistula after pulmonary resection ranges from 1.6%–6.2%.27 Asamura and colleagues28 did a multivariate analysis of 1360 pulmonary resections and found that risk factors for bronchopleural fistula include wider resection such as pneumonectomy, residual cancer at the bronchial stump, preoperative radiation therapy, and diabetes mellitus. They also found that subsequent mortality after bronchopleural fistula was 71%. It has also been noted that post-pneumonectomy bronchopleural fistula is more likely to occur on the right side. Post lobectomy bronchopleural fistula is exceedingly uncommon except following right middle and lower bilobectomy. Other situations have been shown to predispose to the development of bronchopleural fistula; e.g., radical mediastinal lymphadenectomy, and resections for infectious or inflammatory disease.
Whether to staple or suture the bronchus at the time of resection is a continuing source of controversy in thoracic surgery. In experimental conditions, El-Gamel and colleagues29 found that hand sutured bronchi tolerate higher inflation pressures compared with stapled ones before leaking air but at supraphysiologic pressures (200 vs. 105 mm Hg, respectively). Clinically, both manual suture30 and stapled closure31 have been found to be safe and reliable methods of bronchial stump closure. There has been no definitive study to show that one method is superior to the other. However, in cases in which close bronchial margins are likely, it is better to cut the bronchus with a scalpel and close the bronchial stump by suturing to avoid the possibility of residual cancer at the bronchial stump. In addition, patients with any of the described risk factors above should have preventive pedicled flap coverage at the time initial resection.
During the early postoperative period (1–2 days) the most likely cause of bronchopleural fistula is technical failure. This is usually manifest as a massive air leak from the chest tube and progressive increase in subcutaneous emphysema. These early fistulae should be repaired surgically and the bronchial stump securely covered with a viable pedicled flap. Bronchopleural fistula sustained later in the postoperative course are usually caused by bronchial stump ischemia secondary to extensive dissection, or the presence of infected pleural fluid with resulting rupture of the empyema through the bronchial stump closure. At this point the patient will typically develop a cough with expectoration of serosanguinous, frothy fluid. Efforts to protect the contralateral lung should be instituted such as placing the operated side down and prompt drainage of the infected pleural space. The bronchopleural fistula which occurs later than 2 weeks is also likely secondary to an infected pleural space. However, the patient is more likely to present with sepsis and the sputum is more likely to be purulent. In addition, these patients may have a more indolent presentation. In fact patients may present with minimal symptoms yet demonstrate a fall in the air fluid level on radiographs, suggesting a fluid leak into the airway. The diagnosis of bronchopleural fistula can be confirmed by bronchoscopy, bronchography, sputum observation after methylene blue instillation into the pleural space, or radionuclide inhalation imaging.
Initial management of bronchopleural fistula involves drainage of the involved pleural space and dependent drainage of the operative side to prevent soiling of the uninvolved lung. Subsequent management is based upon timing after surgery and the presence or absence of sepsis. Early bronchopleural fistulas (first 7 days) are unlikely to have significant pleural space infection and are usually due to a technical problem. These should be reexplored with bronchial stump closure and covered with a flap of muscle, pericardium, or omentum. A bronchopleural fistula which develops later than the first week is less likely to be the result of a technical problem and should not be treated with immediate stump reclosure. These later bronchopleural fistulas are usually associated with some degree of empyema and require immediate chest tube drainage of the infected space and appropriate antibiotic therapy. If the fistula is not large and there is remaining lung in the pleural space, spontaneous closure will often occur with this management alone.
A detailed discussion of the management of post-pneumonectomy
P.496

bronchopleural fistula is beyond the scope of this chapter. The traditional management approach involves 3 separate procedures; open drainage, closure of the fistula and closure of the cavity. Open window thoracoplasty such as Eloesser flap or Clagett window provides excellent drainage, prevents soilage of the contralateral lung, and creates a large opening for insertion of sterile packing. Ordinarily a period of several weeks or months of intensive dressing changes are required to get the pleural cavity clean and covered with healthy granulation tissue. Indeed depending on the overall status of the patient and the anticipated technical challenges of possible closure, the best option for the patient may be a permanent open window thoracostomy.
The strategy for fistula repair depends upon the location of the fistula. Direct dissection and primary repair of the bronchopleural fistula is usually impossible. Lobar fistulae can usually be successfully covered with a pedicled muscle flap or omentum. Depending on the bulk of the flap and the size of the pleural space, this coverage procedure may also serve to fill the cavity and achieve simultaneous closure of the cavity. (Fig. 36.2). For postpneumonectomy bronchopleural fistulae there are a number of options for fistula closure. If there is some length of main bronchus proximal to the fistula, the main bronchus can be sealed and divided proximal to the fistula. A transsternal, transpericardial approach provides access to either main bronchus by retracting the superior vena cava and ascending aorta laterally. If there is inadequate bronchial length, closure of the fistula by muscle flap or omentum is the best option. In this circumstance, depending on bulk of flap and size of pleural space, the flap may completely fill the cavity. If not a subsequent rotation or free-flap procedure may be necessary to fill the cavity.
FIGURE 36.2. Bronchopleural fistula after right upper lobectomy. CT scan with visible right upper lobe bronchial stump defect (A). Repair of bronchial stump defect with pedicled myocutaneous flap (B). Bronchoscopic view after repair (C). (See color plate.)
P.497

Postpneumonectomy Syndrome
Tracheobronchial obstruction may occur after pneumonectomy associated with severe mediastinal shift. This is a rare complication most commonly seen after right pneumonectomy in which the left mainstem bronchus is displaced toward the side of the pneumonectomy resulting in its compression between the thoracic spine and the aorta or pulmonary artery (Fig. 36.3). It can also be seen after left pneumonectomy in patients with a right aortic arch. It has a late clinical presentation with findings of dyspnea on exertion, ineffective cough, expiratory stridor, difficulty clearing secretions, and recurrent pulmonary infections. Complete shift of the heart and mediastinum into a hemithorax devoid of fluid is usually seen on chest x-ray. Chest CT clearly demonstrates the mediastinal shift and cardiac rotation as well as compression of the mainstem bronchus and between the vertebral body and the aorta or pulmonary artery.
FIGURE 36.3. Postpneumonectomy syndrome. Chest radiograph showing mediastinal shift into pneumonectomy space (A). Chest CT scan showing complete displacement of mediastinal structures with compression of the left mainstem bronchus against the vertebral column (B). Chest CT scan showing expandable saline implants used to reposition the mediastinum back to midline (C).
Management of postpneumonectomy syndrome involves repositioning the mediastinum back toward the midline thereby relieving the bronchial obstruction. This can be done with cardiopexy and placement of autologous tissue or an expandable prosthesis placed in the pneumonectomy space.32,33 Aortic division and bypass has been utilized for this problem with less favorable results. In some patients with longstanding airway compression, bronchomalacia can develop which significantly lowers the efficacy of mediastinal repositioning. Placement of bronchial stents has also been described for relief of postpneumonectomy airway obstruction.34 This may prove useful for patients with associated bronchomalacia.
Parenchymal Complications
Post-Resection Pulmonary Edema
Noncardiogenic pulmonary edema is a rare but lethal complication of major lung resection. The incidence is 2%–5%
P.498

after pneumonectomy (right more common than left) and 1% after lobectomy.35,36 This complication is often fatal with mortality rates of 30%–100%. Consistent findings include onset 24–72 hours after surgery, diffuse interstitial infiltration to frank alveolar edema on chest x-ray (Fig. 36.4)and CT scan, progressive hypoxia, and overall rapid clinical decline. These patients have no evidence of heart failure, pneumonia, pulmonary emboli, or fluid overload.
FIGURE 36.4. Post-pneumonectomy pulmonary edema after right pneumonectomy. CXR on postoperative day 1 (A). Several hours later the patient was intubated for acute hypoxia. The endotracheal tube was advanced over a bronchoscope into the left main bronchus to protect the right pneumonectomy stump. The CXR shows severe diffuse interstitial infiltrates of the remaining left lung (B).
It has been thought that the edema is due to intraoperative or postoperative fluid overload. In a retrospective study by Parquin et al.,37 multivariate analysis identified prior radiotherapy, perfusion of the remaining lung of 55% or less and high intraoperative fluid load as independent risk factors for postpneumonectomy pulmonary edema. Zeldin and associates38 as well as Verheijen-Breemhaar and associates39 found overhydration to be a common precipitating factor in these cases. However, Turnage and Lunn40 found no association between fluid balance and the development of edema. Other factors such as increased permeability and filtration pressure6 and decreased lymphatic drainage from the affected lung are thought to play a more important role.
Given the rapid progression of this syndrome, therapy must be early and aggressive including early intubation and mechanical ventilation, aggressive diuresis to improve fluid balance, broad-spectrum antibiotic coverage, and aggressive pulmonary toilet such as bronchoscopy and frequent position changes of the patient (to include prone and lateral positioning during mechanical ventilation). Steroid therapy has been recommended by some but has no proven benefit. Mathisen et al.41 found early use of inhaled nitric oxide to be a useful strategy in these patients.
As this condition most commonly occurs following right pneumonectomy, there is a distinct risk of bronchopleural fistula, if mechanical ventilation is required. This risk can be minimized by immediate tracheostomy and insertion of an endotracheal tube which can be advanced into the left main bronchus so as to accomplish positive pressure ventilation without exposing the bronchial stump to positive pressure. Using this ventilatory strategy and the other techniques described above, we have had success in salvaging some patients with this devastating problem.
Postoperative Pneumonia
Postoperative pneumonia continues to be a significant cause of morbidity and mortality after major thoracic procedures. The incidence of pneumonia after pulmonary resection is 5.3%–11.7%.3,24,42 In a retrospective study, Kutlu et al.43 found pneumonia to be the cause of 5% of all deaths after pulmonary resection. Risk factors for the development of postoperative pneumonia include preoperative pneumonia, postoperative sputum retention, current smoking status, poor mental status, poor pain control, COPD, bronchitis, immunodeficiency, and prolonged ventilator support.
Prophylactic measures to avoid prostoperative pneumonia include preoperative smoking cessation, good postoperative airway hygiene, and good postoperative pain control with routine epidural catheter use. The use of prophylactic antibiotics is controversial. There are older reports which have shown that the use of prophylactic antibiotics do not protect against the development of pneumonia after pulmonary resection.44,45 However, these studies assessed the efficacy of first generation cephalosporins and penicillin which may lack effectiveness against the common causes of pneumonia such as gram-negative bacteria or Staphyloccocus aureus. Other studies have shown the benefits of cephalosporins
P.499

for wound infection.46,47 Today it is common practice to use first generation cephalosporins for pulmonary resections. However, the benefit for prevention of postoperative pneumonia is still lacking. Ilves et al.47 found in a randomized study of 212 patients that cephalothin was effective in reducing wound infections, however although decreased there was no statistically significant change in the rate of pulmonary infections. Accordingly, Boldt et al.48 found in a prospective randomized study that sulbactam plus ampicillin was more effective than cefazolin in preventing postoperative pulmonary infections. Duration of antibiotic prophylaxis is also important. The initial dose should be administered such that levels are highest at the time of incision. In addition, Bernard et al.49 showed that a 48-hour antibiotic prophylaxis regimen is more effective than a single dose in reducing the incidence of pulmonary infection.
It is often difficult to determine the etiology of many postoperative pneumonias as many patients may have some degree of post-obstructive process preoperatively from the tumor. It can also be difficult to determine the difference between true infection and airway colonization associated with a chronic condition such as COPD and bronchitis. In general, postoperative patients with persistent fever, elevated white blood cell count, purulent sputum, pathogenic bacteria from endotracheal aspirate and persistent infiltrate on CXR should be aggressively treated for pneumonia with appropriate antibiotic coverage, chest physiotherapy, and dependent drainage. The most common responsible organisms are gram negative rods and S. aureus. Although most pneumonias are bacterial in nature, the possibility of other causes such as viral, fungal, Legionella and Mycoplasma should be entertained in patients that do not respond to antibiotic therapy. The index of suspicion should be higher in patients who are immunocompromised. Antibiotic therapy should be adjusted on the basis of tracheobronchial culture results.
Pleural Space Problems
Residual Air Space and Prolonged Air Leaks
During the normal conduct of partial lung resection for lung cancer, there can be small injuries to the visceral pleura resulting in air leaks. These small visceral pleural injuries can be minimized with meticulous technique. Normally these small air leaks are impeded by apposition of pleural surfaces once the lung is re-expanded; resulting in termination of the leak. A residual air space exists when there is failure to fill the chest cavity after re-expansion of the lung. Greater amounts of parenchymal resection increase the risk of residual air space such that bilobectomies and lobectomies have a higher rate of residual air-space than segmentectomies and wedge resections. Usually the space is noted at the apex after upper lobectomy but can also be found at the base near the diaphragm after other types of resections. Although persistent residual air space is a common cause of persistent air leak, many patients will not suffer any other morbidity from this problem. The space gradually disappears over several weeks secondary to reabsorption of gases within the space, further re-expansion of the lung, and pleural peel formation. When a residual air space is associated with symptoms such as pain, dyspnea, hemoptysis or fever, a bronchopleural fistula should be suspected and requires appropriate intervention with thoracostomy tube placement.
Prolonged air leak is generally defined as an air leak that persists more than 7 days after surgery. It is the most common complication seen after pulmonary resection and the most common reason for prolonged hospital stay. Prolonged air leak occurs in 4%–15% after partial lung resection.44,50,51 It is responsible for approximately 25% of all morbidity after lung resection. It also increases patient discomfort, cost of care and utilization of resources. The most consistent risk factor for prolonged air leak is severe obstructive pulmonary disease.52,53 Other potential risk factors for prolonged air leak include advanced age, pleural adhesions, preoperative steroid use, and induction chemo/radiation therapy.
Preoperative awareness of increased risk for prolonged air leaks should engender extra measures in addition to meticulous technique during the operation to help prevent them. The use of bovine pericardial strips as a buttress along the lung staple line to decrease air leaks was first described for lung volume reduction surgery.54 However, their efficacy for completing fissures during lobectomy and segmentectomy is unclear. Previously, Venuta et al.55 found that the use of pericardial strips to complete interlobar fissures for pulmonary lobectomy significantly reduced the duration of postoperative air leaks and hospital stay. More recently, in a randomized controlled group of 80 patients, Miller et al.56 found a trend but no statistically significant improvement in prolonged air leak rate after lobectomy and segmentectomy. The use of synthetic (polytetrafluoroethylene) sleeves has also been described but more data is needed to confirm efficacy.
Other measures to reduce the incidence of prolonged air leak in the high risk patient are maneuvers which displace the potential residual space to an extrapleural position thereby making apposition of pleural surfaces more likely. One common practice is the creation of a pleural tent. In a prospective randomized study of 200 patients undergoing upper lobectomy, Brunelli et al.57 found that pleural tenting reduced the duration of air leaks and the hospital costs. Similarly, a randomized study by Okur et al.58 and a retrospective study by Robinson and Preksto59 showed that pleural tenting following lobectomy shortens the duration of chest tube drainage and hospital costs. A second way to limit the potential residual pleural air space is to elevate the diaphragm by insufflating air into the peritoneal cavity. Pneumoperitoneum has been described to treat air leaks
P.500

and residual spaces after lung volume reduction surgery.60 Subsequently, De Giacomo et al.61 described its use after pulmonary resection. In a prospective randomized study of 16 patients undergoing bilobectomy, Cerfolio et al.62 showed that intraoperative creation of pneumoperitoneum decreased the incidence of air leaks and shortened hospital stay without increasing morbidity.
A third measure which has been used to lower the incidence of prolonged air leak is the use of biologic sealants. Their effectiveness is controversial. Previously, it was shown that fibrin glue is not effective in reducing the duration of air leaks after lobectomy.63,64 More recently, Fabian et al.65 showed in a randomized study that fibrin glue reduced the reduced the rate of postoperative air leak from 15% to 2% after lung resection. Similarly, Wain et al.66 found that the use of fibrin glue treated patients had a mean air leak time of 31 hours while untreated patients had a mean air leak time of 52 hours. Although this difference was significant there was no reduced time to chest tube removal and earlier hospital discharge. Further study is needed to determine patient selection and cost effectiveness for the use of fibrin sealants to prevent prolonged air leak.
Despite preventive measures many patients go on to develop prolonged air leak. Although this is the most common problem thoracic surgeons deal with in the postoperative period, there is no consensus on the management. Most surgeons believe that conversion from suction to water seal is an effective way of encouraging an air leak to seal. Development of a pneumothorax in the setting of an expiratory air leak is uncommon. This is supported by a study by Cerfolio et al.67 in which 33 patients with postoperative air leak were randomized to continued suction versus water seal on postoperative day 2. They found that 67% of the patients treated with water seal versus 7% of the patients that remained on suction had air leak resolution by postoperative day 3. Air leaks that do not resolve on water seal should be placed on a Heimlich valve once the fluid drainage is minimal. The patient can be discharged to home with the chest tube and Heimlich valve in place as long as there is no new or enlarging pneumothorax on CXR. Outpatient chest tube management is well tolerated and desirable for the patient as it avoids prolonged hospitalization. Most air leaks stop after several days and the chest tube can be removed at that time. The chest tube can usually be removed at 2–3 weeks even if the air leak is still present because the formation of pleural adhesions prevent further lung collapse and tension pneumothorax.
Post-Resection Empyema
Although less common than in the early years of thoracic surgery, empyema still occurs in 2%–12 % of patients after pneumonectomy and 1%–3% after lobectomy. This complication is often associated with a bronchopleural fistula, leading to a further increase in morbidity and mortality. In addition to the presence of bronchopleural fistula, other factors such as poor pulmonary function, lower preoperative serum hemoglobin, right pneumonectomy, completion pneumonectomy, and lack of bronchial stump reinforcement have been shown to be associated with the development of post-resection empyema.68 It is also believed that the use of neoadjuvant and adjuvant therapy protocols also contribute to the development of post-resection empyema. For post-pneumonectomy empyema, the perioperative mortality rate is 12%–40%.
The diagnosis of empyema is suspected in any patient with signs and symptoms of infection after lung resection. Development of serosanguinous sputum, purulent chest tube or wound drainage are also highly suspicious findings. Imaging studies consistent with empyema are pleural opacity with or without an air-fluid level after partial lung resection or a new or falling air fluid level after pneumonectomy.
Once the diagnosis of postresectional empyema is made or strongly suspected, immediate management includes closed chest tube thoracostomy as well as appropriate antibiotic therapy. Once adequate drainage has been established and the patient is stabilized, the appropriate definitive management can be decided. Factors determining definitive management include presence or absence of bronchopleural fistula, partial lung resection versus pneumonectomy, stability of the patient and need for positive pressure ventilation. The traditional management approach involves 3 separate procedures; open drainage, closure of the fistula (if present) and closure of the cavity as described above. Several weeks of dressing changes are usually required to get the pleural cavity clean and covered with healthy granulation tissue. Patients deemed unsuitable for definitive closure can be managed with open window thoracostomy and dressing changes indefinitely.
Chylothorax
The development of post operative chylothorax can be a serious and often life-threatening problem. The incidence of chylothorax after thoracotomy is less than 1%.69,70 When untreated the mortality from this complication can be as high as 50%. The additional morbidity is due to the metabolic and mechanical insults of nutritional deficiency, dehydration from volume loss, immunosuppression from lymphocyte depletion, and pulmonary dysfunction.
The etiology of chylothorax involves injury to the thoracic duct or one of its tributaries. The thoracic duct carries intestinal lymph from the cisterna chyli to the venous system at the junction of the left internal subclavian veins. The fat contained in chyle is what gives it its characteristic appearance. The main cellular components of chyle are lymphocytes. Injury to the thoracic duct or one of its tributaries may occur while dividing the pulmonary ligament, mediastinal lymph node dissection, or pleural flap creation along the
P.501

thoracic aorta. It can occur after upper or lower lobectomy and pneumonectomy on either side.
The diagnosis is suspected by the findings of high volume (500–1200 cc/day), milky chest drain output or thoracentesis fluid postoperatively. Occasionally, a patient may have high volume output but the fluid is not milky in character. In these cases, the diagnosis can be confirmed by giving the patient a fat challenge with cream by mouth. This will turn the chest drain output milky if chylothorax exists. Microscopic examination of the chest drainage will show the presence of fat globules that stain positive with Sudan-3. In addition, the chest drainage can be tested for triglyceride levels which will be elevated in the case of chylothorax.
The initial management of postoperative chylothorax is maintenance of effective chest drainage, cessation of enteral feeds and implementation of central total parenteral nutrition. In approximately 50% of patients the leak will stop with this therapy alone. There is no standard recommendation for the period of time to wait for spontaneous leak closure. However, most would agree that if the drainage remains greater than 500 cc per day for several days then operative intervention is mandatory unless there is a contraindication to thoracotomy. Many groups recommend early reoperation and thoracic duct ligation in patients with higher chest tube outputs that increase or fail to respond to conservative management within 1–7 days.71,72 Our technique of thoracic dust ligation involves a mass ligature technique encircling all tissue between the azygos vein, esophagus and aorta immediately above the diaphragm, and not at the fistula site. Other techniques described in the management of postoperative chylothorax include pleuroperitoneal shunting74 and percutaneous catherization with thoracic duct embolization.75 In addition, somatostatin has proved useful for the conservative management of chylothorax of other causes.76 More data is needed to determine the benefit of these techniques over traditional reoperation and thoracic duct ligation.
Complications of Bronchoplastic Procedures
A worthwhile alternative to pneumonectomy for proximal lung tumors is sleeve lobectomy. In addition to preserving pulmonary function, these bronchoplastic procedures are associated with lower morbidity and mortality. However, bronchoplastic procedure complication rates exceed those of lesser resections. In a review of 1,915 bronchoplastic procedures for malignancy Tedder and associates77 found the mortality rate to be 7.5%.
Patients tend to be particularly susceptible to sputum retention due to edema at the bronchial anastamosis in the early postoperative period after sleeve resection. Good postoperative airway hygiene is crucial in these patients. Liberal use of bronchoscopy or minitracheostomy can be very helpful. In addition, there are complications which are specific to bronchoplastic procedures such as bronchial anastamotic dehiscence (3.5%), bronchial stenosis (5.0%), bronchopleural fistula (3.5%), and bronchovascular fistula (2.6%). Similar to traditional pulmonary resections, comorbidities such as preexisting poor pulmonary function and cardiovascular disease significantly influence the postoperative complication rate. Bronchial anastamotic dehiscence is due to impaired healing with resulting necrosis of the bronchial mucosa and subsequent bronchopleural fistula formation. These small areas of bronchopleural fistulas at the anastamosis usually heal over time. However, occasionally these small defects can progress to complete dehiscence, especially in patients who require mechanical ventilation. Bronchoscopy can be used to assess the extent of bronchial wall necrosis in these patients. Hemoptysis after sleeve resection is concerning for erosion of the bronchial anastomosis into a nearby blood vessel, usually a branch of the pulmonary artery. The mortality of this complication is high and mandates immediate reexploration. Anastamotic stenosis is a late complication with an incidence between 2% and 5%. It can be caused by granulation tissue or an interrupted blood supply or anastamotic dehiscence with secondary healing and stricture formation. Management consists of bronchoscopic removal of the granulation tissue and repeated dilatation. Stents may be useful. In recalcitrant cases, reresection with redo anastamosis or completion pneumonectomy may be necessary.
Cardiovascular Complications
General Considerations
Given the high degree of associated mortality, cardiovascular complications are among the most concerning. Patients undergoing elective lung resection are considered to be at intermediate risk for perioperative cardiovascular events. A comprehensive review of the recommendations for preoperative cardiac risk assessment has recently been updated by Eagle and colleagues.78 In general, the presence of preexisting heart disease is the greatest risk factor for the development of postoperative cardiovascular complications.
Myocardial Ischemia and Infarction
For myocardial infarction, the importance of pre-existing heart disease is illustrated by Herrington and Shumway79 in their review of the literature in which they illustrate that the incidence of postoperative MI is 0.13% in patients with no prior history and between 2.8% and 17% for patients with a prior history of heart disease. Postoperative MI is associated with 32% postoperative mortality.80 Accurate preoperative risk assessment is critical.
Cardiac risk assessment is based upon the nature of the procedure and the presence of clinical markers of heart disease in the patient. Overall, noncardiac thoracic surgery is
P.502

considered intermediate risk as a category of procedures by the American College of Cardiology and the American Heart Association with an overall risk of less than 5% for perioperative MI and related mortality.81 Assessment of clinical markers of heart disease is based upon history, physical exam and EKG findings. Patients with clinical markers of heart disease by history, exam, and EKG findings under most circumstances should be evaluated further with noninvasive stress testing. Some authors recommend dobutamine stress echocardiography because of the risk of bronchospasm with adenosine and dipyridamole in this patient population.
The indications for cardiac catheterization are similar to those in patients not being evaluated for surgery. They include evidence of ischemia on noninvasive testing, angina unresponsive to medical therapy, unstable angina, and equivocal noninvasive test results in patients at high clinical risk. In general, patients found to have significant coronary artery disease amenable to vascular reconstruction should have an intervention; either at the time of the cardiac catheterization via percutaneous technique or coronary artery bypass grafting (CABG). The Coronary Artery Surgery Study (CASS) database evaluated almost 25,000 patients with known or suspected coronary disease and looked at outcomes after CABG versus medical therapy. Eagle et al.82 looked at 1,961 patients in this study who underwent major noncardiac surgery; including thoracic procedures. They found significantly lower rates of MI and perioperative death in the group that had known coronary artery disease managed with CABG rather than medical treatment. This data implies that percutaneous coronary interventions would also offer a benefit to these patients. Whether the benefit is greater than CABG because of lower morbidity and shorter recovery time is unclear as patients who undergo percutaneous intervention are routinely placed on antiplatelet agents for at least 2–6 weeks making lung resection unsafe immediately after percutaneous coronary interventions as well.
Cardiac Arrhythmias
By far the most common cardiac complication after thoracic surgery is supraventricular tachycardia (SVT). Ninety-five percent of SVT is atrial fibrillation with the rest being atrial flutter and multifocal atrial tachycardia. The incidence of SVT after thoracic surgical procedures ranges from 9%–33%. Clinically significant ventricular arrhythmias are rare. Advanced age and the presence of COPD are the most common factors that predispose patients to develop SVT after lung resection for cancer. Other risk factors for the development of SVT include coronary artery disease, congestive heart failure, and valvular disease. Surgical risk factors for the development of SVT are increasing extent of resection (Table 36.2)and need for intrapericardial dissection.
TABLE 36.2. INCIDENCE OF SUPRAVENTRICULAR TACHYCARDIA ACCORDING TO EXTENT OF RESECTION FOR MALIGNANCY AT BARNES-JEWISH HOSPITAL, 1998-2002
Most patients who develop SVT after pulmonary resection do so by postoperative day 3. The consequences of SVT depend upon the duration and frequency of the events. Patients who have a single episode of SVT which is short in duration may have very little or no consequences. Patients at the other end of the spectrum with prolonged or recurrent SVT have been shown to have prolonged hospital stay.83 In addition, it has been shown that patients who experience SVT have poorer survival after thoracic surgical procedures independent of advanced age, stage of disease and extent of resection.84
Given its ubiquity and adverse effect upon the management and outcomes, there has been a great deal of interest in prophylaxis against the development of SVT. Agents that have been shown to have a prophylactic effect against the development of SVT after pulmonary resection include beta-blockers,85 calcium channel blockers,86,87 magnesium sulfate88 and class I antiarrhythmics.89 Unfortunately, adverse effects were also seen with the use of these agents such as hypotension and bradycardia for beta-blockers and calcium channel blockers. Class I antiarrhythmics have significant pro-arrhythmic potential. Amiodarone, a class III antiarhythmic agent has been shown significant reduction in the incidence of SVT90 in cardiac surgical patients. There has been apprehension for the use of amiodarone after pulmonary resection for lung cancer given the risk of lung toxicity in a patient population with smoking and surgically reduced pulmonary function. Randomized data are needed to determine clinical efficacy and toxicity after pulmonary resection.
When SVT occurs, its management depends upon the acute clinical consequences including symptoms, heart rate and blood pressure. Occasionally, patients will develop chest discomfort or hypotension. These patients should undergo urgent electrical cardioversion. More commonly, patients will have a sensation of malaise and palpitations without chest discomfort or hypotension. This situation is less urgent and can be managed by rate control with beta-blockers, calcium channel blockers or digoxin. The use of amiodarone to chemically cardiovert these patients has become more widespread recently. In general, patients with persistent or
P.503

recurrent SVT despite rate control or the use of amiodarone should undergo elective electrical cardioversion or anticoagulation to minimize the risk of thromboembolic sequelea. Although SVT is a common event after otherwise uncomplicated pulmonary resection, the clinician should keep in mind that SVT can also be a marker of the presence of other postoperative complications such as myocardial infarction and pulmonary embolism. These complications should be investigated depending upon clinical circumstances.
Cardiac Herniation
Cardiac herniation is a rare complication of intrapericardial pneumonectomy. However, when it occurs it is associated with 50% mortality. The herniation occurs through the pericardial defect (right more commonly than left). This complication usually occurs within the first 24 hours after surgery. The diagnosis is based upon clinical suspicion and findings on chest radiograph. It is associated with sudden onset of hypotension, tachycardia and cyanosis. Chest x-ray after right sided herniation will show obvious mediastinal displacement (Fig. 36.5), while left herniation will have more subtle radiographic findings of subtle cardiac shift with a rounded opacity in left chest.
FIGURE 36.5. Cardiac herniation. Chest radiograph immediately following right pneumonectomy, A. Chest radiograph repeated shortly thereafter for hemodynamic instability showing cardiac displacement into the right chest, B.
Factors thought to contribute to the development of cardiac herniation include placing the chest tube to suction and positive pressure ventilation. The pathophysiology of right and left cardiac herniation differ. Right herniation is associated with torsion of venous inflow at the superior and inferior vena cavae as well as distorted and compromised left ventricular outflow. Left herniation involves constriction of the left ventricle by the sharp edges of the pericardial defect with potential laceration of epicardial vessels resulting in myocardial ischemia, edema, and dysfunction.
Once cardiac herniation is recognized the patient should be taken emergently back to the operating room or undergo bedside thoracotomy if severely unstable. Management of right cardiac herniation consists of reducing the heart and closure of the pericardium primarily or with a Dacron or polytetrafluoroethylene patch. Management of left herniation consists of opening the pericardium down to the diaphragm to eliminate cardiac strangulation.
ACKNOWLEDGEMENTS
The authors thank Mrs. Mary Ann Kelly and Tracey Guthrie, RN for their assistance with the preparation of this manuscript.
REFERENCES
1. Wada H, Nakamura T, Nakamoto K, et al. Thirty-day operative mortality for thoracotomy in lung cancer. J Thorac Cardiovasc Surg 1998;115:70.
2. Deneffe G, Lacquet LM, Verbeken E, et al. Surgical treatment of bronchogenic carcinoma: a retrospective study of 720 thoracotomies. Ann Thorac Surg 1998;45:380.
3. Harpole DH, DeCamp MM, Daley J, et al. Prognostic models of thirty-day mortality and morbidity after pulmonary resection. J Thorac Cardiovasc Surg 1999;117:969.
4. Epstein SK, Faling LJ, Daly BD, et al. Predicting complications after pulmonary resection. Preoperative exercise testing vs a multifactorial cardiopulmonary risk index. Chest 1993;104:694.
5. Epstein SK, Faling LJ, Daly BD, et al. Inability to perform bicycle ergometry predicts increased morbidity and mortality after lung resection. Chest 1995;107:311.
6. Melendez JA, Carlon VA. Cardiopulmonary risk index does not predict complications after thoracic surgery. Chest 1998;114:69.
7. Brunelli A, Fianchini A, Gesuita R, et al. POSSUM scoring system as an instrument of audit in lung resetion surgery. Ann Thorac Surg 1999;67:329.
P.504

8. Melendez JA, Barrera R. Predictive respiratory complication quotient predicts pulmonary complications in thoracic surgical patients. Ann Thorac Surg 1998;66:220.
9. Pierce RJ, Copland JM, Sharpe K, et al. Preoperative risk evaluation for lung cancer resection: predicted postoperative product as a predictor of surgical mortality. Am J Respir Crit Care Med 1994;150:947.
10. Naunheim KS, Janosh J, D'Orazio SA, et al. Thoracotomy in the octogenarian. Ann Thorac Surg 1993;56:880.
11. Pagni S, Federico JA, Ponn RB. Pulmonary resection for lung cancer in octogenarians. Ann Thorac Surg 1997;63:785.
12. Bryant LR, Rams JJ, Trinkle JK, et al. Present-day risk of thoracotomy in patients with compromised pulmonary function. Arch Surg 1970;101:140.
13. Ferguson MK, Little L, Rizzo L, et al. Diffusing capacity predicts morbidity and mortality after pulmonary resection. J Thorac Cardiovasc Surg 1988;96:894.
14. Ferguson MK, Reeder LB, Mick R. Optimizing selection of patients for major lung resection. J Thorac Cardiovasc Surg 1995;109:275.
15. Bousamra M, Presberg KW, Chammas JH, et al. Early and late morbidity in patients undergoing pulmonary resection with low diffusion capacity. Ann Thorac Surg 1996;62:968.
16. Stephan F, Boucheseiche S, Hollande J, et al. Pulmonary complications following lung resection: a comprehensive analysis of incidence and possible risk factors. Chest 2000;118:1263.
17. Boysen PG, Block AJ, Moulder PV. Relationship between preoperative pulmonary function tests and complications after thoracotomy. Surg Gynecol Obstet 1981;152:813.
18. Bonde P, McManus K, McAnespie M, et al. Lung surgery: identifying the subgroup at risk for sputum retention. Eur J Cardio- thorac Surg 2002;22:18.
19. Vaporciyan AA, Merriman KW, Ece F, et al. Incidence of major pulmonary morbidity after pneumonectomy: association with timing of smoking cessation. Ann Thorac Surg 2002;73:420.
20. Bonde P, Papachristos I, McCraith A, et al. Sputum retention after lung operation: prospective, randomized trial shows superiority of prophylactic minitracheostomy in high-risk patients. Ann Thorac Surg 2002;74:196.
21. Au J, Walker WS, Inglis D, et al. Percutaneous cricothyroidostomy (minitracheostomy) for bronchial toilet: results of therapeutic and prophylactic use. Ann Thorac Surg 1989;48: 850.
22. Wagner RB, Nesbitt JC. Pulmonary torsion and gangrene. Chest Surg Clin North Am 1992;2:839.
23. Schuler JG. Intraoperative lobar torsion producing pulmonary infarction. J Thorac Cardiovasc Surg 1973;65:951.
24. Keagy BA, Lores ME, Starek PJK. Elective pulmonary lobectomy: factors associated with morbidity and operative mortality. Ann Thorac Surg 1985;40:349.
25. Larsson S, Lepore V, Dernevik L, et al. Torsion of a lung lobe: diagnosis and treatment. Thorac Cardiovasc Surg 1988;36:281.
26. Cable DG, Deschamps C, Allen MS, et al. Lobar torsion after pulmonary resection: Presentation and outcome. J Thorac Cardiovasc Surg 2001;122:1091.
27. Vester SR, Faber LP, Kittle CF, et al. Bronchopleural fistula after stapled closure of bronchus. Ann Thorac Surg 1991;52:1253.
28. Asamura H, Naruke T, Tsuchiya R, et al. Bronchopleural fistulas associated with lung cancer operations. Univariate and multivariate analysis of risk factors, management, and outcome. J Thorac Cardiovasc Surg 1992;104:1456.
29. El-Gamel A, Tsang GM, Watson DC. The threshold for air leak: stapled versus sutured human bronchi, an experimental study. Eur J Cardiothorac Surg 1999;15:7.
30. Hubaut JJ, Baron O, Al Habash O, et al. Closure of the bronchial stump by manual suture and incidence of bronchopleural fistula in a series of 209 pneumonectomies for lung cancer. Eur J Cardiothorac Surg 1999;16:418.
31. Asamura H, Kondo H, Tsuchiya R. Management of the bronchial stump in pulmonary resections: a review of 533 consecutive recent bronchial closures. Eur J Cardiothorac Surg 2000;17:106.
32. Grillo HC, Shepard JA, Mathisen DJ, et al. Postpneumonectomy syndrome: diagnosis, management, and results. Ann Thorac Surg 1992;54:638.
33. Birdi I, Baghai M, Wells FC. Surgical correction of postpneumonectomy stridor by saline breast implantation. Ann Thorac Surg 2001;71:1704.
34. Cordova FC, Travaline JM, O'Brien GM, et al. Treatment of left pneumonectomy syndrome with an expandable endobronchial prosthesis. Chest 1996;109:567.
35. Slinger PD. Perioperative fluid management for thoracic surgery: the puzzle of postpneumonectomy pulmonary edama. J Cardio- thorac Vasc Anesth 1995;9:442.
36. Waller DA, Keavey P, Woodfine L, et al. Pulmonary endothelial permeability changes after major lung resection. Ann Thorac Surg 1996;61:1435.
37. Parquin F, Marchal M, Mehiri S, et al. Post-pneumonectomy pulmonary edema: analysis and risk factors. Eur J Cardiothorac Surg 1996;10:929.
38. Zeldin RA, Normandin D, Landtwing D, et al. Postpneumonectomy pulmonary edema. J Thorac Cardiovasc Surg 1984;87:359.
39. Verheijen-Breemhaar L, Bogaard JM, van der Berg B, et al. Postpneumonectomy pulmonary edema. Thorax 1988;43:323.
40. Turnage WS, Lunn JJ. Postpneumonectomy pulmonary edema: a retrospective analysis of associated variables. Chest 1993;103:1646.
41. Mathisen DJ, Kuo EY, Hahn C, et al. Inhaled nitric oxide for adult respiratory distress syndrome after pulmonary resection. Ann Thorac Surg 1998;66:1894.
42. Duque JL, Ramos G, Castrodeza J, et al. Early complications in surgical treatment of lung cancer: a prospective, multicenter study. Grupo Cooperativo de Carcinoma Broncogenico de la Sociedad Espanola de Neumologia y Cirugia Toracica. Ann Thorac Surg 1997;63:944.
43. Kutlu CA, Williams EA, Evans TW, et al. Acute lung injury and acute respiratory distress syndrome after pulmonary resection. Ann Thorac Surg 2000;69:376.
44. Truesdale R, D'alessandri R, Manuel V, et al. Antimicrobial vs placebo prophylaxis in noncardiac thoracic surgery. JAMA 1979;241:1254.
45. Frimodt-Moller N, Ostri P, Pedersen K, et al. Antibiotic prophylaxis in pulmonary surgery. Ann Surg 1982;195:444.
46. Bryant LR, Dillon ML, Mobin-Uddin K. Prophylactic antibiotics in noncardiac thoracic operations. Ann Thorac Surg 1975;19:670.
47. Ilves R, Cooper JD, Todd TR, et al. Prospective randomized double blind study using prophylactic cephalothin for major, elective general thoracic operations. J Thorac Cardiovasc Surg 1981;81:813.
48. Boldt J, Piper S, Uphus D, et al. Preoperative microbiologic screening and antibiotic prophylaxis in pulmonary resection operations. Ann Thorac Surg 1999;68:208.
49. Bernard A, Pillet M, Goudet P, et al. Antibiotic prophylaxis in pulmonary surgery: A prospective randomized double-blind trial of flash cefuroxime versus forty-eight-hour cefuroxime. J Thorac Cardiovasc Surg 1994;107:896.
50. Rice TW, Kirby TTJ. Prolonged air leak. Chest Surg Clin N Am 1992;2:803.
51. Deslauriers J, Ginsberg RJ, DuBois P, et al. Current operative morbidity associated with elective surgical resection for lung cancer. Can J Surg 1989;32:335.
P.505

52. Abolhoda A, Liu D, Brooks A, et al. Prolonged air leak following radical upper lobectomy: an analysis of incidence and possible risk factors. Chest 1998;113:1507.
53. Cerfolio RJ, Bass CS, Pask AH, et al. Predictors and treatment of persistent air leaks. Ann Thorac Surg 2002;73:1727.
54. Cooper JD. Techniques to reduce air leaks after reduction of emphysematous lung. Ann Thorac Surg 1994;57:1038.
55. Venuta F, Rendina EA, De Giacomo T, et al. Technique to reduce air leaks after pulmonary lobectomy. Eur J Cardiothorac Surg 1999;13:361.
56. Miller JI, Landreneau RJ, Wright CE, et al. A comparative study of buttressed versus nonbuttressed staple line in pulmonary resections. Ann Thorac Surg 2001;71:319.
57. Brunelli A, Al Refai M, Monteverde M, et al. Pleural tent after upper lobectomy: a randomized study of efficacy and duration of effect. Ann Thorac Surg 2002;74:1958.
58. Okur E, Kir A, Halezeroglu S, et al. Pleural tenting following upper lobectomies or bilobectomies of the lung to prevent residual air space and prolonged air leak. Eur J Cardiothorac Surg 2001;20:1012.
59. Robinson LA, Preksto D. Pleural tenting after upper lobectomy decreases chest tube time and total hospitalization days. J Thorac Cardiovasc Surg 1998;115:319.
60. Handy JR, Judson MA, Zellner JL. Pneumoperitoneum to treat air leaks and spaces after a lung volume reduction operation. Ann Thorac Surg 1997;64:1803.
61. De Giacomo T, Rendina EA, Venuta F, et al. Pneumoperitoneum for the management of pleural air space problems associated with major pulmonary resections. Ann Thorac Surg 2001;72:1716.
62. Cerfolio RJ, Holman WL, Katholi CR. Pneumoperitoneum after concomitant resection of the right middle and lower lobes (bilobectomy). Ann Thorac Surg 2000;70:942.
63. Fleisher AG, Evans KG, Nelems B, et al. Effect of routine fibrin glue use on the duration of air leaks after lobectomy. Ann Thorac Surg 1990;49:133.
64. Wong K, Goldstraw P. Effect of fibrin glue in the reduction of post-thoracotomy alveolar air leak. Ann Thorac Surg 1997;64:979.
65. Fabian T, Federico JA, Ponn RB. Fibrin glue in pulmonary resection: a prospective, randomized, blinded study. Ann Thorac Surg 2003; 75:1587.
66. Wain JC, Kaiser LR, Johnstone DW, et al. Trial of a novel synthetic sealant in preventing air leaks after lung resection. Ann Thorac Surg 2001;71:1623.
67. Cerfolio RJ, Bass C, Katholi CR. Prospective randomized trial compares suction versus water seal for air leaks. Ann Thorac Surg 2001;71:1613.
68. Deschamps C, Bernard A, Nichols FC, et al. Empyema and bronchopleural fistula after pneumonectomy: factors affecting incidence. Ann Thorac Surg 2001;72:243.
69. Sieczk EM, Harvey JC. Early thoracic duct ligation for postoperative chylothorax. J Surg Oncol 1996;61:56.
70. Sarsam MA, Rahman AN, Deiraniya AK. Postpneumonectomy chylothorax. Ann Thorac Surg 1994;57:689.
71. Patterson GA, Todd TR, Delarue NC, et al. Supradiaphragmatic ligation of the thoracic duct in intractable chylous fistula. Ann Thorac Surg 1981;32:44.
72. Cerfolio RJ, Allen MS, Deschamps C, et al. Postoperative chylothorax. J Thorac Cardiovasc Surg 1996;112:1361.
73. Shimizu K, Yoshida J, Nishimura M, et al. Treatment strategy for chylothorax after pulmonary resection and lymph node dissection for lung cancer. J Thorac Cardiovasc Surg 2002;124:499.
74. Milson JW, Kron IL, Rheuban KS, et al. Chylothorax: an assessment of current surgical management. J Thorac Cardiovasc Surg 1985;89:221.
75. Cope C, Salem R, Kaiser LR. Management of chylothorax by percutaneous catheterization and embolization of the thoracic duct. prospective trial. J Vasc Interv Radiol 1999;10:1248.
76. Collard JM, Laterre PF, Boemer F, et al. Conservative treatment of postsurgical lymphatic leaks with somatostatin-14. Chest 2000;117:902.
77. Tedder M, Anstadt MP, Tedder SD et al. Current morbidity, mortality, and survival after bronchoplastic procedures for malignancy. Ann Thorac Surg 1992;54:387.
78. Eagle KA, Berger PB, Calkins H, et al. ACC/AHA guideline update for perioperative cardiovascular evaluation for noncardiac surgery—executive summary a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines. Circulation 2002;105:1257.
79. Herrington CS, Shumway SJ. Myocardial ischemia and infarction postthoracotomy. Chest Surg Clin North Am 1998;8:495.
80. von Knorring J. Postoperative myocardial infarction: a prospective study in a risk group of surgical patients. Surgery 1981;90:55.
81. Kim MH, Eagle KA. Cardiac risk assessment in noncardiac thoracic surgery. Semin Thorac Cardiovasc Surg 2001;13:137.
82. Eagle KA, Rihal CS, Mickel MC, et al. Cardiac risk of noncardiac surgery: influence of coronary disease and type of surgery in 3368 operations. Circulation 1997;96:1882.
83. Polanczyk CA, Goldman L, Marcantonio ER, et al. Supraventricular arrhythmia in patients having noncardiac surgery: clinical correlates and effect on length of stay. Ann Intern Med 1998;129:279.
84. Amar D, Burt M, Reinsel RA, et al. Relationship of early postoperative dysrhythmias and long-term outcome after resection of non-small cell lung cancer. Chest 1996;110:437.
85. Jakobsen CJ, Bille S, Ahlburg P, et al. Perioperative metoprolol reduces the frequency of atrial fibrillation after thoracotomy for lung resection. J Cardiothorac Vasc Anesth 1997;11:746.
86. Amar D, Roistacher N, Rusch VW, et al. Effects of diltiazem prophylaxis on the incidence and clinical outcome of atrial arrhythmias after thoracic surgery. J Thorac Cardiovasc Surg 2000;120:790.
87. Van Mieghem W, Tits G, Demuynck K, et al. Verapamil as prophylactic treatment for atrial fibrillation after lung operations. Ann Thorac Surg 1996;61:1083.
88. Terzi A, Furlan G, Chiavacci P, et al. Prevention of atrial tachyarrhythmias after non-cardiac thoracic surgery by infusion of magnesium sulfate. Thorac Cardiovasc Surg 1996;44:300.
89. Borgeat A, Biollaz J, Bayer-Berger M, et al. Prevention of arrhythmias by flecainide after noncardiac thoracic surgery. Ann Thorac Surg 1989;48:232.
90. Daoud EG, Strickberger SA, Man KC, et al. Preoperative amiodarone as prophylaxis against atrial fibrillation after heart surgery. N Engl J Med 1997;337:1785.


> Table of Contents > Part VII - Radiation Therapy > 37 - Radiotherapy for Locally Advanced Lung Cancer: An Overview
37
Radiotherapy for Locally Advanced Lung Cancer: An Overview
Jeffrey A. Bogart
Andrew T. Turissi III
According to Surveillance, Epidemiology, and End Results (SEER) data collected between 1992 and 1998, approximately one-fourth to one-third of all patients with lung cancer are diagnosed with regional (locally advanced without evidence of distant metastases) disease.1 This population is particularly nettlesome since there is a real prospect for cure, but both local and distant relapse remain too common. Accordingly, patients with locally advanced disease are most likely to benefit from therapeutic advances, as even small improvements in local and systemic therapy may lead to incremental lives saved.
A recently published analysis of randomized therapeutic clinical trials initiated by cooperative groups in North America after 1970, and completed by 1998, provides sobering facts.2 Thirty phase III trials were included. The median of survivals in the control arms in 13 phase III studies initiated between 1973 and 1985 was 9.1 months, but increased to 11.0 months between 1986 and 1998 (p < 0.0001). Only 4 trials demonstrated a survival benefit for the investigated arm, and each of these positive trials explored the addition of cisplatin-based chemotherapy to thoracic radiotherapy (TRT). More encouraging, when the analysis is limited to the most recent years a further increase of 6.5 months in median survival can be found using the SEER database, from 10.2 months in 1973–1974 to 16.7 months in 1997–1998. This may be largely attributed to the emergence of combined therapy.
The available evidence suggests that adding systemic chemotherapy to TRT has consistently resulted in improved outcomes. Data from one large scale European trial suggest that increasing radiation dose intensity, using accelerated fractionation, can result in improved tumor control and survival for patients with non-small cell lung cancer (NSCLC).3 Few other phase III trials have isolated TRT delivery factors, but several aspects of TRT, dose, target definition and volume, schedule, duration, and timing with other modalities remain undefined and relatively unexplored. Technologic advances, including conformal treatment planning and functional imaging, offer better opportunities for identifying and targeting both tumor and normal structures.4,5,6,7 The time has come to isolate each of these factors into phase III studies designed to define optimal TRT methods for locally advanced NSCLC.
LOCALLY ADVANCED NON-SMALL CELL LUNG CANCER DEFINED
The definition of stage III NSCLC was revised toward the end of the last decade. Stage IIIA includes T1–3N2 and T3N1 disease, while stage IIIB includes either N3 or T4 disease in the absence of distant metastases.8 Patients with T3N0 disease have been removed from the IIIA category, and are now considered as stage IIB. Clinical staging is based on the noninvasive assessment of the extent of disease, including imaging studies such as 2-[18F] fluoro-2-deoxy-D-glucose positron emission tomography (FDG-PET) and computed tomography (CT). Stage III designation covers a heterogeneous population. For example, the extent and bulk of mediastinal lymph node involvement has prognostic importance for stage IIIA disease, and a four-tiered subclassification has been proposed.9 With regard to stage IIIB, T4N0 may be a favorable subset, but pleural effusion portends a worse prognosis, and the influence of supraclavicular lymphadenopathy remains unclear.10 These factors may be crucial in selecting appropriate therapy and for the critical evaluation of clinical trials in which patient selection can largely contribute to perceived therapeutic benefit.
Tumor volume may have prognostic importance for patients treated primarily with radiotherapy. Abratt has proposed a semiquantitative model, based on prospective and retrospective literature review, relating the tumor volume in NSCLC and possible cure by irradiation.11 A sharp falloff in local control was seen when the combined tumor volume, including the primary lung tumor and involved lymph nodes, exceeded 4 cm. In this model, local control rate decreases in proportion to at least the cube root of the normalized tumor diameter. Data from several recent studies employing
P.510

three-dimensional conformal radiotherapy (3D-CRT) support this hypothesis. Bradley evaluated 207 patients with inoperable NSCLC treated to a median dose 70 Gy at Washington University.12 Overall survival, cause-specific survival, and local tumor control were correlated with the gross tumor volume (GTV). On multivariate analysis, the independent variable most predictive of survival was the GTV. Traditional staging such as T, N, and overall clinical staging were not independent prognostic factors. Willner and colleagues13 retrospectively analyzed the clinical course and CT-tumor volume data of 136 patients with NSCLC who underwent primary radiation therapy. The 1-year local control rate for tumors less than 50 cc, 50–200 cc, and greater than 200 cc was 63%, 49%, and 20%, respectively. Only 2 of 48 tumors greater than 100 cc were controlled more than 2 years following treatment. Martel reported on 76 consecutive patients diagnosed with medically inoperable or locally advanced, unresectable NSCLC at the University of Michigan.14 Tumor volume (less than 200 cc) in conjunction with nodal status had an impact on survival, though there was a mix of stage (I, IIIa, IIIb) in this group of patients. Finally, Etiz reported on the importance of CT-defined total tumor volume in 150 patients treated at Duke University Medical Center.15 Prolonged overall survival was independently associated with a total tumor volume less than 80 cc. Both stage and T stage were of less importance for survival than was the total tumor volume. These data indicate that outcome following radiation may be better predicted by a system that takes into account tumor volume.
Radiation Treatment
Radiation Variables
Variables influencing every course of radiotherapy include the total dose, the physical volume of treatment, the fractionation and total time of treatment, the integration of other modalities, the combination with chemotherapy whether concurrent or sequenced or a blending of both with immediate or early delivery as opposed to delayed or late integration, and finally the use either preoperatively or postoperatively. This chapter will explore the current state of affairs regarding NSCLC. The word “standard” connotes that evidence supports the particular method as opposed to tradition, which in radiotherapy has very strong influence. The dose standard of 1970 occurred before the imaging revolution that now permits better vision into the mediastinum than a posterior-anterior (PA) or chest x-ray. Targets can be defined with the aid of not only CT scans, but magnetic resonance imaging (MRI), PET scans, and endoesophageal ultrasound. Consequently, traditional volumes are not standard, but methods that have not yet withered from use. Dose-time concepts have been in radiotherapy rubric for a century, and empiric facts, rather than standards, have led to daily treatment on a Monday–Friday schedule. Thus, a dose of 60 Gy to traditional nodal targets, avoiding spinal cord doses above 50 Gy over the course of 6 weeks, has been the method in use since the 1990s.
Altered fractionation schemes can be divided into three categories: hyperfractionation with low dose per fraction, accelerated fractionation, and hypofractionation with larger dose per fraction. A simple explanation and guide reveals the mystery. The standard of giving 10 Gy per week of treatment provides the frame of reference. The degree of acceleration can be measured by how much more than standard is given per week. It has to be more than 30% to be accelerated. Using treatment twice each day is called hyperfractionation. When one uses 1.2 Gy twice each day, the weekly dose is only 12 Gy—not substantially more than standard, and biologically probably very close to the same dose because of repair of damage between the daily fractions. When one uses 1.5 Gy fractions 2 or 3 times each day, the resultant weekly dose is 15 Gy and 22.75 Gy per week, respectively—which is quite accelerated. These smaller doses per fraction given more frequently injure acutely responding tissues—mucosa, hair follicles, hematologic stem cells, and so forth; however, the injury to late normal tissues, skin, spinal cord, brain cells, blood vessels, and lung alveoli may be spared by smaller fractions. The early responding tissues respond linearly and the late tissues have a quadratic response as cell survival is plotted on semi-log graphs in biological experiments in vitro and animal models. The hypofractionation techniques fell into disfavor because of the risk of late injury when individual doses were larger than 2.3 Gy. Traditional palliative courses frequently use hypofractionation techniques of 3 Gy or 4 Gy fractions but increasingly, doses of 7, 8, and 10 Gy are used to palliate symptomatic tumors precisely because the acute tumor cell kill is more efficient, and the late effect risk is less important in patients who are unlikely to live long enough to experience a late effect. Intubated patients in the intensive care unit on pressors with multiple organ failure and an obstructed bronchus are unlikely to benefit from protracted courses of therapy, and their comfort and safety may be better preserved with a single fraction if the decision is made that any treatment is really worthwhile.
On the other hand, delivering a large dose per fraction to just the tumor target volume, and delivering a standard fraction to nearly all of the surrounding normal tissue may be a means to delivery intensified or accelerated treatment with a once daily scheme. The newly touted intensity modulated radiotherapy (IMRT) may be able to do just this. Changing these variables, escalating dose, reducing or increasing volumes, and altering dose per exposure and time may each exert influence on benefit and toxicity. This changing all at once will confound interpretation.
Radiotherapy presently needs to partner with chemotherapy and surgery, and soon target therapies with specific effect on radiotherapy effect and toxicities, so the influence
P.511

of these variables must also be carefully assessed as we attempt to integrate these established and new treatments for patient benefit. The chapter will discuss these concepts in tandem with the bolstering clinical trials and the newly available techniques.
Planning and Delivery
Radiotherapy planning aims to deliver adequate dose to the target volume while minimizing exposure to neighboring normal structures. The tools to do this have improved over the last 20 years. Three-dimensional conformal radiotherapy (3D-CRT) naturally evolved from the imaging and computer technology explosion. The acquired imaging data set allows both structure definition, recording of heterogeneous tissue radiation attenuation, and measurement of accumulated dose from each beam passage. This volumetric and dose data could only be approximated with two-dimensional (2D) treatment planning; however, the multiple beam directions and direct measurement of dose was not possible without computers. Virtual simulation, including the beam's eye view, and digitally reconstructed radiographs (DRR) can now be accomplished on laptop computers and the actual treatment fields verified in the accelerator room. An optimal multifield plan can be selected based on the precise dose given to the target and surrounding normal structures in all dimensions, and dose volume histograms (DVH) can be examined for relationships with both tumor control and toxicity.
As in the common practice from the 2D era, a simple-opposed anterior and posterior pair of fields spares normal lung volume from unnecessary radiation. Treatment plans attempting to target large tumors may exceed a threshold (e.g., more than 20 Gy) dose of exposure to normal lung. Targets that are too large, and plans that expose too much normal lung to even small doses of radiotherapy, may lead to undesirable effects. Whether IMRT causes benefit by improved dose distributions or leads to detrimental short- or long-term effects needs careful evaluation and consideration. Figure 37.1 shows an example of a typical treatment approach for a patient with stage III NSCLC.
FIGURE 37.1. Digitally reconstructed radiograph of anterior and oblique treatment fields (including beam's eye view and planning target volume). (See color plate.)
Conformal radiotherapy planning, which shapes each beam by physician drawn targets and constraints, is widespread in all clinical settings throughout the United States.16 Even in the absence of dose escalation, 3D-CRT may reduce normal tissue by sharper CT-based target definition. For instance, quality assurance reviews in the era of 2D planning demonstrate geographic tumor miss in approximately 20% of patients.17,18 While inter-observer variability occurs in defining the target to be treated, the risk of actually missing gross tumor is reduced when 3D tools are applied.19
Clinical results of specific 3D-CRT trials are listed in Table 37.1. While 3D technology has allowed markedly increased doses for selected NSCLC patients, its merit needs to be assessed in broader trials that verify better tumor control because of the higher doses and reduced toxicity. Three-dimensional trials allow cataloging of doses to portions of organs so that the partial organ tolerances can be established, including the effect, if any, on heterogeneity corrections of dose. A Cancer and Leukemia Group B (CALGB) phase II trial will assess 3D-CRT and concurrent chemotherapy in a group-wide setting. This may provide some initial information regarding the ability of a large cooperative group's ability to apply 3D techniques, and establish their use in this setting with chemotherapy.
TABLE 37.1. SELECT THREE-DIMENSIONAL-D-CONFORMAL RADIOTHERAPY TRIALS FOR LOCALLY ADVANCED NON-SMALL CELL LUNG CANCER
Decisions regarding appropriate target volumes in locally advanced NSCLC continue to evolve. Radiation target volumes have been formalized for technical purposes into gross, clinical, and planning-target volumes, which include radial rims of normal tissue. A major source of debate concerns the inclusion of regional lymph nodes in the clinical target volume. While surgical studies demonstrate an approximate 15%–20% risk of subclinical nodal disease for CT-staged small peripheral NSCLC,20 with a higher risk for larger
P.512

tumors and central lesions,21 we need information on patients not only staged by CT scanning, but also PET, and endoscopic ultrasound (EUS). While traditional radiotherapy methods include regional nodes to varying degree the benefit of elective nodal irradiation (ENI) has never been proven, and the inclusion of these regions expands the target volume and increases morbidity. ENI mandates incorporation of larger lung volumes in the radiotherapy field, and this limits dose escalation. The pros and cons of ENI were detailed in the Seminars in Radiation Oncology.22,23. Intentional omission of ENI has not been associated with isolated regional nodal failure or marked compromise in survival in preliminary pilots.
Rosenzweig and colleagues recently reported the Memorial Sloan-Kettering 3D-CRT experience for 171 patients with stage I–IIIB NSCLC.24 ENI was not given, although a high percentage of patients (122/171) had lymph node staging via mediastinoscopy or thoracotomy. Overall, only 11 patients (6.4%) with elective nodal failure were identified. Reports from additional 3D-CRT trials confirm the rarity of isolated failures in untreated nodal regions.25,26 Even a recently published analysis of 1,705 patients treated on Radiation Therapy Oncology Group (RTOG) NSCLC trials failed to support the use of ENI.27 In this study, the adequacy of ipsilateral hilar coverage correlated with in-field progression but did not influence survival. Coverage in the mediastinum, ipsilateral supraclavicular area, and contralateral hilum did not correlate with tumor progression or survival.
The recent integration of functional imaging (e.g., FDG-PET) for radiotherapy treatment planning may guide the use of ENI.28 PET imaging may also refine radiotherapy target volumes by displaying the extent of “active” disease, including differentiating tumor from postobstructive atelectasis. Moreover, FDG-PET can help select patients who are not appropriate candidates for radical TRT. In an Australian trial including 100 patients with clinical stage III NSCLC, 24% of patients were upstaged following FDG-PET imaging. In another study of 30 patients with locally advanced NSCLC, only 23 were still considered candidates for radical therapy. FDG-avid nodes, which were not apparently involved by CT criteria, were observed in 5 of these 23 patients. Moreover, FDG-PET caused a change in target in 75% of all cases. Fusion of PET and CT studies would seem to add value. Recently, a dedicated dual-function PET and CT imager has become available. An example of a PET/CT study obtained for radiotherapy planning is shown in Figure 37.2.
FIGURE 37.2. Computed tomography (CT), positron emission tomography (PET), and CT/PET fusion studies for radiotherapy planning.
Immobilization from imaging acquisition through treatment planning and delivery aids in accurate treatment assurance. The patient must be comfortable in order to help ensure reproducible positioning, and the immobilization device should be appropriately registered to the patient. Tumor movement during respiration may be substantial in the cranial-caudal, anterior-posterior, and lateral directions, leading to inadequate tumor coverage.29,30 With ordinary simulators, physicians expanded the radiation field based on observed fluoroscopic motion. A common strategy employed to limit the effects of respiration during radiotherapy is the use of modified breathing techniques, including deep inspiration breath hold and active breathing control.31,32 The amplitude of the respiratory cycle may also be narrowed via the placement of abdominal compression devices. These techniques may be cumbersome for patients with pulmonary dysfunction, and can markedly increase total treatment time. An alternate approach is to utilize a respiratory gating system that permits radiation treatment delivery only at a predefined phase of the patient's respiratory cycle. Although
P.513

treatment time is also lengthened, this technique allows the patient to breathe freely during therapy.33 However, gating systems often rely on fiducials placed on the patient's skin to monitor chest wall motion, and the relation between chest wall motion and the respiratory cycle is not necessarily consistent over time.
Commercial systems are now available and their clinical use will need to be tested prospectively. More advanced solutions, including systems that can track tumor motion and adapt with real-time changes in the radiation field, are currently under investigation.34
IMPORTANCE OF RADIOTHERAPY IN LOCALLY ADVANCED NSCLC
TRT is the cornerstone for definitive and palliative therapy for patients with locally advanced NSCLC. Favorable overall tumor response rates and local tumor control have been reported following definitive TRT, often exceeding 50%,35,36 although complete radiographic disappearance of tumor is unusual. Figures regarding “tumor control” following TRT are subjective; it is difficult to distinguish tumor persistence from treatment-induced fibrosis. Moreover, poor survival and the distant metastases distract from the accurate recording of local control. Trials from the 1950s and 1960s showed that modest dose preoperative TRT can sterilize up to 44% of resectable NSCLC.37,38,39 However, thorough investigation following conventionally fractionated TRT for locally advanced disease reveals less favorable results. Le Chevalier and coworkers reported a 1-year local control rate of only 17% for patients receiving high-dose TRT, 65 Gy in 2.5 Gy fractions, in a phase III setting.40 Only cases where post-TRT bronchoscopy revealed no evidence of disease were categorized as “locally controlled” in this study.
A phase III trial initiated by the RTOG in the 1970s, RTOG 73-01, established the standard TRT for locally advanced NSCLC.35 This trial randomized patients to receive continuous daily fractionation (Monday–Friday, 2 Gy/fraction) to a total dose of 40, 50, or 60 Gy, or to receive 40 Gy TRT in 4-Gy fractions with a planned 2-week interruption after 20 Gy. The group receiving 60-Gy continuous daily fractionation experienced the best short-term survival, although the 5-year survival, approximately 5%, was equally poor in all cohorts. The relevance of this trial to current practice is further muddied by the use of radiotherapy fields and techniques that are no longer considered acceptable, including the requirement for posterior spinal cord shielding. However, RTOG 73-01 showed a positive correlation between local tumor control and survival, suggesting that further local tumor control might improve survival.41 Given the modest survival results, the role of definitive TRT in the treatment of NSCLC has been questioned. Early trials in the United States and England attempted to answer the question of whether the early delivery of moderate dose TRT (40–50 Gy) improved outcomes in locally advanced NSCLC.42,43 Although the U.S. trial showed a small short-term benefit for TRT, both trials included patients with advanced disease, including lung metastases and pleural effusions, and the primitive staging (pre-CT era) and treatment of NSCLC in this era. A randomized trial conducted in the early 1980s asserted that “Thoracic radiotherapy does not prolong survival in patients with locally advanced, unresectable non-small cell lung cancer.”44 This study included 319 patients with locally advanced, unresectable, or medically inoperable NSCLC who were randomly assigned to receive vindesine, standard TRT to 60 Gy over 6 weeks, or both vindesine and TRT. Patients developing progressive disease while receiving vindesine alone, were crossed over to TRT (and vice versa). The overall response rate was 30% to 34% in the radiotherapy arms compared with 10% with
P.514

vindesine alone (p = 0.001), but median survival was similar for all treatment. The long-term survival was not different. Despite these lackluster results, most modern prospective trials demonstrate 5-year cure rates ranging from 5% to 10%17,35,36 with TRT as the sole treatment modality, and even a recently completed trial of palliative TRT lends support to the curative nature of radiotherapy. A multi-institutional phase III randomized Canadian study compared 10-Gy single-fraction TRT with 20 Gy in 5 fractions, and patients who received 5 fractions survived longer (p = 0.0305) than patients who received 1 fraction.45
A trial from Japan counterbalances those advocating that chemotherapy can produce equivalent survival to radiotherapy. After completing 2 cycles of induction therapy, patients with stage III NSCLC who remained fit and potentially curable, were randomized to receive conventionally fractionated TRT (50–60 Gy) or to continue chemotherapy without radiotherapy.46 The survival rates at 1 year were similar for patients randomized to radiotherapy and chemotherapy (58% vs. 66%), but by 3 years, the survival rates significantly favored the radiotherapy arm (29% vs. 3%).
Because of the poor 5-year survival for patients receiving radiotherapy alone with locally advanced NSCLC, physicians sought better treatment for patients with apparently favorable characteristics and the ability to undergo surgical resection. The role of surgical resection for select patients with stage IIIA NSCLC was spurred by the publication of two 60–patient randomized trials. Rosell and colleagues reported the results of a Spanish Lung Cancer Group phase III trial that randomized patients with stage IIIA disease to surgery alone or 3 cycles of induction chemotherapy with mitomycin, ifosfamide, and cisplatin followed by surgery.47 All patients received postoperative TRT. Median and 5-year survival were significantly greater in the chemotherapy arm compared to the surgery-only arm: 22 months and 17% vs. 10 months and 0%, respectively. Similarly, Roth and coworkers published the results of a phase III trial conducted at the M. D. Anderson Cancer Center, which randomized 60 stage IIIA patients to surgical resection with or without 6 cycles of perioperative chemotherapy with cyclophosphamide, etoposide, and cisplatin.48 Patients with incompletely resected tumors received postoperative TRT. The median and 5-year survival again favored the chemotherapy arm: 21 months and 36% vs. 14 months and 15%.
While the results from the Rosell and Roth groups are provocative, contemporaneous prospective randomized trials, as well as a recent large French trial, fail to demonstrate a significant survival benefit. Each of these trials use induction cisplatin-based chemotherapy or radiotherapy followed by surgery compared with surgical resection alone.49,50 Another single-arm phase II CALGB trial evaluated a regimen of 2 cycles of induction cisplatin and vinblastine followed by surgical resection and postoperative TRT in 74 patients with pathologically documented “N2” disease.51 For all patients, the median overall survival and 7-year survival were 15 months and 10%, respectively. This long-term survival result was in fact intermediate when compared to the 7-year results of a prior CALGB phase III trial addressing sequential chemotherapy and TRT in unresectable stage III NSCLC.17 Less impressive results were also recorded in a follow-up phase III trial of the Spanish Lung Cancer Group that evaluated 2 doses of cisplatin, 100 mg/m2 or 50 mg/m2, in combination with mitomycin and ifosfamide preoperatively in stage IIIA NSCLC.52 The median survival for patients receiving high-dose and moderate-dose cisplatin were not significantly different, 13 vs. 11 months, and neither result compared to the Group's prior experience. Interestingly, unlike the initial trial, postoperative TRT was not routinely used.
The value of surgery was not directly tested in the aforementioned trials, and as such there was no clear evidence that a similar group of selected patients might not do as well with nonoperative therapy. Recently, the early results of a phase III intergroup trial, INT-0139, evaluating the role of surgery as part of combined modality therapy for stage IIIA NSCLC were reported.53 INT-0139 randomized patients to receive induction therapy with 2 cycles of cisplatin and etoposide with concurrent daily TRT to 45 Gy followed by either surgical resection or a TRT boost to 61 Gy. Two additional cycles of chemotherapy were planned after the completion of local therapy. Median progression-free survival was better for those undergoing surgery, 13.4 vs.11.8 months (p = 0.03), but median overall survival was equivalent in both arms at 22 months. Similarly, 3-year overall survival was not significantly different: 37% for patients randomized to receive surgery and 34% in the chemoradiotherapy arm. Toxic deaths were more common in the surgery arm, 7% vs. 1.6%, and the majority of postoperative deaths occurred in patients undergoing complex lobectomy or pneumonectomy. While the results of this phase III trial are of great interest and importance, the value of surgery for stage IIIA NSCLC was not established. Moreover, the trial was powered to demonstrate a 10% difference at 3 years, and that benchmark has not been met. Furthermore, the nonsurgical treatment was anticipated to achieve 25% 2-year survival. In actuality, the nonsurgical treatment achieved greater than 40% 2-year survival in a patient set qualified to undergo surgery.
Trials designed to directly compare the relative merits of surgery and radiotherapy in locally advanced NSCLC have been difficult to conduct and have not been successful in reaching accrual targets.54,55 For example, RTOG 89-01 randomized patients with mediastinoscopy-documented N2 disease to receive either TRT or surgery following induction chemotherapy.54 Only 73 eligible patients accrued over 4 years, and the trial was closed without reaching its accrual target. Interest in the question of whether surgery or radiotherapy should be administered in sequence with chemotherapy has diminished, given the shift to concurrent TRT and chemotherapy in North America, although trials addressing
P.515

this question are ongoing in Europe. There are, however, two basic questions of potential interest regarding the role of TRT in a population that may undergo resection for N2 NSCLC:
  • What is the value of induction chemotherapy/TRT for stage IIIA patients before surgical resection?
    Two small trials have posed this question. A 1993 study from Brazil randomizing 96 patients with stage IIIA NSCLC to induction chemoradiotherapy, consisting of 5-FU, cisplatin, and 30-Gy TRT, or induction chemotherapy with cisplatin, vinblastine, and mitomycin appeared in abstract form.56 Resection rates and freedom from disease progression were improved for patients treated with chemoradiotherapy. A formal manuscript has not followed in the peer-reviewed literature. More recently, Sauvaget and colleagues presented an abstract about the results of a phase III trial that included 92 patients with stage IIIA or selected IIIB NSCLC. Patients were randomized to receive two cycles of chemotherapy with mitomycin, vinblastine, or two cycles of the same chemotherapy followed by chemoradiotherapy (40 Gy in 6 weeks with concomitant 5-FU and cisplatin) preoperatively.57 While resection rates and pathologic down-staging were higher for patients receiving tri-modality therapy, there was no survival difference between study arms. Definitive conclusions are not likely to result from these under-powered studies that employ unorthodox combined treatment regimens.
    In the wake of INT-0139 (RTOG 9309), planning for a follow-up phase III study compares neoadjuvant chemotherapy versus neoadjuvant chemoradiotherapy before surgery for select patients with IIIA disease. This design tests the value of TRT and asks whether TRT caused the surgically related toxicity, and whether dropping the TRT will not compromise efficacy. Since the proposal uses a docetaxel-based regimen, the new study does not build from a reference arm from INT 0139, but strikes out from phase II pilot data. Although radiotherapy has been blamed for the severe postoperative morbidity and mortality, trials using preoperative chemotherapy, without TRT, have demonstrated similar toxicities. The DePierre trial reported a postoperative mortality rate of 9% for 179 patients randomized to receive induction chemotherapy followed by surgery.53 Also, the recent Spanish Lung Cancer Group trial reported 11% postoperative mortality.52 These perioperative mortalities are higher than the 6% reported from the INT 0139. Moreover, despite its age and lack of broad appeal, no chemotherapy regimen is clearly superior to cisplatin/etoposide as used in the intergroup study. Improved radiotherapy techniques with volume reduction, precise targeting, and possibly even dose escalation could be blended with chemotherapy for “resectable” IIIA disease with the goal of increasing pN–0 response, without augmenting toxicity. Efforts to define which subset of patients are benefiting from the surgery and which patients are at excess risk of harm also seems prudent.
  • What is the value of postoperative adjuvant radiotherapy TRT?
A comprehensive review addressing postoperative TRT is available,58 but a detailed account of past trials will not be presented here. Nevertheless, the necessity for postoperative radiotherapy (PORT) for patients with resected locally advanced NSCLC remains a nettlesome issue. The detrimental effects of PORT catalogued by a meta-analysis59 need balance against the potential benefit in stage III, especially in cases where surgical therapy occurred prior to mediastinal staging or when the mediastinum remains unstaged. In such cases the propriety of the surgical therapy is more to be questioned than the benefit of what rightfully might be conceived of as standard therapy, definitive chemoradiotherapy. Although the majority of included trials in the PORT meta-analysis employed technology or treatment schemes no longer considered acceptable, further research clarifies the role of adjuvant TRT for stage III disease. On the other hand, both the PORT and a modern intergroup trial, limited to patients with pathologic N1 or N2 NSCLC, documented that patients receiving PORT, with or without chemotherapy, had a higher than expected risk of death from intercurrent disease,60 and there is no suggestion of benefit for patients with pathologic stage I or II. Trials testing the role of PORT, especially when the appropriate control is a no-TRT treatment arm, are hard to accomplish. A recent study designed by the CALGB to evaluate PORT in resected N2 disease was unsuccessful due to poor patient accrual,61 but future studies assessing the relative therapeutic benefit and detriment of PORT in this population may be warranted.
FACTORS INFLUENCING TRT EFFECT
Dose Escalation and Altered Fractionation
Higher doses of radiotherapy will be required to improve local tumor control, and survival, but these doses may also increase adverse effects on normal tissues and functions. Although a dose-response relationship has long been observed in vitro and in animal models62 and theorized in the clinical setting, there are only limited clinical data to support this concept During the past decades, strategies have been developed, based on radiobiologic postulates, to enhance tumor control in NSCLC above the 60 Gy established by RTOG 7301.35 Dose escalation trials have been conducted using conventional fractionation (2 Gy ± 10%) and hyperfractionated regimens (1–1.3 Gy b.i.d.), and accelerated or dose intense (1.5–2.0 Gy b.i.d. or t.i.d., i.e., increase dose per unit time). While pilot trials have suggested that modulating
P.516

TRT will result in improved local tumor control, superior long-term survival remains to be demonstrated in a North American phase III trial. Select phase III altered fractionation trials are summarized in Table 37.2. Since the use of TRT alone is no longer standard, most of these concepts need to be developed with integration of chemotherapy, or at least explore what influence the toxicity of the TRT has on the integration of chemotherapy.
TABLE 37.2. SELECT PHASE III TRIALS TESTING ALTERED FRACTIONATION
Dose Escalation
The concept of dose escalation cannot stand alone; it must be considered in the context of target volume: the two are integrally related. The traditional radiotherapy target includes the gross tumor, commonly not easy to define on a simple chest x-ray, and the draining regional lymph node stations, which vary with anatomic location of the primary. This tradition was based on theories of nodal involvement at resection, at autopsy, and analogies to other anatomic location. Importantly, the value of the addition of nodal irradiation has never been established, and the hazard of not treating clinically un-involved nodal stations is not clear. What should be obvious is that very large targets include more normal structures (esophagus, lung, spinal cord), which limit dose.
Hyperfractionation
Prior to the clinical introduction of 3D-CRT, few trials attempted to escalate radiation dose using conventional fractionation. Reasons for this reluctance may have included a fear of delivering high doses in patients who often have underlying pulmonary dysfunction, reliance on rudimentary treatment planning systems, and the routine incorporation of large treatment volumes. One radiation schedule that has been studied extensively is hyperfractionation. In its pure form, hyperfractionation is the delivery of multiple daily radiotherapy fractions without altering either the total radiation dose or the time to complete therapy. Experimental data demonstrate that fraction size is the dominant factor in determining the late effects of radiation treatment, and delivering smaller fractions should reduce the risk of late toxicity relative to a given total nominal dose.63 Hence, hyperfractionated schedules should allow the delivery of higher radiotherapy doses than conventional therapy without a concomitant rise in late effects.
A large phase I/II trial testing hyperfractionated TRT for NSCLC was conducted by the RTOG in the 1980s.64 Fractions of 1.2 Gy were administered twice daily with a minimum of 4 hours between fractions. Patients received total doses of 60.0, 64.8, 69.6, 74.4, and 79.2 Gy. No significant differences in the risks of acute or late effects in normal tissues were found among the 848 patients analyzed in the five arms. The risk of severe or life-threatening pneumonitis, however, was numerically greater with increasing dose: 2.6% for 60.0–64.8 Gy, 5.7% for 69.6–74.4 Gy, and 8.1% for 79.2 Gy. Among patients with favorable characteristics, survival with 69.6 Gy appeared better than the lower total doses. However, there was no apparent superiority in survival for the three highest dose arms. Compared to historical results with standard TRT (60 Gy/6 weeks), these results implied a possible improvement in survival, but it must be emphasized that the study was designed and powered as a phase I study. There was no description of local control with any dose level and, given the phase of the study and the rationale of the regimen, there was a peculiar absence of any reports of late effects. Consequently, the justification for the repeated use of the 69.6-Gy dose is tenuous at best and more likely self-deceptive.
P.517

Despite never being proved in the principle of reduction of late effects, the 69.6-Gy hyperfractionated arm was subsequently included in critically important RTOG studies to verify the role of chemotherapy and to test the value of sequential vs. concurrent therapy. These trials are based on a standard TRT to 60 Gy in the phase III trial that verified the value of induction chemotherapy followed by standard 60-Gy TRT. Sause reported the final results of this intergroup trial, and long-term survival was not improved for patients receiving the hyperfractionated regimen when compared with standard TRT.65 The respective 5-year survivals were 5% for standard radiation therapy and 6% for hyperfractionated irradiation. Furthermore, neither early nor late toxic effects did not appear to be reduced for patients treated with 69.6 Gy twice daily TRT compared with conventional TRT. The 69-6 Gy hyperfractionated regimen has now also been extensively studied with concurrent chemotherapy in M. D. Anderson pilots and RTOG group-wide studies. In a phase II trial, RTOG 91-06, 76 patients were treated with hyperfractionated radiotherapy and concomitant cisplatin and oral etoposide.66 The median survival was 19.7 months.
Another phase II trial, RTOG 92-04, randomized patients to receive either induction cisplatin and vinblastine followed by standard radiotherapy concurrent with sensitizing doses of cisplatin or to receive 69.6-Gy hyperfractionated TRT concurrent with cisplatin and oral VP-16.67 While the time to in-field progression appeared to favor the hyperfractionated arm, survival rates were similar between the two arms. Furthermore, acute and chronic esophagitis were more common with hyperfractionated TRT, refuting the preclinical prediction of a protective effect for small fractions. Finally, this regimen was included as the third arm in a randomized phase III trial testing sequence of modalities (RTOG 9410), which also evaluated standard TRT and concurrent chemotherapy against a standard arm consisting of sequential chemotherapy and standard TRT.68 As evidenced by 2 years of preliminary reports, not only did the hyperfractionated TRT arm fail to improve survival compared with the standard regimen, it also increased acute esophageal toxicity. Moreover, the hypothesis that smaller fraction size would result in reduced late toxicity was not realized, as long-term pulmonary toxicity was similar with all treatment schemes.
Twice-daily hyperfractionated TRT has undergone prospective evaluation in well over 1,000 patients, and the accumulated evidence does not support a role for this regimen in clinical practice. Whether higher doses of hyperfractionated TRT are of value in NSCLC has not been addressed, although the RTOG phase III trial supporting a role for hyperfractionated TRT in squamous cell carcinoma of the head and neck employed a radiation dose in excess of 80 Gy.69 Clearly, if there is value to 69.6 Gy, it has never been demonstrated in phase III studies, and its inclusion has distracted from the primary questions of these trials and confused the issue concerning hyperfractionated and accelerated treatment.
Conventional Fractionation
Several dose escalation trials have emerged after the introduction 3D-CRT planning. The 3D-CRT era allows for increased confidence in treatment planning through more accurate definition of targets, both tumor volumes and normal tissues. Three-dimensional CRT has improved tools for visualizing dose distributions surrounding these structures. The bulk of initial 3D-CRT trials aimed to increase dose by adding fractions and prolonging time of conventional TRT. Early single institution trials from Memorial Sloan-Kettering Cancer Center, Washington University, the University of Michigan, and the University of Chicago demonstrated that modest dose escalation to gross disease, in the range of 70 Gy, could be safely achieved.70,71,72,73 These trials generally included patients with both medically inoperable early stage and locally advanced NSCLC, and the treatment strategy did not vary according to the irradiated volume of lung. Although the majority of patients did not receive chemotherapy, higher TRT doses were delivered with acceptable toxicity. These trials commonly reduced target volumes by eliminating ENI. Outcomes in terms of local control and median survival appear to be comparable to some combined modality trials; however, case selection in either instance makes comparison risky.
An elaborate prospective phase I dose-escalation trial conducted at the University of Michigan assigned patients into dose-escalation “bins” based on the volume of irradiated lung.74 The starting dose in each bin was based on a calculated risk of radiation pneumonitis. Five bins were created based on the volume irradiated. Starting doses ranged from 63–84 Gy given in 2.1-Gy fractions. Target volumes included the primary tumor but only nodes greater than 1 cm on CT. Sixty-nine patients had stage III NSCLC and 28 had stage I/II NSCLC. Approximately 25% of patients received neoadjuvant chemotherapy. The maximum-tolerated dose, 65.1 Gy, was only established for the largest bin of normal tissue that encompassed more than 40% of normal lung. Dose levels for the 4 remaining bins were 102.9, 102.9, 84, and 75.6 Gy. The median survival for patients with stage III or locally recurrent disease was 16 months, and 1-, 2-, and 3-year survival rates of 61%, 36%, and 14%. Patterns of relapse were not reported separately for locally advanced disease, but relapse at the initial site of failure was limited to the TRT volume in approximately one-third of patients, and the majority of failures were distant. Importantly, nodal failure in untreated nodal stations was seen in fewer than 5% of entrants, and never isolated, always simultaneous with distant metastasis. This suggests that the nodal relapse is associated with a metastatic phenotype rather than the cause of failure.
A multi-institutional phase I/II 3D radiation therapy
P.518

dose-escalation trial including 177 patients has been completed by the RTOG.25 Neoadjuvant chemotherapy was allowed. Similar to the Michigan trial, patients were stratified at escalating radiation dose levels according to the calculated risk of pneumonitis. The percentage of total lung volume receiving in excess of 20 Gy (V20) was used to determine group assignments: patients with a V20 of less than 25% received 70.9 Gy/33 fractions, 77.4 Gy/36 fractions, 83.8 Gy/39 fractions, and 90.3 Gy/42 fractions, successively. Patients with a V20 of 25%–37% received 70.9 Gy and 77.4 Gy, successively. Accrual to a third arm treating larger lung volumes was unsuccessful. Bradley and coworkers recently presented an update of this trial demonstrating acceptable acute toxicity rates for high-dose TRT, although late toxicities were more pronounced.75 However, a detailed analysis of local tumor control and survival has not been formally reported.
These studies examine the safety and the potential for dose-escalation TRT alone or in sequence after induction chemotherapy, and more recently with concurrent chemoradiotherapy. However, whether escalating doses improve local control or survival will require randomized prospective trials. While not devised to study the effect of radiation dose escalation, the CALGB incorporated 66-Gy TRT in daily 2-Gy fractions, a modest 10% increase from the prior CALGB standard, in a randomized phase II trial evaluating the newer chemotherapy platinum pairs of drugs (given prior to and during TRT).76 Median survival for 175 eligible patients was 17 months and 3-year survival ranged from 19%–28%, although the potential contribution of the higher dose of TRT is not discernible, excess toxicity was not evident with this modest (10%) dose escalation. More recently, Rosenman reported a phase I/II trial from the University of North Carolina (UNC). Sixty-two stage III NSCLC patients were treated with two cycles of induction carboplatin/paclitaxel chemotherapy followed by concurrent weekly carboplatin/paclitaxel with radiation doses escalated from 60–74 Gy with conformal 3D planning.77 The median survival and 3-year survival rate were 24 months and 38%, respectively. Reported toxicity was modest. Based on this provocative result, a confirmatory phase II trial evaluating 74-Gy 3D-CRT with induction and concurrent chemotherapy, is underway in the CALGB. Even higher doses, ranging from 86–90 Gy, have been delivered in conventional fractionation in a subsequent UNC trial.78 The reported toxicity has been acceptable, but independent confirmation in a multi-institutional setting is awaited.
Escalation of radiation dose has been accomplished at specialized centers as well as in community settings with the integration of modern 3D-CRT treatment techniques (Table 37.1). In the interval since many 3D trials were initiated, however, standard therapy for stage III NSCLC has shifted to include concurrent chemoradiotherapy. Outcomes reported from prospective 3D trials of high-dose radiotherapy alone may not merit testing against combined modality therapy. On the other hand, the paradigm that higher radiation doses will lead to improved outcomes deserves to be tested in the context of concurrent systemic chemotherapy. The results of a well-designed trial testing for a dose-response relationship would have a major impact on practice patterns and the future direction of clinical research for patients with locally advanced NSCLC.
Accelerated Radiotherapy
Trials that escalate dose by adding fractions prolong overall treatment time. Longer treatment time may allow for emergence of resistant clones that may repopulate and proliferate between fractions with 24-hour intervals. Experimental and clinical experience suggest that accelerating the radiotherapy course (e.g., increasing radiation dose intensity) may lead to improved tumor control, perhaps by allowing less opportunity for tumor re-population during treatment.79 Moreover, the detrimental effect of prolonged treatment time was observed in a retrospective RTOG study of more than 1,200 patients treated with TRT for NSCLC during the 1980s.80 In this analysis, patients with favorable characteristics had markedly reduced 5-year survival if completion of TRT was delayed beyond 5 days. A causal relationship was not necessarily established, however, and interpretation of these data is hindered by the fact that patients received hyperfractionated TRT. In addition, whether this correlation holds for patients receiving concomitant chemotherapy is unclear.81 Nevertheless, accelerating the treatment course may lead to superior clinical outcomes in both locally advanced NSCLC and limited small cell lung cancer.3,82 Dose intensification may be achieved either by delivering multiple fractions per day or by increasing the amount of radiation given with each fraction. The delivery of a similar cumulative nominal dose over a shorter length of time will yield an increased predicted biologic effective dose that can be estimated with the linear quadratic equation,83 although this model has not been validated in clinical practice.
Accelerated Hyperfractionation
Accelerated hyperfractionation generally refers to the use of multiple daily fractions at a reduced fraction size (e.g., 1.5–1.8 Gy). The most celebrated accelerated regimen, continuous hyperfractionated accelerated radiotherapy (CHART), gives 54 Gy in 36 fractions of 1.5 Gy over 12 consecutive days.3 Saunders reported a phase III trial in which 563 patients (including 169 patients with stage I/IIA NSCLC) were randomized in a 3:2 ratio to CHART or conventional radiotherapy (60 Gy in 6 weeks). Overall, there was a significant improvement in 2-year survival from 20% to 29% (p = 0.004) with CHART, and at 4 years, the survival differences persisted: 9% vs. 4%. The cost of this aggressive regimen was increased severe dysphagia, with CHART compared with conventional radiotherapy (19%
P.519

vs. 3%), but no other differences were reported in short-term or long-term morbidity.4.
The Eastern Cooperative Oncology Group (ECOG) tested a version of CHART that eliminated weekends. A pilot study of 30 patients demonstrated that hyperfractionated accelerated radiotherapy (HART) (57.6 Gy in 36 fractions) was tolerable, with 20% acute grade 3+ esophagitis and no reported late grade 4+ toxicity.68 Median survival was encouraging for a TRT-only trial at 13 months. Subsequently, a phase III trial randomized patients to standard TRT or HART after completing two cycles of induction chemotherapy with carboplatin and paclitaxel. Slow accrual forced early closure of this trial, but the preliminary results are provocative.69 Of 141 patients entered, 119 were randomized and 111 were analyzable. Median and 3-year overall survivals were 20 months and 20% for HART, compared with 14 months and 15% with standard TRT. Response rates did not differ between arms. Due to the limited accrual, the survival improvement with HART did not reach statistical significance, and consequently the clinical relevance, if any, remains to be established. Although the methodology used in this trial, which excluded the poor-responding subset of patients following induction chemotherapy, likely resulted in inflated outcomes, these results compare favorably to trials of simultaneous chemoradiotherapy and again point to the promise of TRT dose intensity. At the same time, the practical difficulty of delivering multiple daily fractions in this patient population is highlighted.
The intensive resources needed to treat patients more than once daily is a barrier. Less demanding accelerated hyperfractionated schedules, which deliver multiple daily fractions during part of the treatment regimen, have also been studied. The RTOG conducted a phase I/II trial, including 355 patients, from 1984–1989 to assess tolerance to and efficacy of accelerated fractionation irradiation via concomitant boost.86 Large fields, including electively treated nodes, received 1.8 Gy followed after 4–6 hours by 1.8 Gy 2–3 times weekly to reduced “boost” fields. The total doses escalated from 63 Gy in 5 weeks to 70.2 Gy in 5 weeks. Although the regimen was tolerable, grade 3 acute toxicity increased with increasing TRT dose, from 7% to 17%. Late grade 3 toxicities ranged between 5% and 9%. Median overall survival was 9 months for all patients and 2-year survival was 21% at the highest dose level, but these results were not sufficiently encouraging to warrant further study of this regimen.
Recent trials use 3D-CRT to accomplish acceleration of the treatment course. A study from Duke University included 70 patients with stage IIIA/B NSCLC treated with a twice-daily fraction of 1.6 Gy to a higher total dose of 73.6 Gy to 80 Gy. ENI was delivered in 1.25-Gy fractions.87 With median follow-up ranging from 17–67 months, median survival for patients with stage III disease ranged from 10–13 months. Acute toxicity was limited, although 17% of patients experienced late grade 3+ pulmonary toxicity, including 3 treatment-related fatalities. The issue of target size, particularly inclusion of elective nodal volume, confounds this issue. An ongoing prospective trial from the Netherlands uses a novel approach to dose escalation; the treatment time is kept constant at 6 weeks while fractions of 2.25 Gy are added in a concomitant boost schedule.26 Chemotherapy is allowed prior to TRT, and ENI is not given. Five risk groups were defined according to the relative mean lung dose. Slightly less than half of patients on trial have stage III disease, and these patients are mainly distributed into risk groups 3 and 4. At this time, doses of 81 Gy and 74.3 Gy have been determined to be safe for group 3 and group 4, respectively.
Hypofractionation
Another way to increase radiation dose intensity is to increase the daily fraction size to the target without increasing the fraction size to normal tissues. Although hypofractionation may result in higher complication rates if large volumes of lung are treated using conventional radiotherapy planning, 3D-CRT and intensity modulated radiotherapy (IMRT) provide tools to deliver dose to the target without giving the higher dose per fraction to normal adjacent tissues. Extrapolating from local tumor control data for patients treated at the University of Michigan, which suggested that doses of approximately 85 Gy would be necessary to achieve 50% long-term tumor control, Mehta and colleagues recently detailed the rationale for a dose-per-fraction escalation approach in NSCLC.88 While much work needs to be done here, volume of normal tissues that receive the higher dose per fraction, size of the fraction, and optimal duration of treatment time will need to be developed within clinical trials.
The feasibility of accelerated single daily fractionation TRT was tested by the RTOG in a phase II trial prior to the availability of 3D-CRT.89 In this study, gross tumor received a dose of 75 Gy in 2.68-Gy fractions over 5.5 weeks, and electively irradiated nodal regions received 50.4 Gy. Average tumor dimension was 5–10 cm in 34 cases and over 10 cm in 13 cases. Tumor response rates appeared improved compared with prior RTOG results using conventional fractionation, and despite the large average tumor dimension, grade 3 or 4 late toxicity was reported in only 3 patients (5%). RTOG has opted to not pursue this approach.
Few large trials have documented the safety of hypofractionated radiotherapy given simultaneously with chemotherapy for locally advanced NSCLC. In fact, target volumes may be too large to allow sufficient protection of surrounding normal structures (e.g., lung and esophagus) despite the use of conformal techniques. RTOG L0117 was initiated with the goal of establishing the maximum tolerated dose of radiotherapy, in terms of Gy per fraction, that can be delivered using 3D-CRT concurrent with chemotherapy consisting of paclitaxel and carboplatin. Despite the requirement
P.520

for strict normal tissue limits (e.g., total lung V20 less than 30%) and targeting only gross tumor, the initial schedule, 75.25 Gy in 2.15 Gy per fraction, was not acceptable due to dose-limiting pneumonitis. The results of a separate hypofractionated trial employing an alternate strategy, combining a limited number of “large” fractions with concurrent chemotherapy, appear encouraging.90 In this study from Liverpool, England, 53 patients with stage IIIB NSCLC received concurrent cisplatin with or without vinorelbine and radical radiotherapy using a radiation dose of 52.5–55 Gy given in 20 daily fractions (2.625–2.75 Gy per fraction) over 4 weeks. Mild to moderate esophagitis was common, but reported severe toxicity was unusual and there were no treatment-related deaths. Patients with stage IIIB disease treated with concurrent chemoradiotherapy followed by systemic chemotherapy had a median survival of 25 months and a 3-year survival of 49%.
In summary, the available evidence suggests that markedly increasing radiation dose intensity via compression of the treatment course may yield improved outcomes. Safely integrating accelerated regimens with concurrent chemotherapy may be challenging, although twice-daily radiotherapy to modest total doses has been tolerable in large-scale prospective, limited small cell lung cancer trials.82 Perhaps the greatest limitation of accelerated hyperfractionated TRT, however, is the lack of acceptance of these regimens in clinical practice. Despite the survival benefit seen with twice daily TRT in limited small cell lung cancer, this regimen has not been widely adopted. Whether delivery of more than one daily TRT fraction is critical to the improved efficacy noted with accelerated regimens has not been determined. Future studies incorporating “state of the art” technologies such as IMRT and tomotherapy, which have the potential to improve dose conformality, may help define the use of a hypofractionated TRT in locally advanced NSCLC.34
LUNG CANCER IN ELDERLY POPULATIONS
Lung cancer, with a median age at diagnosis approaching 70 years, is a disease of the elderly, and this population will continue to grow, from approximately 12%–20% over the next 3 decades.91 As age increases, so does the likelihood of developing comorbid medical illness, particularly for a population with heavy tobacco exposure. The mean number of comorbidities in a SEER study sample was 3.6 for those between 64–75 years and 4.2 for those over 75 years.92 Heart-related conditions and chronic obstructive pulmonary disease were recorded as a current problem or as part of the patient's medical history for 39.1% and 14.5% of the study sample, respectively.92
Underlying comorbid illness may preclude the safe administration of aggressive therapy, but reports are conflicting regarding the influence of age for patients with otherwise favorable characteristics. For example, an RTOG analysis of nearly 2,000 patients treated for NSCLC associated age less than 70 years with improved survival, and a separate retrospective report from the RTOG suggested patients who are 70 years of age or older achieved the best quality-adjusted survival with standard TRT alone.93 In contrast, a subset analysis of the most recently reported RTOG trial, RTOG 9410, revealed the benefit with concurrent therapy was limited to the elderly population. Elderly patients also fared well on the North Central Cancer Treatment Group (NCCTG) trial comparing chemotherapy plus either twice daily TRT or once daily TRT.94 Although patients 70 years or older experienced more grade 4 hematologic toxicity and pneumonitis than younger patients, survival rates were equivalent in both groups. It would appear that appropriately selected, fit elderly patients should be treated similarly to fit younger patients.
The majority of randomized trials demonstrating a benefit for combined therapy have limited enrollment to patients with favorable characteristics. Generally, poor performance status, excessive weight loss, and organ dysfunction are criteria for exclusion from trial entry. Whether patients with poor-risk features, who represent a fair proportion of the locally advanced NSCLC population, can tolerate and derive significant benefit from aggressive therapy is not clear. Phase II evidence from the Southwest Oncology Group (SWOG) suggests these patients may benefit from moderately aggressive therapy.95 Sixty-three patients with poor performance status (ECOG 2) or other high-risk features, including pulmonary or renal dysfunction and controlled congestive heart failure, were treated on SWOG 9713 with standard TRT concurrent with carboplatin and etoposide. Therapy was tolerated well, and the median survival of 13 months was similar to results of combined therapy in good-risk patients. Patient selection may have colored the outcome, however, as only 19% of patients enrolled in the trial were categorized as performance status 2. A subsequent SWOG trial added adjuvant paclitaxel to the same chemotherapy regimen, but the median survival was disappointing at 10.3 months.96 Moreover, the toxicity of consolidation therapy was 9%, illustrating the limited reserve in this population.
Due in part to the encouraging early SWOG results, the RTOG launched a phase III study comparing combined modality therapy with standard TRT for poor-risk patients. Eligibility criteria included Karnofsky performance status less than 70, weight loss greater than 5% over the past 3 months, calculated creatinine clearance less than 50 mL/minute, significant hearing loss, symptomatic peripheral neuropathy, and controlled congestive heart failure. Unfortunately, the trial closed early due to poor accrual, perhaps reflecting the reluctance of physicians to subject patients with underlying comorbid illness to the toxic effects of chemotherapy and radiation.
More recently, trials have been designed for the high-risk population to deliver a kinder, gentler combined therapy
P.521

using targeted agents. Cancer and Leukemia Group B (CALGB) 30106, a phase II trial assessing TRT with the epidermal growth factor receptor (EGFR) inhibitor gefitinib, has a separate stratum limited to poor-risk patients. This group received induction chemotherapy followed by TRT and gefitinib, in contrast with good-risk patients who received concurrent chemoradiotherapy and gefitinib following induction therapy. Celecoxib, the oral cyclooxygenase-2 (COX-2) inhibitor, is under evaluation in combination with limited field TRT in a trial designed by the RTOG for intermediate-risk patients. Whether these combinations represent therapeutic advances for the poor-risk population remains to be seen.
REFERENCES
1. Reis LAG, Eisner MP, Kosary CL, et al, eds. SEER Cancer Statistics Review, 1975–2000. Bethesda, MD: National Cancer Institute. Available at: http://seer.cancer.gov/csr/1975/2001. Accessed June 20, 2004.
2. Videtic GMM, Johnson BE, Friedlin B, et al. The survival of patients treated for stage III non-small cell lung cancer in North America has increased during the past 25 years. Proc Am Soc Clin Oncol 2003;22:636(abst 2557).
3. Saunders M, Dische S, Barrett A, et al. Continuous hyperfractionated accelerated radiotherapy (CHART) versus conventional radiotherapy in non-small cell lung cancer: a randomized multicentre trial. CHART Steering Committee. Lancet 1977;350:161–165.
4. Lichter AS, Lawrence TS. Recent advances in radiation oncology. N Engl J Med 1995;332:371–379.
5. Armstrong JG. Three-dimensional conformal radiotherapy: precision treatment of lung cancer. Chest Surg Clin N Am 1994;4:29–43.
6. Erdi YE, Rosenzweig K, Erdi AK, et al. Radiotherapy treatment planning for patients with non small cell lung cancer using positron emission tomography (PET). Radiother Oncol 2002;62:51–60.
7. MacManus MP, Hicks RJ, Ball DL, et al. F-18 fluorodeoxyglucose positron emission tomography staging in radical radiotherapy candidates with non-small cell lung cancer. Cancer 2001;92:886–895.
8. Mountain CF. Revisions in the international system for staging lung cancer. Chest 1997;111:1710–1717.
9. Ruckdeschel JC. Combined modality therapy of non-small cell lung cancer. Semin Oncol 1997;24:429–439.
10. Machtay M, Seiferheld W, Komaki R, et al. Is prolonged survival possible for patients with supraclavicular node metastases in non-small cell lung cancer treated with chemotherapy? Analysis of the Radiation Therapy Oncology Group experience. Int J Radiat Oncol Biol Phys 1999;44:847–853.
11. Abratt RP. Modelling tumour and treated lung volume influences in the irradiation of non-small cell lung cancer patients. Int J Radiat Oncol Biol Phys 2001;49:481–485.
12. Bradley JD, Ieumwananonthachai N, Purdy JA, et al. Gross tumor volume, critical prognostic factor in patients treated with three-dimensional conformal radiation therapy for non-small-cell lung carcinoma. Int J Radiat Oncol Biol Phys 2002;52:49–57.
13. Willner J, Caragiani E, Tschammler A, et al. The influence of total dose and tumor volume on local control and survival in non small cell lung cancer. Int J Radiat Oncol Biol Phys 2000;48[Suppl 1]:327(abst 2127).
14. Martel MK, Strawderman M, Hazuka MB, et al. Volume and dose parameters for survival of non-small cell cancer patients. Radiother Oncol 1997;44:23–29.
15. Etiz D, Marks LB, Zhou SM. Influence of tumor volume on survival in patients irradiated for non-small cell lung cancer. Int J Radiat Oncol Biol Phys 2002;53:835–846.
16. Movsas B, Moughan J, Komaki R, et al. Radiotherapy (RT) Patterns of Care Study (PCS) in lung carcinoma. Int J Radiat Oncol Biol Phys 2002;54[Suppl 1]:101–102(abst 171).
17. Dillmann R, Herndon J, Seagren S, et al. Improved survival in stage III non-small cell lung cancer: seven-year follow-up of Cancer and Leukemia Group B (CALGB) 8433 trial. J Natl Cancer Inst 1996;88:1210–1215.
18. Schaake-Konig C, Kirkpatrick A, Kroger R, et al. The need for immediate monitoring of treatment parameters and uniform study of the EORTC Radiotherapy and Lung Cancer Cooperative Groups. Eur J Cancer 1991;27:616–619.
19. Giraud P, Elles S, Helfre S, et al. Conformal radiotherapy for lung cancer: different delineation of the gross tumor volume (GTV) by radiologists and radiation oncologists. Radiother Oncol 2002;62:27–36.
20. Sugi K, Nawata K, Fujita N, et al. Systematic lymph node dissection for clinically diagnosed peripheral non-small-cell lung cancer less than 2 cm in diameter. World J Surg 1998;22:290–294.
21. Sawyer TE, Bonner JA, Gould PM, et al. Patients with stage I non-small cell lung carcinoma at postoperative risk for local recurrence, distant metastasis, and death: implications related to the design of clinical trials. Int J Radiat Oncol Biol Phys 1999;45:315–321.
22. Liengswangwong V, Bonner JA. Point: the potential importance of elective nodal irradiation in the treatment of non-small cell lung cancer. Semin Radiat Oncol 2000;10:308–314.
23. Williams TE, Thomas CR Jr, Turrisi AT 3rd. Counterpoint: better radiation treatment of non-small cell lung cancer using new techniques without elective nodal irradiation. Semin Radiat Oncol 2000;10:315–323.
24. Rosenzweig KE, Sim SE, Mychalczak B, et al. Elective nodal irradiation in the treatment of non-small-cell lung cancer with three-dimensional conformal radiation therapy. Int J Radiat Oncol Biol Phys 2001;50:681–685.
25. Graham MV, Winter K, Purdy JA, et al. Preliminary results of a Radiation Therapy Oncology Group trial (RTOG 9311), a dose escalation study using 3D conformal radiation therapy in patients with inoperable nonsmall cell lung cancer. Int J Radiat Oncol Biol Phys 2001;51[3 Suppl 1]:19–20(abst 29).
26. Belderbos JS, De Jaeger K, Heemsbergen WD, et al. Interim analysis of a phase I/II dose escalation trial in non-small cell lung cancer (NSCLC) using three-dimensional conformal radiotherapy (3D-CRT). Int J Radiat Oncol Biol Phys 2001;51:345–346(abst 2232).
27. Emami B, Mirkovic N, Scott C, et al. The impact of regional nodal radiotherapy (dose/volume) on regional progression and survival in unresectable non-small cell lung cancer: an analysis of RTOG data. Lung Cancer 2003;41:207–214.
28. Dwamena BA, Sonnad SS, Angobaldo JO, et al. Metastases from non-small cell lung cancer: mediastinal staging in the 1990s—meta-analytic comparison of PET and CT. Radiology 1999;213:530–536.
29. Ramsey CR, Scaperoth D, Arwood D, et al. Clinical efficacy of respiratory gated conformal radiation therapy. Med Dosim 1999;24:115–119.
30. Giraud P, De Rycke Y, Dubray B, et al. Conformal radiotherapy (CRT) planning for lung cancer: analysis of intrathoracic organ motion during extreme phases of breathing. Int J Radiat Oncol Biol Phys 2001;51:1081–1092.
P.522

31. Mah D, Hanley J, Rosenzweig KE, et al. Technical aspects of the deep inspiration breath-hold technique in the treatment of thoracic cancer. Int J Radiat Oncol Biol Phys 2000;48:1175–1185.
32. Wong JW, Sharpe MB, Jaffray DA, et al. The use of active breathing control (ABC) to reduce margin for breathing motion. Int J Radiat Oncol Biol Phys 1999;44:911–919.
33. Ramsey CR, Scaperoth D, Arwood D, et al. Clinical efficacy of respiratory gated conformal radiation therapy. Med Dosim 1999;24:115–119.
34. Scrimger RA, Tome WA, Olivera GH, et al. Reduction in radiation dose to lung and other normal tissues using helical tomotherapy to treat lung cancer, in comparison to conventional field arrangements. Am J Clin Oncol 2003;26:70–78.
35. Perez CA, Stanley K, Rubin P, et al. A prospective randomized study of various irradiation doses and fractionation scheduled in the treatment of inoperable non-oat cell carcinoma of the lung: preliminary report by the Radiation Therapy Oncology Group. Cancer 1980;45:2744–2753.
36. Ball D, Bishop J, Smith J, et al. A randomized phase III study of accelerated or standard fraction radiotherapy with or without concurrent carboplatin in inoperable non-small cell lung cancer: final report of an Australian multicenter trial. Radiother Oncol 1999;52:129–136.
37. Bromley L, Szur L. Combined radiotherapy and resection for carcinoma of the bronchus. Experiences with 66 patients. Lancet 1955;2:937–941.
38. Bleodorn FG, Cowley RA, Cuccia CA, et al. Preoperative irradiation in bronchogenic carcinoma. Am J Roentgenol 1964;92:77–87.
39. Klingerman M, Order S. Integrated therapy for lung carcinoma. In: Rush B, Greenlaw R, eds. Cancer Therapy by Integrated Radiation and Operation. Springfield, IL: Charles C. Thomas, 1968:67–73.
40. Le Chevalier T, Arriagada R, Quoix E, et al. Radiotherapy alone versus combined chemotherapy and radiotherapy in unresectable non-small cell lung carcinoma. Lung Cancer 1994;10[Suppl 1]:S239–S244.
41. Perez CA, Bauer M, Edelstein S, et al. Impact of tumor control on survival in carcinoma of the lung treated with irradiation. Int J Radiat Oncol Biol Phys 1986;12:539–547.
42. Roswit B, Patno ME, Rapp R, et al. The survival of patients with inoperable lung cancer: a large scale randomized study of radiation therapy versus placebo. Radiology 1968;90:688–697.
43. Durrant KR, Berry RJ, Ellis F, et al. Comparison of treatment policies in inoperable bronchial carcinoma. Lancet 1971;1:715–719.
44. Johnson, DH, Einhorn LH, Bartolucci A, et al. Thoracic radiotherapy does not prolong survival in patients with locally advanced, unresectable non-small cell lung cancer. Ann Intern Med 1990;113:33–38.
45. Bezjak A, Dixon P, Brundage M, et al. Randomized phase III trial of single versus fractionated thoracic radiation in the palliation of patients with lung cancer. Int J Radiat Oncol Biol Phys 2002;54:719–728.
46. Kubota K, Furuse K, Kawahara M, et al. Role of radiotherapy in combined modality treatment of locally advanced non-small cell lung cancer. J Clin Oncol 1994;12:1547–1552.
47. Rosell R, Gomez-Codina J, Camps C, et al. Preresectional chemotherapy in stage IIIA non-small-cell lung cancer: a 7-year assessment of a randomized controlled trial. Lung Cancer 1999;26:7–14.
48. Roth JA, Atkinson EN, Fossella F, et al. Long-term follow-up of patients enrolled in a randomized trial comparing perioperative chemotherapy and surgery with surgery alone in resectable stage IIIA non-small-cell lung cancer. Lung Cancer 1998;21:1–6.
49. Elias A, Herndon J, Kumar P, et al. A phase III comparison of “best local-regional therapy” with or without chemotherapy (CT) for stage IIIA T1–3N2 non-small cell lung cancer (NSCLC): preliminary results. Proc Am Soc Clin Oncol 1997;16:448a(abstr 1611).
50. DePierre A, Milleron B, Moro-Sibilot D, et al. Preoperative chemotherapy followed by surgery compared with primary surgery in resectable stage I (except T1N0), II, and IIIa non-small-cell lung cancer. J Clin Oncol 2002;20:247–253.
51. Kumar P, Herndon J, Sugarbaker D, et al. Long term survival outcome of a sequential trimodality trial in pathologically staged IIIA (N2) non-small cell lung cancer (NSCLC): final results of Cancer and Leukemia Group B protocol (CALGB) protocol 8935. Proc Am Soc Clin Oncol 2000;19:496a(abst 1939).
52. Felip E, Rosell R, Alberola V, et al. Preoperative high-dose cisplatin versus moderate-dose cisplatin combined with ifosfamide and mitomycin in stage IIIA (N2) non-small cell lung cancer: results of a randomized multicenter trial. Clin Lung Cancer 2000;1:287–293.
53. Albain KS, Scott CB, Rusch VR, et al. Phase III study of concurrent chemotherapy and full course radiotherapy (CT/RT) versus CT/RT induction followed by surgical resection for stage IIIA (pN2) non-small cell lung cancer (NSCLC): first outcome analysis of North American Intergroup trial 0139 (RTOG 93-09). Lung Cancer 2003;41[Suppl 2]:S4(abst PL-4).
54. Johnstone DW, Byhardt RW, Ettinger D, et al. Phase III study comparing chemotherapy and radiotherapy with preoperative chemotherapy and surgical resection in patients with non-small cell lung cancer with spread to mediastinal lymph nodes (N2); final report of RTOG 89-01. Int J Radiat Oncol Biol Phys 2002;54:365–369.
55. Shepherd FA, Johnston MR, Payne D, et al. Randomized study of chemotherapy and surgery versus radiotherapy for stage IIIA non-small cell lung cancer: a National Cancer Institute of Canada Clinical Trials Group study. Br J Cancer 1998;78:683–685.
56. Fleck J, Camargo J, Godot D, et al. Chemoradiation therapy (CRT) vs chemotherapy (CT) alone as a neoadjuvant treatment for stage III non-small cell lung cancer (NSCLC): preliminary report of a phase III prospective randomized trial. Proc Am Soc Clin Oncol 1993;12(abst 1108).
57. Sauvaget J, Rebischung J-L, Vanneetzel J-M. Phase III study of neo-adjuvant MVP versus MVP plus chemo-radiotherapy in stage III NSCLC. Proc Am Soc Clin Oncol 2000;19:495a(abst 1935).
58. Wagner H Jr. Postoperative adjuvant therapy for patients with resected non-small cell lung cancer: still controversial after all these years. Chest 2000;117:110S–118S.
59. PORT Meta-analysis Trialist Group. Postoperative radiotherapy in non-small cell lung cancer. Systematic review and meta-analysis of individual patient data from nine randomized controlled trials. Lancet 1998;352:257–263.
60. Wakelee P, Stephenson S, Keller SM, et al. Post-operative radiotherapy (PORT) or chemotherapy (CPORT) following resection of stages II and IIIa non-small cell lung cancer (NSCLC) leads to higher than expected risk of death from intercurrent disease (DID). Proc Am Soc Clin Oncol 2003;22:633(abst 2545).
61. Perry MC, Kohman LJ, Bonner JA, et al. A phase III study of surgical resection and chemotherapy (paclitaxel/carboplatin) (CT) with or without adjuvant radiation therapy (RT) for resected stage III non-small cell lung cancer (NSCLC): CALGB 9734. Lung Cancer 2003;41[Suppl 2]:S55(abst 0-183).
62. Dubben H-H, Thames HD, Beck-Bornholdt H-P. Tumor volume: easily measured and highly predictive. Radiother Oncol 1998;2:167–174.
63. Cox J. Presidential address. Fractionation: a paradigm for clinical research in radiation oncology. Int J Radiat Oncol Biol Phys 1987;13:1271–1281.
P.523

64. Cox JD, Azarnia N, Byhardt RW, et al. A randomized phase I/II trial of hyperfractionated radiation therapy with total doses of 60.0 Gy to 79.2 Gy: possible survival benefit with greater than or equal to 69.6 Gy in favorable patients with Radiation Therapy Oncology Group stage III non-small cell lung carcinoma: report of Radiation Therapy Oncology Group 83-11. J Clin Oncol 1990;8:1543–1555.
65. Sause W, Kolesar P, Taylor S, et al. Final results of phase III trial in regionally advanced unresectable non-small cell lung cancer. Chest 2000;117:358–364.
66. Lee JS, Scott C, Komaki R, et al. Concurrent chemoradiation therapy with oral etoposide and cisplatin for locally advanced inoperable non-small cell lung cancer: Radiation Therapy Oncology Group Protocol 91-06. J Clin Oncol 1996;14:1055–1064.
67. Komaki R, Seiferheld W, Ettinger D, et al. Randomized phase II chemotherapy and radiotherapy trial for patients with locally advanced inoperable non-small cell lung cancer: long-term follow-up of RTOG 92-04. Int J Radiat Oncol Biol Phys 2002;53:548–557.
68. Curran WJ, Scott CB, Langer CJ, et al. Long-term benefit is observed in a phase III comparison of sequential vs concurrent chemo-radiation for patients with unresected stage III NSCLC: RTOG 9410. Proc Am Soc Clin Oncol 2003;22:621(abst 2499).
69. Fu KK, Pajak TF, Trotti A, et al. A Radiation Therapy Group (RTOG) phase III randomized study to compare hyperfractionation and two variants of accelerated fractionation to standard fractionation radiotherapy for head and neck squamous cell carcinomas: first report of RTOG 9003. Int J Radiat Oncol Biol Phys 2000;48:7–16.
70. Graham MV, Purdy JA, Emami B, et al. Preliminary results of a prospective trial using three dimensional radiotherapy for lung cancer. Int J Radiat Oncol Biol Phys 1997;33:993–1000.
71. Armstrong J, Raben A, Zelefsky M, et al. Promising survival with three-dimensional conformal radiation therapy for non-small cell lung cancer. Radiother Oncol 1997;44:17–22.
72. Sibley FS, Mundt AJ, Shapiro C, et al. The treatment of stage III nonsmall cell lung cancer using high dose conformal radiotherapy. Int J Radiat Oncol Biol Phys 1995;33:1001–1007.
73. Hazuka MB, Turrisi AT, Lutz ST, et al. Results of high-dose thoracic irradiation incorporating beam's eye view display in non-small cell lung carcinoma: a retrospective multivariate analysis. Int J Radiat Oncol Biol Phys 1993;27:273–284.
74. Hayman JA, Martel MK, Ten Haken RK, et al. Dose escalation in non-small-cell lung cancer using three-dimensional conformal radiation therapy: update of a phase I trial. J Clin Oncol 2001;19:127–136.
75. Bradley JD, Graham MV, Winter KW, et al. Acute and late toxicity results of RTOG 9311: a dose escalation study using 3D conformal radiation therapy in patients with inoperable non-small cell lung cancer. Int J Radiat Oncol Biol Phys 2003;57[Suppl 1]:S137–S138.
76. Vokes EE, Leopold KA, Herndon JE II, et al. A randomized phase II study of gemcitabine or paclitaxel or vinorelbine with cisplatin as induction chemotherapy (Ind CT) and concomitant chemoradiotherapy (XRT) for unresectable stage III non-small cell lung cancer (NSCLC) (CALGB Study 9431). Proc Am Soc Clin Oncol 1999;18:459a(abst 1771).
77. Socinski MA, Rosenman JG, Halle J, et al. Dose-escalating conformal thoracic radiation therapy with induction and concurrent carboplatin/paclitaxel in unresectable stage IIIa/b nonsmall cell lung carcinoma: a modified phase I/II trial. Cancer 2001;92:1213–1223.
78. Socinski MA, Rosenman JG, Halle J, et al. Carboplatin (C), irinotecan (I), and paclitaxel (P) induction therapy followed by dose-escalated thoracic conformal radiation therapy (TCRT) and concurrent CP in stage IIIA/B non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2003;22:637(abst 2563).
79. Withers HR, Taylor JM, Maciejewski B. The hazard of accelerated tumor clonogen repopulation during radiotherapy. Acta Oncol 1988;27:131–146.
80. Cox JD, Pajak TF, Asbell S, et al. Interruptions of high-dose radiation therapy decrease long-term survival of favorable patients with unresectable non-small cell carcinoma of the lung: analysis of 1244 cases from 3 Radiation Therapy Oncology Group (RTOG) trials. Int J Radiat Oncol Biol Phys 1993;27:493–498.
81. Machtayl M, Hsu C, Komaki R, et al. Concurrent chemoradiation for locally advanced NSCLC in the RTOG experience: effect of overall treatment time. Int J Radiation Oncol Biol Phys 2001;51:348 (abstr 2236).
82. Turrisi AT III, Kim K, Blum R, et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265–271.
83. Fowler JF. The linear-quadrantic formula and progress in fractionated radiotherapy. Br J Radiol 1989;62:579–594.
84. Mehta MP, Tannehill SP, Adah S, et al. Phase II trial of hyperfractionated accelerated radiation therapy for non-resectable non-small cell lung cancer: results of Eastern Cooperative Oncology Group 4593. J Clin Oncol 1998;16:3518–3523.
85. Belani CP, Wang W, Johnson DH, et al. Induction chemotherapy followed by standard thoracic radiotherapy (Std.TRT) vs. hyperfractionated accelerated radiotherapy (HART) for patients with unresectable stage IIIA and B non-small cell lung cancer (NSCLC): phase III study of the Eastern Cooperative Oncology Group (ECOG 2597). Proc Am Soc Clin Oncol 2003;22:622 (abst 2500).
86. Byhardt RW, Pajak TF, Emami B, et al. A phase I/II study to evaluate accelerated fractionation via concomitant boost for squamous, adeno, and large cell carcinoma of the lung: report of Radiation Therapy Oncology Group 84-07. Int J Radiat Oncol Biol Phys 1993;26:459–468.
87. Maguire PD, Marks LB, Sibley GS, et al. 73.6 Gy and beyond: hyperfractionated, accelerated radiotherapy for non-small-cell lung cancer. J Clin Oncol 2001;19:705–711.
88. Mehta M, Scrimger R, Mackie R, et al. A new approach to dose escalation in non-small cell lung cancer. Int J Radiat Oncol Biol Phys 2001;49:23–33.
89. Graham MV, Pajak TE, Herskovic AM, et al. Phase I/II study of treatment of locally advanced (T3/T4) non-oat cell lung cancer with concomitant boost radiotherapy by the Radiation Therapy Oncology Group (RTOG 83-12): Long-term results. Int J Radiat Oncol Biol Phys 1995;31:819–825.
90. Maguire HJ, Page R, Kelly V, et al. Improved local control and survival in stage III NSCLC with concurrent cisplatinum and radical radiotherapy in four weeks. Lung Cancer 2003;41[Suppl 2]:S245(abst P-607).
91. Hutchins LF, Unger JM, Crowley JJ, et al. Underrepresentation of patients 65 years of age or older in cancer-treatment trials. N Engl J Med 1999;341:2061–2067.
92. Havlik RJ, Yancik R, Long S, et al. The National Institute on Aging and the National Cancer Institute SEER collaborative study on comorbidity and early diagnosis of cancer in the elderly. Cancer 1994;74:2102–2106.
93. Werner-Wasik M, Scott C, Cox JD, et al. Recursive partitioning analysis of 1999 Radiation Therapy Oncology Group (RTOG) patients with locally-advanced non-small cell lung cancer (LA-NSCLC): identification of five groups with different survival. Int J Radiat Oncol Biol Phys 2000;48:1475–1482.
94. Schild SE, Stella PJ, Geyer SM, et al. The outcome of combined-modality therapy for stage III non-small cell lung cancer in the elderly. J Clin Oncol 2003;21:3201–3206.
P.524

95. Lau DH, Gandara D, Hazuka M, et al. A Southwest Oncology Group (SWOG) phase II trial: carboplatin and VP-16 with concurrent radiation for poor risk stage III non-small cell lung cancer. Proc Am Soc Clin Oncol 1997;16:449a(abstr 1612).
96. Davies AM, Lau DH, Crowley J, et al. Concurrent carboplatin/etoposide and radiation followed by paclitaxel consolidation for poor risk stage III non-small cell lung cancer: a Southwest Oncology Group (SWOG) phase II trial (S9712). Proc Am Soc Clin Oncol 2002;21:298a(abst 1191).
97. Schild SE, Stella PJ, Geyer SM, et al. Phase III trial comparing chemotherapy plus once-daily or twice-daily radiotherapy in stage III non-small cell lung cancer. Int J Radiat Oncol Biol Phys 2002;54:370–378.
SUGGESTED READING
Adjei AA, Mauer A, Marks R, et al. A phase II study of the farnesyltransferase inhibitor R115777 in patients with advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 2002;21:290a(abst 1156).
Akerley W, Herndon J, Turrisi A, et al. Induction chemotherapy with paclitaxel (P) and carboplatin (C) followed by concurrent thoracic radiation and weekly PC for patients with unresectable stage III non-small cell lung cancer (NSCLC): preliminary analysis of a phase II trial by the Cancer and Leukemia Group B. Proc Am Soc Clin Oncol 2000;19:490a(abst 1915).
Albain K, Rusch V, Crowley J, et al. Long-term survival after concurrent cisplatin/etoposide (PE) plus chest radiotherapy (RT) followed by surgery in bulky, stages IIIA (N2) and IIIB non-small cell lung cancer (HSCLC): 6-year outcomes from Southwest Oncology Group study 8805. Proc Am Soc Clin Oncol 1999;18:467a(abst 1801).
Albain KS, Crowley JJ, Turrisi AT, et al. Concurrent cisplatin, etoposide, and chest radiotherapy in pathologic stage IIIB non-small-cell lung cancer: a Southwest Oncology Group phase II study, SWOG 9019. J Clin Oncol 2002;20:3454–3460.
Antonadou D, Coliarakis N, Synodinou M, et al. Randomized phase III trial of radiation treatment ± amifostine in patients with advanced-stage lung cancer. Int J Radiat Oncol Biol Phys 2001;51:915–922.
Aroney RS, Aisner J, Wesley MN, et al. Value of prophylactic cranial irradiation given at complete remission in small cell lung carcinoma. Cancer Treat Rep 1983;2:1199(abst).
Arrigada R, Le Chavalier T, Borie F, et al. Prophylactic cranial irradiation for patients with small-cell lung cancer in complete remission. J Natl Cancer Inst 1995;87:183–190.
Auperin A, Arriagada R, Pignon JP, et al. Prophylactic cranial irradiation for patients with small-cell lung cancer in complete remission. N Engl J Med 1999;341:476–484.
Aur R, Simone J, Husto H, et al. A comparative study of central nervous system irradiation and intensive chemotherapy early in remission of childhood acute lymphocytic leukemia. Cancer 1972;29:381–391.
Aur R, Simone J, Husto H, et al. Central nervous system therapy and combination chemotherapy of childhood lymphocytic leukemia. Blood 1971;37:272–281.
Belani CP, Aisner J, Day R, et al. Weekly paclitaxel and carboplatin with simultaneous thoracic radiotherapy for locally advanced non-small cell lung cancer: three year follow-up. Proc Am Soc Clin Oncol 1997;16:449a(abst 1608).
Bernhard EJ, McKenna WG, Hamilton AD, et al. Inhibiting Ras prenylation increases the radiosensitivity of human tumor cell lines with activating mutations of ras oncogenes. Cancer Res 1998;58:1754–1761.
Blanke C, Ansari R, Mantravadi R, et al. Phase III trial of thoracic irradiation with or without cisplatin for locally advanced unresectable non-small cell lung cancer: a Hoosier Oncology Group protocol. J Clin Oncol 1995;13:1425–1429.
Bonner JA, McGinnis WL, Stella PJ, et al. The possible advantage of hyperfractionated thoracic radiotherapy in the treatment of locally advanced nonsmall cell lung carcinoma: results of a North Central Cancer Treatment Group phase III study. Cancer 1998;82:1037–1048.
Bonomi P, Curran W, Choy H, et al. Randomized 3-arm phase II study of paclitaxel (T), carboplatin (C), and thoracic radiation (RT) for patients with stage III non-small cell lung cancer (NSCLC). Report of locally advanced multimodality protocol (LAMP)—ACR 427. Lung Cancer 2003;41[Suppl 2]:S77(abst O-263).
Borgelt B, Geller RD, Kramer S, et al. The palliation of brain metastases: final results of the first two studies by the Radiation Therapy Oncology Group. Int J Radiat Oncol Biol Phys 1980;6:1–9.
Brizel DM, Wasserman TH, Henke M, et al. Phase III randomized trial of amifostine as a radioprotector in head and neck cancer. J Clin Oncol 2000;18:3339–3345.
Brown JM, Wang LH. Tirapazamine: laboratory data relevant to clinical activity. Anticancer Drugs 1998;13:529–539.
Calabro-Jones PM, Fahey RC, Smoluk GD, et al. Alkaline phosphatase promotes radioprotection and accumulation of WR-1065 in V79-171 cells incubated in medium containing WR-27821. Int J Radiat Biol 1985;47:23–27.
Casas F, Vinolas N, Ferrer F, et al. Improvement in performance status after erythropoietin treatment in lung cancer patients undergoing concurrent chemoradiotherapy. Int J Radiat Oncol Biol Phys 2003;55:116–124.
Choy H, Browne MJ. Paclitaxel as a radiation sensitizer in non-small cell lung cancer. Semin Oncol 1995;22:70–74.
Choy H, Nabid A, Stea B, et al. Positive phase II results of RSR13 and concurrent radiation therapy after induction chemotherapy with paclitaxel and carboplatin for locally advanced inoperable non-small cell lung cancer. Proc Am Soc Clin Oncol 2001;20:313a(abst 1248).
Clamon G, Herndon J, Cooper R, et al. Radiosensitization with carboplatin for patients with unresectable stage III non-small-cell lung cancer: a phase III trial of the Cancer and Leukemia Group B and the Eastern Cooperative Oncology Group. J Clin Oncol 1999;17:4–11.
Cox JD, Scott CB, Emani AH, et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265–271.
Cox JD, Stanley K, Petrovich Z, et al. Cranial irradiation in cancer of the lung of all cell types. JAMA 1981;245:469–472.
Croom KF, Perry CM. Imatinib mesylate: in the treatment of gastrointestinal stromal tumours. Drugs 2003;63:513–522.
D'Amato RJ, Loughnan MS, Flynn E, et al. Thalidomide is an inhibitor of angiogenesis. Proc Natl Acad Sci 1994;91:4082–4085.
DeVore R, Fehrenbacher RS, Herbst RS, et al. A randomized phase II trial comparing rhuMAb VEGF (recombinant humanized monoclonal antibody to vascular endothelial cell growth factor) plus carboplatin/paclitaxel (CP) to CP alone in patients with stage III/IV NSCLC. Proc Am Soc Clin Oncol 2000;19:485a(abst 1896).
Dische S. Radiotherapy and anaemia—the clinical experience. Radiother Oncol 1991;20[Suppl 1]:35–40.
Druker BJ, Talpaz M. Resta DJ, et al. Efficacy and safety of a specific inhibitor of the ACR-ABL tyrosine kinase in chronic myeloid leukemia. N Engl J Med 2001;344:1031–1037.
Fukuoka M, Yano S, Giaccone G, et al. Final results from a phase II trial of ZD1839 (‘Iressa’) for patients with advanced non-small cell lung cancer (IDEAL 1). Proc Am Soc Clin Oncol 2002;21:298a(abst 1138).
P.525

Furuse K, Fukuoka M, Kawahara M, et al. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with mitomycin, vindesine, and cisplatin in unresectable stage III non-small-cell lung cancer. J Clin Oncol 1999;17:2692–2699.
Galluzzi S, Payne PM. Brain metastases from primary bronchogenic carcinoma: a statistical study of 741 necropsies. Biol J Cancer 1956;10:408–424.
Gaspar L, Gandara D, Chansky K, et al. Consolidation docetaxel following concurrent chemoradiotherapy in pathologic stage IIIb non-small cell lung cancer (NSCLC) (SWOG 9504): patterns of failure and updated survival. Proc Am Soc Clin Oncol 2001;315a(abstr 1255).
Giaccone G, Johnson DH, Manegold C, et al. A phase III clinical trial of ZD1839 (‘Iressa’) in combination with gemcitabine and cisplatin in chemotherapy-naïve patients with advanced non-small cell lung cancer (INTACT-1). Ann Oncol 2002;13[Suppl 5]:127.
Gregor A, Cull A, Stephens RJ, et al. Prophylactic cranial irradiation is indicated following complete response to induction therapy in small cell lung cancer: results of a multicentre randomized trial. Eur J Cancer 1997;33:1752–1758.
Grigsby PW, Winter K, Wasserman TH, et al. Irradiation with or without misonidazole for patients with stages IIIB and IVA carcinoma of the cervix: final results of RTOG 80-05. Int J Radiat Oncol Biol Phys 1999;44:513–517.
Henry DH. Changing patterns of care in the management of anemia. Semin Oncol 1992;19[Suppl 8]:3–7.
Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5–26.
Johnson DH, Herbst R, Gianccone F, et al. ZD1839 (‘Iressa’) in combination with paclitaxel and carboplatin in chemotherapy-naïve patients with advanced non-small cell lung cancer (NSCLC): initial results from a phase III trial (INTACT-2). Ann Oncol 2002;13[Suppl 5]:127.
Kishi K, Petersen C, Hunter N, et al. Preferential enhancement of tumor radioresponse by a cyclooxygenase-2 inhibitor. Cancer Res 2000;60:1326–1331.
Komaki R, Cox JD, Whitson W. Risk of brain metastasis from small cell carcinoma of the lung related to length of survival and prophylactic irradiation. Cancer Treat Rep 1981;65:811–814.
Komaki R, Lee JS, Kaplan B, et al. Randomized phase III study of chemoradiation with or without amifostine for patients with favorable performance status inoperable stage II-III non-small cell lung cancer: preliminary results. Semin Radiat Oncol 2002;12:46–49.
Komarnicky LT, Phillips LT, Martz K, et al. A randomized phase III protocol for the evaluation of misonidazole combined with radiation in the treatment of patients with brain metastases (RTOG-7916). Int J Radiat Oncol Biol Phys 1991;20:53–58.
Kris MG, Natale RB, Herbst RS, et al. A phase II trial of ZD 1839 (‘Iressa’) in advanced non-small cell lung cancer (NSCLC) patients who had failed platinum- and docetaxel-based regiments (IDEAL 2). Proc Am Soc Clin Oncol 2002;21:292(abst 1166).
Laplanche A, Monnet I, Santos-Miranda JA, et al. Controlled clinical trial of prophylactic cranial irradiation for patients with small-cell lung cancer in complete remission. Lung Cancer 1998;21:193–201.
Lavey RS, Dempsey WH. Erythropoietin increases hemoglobin in cancer patients during radiation therapy. Int J Radiat Oncol Biol Phys 1993;27:1147–1152.
Le Q-T, Chansky K, Williamson SK, et al. SWOG 0004—pilot study of tirapazamine (TPZ) plus cisplatin/etoposide (PE) and concurrent thoracic radiotherapy (RT) in limited small cell lung cancer (LSCLC). Proc Am Soc Clin Oncol 2002;21:294a(abst 1174).
Lee WR, Berkey B, Marcial V, et al. Anemia is associated with decreased survival and increased locoregional failure in patients with locally advanced head and neck carcinoma: a secondary analysis of RTOG 85-27. Int J Radiat Oncol Biol Phys 1998;42:1069–1075.
Leong SS, Tan EH, Fong KM, et al. Randomized double-blind trial of combined modality treatment with or without amifostine in unresectable stage III non-small cell lung cancer. J Clin Oncol 2003;21:1767–1774.
Logsdon MD, Eifel PH, Figo IIIB squamous cell carcinoma of the cervix: an analysis of prognostic factors emphasizing the balance between external beam and intracavitary radiation therapy. Int J Radiat Oncol Biol Phys 1999;43:763–775.
Machtay M, Swann RS, Komaki R, et al. Cisplatin dose delivery and survival in concurrent chemoradiation for stage III NSCLC: an RTOG secondary analysis. Lung Cancer 2003;41[Suppl 2]:S77(abst O-265).
McGinnis WL, Loprinzi CL, Buskirk SJ, et al. Placebo-controlled trial of sucralfate for inhibiting radiation-induced esophagitis. J Clin Oncol 1997;15:1239–1243.
Milas L, Kishi K, Hunter N, et al. Enhancement of tumor response to gamma-radiation by an inhibitor of cyclooxygenase-2 enzyme. J Natl Cancer Inst 1999;91:1501–1504.
Mira JG, Miller TP, Crowley JJ. Chest irradiation (RT) vs. chest RT + chemotherapy ± prophylactic brain RT in localized non small cell lung cancer: a Southwest Oncology Group randomized study. Int J Radiat Oncol Biol Phys 1990;43 (abst).
Movsas B, Scott C, Langer C, et al. Phase III study of amifostine in patients with locally advanced non-small cell lung cancer (NSCLC) receiving chemotherapy & hyperfractionated radiation (chemo/HFxRT): Radiation Therapy Oncology Group (RTOG) 98-01. Proc Am Soc Clin Oncol 2003;22:636(abst 2559).
Movsas B, Scott C, Sause W, et al. The benefit of treatment intensification is age and histology-dependent in patients with locally advanced non-small cell lung cancer (NSCLC): a quality-adjusted survival analysis of Radiation Therapy Oncology Group (RTOG) chemoradiation studies. Int J Radiat Oncol Biol Phys 1999;45:1143–1149.
Murray KH, Scott C, Greenburg HM, et al. A randomized phase III study of accelerated hyperfractionation versus standard in patients with unresected brain metastases: a report of the Radiation Therapy Oncology Group (RTOG) 9104. Int J Radiat Oncol Biol Phys 1997;30:571–574.
Ohonoshi T, Ueoka H, Kawahara S, et al. Comparative study of prophylactic cranial irradiation in patients with small cell lung cancer achieving a complete response: a long-term follow-up result. Lung Cancer 1993;10:47–54.
Okunieff P, de Bie J, Dunphy EP, et al. Oxygen distributions partly explain the radiation response of human squamous cell carcinomas. Br J Cancer 1996;27:S185–S190.
Overgaard J, Hansel HS, Andersen AP, et al. Misonidazole combined with split-course radiotherapy in the treatment of invasive carcinoma of the larynx and pharynx: report from the DAHANCA 2 study. Int J Radiat Oncol Biol Phys 1989;16:1065–1068.
Overgaard J, Horsman MR. Modification of hypoxia-induced radioresistance in tumors by the use of oxygen and sensitizers. Semin Radiat Oncol 1996;6:10–21.
Overgaard J. Sensitization of hypoxic tumour cells—clinical experience. Int J Radiat Biol 1989;56:801–811.
Perry MC, Zhang C, Herndon J, et al. Baseline hemoglobin as a prognostic factor of survival in patients with stage III non-small cell lung cancer. Lung Cancer 2003;41[Suppl 2]:S265(abst P-687).
Robert F, Ezekiel MP, Spencer SA, et al. Phase I study of anti-epidermal growth factor receptor antibody cetuximab in combination with radiation therapy in patients with advanced head and neck cancer. J Clin Oncol 2001;19:3234–3243.
P.526

Rockwell S, Kelley M. RSR13, a synthetic allosteric modifier of hemoglobin, as an adjunct to radiotherapy: preliminary studies with EMT6 cells and tumors and normal tissues in mice. Radiat Oncol Invest 1998;6:199–208.
Rusch VW, Griffin BR, Livingston RB. The role of prophylactic cranial irradiation in regionally advanced non-small cell lung cancer. A Southwest Oncology Group study. J Thorac Cardiovasc Surg 1989;98:535–539.
Russell AH, Pajak TE, Selim HM, et al. Prophylactic cranial irradiation for lung cancer patients at high risk for development of cerebral metastasis: results of a prospective randomized trial conducted by the Radiation Therapy Oncology Group. Int J Radiat Oncol Biol Phys 1991;21:637–643.
Schaake-Koning C, van den Bogaert W, Dalesio O. Effects of concomitant cisplatin and radiotherapy on inoperable non-small cell lung cancer. N Engl J Med 1992;326:524–530.
Schiller JH, Harringon D, Belani CP, et al. Comparison of four chemotherapy regimens for advanced non-small-cell lung cancer. N Engl J Med 2002;345:92–98.
Senzer N. A phase III randomized evaluation of amifostine in stage IIIA/IIIB non-small cell lung cancer patients receiving concurrent carboplatin, paclitaxel, and radiation therapy followed by gemcitabine and cisplatin intensification: preliminary findings. Semin Oncol 2002;29[6 Suppl 19]:38–41.
Senzer N. Rationale for a phase III study of erythropoietin as a neurocognitive protectant in patients with lung cancer receiving prophylactic cranial irradiation. Semin Oncol 2002;29[6 Suppl 19]:47–52.
Shaw EG, McGinnis WL, Jett JR, et al. Pilot study of accelerated hyperfractionated thoracic radiation therapy plus concomitant etoposide and cisplatin chemotherapy in patients with unresectable stage III non-small-cell carcinoma of the lung. J Natl Cancer Inst 1993;85:321–323.
Shepherd F, Koschel G, von Pawel J, et al. Comparison of Tirazone (tirapazamine) and cisplatin vs. etoposide and cisplatin in advanced non-small cell lung cancer (NSCLC): final results of the International Phase III CATAPULT II Trial. Lung Cancer 2000;29[Suppl 1]:28(abst 87).
Skarin A, Jochelson M, Sheldon T, et al. Neoadjuvant chemotherapy in marginally resectable stage III M0 non-small cell lung cancer: long-term follow-up in 41 patients. J Surg Oncol 1989;40:266–274.
Solomon B, Hagerkyriakou J, Trivett MK, et al. EGFR blockade with ZD1839 (‘Iressa’) potentiates the antitumor effects of single and multiple fractions of ionizing radiation in human A431 squamous cell carcinoma. Int J Radiat Oncol Biol Phys 2003;55:713–723.
Sorensen JB, Hansen HH, Hansen M, et al. Brain metastases in adenocarcinoma of the lung: frequency, risk groups, and prognosis. J Clin Oncol 1988;6:1474–1480.
Sperduto PW, Scott C, Andrews D, et al. Stereotactic radiosurgery with whole brain radiation therapy improves survival in patients with brain metastases: report of Radiation Therapy Oncology Group phase III study 95-08. Int J Radiat Oncol Biol Phys 2002;54:3(abst 5).
Stuben G, Pottgen C, Knuhmann K, et al. Erythropoietin restores the anemia-induced reduction in radiosensitivity of experimental human tumors in nude mice. Int J Radiat Oncol Biol Phys 2003;55:1358–1362.
Stuschke M, Eberhardt W, Pottgen C, et al. Prophylactic cranial irradiation in locally advanced non-small-cell lung cancer after multimodality treatment: long-term follow-up and investigations of late neuropsychologic effects. J Clin Oncol 1999;17:2700–2709.
Teicher BA. Physiologic mechanisms of therapeutic resistance: blood flow and hypoxia. Hematol Oncol Clin North Am 1995;9:475–506.
Thomlinson RH, Gray LH. The histological structure of some human lung cancers and the possible implications for radiotherapy. Br J Cancer 1955;9:539–549.
Tsujino K, Hirota S, Endo M, et al. Predictive value of dose-volume histogram parameters for predicting radiation pneumonitis after concurrent chemoradiation for lung cancer. Int J Radiat Oncol Biol Phys 2003;55:110–115.
Umsawasdi T, Valdivieso M, Chen TT, et al. Role of elective brain irradiation during combined chemoradiotherapy for limited disease non-small cell lung cancer. J Neuro-Oncol 1991;2:253–259.
Van Acht MJJ, Hermans J, Boks DES, et al. The prognostic value of hemoglobin and a decrease in hemoglobin during radiotherapy in laryngeal carcinoma. Radiother Oncol 1992;23:229–235.
Von Pawel J, von Roemeling R, Gatzemeier J, et al. Tirapasamine plus cisplatin versus cisplatin in advanced non-small cell lung cancer: a report of the international CATAPULT I study group. J Clin Oncol 2000;18:1351–1359.
Wagner H, Kim K, Turrisi A. A randomized phase III study of prophylactic cranial irradiation versus observation in patients with small cell lung cancer achieving a complete response: final report of an incomplete trial by the Western Cooperative Oncology Group and Radiation Therapy Oncology Group (E3589 / R92-01). Proc Am Soc Clin Oncol 1996;15:376(abst).
Wang CC. Local control of oropharyngeal carcinoma after two accelerated hyperfractionation radiation therapy schemes. Int J Radiat Oncol Biol Phys 1988;14:1143–1146.
Weitman S, Mangold G, Marty J, et al. Evidence of enhanced in vivo activity using tirapasamine with paclitaxel and Paraplatin regimens against the MV-522 human lung cancer xenograft. Cancer Chemother Pharmacol 1999;43:402–408.
Williamson SK, Crowley JJ, Lara PN, et al. S0003: Paclitaxel/carboplatin (PC) v PC + tirapazamine (PCT) in advanced non-small cell lung cancer (NSCLC). A phase III Southwest Oncology Group (SWOG) trial. Proc Am Soc Clin Oncol 2003;22:622(abst 2502).
Wolff H, Saukkonen K, Anttila S, et al. Expression of cyclooxygenase-2 in human lung carcinoma. Cancer Res 1998;58:4997–5001.
Yarden Y. The EGFR family and its ligands in human cancer. Signalling mechanisms and therapeutic opportunities. Eur J Cancer 2001;37[Suppl 4]:53–58.
Zimmermann FB, Geinitz H, Feldman HJ. Therapy and prophylaxis of acute and late radiation-induced sequalae of the esophagus. Strahlenther Onkol 1977;174[Suppl 3]:78–81.


> Table of Contents > Part VII - Radiation Therapy > 38 - Resectable Non-Small Cell Lung Cancer in the Medically Inoperable Patient: Curative Management with Radiation Therapy and Stereotactic Radioablation
38
Resectable Non-Small Cell Lung Cancer in the Medically Inoperable Patient: Curative Management with Radiation Therapy and Stereotactic Radioablation
Henry Wagner Jr
Surgial resection is standard therapy for patients with stage I non-small cell lung cancer (NSCLC), who are fit candidates to tolerate an operation.1 This guideline is based on the reasonably good survival obtained with surgery (70% to 90% 5-year disease-specific survival) and the inferior results obtained with radiation therapy (RT) in the past; however, only one randomized trial has addressed this issue. In 1963, Morrison and colleagues published the results of a prospective trial, conducted between 1954 and 1958 by the Medical Research Council (MRC), which randomized 58 patients with clinically operable carcinoma of the lung to surgery or radical RT.2 Survival at 4 years was 23% (7/30) for the surgery patients vs. 7% (2/28) for the RT patients, which was “almost significant” at the 5% level. When only patients with squamous cell carcinoma were considered, excluding cases with anaplastic carcinoma (10 surgery, 9 RT) and 2 otherwise unclassified cases in the RT group, the survival differences were more pronounced (30% vs. 6% at 4 years) and significant at the p = 0.05 level. These superior results for surgery were obtained despite the fact that only 17 of the 30 cases randomized to surgery were able to undergo potentially curative resections and there were 3 postoperative deaths in this group. Note also the very poor overall survival of both groups of patients compared with modern benchmarks, and the lack of technologies now taken for granted, such as computed tomography (CT) and positron emission tomography (PET) scanning for staging and computerized three-dimensional RT treatment planning and delivery for nonsurgical treatment. While the results of this study are of historical interest, it is inappropriate to use them as a guide to current treatment policies. No trials have compared modern surgery to modern RT in properly staged patients, and it is unlikely that such a trial will be conducted in view of the good results obtained with surgery in patients who are reasonable operative risks.
Lung cancer is often a disease of the elderly and those with substantial comorbidities. Since chronic tobacco abuse compromises the physiologic function of the cardiopulmonary system, and the median age for lung cancer in the United States is about 65, many patients with early stage lung cancers, whose tumors are suitable for resection, are poor operative candidates. Despite marked improvements in operative and postoperative management of patients with limited cardiopulmonary reserve or other organ failure, some patients are inappropriate for surgery because of operative mortality or postoperative complications. Other patients adamantly refuse surgery. The increasing population of elderly in much of the world, as well as the prospect of increased detection of early stage lung cancer through screening using spiral CT scanning, suggests an increasing number of such patients in the coming decades.
Many institutions have reported their results using radical RT for patients with operable NSCLC. Most have concluded that RT represents a valid treatment option for patients medically inoperable or refusing surgery. Some results indicate that thoracic RT might as good as surgery for lung cancer, particularly for elderly patients. Despite suggestive results, only a modern prospective comparative trial will establish parity. There have also been several recent reviews by national or organizational standards committees which have assessed the role of radical RT for patients with stage I/II NSCLC.1,3 This chapter reviews these series and discusses several points about the role of radical RT for patients with stage I–II NSCLC. These factors include patient selection, patterns of failure, RT technique (target volumes, treatment dose and fractionation), and investigational approaches to improved local and systemic control appropriate for this population.
P.528

NATURAL HISTORY OF UNTREATED LUNG CANCER IN THE MEDICALLY INOPERABLE PATIENT
It has been argued that asymptomatic early stage lung cancer in the medically inoperable patient with major comorbidities does not need to be treated, as these individuals are more likely to die of their non-neoplastic disease and never truly be ill from their lung cancer. This nihilism has led to varied referral patterns of these patients for any form of treatment. Recent data challenge this approach. McGarry and colleagues reported a series of 128 patients with clinical stage I to IIa NSCLC, of whom 49 received no specific anti-cancer treatment.4 The median survival of this group was 14.2 months, and at last follow-up 26 (53%) had died of lung cancer, 14 of other causes, and 9 were still alive or unavailable for follow-up. This would suggest that even in such a medically unfavorable population the force of mortality from lung cancer exceeds that of patients' other illnesses and that treatment of the lung cancer might improve survival.
STAGING BIAS IN COMPARING SURGICAL AND NONSURGICAL THERAPY
In comparing the results of surgical and nonsurgical therapy, it is essential to be aware of the biases in comparing clinically versus surgically staged patients. Patients who receive nonsurgical therapy for stage I–II disease have clinical rather than surgical staging. Ideally, we would want to compare the results of radical RT with the results of surgery in a population of similar age, and compare clinical stage to clinical stage rather than clinical stage to pathological stage. Such a direct comparison cannot be made without accurate assessment of mediastinal nodes.
While radiographic up-staging does occur, more commonly occult microscopic 1 or 2 disease occurs, resulting in the surgical up-staging of patients clinically classified as 01. Oda and colleagues have reported a series of patients with peripheral T1 NSCLC and normal mediastinal nodes by CT. However, microscopic involvement of 1 or 2 nodes occurred in about 15% of patients with squamous cell carcinoma and about 25% with adenocarcinoma.5 These frequencies of occult nodal involvement and surgical up-staging have implications both for attempts to compare surgically and nonsurgically staged and treated patients and in determining appropriate target volumes for RT.
PET scanning with 18F-fluorodeoxyglucose has become widely used in the management of patients with a variety of malignancies. First, PET scanning has greater sensitivity and specificity in detecting mediastinal nodal metastases than does CT scanning, and a combination of the two modalities is currently the state of the art for noninvasive mediastinal staging.6 Second, whole body PET scanning can reveal otherwise undetected extrathoracic metastatic disease in a substantial proportion of patients with locally advanced (typically stage III) disease otherwise thought to be candidates for potentially curative chemoradiation. Finding occult metastatic disease with accuracy will guide therapy for individual patients7,8,9 but it will also appear to improve the survival for both those remaining in stage III and those migrating to stage IV, when compared to historical controls. Third, the functional information obtained with PET scanning can be combined with the anatomic data from CT to aid in target volume delineation and treatment planning for RT.
There are many reports on the effect of such combined information on treatment planning.8,10,11,12,13,14,15,16,17 Tumor motion with the respiratory and cardiac cycles, a factor we are just beginning to grapple with in “four-dimensional radiotherapy,” becomes an even greater complexity when the times required for CT and PET image set acquisition differ by several orders of magnitude. The application of respiratory gating to PET image acquisition for RT planning is in its infancy.18 Despite these significant complexities and potential problems, the early investigations of including PET data in RT planning for NSCLC have shown two general themes: (a) the mediastinal component of the gross tumor volume (GTV) increases as nodes normal by CT size criteria are shown to be highly glucose avid on PET; and (b) the primary tumor component of the GTV often decreases as densities peripheral to central obstruction tumors are, if cold on PET, interpreted as atelectasis rather than tumor.15 Such interpretations remain somewhat subjective and may well be influenced by choice of standard uptake value (SUV) threshold for interpretation.19
PET may also be useful in assessing response to treatment of patients with NSCLC managed by RT or chemoradiotherapy.20 Measurement of tumor response to RT or chemoradiation by CT correlates poorly with local control and survival.21 Several recent studies have suggested that posttreatment PET scan response predicts survival and tumor control. However, the optimal time to obtain the follow-up PET after chemotherapy or chemoradiation has not been carefully studied, and has been mentioned incidentally in few studies. Particularly after RT, inflammatory changes in normal lung confound PET interpretation and may yield false-positive studies. However, SUV value and pattern of uptake, when compared to pretreatment studies, can help distinguish degree of response from therapy-induced reaction.
In choosing between several possible management strategies, which may range from potentially curative but also potentially acutely lethal treatments to observation and supportive palliative care, it is important to consider both the physician's and the patient's assessment of relative risk and preferences for short-term and long-term survival. McNeil and colleagues reported a study of 14 patients with operable (stage I–II) NSCLC who had recently undergone treatment
P.529

(surgery in 6, RT in 8).22 Through a structured interview technique, these authors attempted to elicit preferences for a guarantee of survival at an early date as compared with the likelihood of survival at some later time. Their survival model, based on surgical data and the RT data of Hilton and Smart, was that RT would yield a greater probability of short-term survival, while surgery was more likely to obtain long-term survival.23 The actual probabilities of survival with surgical and nonsurgical therapy, as well as the perioperative mortality used in this study are based on series from the 1950s through the 1970s, and do not reflect results of current treatment. Within the limitations of these data, however, the analysis suggested that, while surgery was more likely to be curative for almost all age groups of patients, the preference of most patients for early vs. later survival probability would lead them to favor RT. The authors speculated that the phenomenon of patients being more risk-averse than their (generally younger and healthier) physicians may be common. The concept that patients may have different preferences regarding early vs. late uses of differing modes of therapy is probably valid, and should be taken into account in making recommendations for the individual patient. An updated study using prospective rather than retrospective interviews and using current estimates of operative mortality and survival with surgery or RT would provide useful information. As lung cancer has increasingly become a disease of former rather than active smokers, and with an increasing incidence and mortality rate among women, there may well be shifts in patient preferences for more or less aggressive risks of treatments balanced against potentials for long-term survival. In clinical practice, it is important to discuss the concept of early vs. late risks to the patient to help them make an individually appropriate decision.
OVERVIEW OF TREATMENT RESULTS
Table 38.1 summarizes the results of published series describing results of radical RT for patients with early stage NSCLC. Clinical stage (and surely pathological stage if available) varies markedly in the patients comprised by the studies listed in Table 38.1. As with all retrospective collections of series treated over five decades the techniques used for staging, demographic and clinical characteristics of the patients (Table 38.1), as well as details of RT dose, technique, equipment, and fractionation (Tables 38.2 and 38.3) vary between and even within each of these studies. Several clear observations may be drawn from these data, which span 5 decades.
  • RT can produce long-term survival in a small proportion of these patients, ranging from 6% for unselected patients to 42% for patients with T1N0M0 disease.
  • Overall survival of patients treated with radical RT is inferior to that of patients with similar clinical stage selected for surgical resection.
  • Local failure within the irradiated volume has been frequent, with the best series reporting 30% local failure for T1 lesions, and rising to 70% for T2 lesions. Local failure rates following surgery of T1–2N0M0 lesions, even with limited resections, are less than 20%. These high local failure rates suggest that the difference in survival between the surgical and radiotherapeutic series is due not solely to stage imbalance but reflects in part the inferior local control achieved with the technique and doses of RT used in the past. Improved RT techniques for target volume delineation, dose delivery, and fractionation may improve local control and survival.
TABLE 38.1. RADIATION THERAPY FOR PATIENTS WITH CLINICALLY RESECTABLE NSCLC
TABLE 38.2. RADIATION THERAPY FOR PATIENTS WITH CLINICALLY RESECTABLE NSCLC: CLINICAL CHARACTERISTICS
TABLE 38.3. RADIATION THERAPY FOR PATIENTS WITH CLINICALLY RESECTABLE NSCLC: TECHNICAL DETAILS
PATTERNS OF FAILURE
Determining patterns of failure in patients with lung cancer treated with RT is essential to improvement of treatment, but these data are quite difficult to obtain. Accurate distinction between tumor recurrence and fibrosis can be difficult. Patients who develop systemic metastatic disease will usually die rapidly, often before local recurrence can become apparent. Differing statistical methodologies for reporting failure rates (crude ratio, actuarial risk, competing risk models) can produce different apparent rates for the same data. Table 38.4 summarizes the reported patterns of failure for published series treating patients with clinical stage I–II NSCLC with irradiation alone. It must be cautioned that these series did not generally specify either how (clinical, radiographic for symptomatic sites only, thorough restaging) or when (first failure, site of any failure during the patient's life, autopsy distribution of disease) these failure patterns were reported. In the following sections we consider treatment and patient factors that relate to treatment outcome.
TABLE 38.4. RADIATION THERAPY FOR PATIENTS WITH CLINICALLY NSCLC: PATTERNS OF FAILURE
Optimal Dose and Fractionation
A detailed analysis of failure patterns as a function of both stage and radiation dose is found in the series reported by Dosoretz and associates.24 This report demonstrates a decrease in local failure with increasing dose; however, this decrease is seen only at the highest dose level (≥ 70 Gy), which was given to fewer than 10 patients. The actuarial risk of local failure was 50% for patients receiving up to 50 Gy, 57.8% for 50–59 Gy, 60.2% for 60–69 Gy, and 33.3% for 70 Gy and higher (p = 0.13).33 Disease-free survival at 30 months was better for patients receiving doses under 65 Gy, compared with 60–65 Gy both for patients with tumors over 3 cm (90% vs. 29%, p = 0.06) and under 5 cm (39% vs. 20%, p = 0.02), but not for tumors of intermediate size (p = 0.35). Zhang and associates also reported improved local control and survival with higher
P.530

radiation doses.26 Patients receiving 55–61 Gy had 5-year survival of 27% (6 of 22) vs. 36% (8 of 22) for those receiving 69–70 Gy (significance not stated). Local recurrence was seen in 8 of 22 (36%) of the low-dose group vs. 4 of 22 (18%) of the high-dose group. In Ono's series, the number of 5-year survivors was 3 of 5 (60%) for doses over 60 Gy, 4 of 11 (36%) for 60–69 Gy, and 10 of 22 (45%) for 70 Gy.27 All of these series are select, retrospective, and too small for establishing either reliable survival or local control rates.
Using higher doses, Hayakawa and associates reported a gradation of 2-year survival by dose for patients receiving 80 Gy and over (54%); 70–79 (37%), or 60–69 Gy, but this apparent advantage was lost over the next several years, and the best 5-year survival was seen for the 60–69 Gy group, which had a 5-year survival of 24% vs. 8% for the 80 Gy and over group.28 There was no suggestion of superiority of the 70–79 Gy group over the 60–69 Gy group at any time interval. The poor late results for the high-dose group were attributed to a high incidence (4 of 13) of fatal bronchial stenoses in this group.29 These results, correlating dose and survival, were for all patients in the series, about half of whom had stage IIIA or IIIB disease, and were not reported separately for the stage I and II patients. Kaskowitz and coworkers reported trends favoring improved local control and survival for patients receiving doses over 65 Gy, but these did not reach statistical significance.30
Haffty and colleagues reported that, in their series of 43 patients, the 11 patients receiving continuous-course RT achieved better local control and survival than the 32 receiving split-course treatment.31 Overall 5-year group survival achieved was 21%. The continuous-course RT patients
P.531

achieved 45% 5-year survival as opposed to 12% for those treated with a split-course regimen. On the other hand, several other series which have reported reasonable survival, including those of Noordijk and coworkers and Ono and coworkers, have used split-course treatment for all patients.27,32 In the United States, the long-standing bias against split-course treatment for patients being treated with curative intent may have resulted in assignment of this technique for patients with poorer expected outcome.
Treatment Volume
Hayakawa and associates noted a strong inverse correlation between portal size and survival.28 For patients treated
P.532

to portals 100 cm2 or less, 5-year survival was 22%, compared to 6% for those with larger portals. These data, however, include patients with stage III disease (78 of the 142) and it is entirely possible that this negative correlation simply reflects the use of larger portals for patients with higher-stage disease. Review of other series, however, also shows that some of the most favorable results have been obtained with the use of small fields, with the intent to treat the primary tumor but not electively irradiate regional nodes.
In Haffty's series of patients with clinical stage I disease, the mediastinum was treated in about 90% of patients, and the 5-year survival was 21%.31 By contrast, in Noordijk's series, the mediastinum was not treated, and the 5-year survival was 16%.32 This clinical experience was expanded and reported with longer follow-up by Krol and colleagues,
P.533

which raises doubt about the value of elective nodal irradiation.33 Ono and coworkers used a policy of only local treatment for patients with peripheral tumors, but included the hilum and mediastinum for patients with central lung cancer.27 The 5-year survivals for these 2 groups were 5 of 12 (42%) for the hilar lesions and 12 of 26 (46%) for the peripheral ones. This may be interpreted as showing either a lack of need for elective nodal irradiation or its appropriate benefit for that subgroup requiring it. Of concern, however, was a 5 of 12 (41%) incidence of fatal radiation pneumonitis in the patients treated to the larger fields including lymph nodes.
Morita and colleagues reported results somewhat at variance with the other authors, noting a significantly superior rate of complete response and 5-year survival for patients who received elective hilar/mediastinal irradiation (5-year survival 31.3% vs. 14.9%; p = 0.022).34 The patient's cardiopulmonary status and location of the tumor influenced policy of nodal irradiation with elective irradiation more commonly given for upper lobe tumors. The authors do not comment whether there was a correlation between tumor size and elective nodal treatment. If elective nodal radiation were more commonly given to smaller upper lobe tumors, it could prove to be correlative to superior response rate rather than a cause.
Sibley reviewed nine published series through 1996 as well as their own data from 1998.35,36 Beneficial outcomes, either local control or survival, correlated with tumor dose but not with volume treated in the majority of these series. He observed that although treatment only to local fields might be predicted to omit occult microscopic nodal disease in about 25% of cases, the observed rate of regional progression after local-only treatment is only about 3% to 7%, suggesting that distant failure, local failure, and intercurrent death are more important than any potential clinical benefit from elective nodal irradiation.
Emami analyzed four RTOG trials using RT for unresectable NSCLC, and assessed the impact of adequate coverage of mediastinal, contralateral hilar, and supraclavicular nodes.37 This retrospectively reviewed outcome after protocol variations resulted when treatment complied with protocol guidelines. Surprisingly, there was no observed impact of the adequacy of elective nodal radiation and treatment outcomes (local control and survival). Most failures in all patient categories were either local, at sites of known disease, or systemic, neither of which would be reduced by more comprehensive regional treatment. The role of elective nodal irradiation requires thoughtful re-analysis; the data do not uniformly support it, and persistent use increases target volume and adds to toxicity.
In summary, there are now data to suggest that treatment of patients with T1–2N0 lesions to small volumes encompassing the primary tumor without elective nodal irradiation may be preferable to treating larger volumes. It should be recognized that this often represents a choice between leaving possible microscopic nodal disease untreated or under-dosing known disease at the primary site. As long as local failure rates are high, the survival benefits to be gained by increasing the treatment volume to include suspected subclinical mediastinal disease are likely to be small. Conformal treatment provides more effective plans with higher doses to target volumes that include clinically evident disease, but plans are hampered as the target volume increases.38,39,40 For patients with clinical N1 disease, there are too few data available to support or refute treatment of restricted volumes.
Treatment Effects: Correlating Dose, Treatment Volume, and Local Control
Attempts to correlate radiation dose and volume with treatment outcomes, particularly local control, must be viewed cautiously. On basic principles of physics and radiobiology, one might expect several correlations:
  • For a tumor of given size, local control should increase with total radiation dose, at least for the mid-region of the dose-control curve. There should be little change in control with dose at very high or very low rates of local control.
  • For a given radiation dose, local control should decrease as tumor size increases.
  • Local control requires adequate margins around the tumor volume to account for errors in planned tumor volume, microscopic extensions of tumor, daily variation in patient positioning, changes in tumor position with respiration, and patient movement during treatment. Dose escalation which leaves portions of the tumor entirely untreated will be unsuccessful. However, inhomogeneous dose-escalation which treats central areas of bulky tumor to higher dose and peripheral microscopic extension of tumor, or regions occupied by tumor for only a fraction of the respiratory cycle to lower dose, may be successful.
  • A number of clinical factors may influence selection of patients receiving higher doses and these are not randomly assigned to higher dose. For a tumor of given size, higher doses will often be given to patients with favorable response to treatment and tolerating treatment well, rather than to those who clinically deteriorate during the initial weeks of treatment. Such a policy of higher doses for “good” patients was explicit in the series of Hayakawa and may also have been operative in others.36
  • In clinically similar patients with tumors of varying size, it is expected that the most aggressive treatment would be given to the patients expected to have a chance at a good outcome. With a bias favoring a good outcome for patients with smaller tumors (perhaps also because of their better performance status), they would be more likely to receive higher doses.
    • P.534

  • In this group of patients, selected in part because of their poor pulmonary function, there is a natural desire to spare as much normal lung as possible. Treating a small tumor (e.g., 2-cm diameter T1 lesion) with a reasonable margin may still result in a tolerable overall field size. As the lesion increases, so does the volume of normal lung treated, and, with the lower expectation of control of the large lesion, there may be a tendency to skimp on margins. Thus, even for similar nominal central axis or 100% isodose line prescribed doses, it is more likely that there will be under-dose at the margins of larger rather than smaller tumors.
It is not clear to what extent any of these potential biases occurred in any of these trials, but it is likely that some of the apparent variation in dose-control and treatment volume-survival correlations is due to differences in such decisions about treatment. Martel and colleagues have examined the impact of tumor volume in patients with NSCLC receiving conformal RT and have shown that total tumor volume is not correlated with stage, but that, for patients without nodal involvement, it is strongly correlated with survival, with a significant survival advantage for patients with tumor volumes less than 200 cc.39 This volume corresponds to a sphere of radius 3.6 cm, that is, a T2 tumor. Within a given T-stage, there were wide (more than 10-fold) variations in tumor volume. For example, a 2-cm diameter tumor (volume 4.2 cc) involving visceral pleura and an 8-cm tumor (volume 268 cc) in the lower lobe, without chest wall or mediastinal invasion, would both be considered T2 lesions by the TNM classification, including its most recent modifications.41,42 Several other groups have reported similar findings.43,44,45 For nonsurgical treatments (radiation alone or combined with chemotherapy), a staging system based more explicitly on volume might well be superior to the present system, based primarily on surgical therapy. One caution here is that the reproducibility of tumor volume measurements made from planning CT scans by different physicians is rather poor.46,47
The Limits of Organ Preservation
It has been suggested that the efficacy of RT in controlling microscopic disease in NSCLC should prompt attempts to conduct lung-conserving therapy which would consist of a local excision, by wedge or bronchopulmonary segment, followed by RT (interstitial or external beam) to the tumor bed. Such conservative local surgery could be combined with surgical staging of hilar and mediastinal nodes. The Cancer and Leukemia Group B (CALGB) and Eastern Cooperative Oncology Group (ECOG) have conducted a phase I–II trial of limited resection, preferably by thoracoscopy, followed by RT to the tumor bed for patients with clinical stage T1N0M0 NSCLC and poor pulmonary function (FEV1 < 40%, PaC02 > 55 mm Hg, DCLO < 50% predicted, or VO2max < 15 mL/kg).48 Fifty-eight patients were entered in the study, and thoracoscopic resection was accomplished in 46, open thoracotomy in 10, and no resection in 2. Despite the requirement for preoperative CT staging, pathologic up-staging was noted in 14 patients (13 T2 lesions, 1 multiple cancers). Twenty-eight of the 33 patients with pathologic T1 cancers received postoperative RT to fields ranging from 5 × 6 cm to 11 × 9 cm in order to encompass toe stapled resection line. Four of the 28 irradiated patients (14%) developed treatment-related severe dyspnea. It was concluded that the policy of including the staple line with predominately antero-posterior/posterobanterior (APPA) fields resulted in rather large treatment volumes; alternative approaches including conformal planning are being investigated in this patient group. The relative lack of success of this approach compared with organ preservation strategies in other organs is likely due to the greater difference between the radiation doses needed to control microscopic disease (on the order of 50 Gy) and the doses tolerated by volumes of surrounding normal tissue without functional or cosmetic compromise (on the order of 30 Gy for lung, more like 50 Gy for satisfactory breast cosmesis).The appropriateness of such an approach may well depend on individual factors such as tumor location (relatively peripheral tumors being more amenable to both thoracoscopic wedge excision and radiation, while deeply seated tumors will be less favorable for both modalities). Knowledge of regional variations in pulmonary function and incorporation of this information in radiation treatment planning may also be helpful in such patient selection.49,50
Complications
Most series have reported good tolerance to RT in this population (Tables 38.5). The report by Ono and colleagues is an exception.27 They note that, of 38 patients, 7 developed radiation pneumonitis (diagnostic criteria not specified) which was fatal. This complication was seen in 5 of 12 (42%) of patients whose fields included the primary tumor, hilum, and mediastinum but in only 2 of 26 (8%) patients whose treatment volume encompassed only the primary tumor. Other series have reported occasional problems with late pulmonary fibrosis, pericarditis, or esophageal stricture, but these have occurred in only about 5% of cases. As with surgery, improvements in RT technique over the years should lead to a reduction in such complications. One review of the toxicity of postoperative RT following pneumonectomy has noted a reduction in complication rates from 18% to 4% and of lethal complications from 12% to 4% with a shift from treatment planning with orthogonal radiographs and treatment with 60-cobalt (60Co) beams to CT-based treatment planning and treatment on linear accelerators.51
TABLE 38.5. RADIATION THERAPY FOR PATIENTS WITH CLINICALLY RESECTABLEE NSCLC: COMPLICATIONS
In planning RT for these patients, the influence of dose and volume effects on lung tolerance to radiation are not
P.535

well established. The analogous tolerance values derived from data on younger patients treated to partial lung volumes for Hodgkin's disease are unlikely to be informative about this population. The presence of substantial chronic obstructive lung disease in these patients after heavy smoking and tobacco addiction will perturb dose distributions. Most reported series have reported dose calculations without correction for lung density, even by a nominal “healthy” lung tissue density value such as 0.23–0.33. When one considers the frequently lower actual lung density in these patients, the doses reported, based on no density correction, are likely 10%–20% lower than the actual received dose to the tumor. Institutions routinely doing planning using either nominal or individualized lung density corrections should keep this in mind and increase their prescribed doses appropriately. Recent clinical data also suggest that, even when treatment technique and dose are standardized, there is considerable individual variation in the susceptibility to radiation-induced lung damage which may have a genetic basis.52 In animal systems, such genetic differences between strains of mice with low or high incidences of fibrosis following radiation or drugs such as bleomycin have been well described and appear to be mediated in part by different levels of induction of fibrogenic cytokines such as transforming growth factor beta (TGF-beta).53,54
Another theoretic technical consideration comes from the lack of electronic equilibrium in the transition region between low-density tissue such as emphysematous lung and
P.536

a solid tumor nodule or mediastinal lymph node. The result of such disequilibrium is underdosing of the first several millimeters of the tumor mass. Attention to this theoretic problem, with phantom modeling studies, has led to the suggestion that high-energy photons (e.g., over 12 mV) should be avoided in treatment plans where there will be lung-tumor interfaces. The clinical impact of this factor is that treating patients with bulky stage IIIA and IIIB disease has been difficult to measure, and one study which has examined survival as a function of beam energy has failed to find such a relation.55 One would not expect this review of patients with advanced-stage disease to be a particularly sensitive test, however, and the impact of such dose inhomogeneity would likely be greater in the scenario of treating small peripheral lesions surrounded by low-density lung parenchyma. Recent considerations of this issue using Monte Carlo algorithms have calculated underdosing of 15% or more at tumor-lung interfaces or extensions of thin tumor spicules into lung.56 Treating patients with deep inspiration and breath-holding, while advantageous in reducing tumor motion and reducing the amount of lung in the treatment fields, may worsen the issue of electron disequilibrium.57 While a general recommendation is difficult to make, it would seem wise to use multiple-beam techniques with lower- or moderate-energy photons, if these are available, rather than parallel opposed treatments with higher-energy beams. It is also not clear that conformality per se is particularly advantageous in treating patients with small cell lung cancers. The critical volume dependance of lung toxicity may lead to preference for simple techniques which treat a small volume of normal lung parenchyma to high (above tolerance) dose and spare the rest of the lung over more conformal beam arrangements which treat a larger volume of lung to doses that approach tolerance. RT planning based on regional lung function in addition to volume may help make such decisions.
Radiation toxicity to the lung depends on the dose and the volume of lung treated. Clinical and radiographic changes appear at doses of 18–20 Gy (with 1.8–2.0 Gy fractions) to the whole lung. Higher doses to smaller volumes will produce more severe changes, which appear earlier with higher doses. The precise shape of the curve relating
P.537

irradiated volume, dose, and complication probability is not presently known. Attempts to model this, as well as the more complex yet realistic situation wherein differing lung volumes receive differing doses, are essential to the practical implementation of three-dimensional treatment planning systems.
In conjunction with the development of more accurate models of dose-volume complication effects, we need better understanding of the effects of various “standard” treatment volumes (e.g., tumor only, tumor plus hilar or mediastinal nodes, etc.) on pulmonary function. Several groups have attempted to do this by measuring baseline pulmonary function by routine flow and volume measurements, and in the case of the Fox Chase group, lung perfusion scans. Curran and colleagues reported on measurements made of 165 nonoperative patients (of unspecified stage) and reported that the percent of functioning lung irradiated increased from 11.3% ± 4.9% for treatment of the primary tumor plus a 2-cm margin to 31.2% ± 10.2% when the ipsilateral hilum and mediastinum were irradiated as well.58 Choi and colleagues noted relatively small and transient changes in pulmonary function in patients receiving postoperative RT to the mediastinum; however, this may not predict the effects of treatment of parenchymal lesions in patients with marginal pulmonary function.59 Marks and associates have developed image correlation methods for combining nuclear medicine delineation of lung function by ventilation and perfusion and CT delineation of lung anatomy, and thus quantitate predicted functional loss for various treatment plans.49,50 Such techniques have not been widely used in choosing beam arrangements for patients with stage I and II lesions but have the potential to maximize sparing of functional lung on an individualized basis.
Avenues for Improvement
While systemic failure due to occult metastatic disease is a major problem even in patients with clinical stage I NSCLC, as it is in all of lung cancer, local control has also been frustratingly difficult to achieve in these patients. They, more than patients with more advanced disease, are most likely to have a good correlation between local control and survival.60
Altered Fractionation
The Radiation Therapy Oncology Group (RTOG) conducted several phase II trials, investigating both dose response and the role of altered fractionation: either twice-daily treatment with small fractions (1.2 Gy twice daily) and escalating total dose, or accelerated fractionation with a concomitant boost. In a sequential phase II trial, 69.6 Gy was selected from a range of higher doses because it yielded a survival that appeared to be significantly better than standard fractionation for patients with favorable clinical characteristics of minimal weight loss and good performance status.61 A confirmatory phase III trial conducted by the RTOG and ECOG directly compared this regimen with standard daily fractionation to a dose of 60 Gy in 30 fractions over 6 weeks.62 The hyperfractionated 69.6 Gy provided slightly better survival than the standard 60 Gy without chemotherapy, but this difference did not reach statistical significance. A meta-analysis of 3 randomized trials of hyperfractionated RT for NSCLC has suggested a significant improvement in survival, although the total number of patients in these trials was relatively small.63
Accelerated fractionation regimens, which deliver substantially more radiation per unit time than standard fraction, address the possibility of rapid compensatory proliferation of some tumors during a protracted course of RT or following induction chemotherapy. If a subpopulation of tumor cells replicates in a shorter period of time than 24 hours, increasing the length of treatment time or reducing the amount of radiation delivered per week tends to favor the tumor. Treatment breaks, split course, and extending treatment courses all do this. Saunders and colleagues developed a regimen known by the acronym CHART (continuous, hyperfractionated accelerated radiation therapy), which treated patients with 3 fractions of 1.5 Gy per day 7 days per week to a total dose of 54 Gy in 2 weeks. In a randomized prospective trial CHART was compared to the “standard” regimen of 60 Gy in 30 fractions over 6 weeks.64 There was a statistically significant improvement in survival for the accelerated regimen both for the study as a whole and for the subgroup of patients with early stage disease. Local control was improved, as was time to overall progression. Of the 563 randomized patients, 169 patients had clinical stage I/IIa disease (of whom the majority, 130 patients, had T2N0 and only 6 had stage IIA disease. CHART and conventional RT 2- and 4-year survivals were 37 ± 5% vs. 24 ± 5% and 18 ± 4% vs. 12 ± 4%.65 While the absolute values of survival are not particularly high for medically inoperable patients, perhaps reflecting generally adverse patient characteristics, the improvement in survival seems to be related to better local control seen with the accelerated fractionation regimen. By reducing the target volume to just the primary tumor plus margin only, the ECOG further dose-escalated an accelerated regimen (HART) for patients with medically inoperable stage I NSCLC to 72 Gy in 36 fractions over 2.5 weeks (with weekend breaks) without seeing dose-limiting toxicity as long as the esophagus is excluded from the high-dose volume (Wagner, personal communication, 2003). The British have accomplished similar outcomes employing “CHART-WEL,” which bypassed weekend treatment, but still delivered a substantial increase in radiation per week.
It is likely that further improvement in local control and survival can be achieved by strict attention to completing treatment without undue interruptions. Cox and colleagues have analyzed data from three separate RTOG trials and
P.538

reported that, for the favorable subset of patients described previously, survival was significantly compromised by delays of overall treatment time.66,67 No effect was seen in less-favorable patients or in patients receiving total doses less than 69.6 Gy. While it is difficult to separate treatment interruption as a cause of bad outcome from treatment interruption as an index of poor patient performance status and underlying tumor burden, the results are in line with radiobiologic prediction that even short treatment interruptions may allow significant proliferation of remaining tumor and greatly reduce local control. The use of agents which are cytostatic but not particularly cytotoxic (e.g., difluoromethylornithine [DFMO] or inhibitors of ras prenylation) may be of use in ameliorating the harmful effects of treatment protraction.
Combining Radiation and Chemotherapy
The addition of chemotherapy to RT for patients with NSCLC could increase survival through improvement in local control or reduction in distant metastases. While some series that claim improved survival for patients with stage III disease by treating with induction chemotherapy followed by radiation have reported a reduction in distant failure but no improvement in local control, the use of concurrent daily cisplatin during RT has been reported to improve local control and survival in one study, although another study of similar design showed no benefit. The effectiveness of present chemotherapy appears restricted to prognostically favorable patients with excellent performance status and minimal weight loss, so its role in the treatment of elderly patients, or patients with significant comorbidities other than cancer, with medically inoperable stage I–II NSCLC should be explored with some caution. However, several newer, less-toxic agents such as vinorelbine and gemcitabine can be used even in older and sicker patients, and scheduling other agents such as the taxanes by weekly low-dose administration may reduce their toxicity profile while maintaining anti-tumor activity. Several recent trials have demonstrated that appropriately selected older patients can tolerate and benefit from systemic chemotherapy with both single agents and drug combinations.68,69,70
STEREOTACTIC RADIOABLATION AND RADIOSURGERY
An emerging approach uses CT-image based stereotactic technologies. Stereotaxy combines precise target localization and patient immobilization in order to use either single large radiation doses or hypofractionated treatment courses. Exporting these techniques from rigid frame applications for brain treatment using gamma knife, stereotaxy of lung tumors requires methods to deal with motion of the target tumor volume with the respiratory and cardiac cycles. The combination of high-resolution CT scanning for treatment planning and a variety of methods for focal radiation delivery to moving tumors in the chest has led to the development of several approaches to stereotactic therapy of lung tumors. This has been variably termed radiosurgery and radioablation, but most approaches have had certain common features:
  • Size constraint: Treatment limited to a small target volume to include the radiographically defined primary tumor with little or no “margin” for microscopic extension, limited margins for target motion, and no elective irradiation of regional lymph nodes.
  • Target certitude: The targets are defined on CT or magnetic resonance imaging (MRI) scanners, and this information must be merged into the treatment planning and delivery system to assure that error is not introduced in the translations or merging of data sets. For multiple treatment meticulous verification of targeting at each treatment fraction is needed.
  • Ablative single doses or short-course large fraction treatment: Single-fraction or hypofractionated treatment giving a high biologic equivalent dose. A cardinal principle of radiobiology at the foundation of fractionated treatment is that there are relatively sensitive and resistant phases of the cell cycle. Lung tumors with active growth fractions may have populations of resistant cells in the synthesis phase of the cell cycle. However, very large doses may kill at any phase.
  • Motion: Some method of attention to and correction for movement of the tumor with respiration and, to a lesser degree, cardiac motion. This has ranged from relatively simple techniques of voluntary breath holding and gating of the accelerator by the patient, techniques of abdominal compression to limit diaphragmatic excursion, automatic machine gating based on external markers, and radiographic tracking of the moving tumor with implanted fiducial markers and computer controlled motion of either a linear accelerator mounted on a robotic arm or of the treatment couch to compensate, in near-real time, for the tumor motion.
A bevy of single institution trials of such approaches in patients with medically inoperable lung tumors have been reported, and Table 38.6 summarizes the results. Most have had biopsy-proven primary NSCLC, but some series have included patients with clinically suspected un-biopsied lesions or patients with tumors metastatic to the lung. While follow-up is relatively short, the toxicity of these treatment methods appears quite acceptable, even in patients with significantly impaired pulmonary function.
TABLE 38.6. RECENT REPORTS OF STEREOTACTIC RADIOABLATION OF LUNG TUMORS (PRIMARY LUNG CANCERS AND METASTATIC LESIONS)
A phase I–II study for stereotactic radioablation as therapy for patients with histologically confirmed clinical stage I NSCLC requires evaluation by thoracic surgeon or pulmonologist to confirm that surgery is not a better choice. Moreover patient tumor characteristics must be categorized by
P.539

P.540

ability to resect, and the degree of medical physiologic compromise defined. Patient refusal of surgery needs to be noted, and perhaps outlines a different set of issues. Specific clinical and perhaps PET or even mediastinal pathological stage needs definition for prognosis as well as treatment planning.
Because comorbidities compete for cause of death, clinical trial end points for consideration include disease-specific cause of death. Toxicity and ability to tolerate treatment has been established in small series, but a multi-institutional or cooperative group trial may be needed to establish generalizations. The RTOG plans such a trial.
While most acknowledge the benefits of the addition of systemic therapy, the medically inoperable group commonly is unfit for chemotherapy as well as surgery. Studies attempting to dose escalate RT by itself were slowed by this issue.71 Establishing dose-volume fractionation boundaries in this population will be helpful, and will set up trials adding other modalities for the future.
Comparison of the results of the best nonoperative approach with those of surgical therapy for patients with stage I NSCLC will be an interesting future prospect, but it will be complicated. Trials that randomize between a surgical treatment on one arm, and the absence of a surgical possibility on the other are difficult to do because of patient and physician biases. Mere inter-series comparisons are doomed to inaccuracy because of differences in the patient populations and the selection bias for the treatments delivered. It is essential that comparisons be made on an intent-to-treat basis for clinically staged patients in both groups to avoid the stage and performance status migration inherent in a comparison of patients who have completed surgical vs. nonsurgical treatment. Careful attention to analysis of patterns of failure will also be important, both as a direct assessment of the effectiveness of local RT, and to determine whether elective nodal irradiation may have a resurgent importance as control of the primary tumor is improved by better targeting and higher biologic doses. Determination of the target volume becomes increasingly important and debated because of both objective data on the extent of microscopic tumor extension around gross disease and the ability to consistently and accurately hit the target with each treatment in the course.72,73
In summary, local radioablation by one of several techniques has shown good clinical tolerability and encouraging results for local control and survival in this population which was heavily weighted with patients who were not surgical candidates because of poor cardiopulmonary function. A number of technical issues remain to be further developed, including optimal methods for motion limitation and compensation and correction of dose calculations for tissue inhomogeneities, and clinical parameters such as total dose, fractionation, and overall treatment time. If this technique can be shown to rival surgical resections in these high-risk patients it may come to be evaluated as an alternative option to surgery for good risk patients with small peripheral lesions, such as those detected by screening CT, and in patients with second primary lung cancers detected during posttreatment surveillance following treatment of their initial lesion. In these individuals surgical resection would theoretically be available for salvage of lesions or controlled locally but still without detectable nodal or distant spread. Such a treatment approach should not presently be considered a validated standard but will warrant future clinical trials.
CONCLUSIONS
Surgery remains the benchmark treatment for patients with clinical stage I–II NSCLC who are of reasonable operative risk. The role of RT in the management of patients with clinical stage I and II NSCLC is an evolving one. There is little reason to expect radiation alone using doses and techniques presently available, or a combination of limited surgery, chemotherapy, and radiation as employed in breast cancer to replace surgical management for the patient without significant contraindications to surgery. The situation is quite different when we consider the patient whose physiologic age, concurrent medical problems, or preference makes the patient a poor surgical candidate. Present data suggest the following:
  • Radical RT is curative in a proportion of these patients, with 5-year survivals as high as 40% for patients with clinical stage I disease, and should be offered as the present standard of care for patients with medically inoperable stage I–II NSCLC who desire definitive treatment and who have a reasonable life expectancy from their comorbid conditions.
  • While very few prospective trials address issues of optimal radiation dose, fractionation, and volume, data would suggest the following guidelines:
    • 2.1. The primary tumor should receive a dose of at least 65 Gy if conventional fractionation of one daily 2.0 Gy fraction is used. Exploration of higher total doses and alternatives to once-daily fractionation has shown promise and should be continued.
    • 2.2. Protraction of treatment time, either by a long-planned split or by frequent or long treatment interruptions for bothersome but not life-threatening acute toxicities such as esophagitis is likely to decrease local control. Reduction of target volumes to the known tumor without elective nodal radiation should largely prevent significant acute esophagitis and other toxicities, thus removing the impetus for split-course treatment or need for unplanned treatment interruptions for toxicity, and foster exploration of higher total tumor doses and accelerated fractionation regimens.
    • 2.3. The appropriate treatment volume remains debated
      P.541

      and more data are needed. It is not clear that wide margins are necessary to cover the vista of microscopic extent for patients with medically inoperable clinical stage I disease, especially for those with poor pulmonary function. Several of the series with the best survival results have used small treatment volumes encompassing only areas of known macroscopic disease, with a margin but without elective irradiation of nodal regions of suspect drainage. Such a reduction of target volume should reduce clinical pulmonary toxicity. It may well be that, for this patient population, such restricted target volumes are most appropriate. The introduction of three-dimensional treatment planning techniques has allowed dose escalation and normal tissue sparing to a greater degree as the target volume is kept limited.74,75,76 At the present time, it seems quite reasonable to treat these patients to restricted target volumes without routine prophylactic irradiation of hilar or mediastinal lymph nodes. As target volumes are reduced, management of interfraction and intrafraction tumor motion and accurate dosimetry at the lung-tumor interface will become increasingly important.
  • With current treatment techniques, both local and systemic failure are major causes of treatment failure, and both need to be addressed in order to improve treatment outcomes. The advanced age and frequent multiorgan disease in these patients may limit their suitability for treatment with some current chemotherapeutic agents, although recent development of less-toxic drug analogues (e.g., carboplatin vs. cisplatin) and improvement in management of treatment toxicities (e.g., ondansetron for management of nausea and vomiting, hematopoietic growth factors such as granulocyte-colony stimulating factor [G-CSF] for amelioration of myelosuppression) may make such therapy reasonable for some patients. The frequency of local failure, as well as the possibility of treating limited-target volumes for this patient population, make these patients good potential candidates for applications of altered radiation fractionation schemes, such as dose escalation with hyperfractionation, accelerated fractionation, or concurrent boost approaches.
These broad conclusions are fairly consistently reached by the authors of most of the recent treatment series as well as reviews.1,3,77 Radical RT has an established position as a potentially curative modality for those patients with stage I and II NSCLC who are medically inoperable or refuse surgery. Such treatment should be offered to these patients rather than relegating them to observation or treatment without curative potential. As both local and systemic failure are common with current RT techniques, continued clinical research to improve both components of therapy is needed.
REFERENCES
1. Smythe W. Treatment of stage I non-small cell lung carcinoma. Chest 2003;123[Suppl 1]:181s–187s.
2. Morrison R, Deeley T, Cleland W. The treatment of carcinoma of the bronchus: a clinical trial to compare surgery and supervoltage radiotherapy. Lancet 1963;1:683.
3. Touboul E, Lagrange J, Theobald S, et al. Standards, options, et recommandations pour la prise en charge des patients atteints d'un cancer bronchique primitif de stade I ou II traiteés par irradiation exclusive. Cancer Radiother 2001;5:452–463.
4. McGarry RC, Song G, des Rosiers P, et al. Observation-only management of early stage, medically inoperable lung cancer: poor outcome. Chest 2002;121(4):1155–1158.
5. Oda M, Watanabe Y, Shimizu J, et al. Extent of mediastinal node metastasis in clinical stage I non-small-cell lung cancer: the role of systematic nodal dissection. Lung Cancer 1998;22:23–30.
6. Silvestri G, Tanoue L, Margolis M, et al. The noninvasive staging of non-small cell lung cancer–the guidelines. Chest 2003;123(1)[Suppl]:147S–156S.
7. Hicks R, Kalff V, Mac Manus M, et al. 18F-FDG PET provides high-impact and powerful prognostic stratification in staging newly diagnosed non-small cell lung cancer. J Nucl Med 2001;42:1596–1604.
8. Hicks R, MacManus M. 18F-FDG PET in candidates for radiation therapy: is it important and how do we validate its impact% J Nucl Med 2003;44:30–32.
9. Seltzer M, Yap B, Silverman D, et al. The impact of PET on the management of lung cancer: the referring physician's perspective. J Nucl Med 2002;43:752–756.
10. Cai J, Chu JC, Recine D. CT and PET lung image registration and fusion in radiotherapy treatment planning using the chamfer matching method. Int J Radiat Oncol 1999;43(4):883–891.
11. Dizendorf E, Baumert B, von Schulthess G, et al. Impact of whole-body 18F-FDG PET on staging and managing patients for radiation therapy. J Nucl Med 2003;44:24–29.
12. Erdi Y, Rosenzweig K, Erdi A. Radiotherapy treatment planning for patients with non small cell lung cancer using positron emission tomography (PET). Radiother Oncol 2002;62:51–60.
13. Israel O, Mor M, Gaitini D. Combined functional and structural evaluation of cancer patients with a hybrid camera-based PET/CT system using 18F-FDG. J Nucl Med 2002;43:1129–1136.
14. Mah K, Caldwell C, Ung Y, et al. The impact of 18FDG-PET on target and critical organs in CT-based treatment planning of patients with poorly defined non-small-cell lung carcinoma: a prospective study. Int J Radiat Oncol Biol Phys 2002;52:339–350.
15. Nestle U, Walter K, Schmidt S, et al. 18F-deoxyglucose positron emission tomography (FDG-PET) for the planning of radiotherapy in lung cancer: high impact on patients with atelectasis. Int J Radiat Oncol Biol Phys 1999;44:593–597.
16. Skalski J, Wahl R, Meyer C. Comparison of mutual information-based warping accuracy for fusing body CT and PET by 2 methods: CT mapped onto PET emission scan versus CTC mapped onto PET transmission scan. J Nucl Med 2002;43:1184–1187.
17. Tomlinson S, Russo S, Bourland J. Radiation treatment planning with positron emission tomography (PET) imaging for lung cancer alters computed tomographic (CT)-defined tumor and treatment volumes. Int J Radiat Oncol Biol Phys 2002;54(2) [Suppl])(abst 2228).
18. Nehmeh S, Erdi Y, Ling C, et al. Effect of respiratory gating on quantifying PET images in lung cancer. J Nucl Med 2002;43:876–881.
19. Black Q, Yan D, Kestin L, et al. Defining a radiotherapy target with positron emission tomography. Int J Radiat Oncol Biol Phys 2002;54(2)[Suppl](abst 53).
P.542

20. Kostakoglu L, Goldsmith S. 18F-FDG PET evaluation of the response to therapy for lymphoma and for breast, lung, and colorectal carcinoma. J Nucl Med 2003;44:224–239.
21. Werner-Wasik M, Xiao Y, Pequignot E, et al. Assessment of lung cancer response after nonoperative therapy: tumor diameter, bidimensional product, and volume, a serial CT scan-based study. Int J Radiat Oncol Biol Phys 2001;51:56–61.
22. McNeil B, Weichselbaum R, Pauker S. Fallacy of the five year survival in lung cancer. New Engl J Med 1978;299:1397–1401.
23. Hilton G. Present position relating to cancer of the lung: results with radiotherapy alone. Thorax 1960;15:17–18.
24. Dosoretz D, Katin M, Blitzer P, et al. Radiation therapy in the management of medically inoperable carcinoma of the lung: results and implications for future treatment strategies. Int J Radiat Oncol Biol Phys 1992;24:3–9.
25. Dosoretz D, D G, Rubenstein J, at al. Local control in medically inoperable lung cancer: an analysis of its importance in outcome and factors determining the probability of tumor eradication. Int J Radiat Oncol Biol Phys 1993;27:507–516.
26. Zhang H, Yin W, Yang Z. Curative radiotherapy of early operable non-small-cell lung cancer. Radiother Oncol 1989;14:89–94.
27. Ono R, Egawa S, Suemasu K, et al. Radiotherapy in inoperable stage I lung cancer. Jpn J Clin Oncol 1991;21:125–128.
28. Hayakawa K, Mitsuhashi N, Nakajima N, at al. Radiation therapy for stage I–II epidermoid carcinoma of the lung. Lung Cancer 1992;8:213–224.
29. Hayakawa K, Mitsuhashi N, Furuta M, at al. High-dose radiation therapy for inoperable non-small cell lung cancer without mediastinal involvement (clinical stage N0, N1). Strahlentherapie und Onkologie 1996;172(9):489–495.
30. Kaskowitz B, Graham M, Emami B, et al. Radiation therapy alone for stage I non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1993;27:517.
31. Haffty B, Goldberg N, Gerstley J, et al. Results of radical radiation therapy in clinical stage I, technically operable non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1988;15:69–73.
32. Noordijk E, Poest C, Hermans J, et al. Radiotherapy as an alternative to surgery in elderly patients with resectable lung cancer. Radiother Oncol 1988;13:83–89.
33. Krol AD, Aussems P, Noordijk EM, et al. Local irradiation alone for peripheral stage I lung cancer: could we omit the elective regional nodal irradiation% Int J Radiat Oncol Biol Phys 1996;34:297–302.
34. Morita K, Fuwa N, Suzuli Y, et al. Radical radiotherapy for medically inoperable nonsmall cell lung cancer in clinical stage I: a retrospective analysis of 149 patients. Radiother Oncol 1997;42:31–36.
35. Sibley G. Radiotherapy for patients with medically inoperable stage I nonsmall cell lung carcinoma: smaller volumes and higher doses—a review. Cancer 1998;82:433–438.
36. Sibley G, Jamieson T, Marks L, et al. Radiotherapy alone for medically inoperable stage I non-small-cell lung cancer: the Duke experience. Int J Radiat Oncol Biol Phys 1998;40:149–154.
37. Emami B, Mirkovic N, Scott C, et al. The impact of regional nodal radiotherapy (dose/volume) on regional progression and survival in unresectable non-small cell lung cancer: an analysis of RTOG data. Lung Cancer 2003;41:207–214.
38. Graham M, Purdy J, Emami B, et al. 3-D conformal radiotherapy for lung cancer. The Washington University experience. Frontiers Radiat Ther Oncol 1996;29:188–98.
39. Martel M, Strawderman M, Hazuka M, et al. Volume and dose parameters for survival of non-small cell lung cancer patients. Radiother Oncol 1997;44:23–29.
40. Ten Haken R, Martel M, Kessler M, et al. Use of Veff and iso-NTCP in the implementation of dose escalation protocols. Int J Radiat Oncol Biol Phys 1993;27:689–695.
41. Mountain C. Revisions in the international system for staging lung cancer. Chest 1997;111:1710–1717.
42. Mountain C, Dresler C. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.
43. Willner J, Baier K, Caragiani E, et al. Dose, volume, and tumor control predictions in primary radiotherapy of non-small-cell lung cancer. Int J Radiat Oncol Biol Phys 2002;52:382–389.
44. Bradley J, Ieumwananonthachai N, Purdy J, et al. Gross tumor volume, critical prognostic factor in patients treated with three-dimensional conformal radiation therapy for non-small-cell lung carcinoma. Int J Radiat Oncol Biol Phys 2002;52:49–57.
45. Etiz D, Marks L, Zhou S-M, et al. Influence of tumor volume on survival in patients irradiated for non-small-cell lung cancer. Int J Radiat Oncol Biol Phys 2002;53:835–846.
46. Bowden P, Fisher R, MacManus M, et al. Measurement of lung tumor volumes using three-dimensional computer planning software. Int J Radiat Oncol Biol Phys 2002;53:566–573.
47. Caldwell C, Mah K, Ung YC, et al. Observer variation in contouring gross tumor volume in patients with poorly defined non-small-cell lung tumors on CT: the impact of 18FDG-hybrid PET fusion. Int J Radiat Oncol Biol Phys 2001;51:923–931.
48. Shennib H, Bogart J, Herndon J, et al. Thoracoscopic wedge resection and radiotherapy for T1N0 non-small cell lung cancer (NSCLC) in high risk patients: preliminary analysis of a Cancer and Leukemia Group B and Eastern Cooperative Oncology Group phase II trial. Int J Radiat Oncol Biol Phys 2002;48:232(abst).
49. Marks L, Spencer D, Sherouse G, et al. The role of three-dimensional functional lung imaging in radiation treatment planning: the functional dose-volume histogram. Int J Radiat Oncol Biol Phys 1995;33:65–75.
50. Marks L, Munley M, Spencer D, et al. Quantification of radiation-induced regional lung injury with perfusion imaging. Int J Radiat Oncol Biol Phys 1997;38:399–409.
51. Phlips P, Rocmans P, Vanderhoef P, et al. Postoperative radiotherapy after pneumonectomy: impact of modern treatment facilities. Int J Radiat Oncol Biol Phys 1993;27:525–529.
52. Geara F, Komaki R, Tucker S, et al. Factors influencing the development of lung fibrosis after chemo-radiation for small cell carcinoma of the lung: evidence for inherent interindividual variation. In: Mornex F, van Houte P, eds. Treatment Optimization for Lung Cancer: From Classical to Innovative Procedures. Paris: Elsevier, 1998:139.
53. Franko A, Sharplin J, Ward W, et al. The genetic basis of strain dependant differences in the early phase of radiation in mouse lung. Radiat Res 1991;126:349.
54. Johnson C, Piedboeuf B, Baggs R, et al. Differences in correlation of mRNA gene expression in mice sensitive and resistant to radiation-induced pulmonary fibrosis. Radiat Res 1995;142:197–203.
55. Foote R, Robinow J, Shaw E, et al. Low- versus high-energy photon beams in radiotherapy for lung cancer. Med Dosim 1993;18:65–72.
56. Johnson H, Schreiber E, Cullip T, et al. Significant underdosing of small tumors or portions of tumor in lung cancer treatment. Int J Radiat Oncol Biol Phys 2002(abst 1072).
57. Yorke E, Wang L, Rosenzweig K, et al. Evaluation of deep inspiration breath-hold treatment plans with Monte Carlo dose calculation. Int J Radiat Oncol Biol Phys 2002;54:1058–1070.
58. Curran W, Moldofsky P, Solin L. Quantitative analysis of the impact of radiation therapy field selection on post-RT pulmonary function. Int J Radiat Oncol Biol Phys 1988;15[Suppl 1]:(abst 12).
59. Choi N, Kanarek D, Grillo H. Effect of postoperative radiotherapy on changes in pulmonary function in patients with stage II and IIIA lung carcinoma. Int J Radiat Oncol Biol Phys 1990;18:95–99.
P.543

60. Komaki R, Scott C, Byhardt R, Emami B, et al. Failure patterns by prognostic group determined by recursive partitioning analysis (RPA) of 1547 patients on four Radiation Therapy Oncology Group (RTOG) studies in inoperable nonsmall-cell lung cancer (NSCLC). Int J Radiat Oncol Biol Phys 1998;42:263–267.
61. Cox J, Azarnia N, Byhardt R, et al. A randomized phase I/II trial of hyperfractionated radiation therapy with total doses of 60.0 Gy to 79.2 Gy: Possible survival benefits with more than 69.6 Gy in favorable patients with stage III radiation therapy oncology group non-small-cell lung carcinoma: report of the radiation therapy oncology group 83–11. J Clin Oncol 1990;8:1543–1555.
62. Sause W, Kolesar P, Taylor SI, et al. Final results of phase III trial in regionally advanced unresectable non-small cell lung cancer: Radiation Therapy Oncology Group, Eastern Cooperative Oncology Group, and Southwest Oncology Group. Chest 2000;117:358–364.
63. Stuschke M, Thames H. Hyperfractionated radiotherapy of human tumors: Overview of the randomized clinical trials. Int J Radiat Oncol Biol Phys 1997;37:259–267.
64. Saunders M, Dische S, Barrett A, et al. Continuous hyperfractionated accelerated radiotherapy (CHART) versus conventional radiotherapy in non-small-cell lung cancer: a randomised multicentre trial. Lancet 1997;350:161–165.
65. Bentzen S, Saunders M, Dische S, et al. Updated data for CHART in NSCLC: further analyses. Radiother Oncol 2000;55:86–87.
66. Cox J, Pajak T, Asbell S, et al. Interruptions of high-dose radiation therapy decrease long-term survival of favorable patients with unresectable non-small cell carcinoma of the lung: analysis of 1244 cases from 3 radiation therapy oncology group (RTOG) trials. Int J Radiat Oncol Biol Phys 1993;27:493–498.
67. Cox J, Sause W, Byhardt R, et al. Dose intensity of radiation therapy in non-small cell carcinoma of the lung: a review of RTOG data and strategies. Lung Cancer 1994;10[Suppl 1]:S161–S166.
68. [no author listed]. Effects of vinorelbine on quality of life and survival in elderly patients with advanced non-small-cell lung cancer. The Elderly Lung Cancer Vinorelbine Italian Study Group. J Natl Cancer Inst 1999;91:66–72.
69. Gridelli C, Perrone F, Gallo C, et al. Chemotherapy for elderly patients with advanced non-small-cell lung cancer: The Multicenter Italian Lung Cancer in the Elderly Study (MILES) phase II randomized trial. J Natl Cancer Inst 2003;95:362–372.
70. Lilenbaum R, Herndon J, List M, et al. Single agent (SA) versus combination chemotherapy (CC) in advanced non-small cell lung cancer: a CALGB randomized trial of efficacy, quality of life (QOL), and cost-effectiveness. Proc Am Soc Clin Oncol 2002;21(abst 2).
71. Hayman JA, Martel MK, Ten Haken RK, et al. Dose escalation in non-small-cell lung cancer using three-dimensional conformal radiation therapy: update of a phase I trial. J Clin Oncol 2001;19:127–36.
72. Giraud P, Antoine M, Larrouy A, et al. Evaluation of microscopic tumor extension in non-small-cell lung cancer for three-dimensional conformal radiotherapy planning. Int J Radiat Oncol Biol Phys 2000;48:1015–1024.
73. Giraud P, Elles S, Helfre S, et al. Conformal radiotherapy for lung cancer: different delineation of the gross tumor volume (GTV) by radiologists and radiation oncologists. Radiother Oncol 2002;62:27–36.
74. McGibney C, Holmberg O, McClean B, et al. The potential impact of 3-D conformal radiotherapy (3DCRT) on continuous hyperfractionated accelerated radiotherapy (CHART) for NSCLC. Lung Cancer 1997;18[Suppl 1]:486(abst).
75. McGibney C, Holmberg O, McClean B, et al. Analysis of dose distribution in the ‘Rind’—a volume outside the PTV—in 3-dimensional conformal radiation therapy of non-small cell lung cancer. Radiother Oncol 2003;66:87–93.
76. Saunders M, Lyn E, Pigott K, et al. Dose escalation study using CHARTWEL (continuous hyperfractionated accelerated radiotherapy weekendless) in non-small cell lung cancer. Lung Cancer 1997;18[Suppl 1]:482(abst).
77. Rowell N, Williams C. Radical radiotherapy for stage I/II non-small cell lung cancer in patients not sufficiently fit for or declining surgery (medically inoperable): a systematic review. Thorax 2001;56:628–638.
78. Smart J. Can lung cancer be cured by irradiation alone% JAMA 1966;195:158–159.
79. Coy P, Kennelly G. The role of curative radiotherapy in the treatment of lung cancer. Cancer 1980;45:698–702.
80. Cooper J, Pearson F, Todd T, et al. Radiotherapy alone for patients with operable carcinoma of the lung. Chest 1985;87:289–292.
81. Talton B, Constable W, Kersh C. Curative radiotherapy in non-small cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1990;19:15–21.
82. Sandler H, Curran W, Turrisi A. The influence of tumor size and pre-treatment staging on outcome following radiation therapy alone for stage I non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1991;19:9–13.
83. Rosenthal S, Curran WJ, Herbert S, et al. Clinical stage II non-small cell lung cancer treated with radiation therapy alone. The significance of clinically staged ipsilateral hilar adenopathy. Cancer 1992;70:2410–2417.
84. Graham M, Gebski V, Langlands A. Radical radiotherapy for early non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1995;31:261–266.
85. Gauden S, Ramsay J, Tripcony L. The curative treatment by radiotherapy alone of stage I non-small-cell carcinoma of the lung. Chest 1995;108:1278–1282.
86. Kupelian P, Komaki R, Allen P. Prognostic factors in the treatment of node-negative nonsmall cell lung carcinoma with radiotherapy alone. Int J Radiat Oncol Biol Phys 1996;36(3):607–613.
87. Cheung P, Mackillop W, Dixon P, et al. Involved-field radiotherapy alone for early-stage non-small cell lung cancer. Int J Radiat Oncol Biol Phys 2000;48:703–710.
88. Cheung PC, Yeung LT, Basrur V, et al. Accelerated hypofractionation for early-stage non-small-cell lung cancer. Int J Radiat Oncol Biol Phys 2002;54(4):1014–1023.
89. Ghosh S, Sujendran V, Alexiou C, et al. Long term results of surgery versus continuous hyperfractionated accelerated hyperfractionated radiotherapy (CHART) in patients aged >70 years with stage I non-small cell lung cancer. Eur J Cardio-Thorac Surg 2003;24:1002–1007.
90. Yamada K, Soejima T, Ota Y, et al. Radiotherapy for medically inoperable non-small cell lung cancer at clinical stage I and II. Tumori 2003;89(1):75–79.
91. Timmerman R, Papiez L, McGarry R, et al. Results of a phase I study in medically inoperable stage I non-small cell lung cancer. Chest 2003;124:1946–1955.
92. Nagata Y, Negoro Y, Aoki Y, et al. Clinical outcomes of 3-D conformal hypofractionated single high dose radiotherapy for one or two lung tumors using a stereotactic body frame. Int J Radiation Oncol Biol Phys 2002;52:1041–1046.
93. Onishi H. Stereotactic three dimensional (3-D) conformal multiple dynamic arc radiotherapy for stage I1 non-small cell lung cancer using a linear accelerator unifier with self-moving CT scanner and patient's self-breath and beam control technique. Proc ASCO 2003;22(abst 2589).
P.544

94. Onishi H, Nagata Y, Shirato H, et al. Stereotactic hypofractionated high-dose irradiation for patients with stage I non-small cell lung carcinoma: Clinical outcomes in 241 cases of a Japanese multi-institutional study. Int J Radiat Oncol Biol Phys 2003;27[Supplt 1](abst 30).
95. Harada T, Shirato H, Ogura S, et al. Real-time tumor tracking radiation therapy (RTRT) for stage I non-small cell lung cancers (NSCLCa). Proc ASCO 2003;22:(abst 2591).
96. Niibe Y, Karasawa M, Shibuya M, et al. Prospective study of three-dimensional radiation therapy (3D-CRT) using middle fraction size for small-sized lung tumor in elderly patients. Proc ASCO 2003;22:(abst 2702).
97. Hof H, Herfarth K, Munter M, et al. Stereotactic single-dose radiotherapy of stage I non-small cell lung cancer (NSCLC). Int J Radiat Oncol Biol Phys 2003;56:335–341.
98. Whyte RI, Crownover R, Murphy MJ, et al. Stereotactic radiosurgery for lung tumors: preliminary report of a phase I trial. Ann Thorac Surg 2003;75(4):1097–101.
99. Fukumoto S, Shirata H, Shimzu S. Small-volume image-guided radiotherapy using hypofractionated, coplanar, and noncoplanar multiple fields for patients with inoperable stage I nonsmall cell lung carcinomas. Cancer 2002;95:1546–1553.


> Table of Contents > Part VII - Radiation Therapy > 39 - Treatment-Related Lung Damage
39
Treatment-Related Lung Damage
Elizabeth L. Travis
Ritsuko Komaki
Radiation therapy is an integral part of the treatment and management of lung cancer. More than 50% of patients with lung cancer receive radiation at some point during the management of their disease. Because these patients generally require the treatment of a large volume of lung to high doses, definitive radiotherapy of lung cancer requires the use of total doses that result in late sequelae. These late sequelae were observed as early as the 1920s, less than 2 decades after the discovery of x-ray.1 The two phases of lung damage—radiation pneumonitis and radiation fibrosis—were first described in 1925 by Evans and Leucutia, who divided the damage into these now well-recognized sequelae of lung irradiation.2 Although almost a century of studies in patients and experimental models has provided a wealth of information on these two potentially fatal complications, we remain unable totally to circumvent these untoward reactions. Both pneumonitis and fibrosis continue to limit the effective use of radiation in the treatment of malignant tumors of the lung.
Despite the fact that only 3 years have passed since the first edition of this book was published, significant advances have been made in understanding the genetic regulation and molecular basis of radiation-induced lung damage. In addition, the radiation dose-volume effect in mouse lung has been clearly defined, with substantiation of the experimental findings by clinical studies. As 3D conformal therapy has become the norm for treating lung cancer, new methods of estimating the risk of pulmonary injury from dose-volume histograms and normal tissue complication probability models have been developed. The goal of this chapter is to update the information specifically in these areas as well as to present new data regarding the development of quantitative and easily accessible markers of lung damage and predictive assays of pulmonary radiosensitivity.
In this chapter all the data, unless otherwise stated, will be from studies on normal nondiseased lungs, although preexisting lung disease in patients may have a significant impact on the effects of radiation or drugs on response.
DAMAGE VERSUS MORBIDITY
Damage and morbidity are terms which are frequently interchanged but, although related, they actually reflect different concepts. In clinical practice, the radiation oncologist accepts some structural lung damage, either pneumonitis or fibrosis, because of the large functional reserve of this tissue. Functionally, the whole organ does not fail if some part of it is destroyed. Morbidity is a clinical term that describes how an individual patient feels and/or how well a specific organ functions. The morbidity of treatment is determined by many factors, including the damage incurred by the tissue, the impact of this damage on organ function, and the impact of both of the above on the patient's well-being and lifestyle. Because of the functional reserve of the lung, structural damage is not necessarily reflected in clinical morbidity as assessed by whole-lung function.
The dissociation between damage and morbidity in the lung reflect the organization of those anatomical units responsible for lung function.3 Morbidity is a reflection of two parameters: (a) the survival of sufficient numbers of cells to maintain tissue function, and (b) the organization of these cells into units that carry out tissue function. The spatial relationship between these functional subunits differs between tissues and is a critical determinant of the relationship between damage and any resultant morbidity. Anatomically, the lung is a system of branching ducts and accompanying blood vessels that ultimately terminate in the alveoli, the site of gas exchange. The functional subunit in the lung is most likely the acinus, which is structurally well defined, beginning at the ramification of the terminal bronchiole to the respiratory bronchioles and terminating in the alveolar sac, each of which bears numerous alveoli. Each acinus is a self-contained entity independent of its neighbor. It is suggested that the destruction of one acinus will have no measurable effect on lung function in a normal healthy lung and that functional damage, particularly total lung function, will be manifested only when a critical number of these units are destroyed. A useful analogy is a strand of Christmas tree lights arranged in parallel. When one burns out (damage),
P.546

none of the others are affected and the overall effect is not diminished, that is, the damage is below the threshold of the human eye to distinguish it (no morbidity). However, when sufficient numbers of lights burn out such that this is noticeable (the threshold for damage in the human eye is now exceeded), the overall effect is diminished (morbidity occurs).
Many assays are available to quantify radiation-induced morbidity and damage in the lungs of experimental animals and in patients. In humans, regional pulmonary function tests or radiographic evidence of pneumonitis and fibrosis can be quantified, providing a scoring system for damage.4,5,6,7,8,9,10,11,12,13 In rats and mice, the experimental animals most commonly used to study radiation and drug-induced lung injury, measurements of regional lung function are difficult and pulmonary function tests most often assess total lung function, a measure of morbidity.14,15,16,17,18 Whereas in patients structural damage can be quantified by noninvasive methods, for example CT scans, assessment of such damage in small experimental animals is most often performed on autopsy specimens. In this chapter, clear distinctions will be made between damage and morbidity and the assessment of each.
RADIATION-INDUCED LUNG DAMAGE
Pathophysiology of Radiation-Induced Lung Injury
Radiation damage in the human lung has four well-described clinical phases: a phase of acute injury termed radiation pneumonitis, a subacute phase, a chronic phase characterized by lung fibrosis, and a late phase (Fig. 39.1).19,20,21,22,23 Two of these phases of damage are clearly separated in time; pneumonitis occurs from three to six months after the beginning of treatment, while fibrosis occurs from 1 year onward. Both pneumonitis and fibrosis have been well defined histopathologically under controlled conditions in animals. However, because animals can be studied at predetermined times after irradiation, an earlier phase of damage that is asymptomatic has been defined—the latent phase.19,22,24 Thus radiation lung injury consists of distinct phases characterized by differences in time of expression after irradiation and distinct histologic and/or molecular changes.
Figure 39.1. The clinical course of radiation induced pulmonary damage consists of four phases, each having distinct pathologic and clinical signs and symptoms. These changes are dependent on dose, as depicted in the upper curve (high dose) and the lower curve (low dose). The changes in the acute phase after high doses are those generally associated with radiation pneumonitis, while those occurring during the chronic and late phase are associated with pulmonary fibrosis. After low doses, the pathologic changes are subtle, consisting mostly of interstitial fibrosis which is usually not sufficiently severe to cause clinical symptoms. (From Rubin P, Casarett GW, eds. Clinical radiation pathology. Philadelphia: W.B. Saunders Company, 1968;459, with permission.)
Latent Phase
The weeks to months preceding the overt appearance of radiation pneumonitis is referred to as the “latent” period because no overt histopathologic, radiographic, or clinical signs and symptoms of radiation damage can be observed. In most cases, overt pulmonary reactions are not expressed either clinically or histologically in human and animal models for the first 3 months after irradiation, regardless of the volume of lung irradiated, although in humans, damage may be expressed as early as 2 months after initiation treatment. Although no changes can be observed at the light microscopic level during this latent time, electron microscopy reveals degranulation and loss of type II cells with attendant loss of surfactant, loss of basal laminar proteoglycans resulting in swelling of the basement membrane, and transudation of proteins into the alveolar spaces indicating increased capillary permeability and suggesting a loss of endothelial cells within the first month after whole-lung irradiation.20,22,23 Endothelial cells themselves become vacuolated and pleomorphic and may slough, leading to denudation of the basement membrane and changes in capillary
P.547

permeability.25 Although these changes are dose-related and diffuse throughout the lung, they are not in themselves sufficiently severe to result in death during this time. Deaths do not occur before there is overt histologic damage.
It had been generally accepted that a series of biochemical events was occurring during this latent phase that ultimately culminated in the overt expression of damage in the next phase of lung injury, pneumonitis, although none had been identified. The advent of new molecular techniques and tools has shown that dramatic changes do occur during this period and, depending on the dose, may resolve or may progress to the next phase of radiation pneumonitis, which produces overt signs and symptoms. These molecular changes in the lung will be discussed later in this chapter.
“Classical” Pneumonitis
Structural changes in the lung appear within the first 6 months after irradiation of all or part of the lung of humans or experimental animals, resulting in diffuse alveolar damage.1,19,22,24 Although this phase of damage occurs relatively long after lung irradiation, histologically it is an acute effect which is characterized by a prominent inflammatory cell infiltrate consisting of macrophages, lymphocytes, and mononuclear cells in the air sacs and in the pulmonary interstitium, the latter of which is normally devoid of cells.3,19,20,21,22,23,24 The neutrophil is not a dominant cell in this inflammatory cell infiltrate in animal models. Although loosening and widening of the interstitium indicates interstitial edema, only after high doses is edema observed in the air spaces. When the whole of both lungs is irradiated in humans or experimental animals, the damage is diffuse and, if sufficiently severe, can be fatal.
This acute phase of damage in the lung is generally referred to as pneumonitis, a term that usually refers to an inflammatory reaction in the lung caused by local growth of bacteria, fungi, or parasites. In such situations, the cellular infiltrate contains polymorphonuclear leukocytes, a cell type rarely found in the “sterile” inflammatory infiltrate in the irradiated lungs of experimental animals. When present, these cells are indicative of a superimposed infection and the cause of death is unclear, that is, radiation or infection or both. Perhaps a more appropriate term for this phase of diffuse alveolar damage following lung irradiation is “alveolitis,” which pathologically refers to an inflammatory reaction not caused by a microorganism.26 Although an inflammatory cell infiltrate in the interstitium and the air sacs is a prominent component of radiation alveolitis, the relative contribution of these inflammatory events versus direct tissue injury from radiation in the pathogenesis of this syndrome is unclear.
In mice, pneumonitis begins at three months after radiation is administered and persists for up to six months, with the majority of deaths occurring between four and five months. The latent time for the appearance of damage is dose-dependent, appearing sooner after high doses than after low doses. To account for the dose-dependent difference in latent time and to include all responders in the assay, the standard time for scoring deaths from pneumonitis is between 3 and 7 months in animal experiments. Techniques used to quantify this phase of lung damage in experimental animals include functional assays such as breathing rate14,15,18 and CO uptake,16 CT scans,17 quantitative morphometry,24,27 and of course, lethality from the syndrome.3 These assays provide steep dose-response curves from which estimates of effect dose for a given severity of injury can be obtained. Generally, the effect dose 50 (ED50) or lethal dose that kills 50% of the population (LD50) is used. Estimates of the LD50 for radiation pneumonitis occurring between 3 and six 6 after whole-lung irradiation in mice range from 9 to greater than 16 Gy in mice, depending on the mouse strain. In the clinic, the use of large single doses to the upper-half body or the whole body has provided dose-response data for radiation pneumonitis in humans. Using incidence of pneumonitis28,29,30,31 or computed tomographic (CT) scans9,32 to quantify the increase in lung density in patients, the shape of the resultant dose-response curves for lung damage in humans is similar to those for mice. The ED50 for pneumonitis in humans, 9 to 10 Gy, is within the range of LD50s for pneumonitis measured for different mouse strains, although on the low end of the range. Although treatment of lung cancer can involve irradiation of large volumes of lung, rarely is the whole lung irradiated, and thus fatal pneumonitis occurs infrequently. However it is estimated that at least 5%–15% of irradiated patients will develop clinical signs of pneumonitis, with an even higher proportion, 50%, showing lung changes consistent with pneumonitis on computed tomographic scans.
The diffuse alveolitis described above had been considered characteristic of the acute phase of radiation-induced lung damage in humans and animals, but histopathologic differences between mouse pneumonitis and human pneumonitis could not be explained. For example, a characteristic histologic finding in irradiated human lung is the presence of hyaline membranes. Unlike in mice, which do not develop fibrosis during the pneumonitis phase, focal areas of fibrosis have been reported in patients within the first month or two after lung irradiation, the time generally associated with the infiltrative, exudative lesions of radiation pneumonitis. These discrepancies between mice and humans have been partially resolved by the recent studies of Sharplin and Franko27 that showed that the pathologic lesion of the acute phase was dependent on the strain of mouse used. For example, mice of the C3H and CBA strains showed a classical diffuse alveolitis (pneumonitis) with no evidence of fibrosis, while the C57B16 strain exhibited protein-rich edema, hyaline membranes, and focal fibrosis, with few of the changes characteristic of pneumonitis (Fig. 39.2). These data indicate that the choice of mouse strain is critical in studies of radiation lung damage; mouse strains used to
P.548

study pneumonitis would be different from those chosen to study fibrosis.
Figure 39.2. Characteristic changes in the lungs of C3Hf/Kam (A) mice and C57/BL6 (B) mice after equivalent single doses of radiation or cobalt-60 gamma rays to the whole thorax. The C3H mouse was sacrificed at 3.5 months because of overt signs of severe respiratory distress; the C57 mouse was sacrificed at 5 months. The lungs of the C3H mouse show a classic radiation alveolitis (pneumonitis), while the lungs of the C57 mouse show collapsed atelectatic alveoli with collagen superimposed alveolitis is not a feature.
Intermediate Phase
If the dose is low or if less than a critical volume of lung is irradiated, the acute pneumonitis phase resolves. Although little data on this phase are available in patients, it has been characterized in irradiated mouse lung.24 In those mice that survive the acute pneumonitis phase, lung function, as measured by breathing rate, improves. The lungs are not totally normal however, and foci of foamy macrophages are the dominant finding in the air spaces, along with hyperplasia of type II epithelial cells. However, no deaths occur during this phase of damage. Thus, this phase appears to be one of resolution of the early exudative alveolitis.
Radiation Fibrosis
In contrast to the acute alveolitis, the chronic effects of radiation in humans are observed from months to years later, even though biochemical and histologic changes occur months earlier. Pulmonary fibrosis develops insidiously and may stabilize after 1–2 years. Although numerous studies have attempted to elucidate the mechanism(s) leading to pulmonary fibrosis, the pathogenesis of this late lung response remains elusive and controversial.
Pulmonary fibrosis is the end stage of a complex process of abnormal repair of damage that may be preceded by an inflammatory response dominated by macrophages and lymphocytes. It is generally accepted that radiation-induced lung fibrosis is the repair process that follows radiation pneumonitis, or radiation alveolitis. Fibrosis of the pulmonary parenchyma may occur as a diffuse or focal lesion, but the designation of pulmonary fibrosis is usually reserved for diffuse or widespread multifocal collagen deposition involving the peripheral airspaces. Although frequently referred to as interstitial fibrosis, collagenous thickening of alveolar walls is often a consequence of incorporation of organizing intra-alveolar exudate into the interstitium and subsequent reepithelialization, leading to a revision of alveolar architecture. In fact, it is frequently suggested that severe exudative alveolitis of long-standing duration results in a generalized fibrotic thickening of the alveolar septa.26,33 Loss of pulmonary function results from focal microcollapse of alveoli and apposition of alveolar walls, leading to irreversible remodeling of pulmonary architecture.
Although data from lung irradiation studies in mice indicate that pneumonitis and fibrosis are directly related,24,34,35,36 other data, also in murine models, show that these two sequelae of lung irradiation can be dissociated from each other, and radiation-induced lung fibrosis can and does occur without a preceding inflammatory event.37,38,39 These studies suggest that this phase of injury may result from different pathogenic mechanisms.
The exact form of lung fibrosis that occurs after lung irradiation has been shown to be dependent on the strain of mouse. In the initial studies of radiation-induced lung damage, mice were terminated at seven months after irradiation, when the pneumonitis phase of damage ended. However, in later studies, mice surviving at seven months were followed for periods of up to a year after thoracic irradiation. When sacrificed, a diffuse thickening of the alveolar septa
P.549

was observed in these mice that was characterized by collagen deposition.37,38 The air spaces were clear, and patent and pulmonary architecture was preserved, although the lung was stiff. Recently, Sharplin and Franko27,40 reported that radiation-induced lung fibrosis in mice is not always manifested as a diffuse thickening of the alveolar septa, but that some strains exhibit atelectasis accompanied by collagen deposition in the collapsed area, resulting in a focal contracted scar. In this form of lung fibrosis, alveolar architecture is obliterated. We too have found a difference in the fibrotic lesions in irradiated mouse lung, with the C57B1/6J mice exhibiting collapsed atelectatic alveoli with superimposed collagen, while the C3H strain shows a more diffuse fibrosis of the alveolar walls and small stellate scars surrounded by patent alveoli.41 Unlike in the C57B1 mice, where the collagen appears in organized bundles, making it easily distinguishable on light microscopy with collagen-specific stains, the initial deposition of the collagen as fine, wispy fibrils in the alveolar wall of the C3H mouse make this type of fibrosis more difficult to resolve with the light microscope. In addition to distinct histological features, these two forms of fibrosis are distinguished further by the time they appear in the two strains after irradiation. Fibrosis in the C57 strain occurs within the first 6 months after irradiation, the period during which only pneumonitis is found in the C3H strain. In the latter strain, fibrosis of the alveolar walls does not occur until 9 months (or later) after irradiation.
The suggestion from these mouse studies that radiation-induced pulmonary fibrosis may not have a uniform pathogenesis is consistent with the suggestion that there may be three different pathways to lung fibrosis which may be dependent on the toxic agent: luminal fibrosis, in which granulation tissue buds into the air spaces; mural fibrosis, in which exudate is incorporated into the alveolar walls; and atelectatic induration, which involves partial or complete collapse of alveoli and permanent apposition of alveolar walls followed by fibrous tissue proliferation and collagen deposition in the area.26 Franko and colleagues have suggested from breeding studies in inbred strains of mice that radiation-induced lung fibrosis results from two independent pathways which may involve different genes.42 Further support for the hypothesis that multiple mechanisms lead to pulmonary fibrosis comes from the colon, in which it has been shown that two distinct types of fibrosis occur after irradiation, possibly as a result of two distinct mechanisms.43
Most studies in mice irradiated the whole lung, which is not the standard procedure for treating lung cancer with radiation, where a limited volume of lung is irradiated. Thus, the question remains of the relevance of these data from experimental animal models to the treatment of lung cancer in humans with radiation. For example, hemithoracic irradiation in mice and rats does not produce the mortality and morbidity of whole-lung irradiation, due to hypertrophy of the contralateral lung, but the mechanisms of collapse and fibrosis of the irradiated lung may differ from those that occur after whole-lung irradiation. In the kidney, a paired organ like the lung, it was found that nephrectomy 1 day after bilateral kidney irradiation induces a proliferative response in the remaining irradiated kidney that results in a partial restoration of kidney function compared to that in irradiated nonnephrectomized mice.44 Although it is important to be aware of these differences between animal experiments with radiation and treatment of humans for lung cancer, the clinical data indicate that similar-appearing damage occurs in humans and in mice after lung irradiation, supporting the use of these animal models for mechanistic studies. Most importantly, the studies in mice that defined a strain dependence for the form and severity of radiation-induced lung fibrosis suggest that this late sequelae of lung irradiation may be genetically regulated. Identifying, mapping, and cloning the gene(s) for radiation-induced lung fibrosis could provide a means to identify “sensitive” individuals in the population before treatment commenced.
The characteristic findings in each of these four phases of lung damage are summarized in Table 39.1.
TABLE 39.1. PRINCIPAL HISTOPATHOLOGIC ABNORMALITIES AFTER IRRAADIATION OF THE THORAX IN ANIMALS*
Sporadic Radiation Pneumonitis
In humans, anecdotal reports of pneumonitis occurring outside the irradiated area have been reported for a number of years.45,46,47,48 Since one of the characteristic features of classical radiation pneumonitis is that the damage is confined to the irradiated area, it has been suggested that the clinical and radiologic picture of radiation damage outside the irradiated field represents a hypersensitivity pneumonitis. First suggested by Holt in 1964,49 this syndrome has been given little attention for two reasons: it occurs rarely, and in most of these cases, the contralateral lung received some dose, although the actual quantity was unknown. Three factors suggest that this clinical syndrome may be different from the classical form of radiation induced lung damage: (a) it affects 10%–15% of patients; (b) symptoms frequently resolve without sequelae; and (c) it frequently develops earlier than classical pneumonitis, that is within 2–6 weeks after the completion of therapy. In an extensive study of four breast cancer patients who developed bilateral changes after radiation confined solely to one lung, Gibson and colleagues50 found that bronchoalveolar lavage (BAL) of the irradiated and nonirradiated lung showed a marked lymphocytosis in both the irradiated and nonirradiated lungs. Gallium scan confirmed these BAL findings, showing increased gallium uptake in both irradiated and nonirradiated lungs. In all four patients prompt symptomatic improvement was seen after corticosteroid administration. Based on these data, these authors concluded that the finding of abnormalities in both the irradiated and nonirradiated fields equally was not consistent with simple direct radiation-induced damage but implied an immunologically mediated mechanism such as a hypersensitivity pneumonitis.
P.550

More recently, Morgan and Breit have challenged the idea that bilateral radiation pneumonitis after unilateral lung irradiation is a relatively infrequent occurrence in the practice of radiotherapy.51 These authors contend that the extreme dyspnea experienced by patients with radiation-induced pneumonitis appears out of proportion to the volume of lung irradiated and cannot be explained on the basis of localized tissue destruction. In a prospective study of 17 breast cancer patients, BAL analysis and gallium scans showed a diffuse lymphocytosis, increased gallium scan uptake, and decreased alveolar volume and vital capacity in both the irradiated and nonirradiated lung. Further analysis of the lymphocyte infiltrate in a patient with clinical radiation pneumonitis showed that these cells were almost exclusively recently activated CD4+ helper T cells, cells that have been implicated in hypersensitivity pneumonitis after other insults. In a further analysis of these patients plus an additional five patients studied only after they developed clinical features of pneumonitis, these authors found no statistically significant difference between BAL findings on the irradiated and nonirradiated sides of the chest either pretreatment or posttreatment and with or without clinical pneumonitis. Although bilateral lymphocytosis was found in 75% of the study population (13 of the 17 patients), only two (10%) of these patients developed clinical features of radiation-induced pneumonitis. Symptoms resolved spontaneously in the other 65% (11) patients. The remaining 25% did not develop subclinical or clinical symptoms. On the basis of these findings, these authors suggest that bilateral involvement of both lungs after irradiation of one lung represents an immune-mediated hypersensitivity pneumonitis which leads to the clinical picture of radiation pneumonitis in only 10% of the irradiated population. Because this syndrome appears to be due to an entirely different pathogenetic mechanism from classical radiation pneumonitis, these authors suggest that this form of radiation-induced lung damage be distinguished from the classical form and be called “sporadic radiation pneumonitis.” What distinguishes this type of lung damage from the classical type is that it occurs in an unpredictable manner and involves nonirradiated portions of the lung.
At this time, an animal model for sporadic radiation pneumonitis has not been identified. However, in a study of CT changes after irradiation of only the right lung of
P.551

rats, Geist and Trott observed fluctuations in the radiological density in the shielded left lung of the irradiated rats that were greater than those observed in control rats and parallel to those occurring in the irradiated right lung, similar to the sporadic pneumonitis in humans.52 In contrast to these data, it has been reported that irradiation of one lung of rabbits resulted in a decrease in the number of alveolar macrophages in only the irradiated lung. The number of alveolar macrophages in the contralateral nonirradiated lung was not decreased.53
Pathogenesis of Radiation-Induced Lung Damage
Target Cells
It has been hypothesized that killing and depletion of a critical “target” cell by radiation in the lung is the initiating event leading, after a “latent” period, to the late sequelae of pneumonitis and fibrosis.54 In addition, it has been generally accepted that the expression of radiation damage requires cell division. In tissues like the lung, therefore, in which damage is not overtly expressed for months after treatment is completed, the long latent time was thought to be due to a slowly proliferating target cell population. For these reasons, a major research focus has been to identify the target cell(s) for radiation-induced lung damage, with the intention of protecting this cell from radiation damage and thereby preventing or, at least minimizing, the severity of radiation-induced pneumonitis and fibrosis while not compromising tumor cell kill and tumor control. The two most likely target cells were thought to be the type II cell19,55,56,57,58 and the vascular endothelial cell.19,59,60,61,62,63 The type II cell was shown to divide more frequently than other types of lung parenchymal cells; it is responsible for synthesizing, storing, and secreting surfactant, the surface active material that prevents alveolar collapse. The vascular endothelial cell also was a reasonable target cell candidate because it too was believed to divide more quickly than other cell types in the lung. Furthermore, edema is a consistent finding in the interstitium and air spaces after lung irradiation, indicating vascular leakage, which in turn implies radiation-induced killing and depletion of vascular endothelial cells.
Type II Cells as the Target
The first evidence that supported the hypothesis that type II cells were the target cells for radiation pneumonitis was published in 1982 by Shapiro and associates.58 These investigators showed that local irradiation of both lungs of mice with a range of single doses of x-rays produced dose-dependent changes in phospholipids in lung lavage fluid and in lung tissue as early as 24 hours after irradiation. These changes persisted for the first 4 weeks after irradiation, indicating that changes in the function of type II cells occurred long before tissue damage was manifested at the light microscopic level. Although the relationship of these early events to the later incidence of pneumonitis and fibrosis was unclear, these data were the first demonstration that the latent period was not really quiet or latent at all. These investigators then sought to identify biochemical markers of surfactant that could be assessed in patients early during a course of radiotherapy prior to the onset of clinical and pathologic pneumonitis, with the aim of identifying patients at a high risk of developing severe radiation pneumonitis.57 Their finding in rabbits that surfactant apoprotein in the serum was an accurate predictor and marker for radiation pneumonitis has led to a clinical trial in lung cancer patients. Blood is collected before treatment, weekly during treatment, and one week after treatment, and surfactant apoprotein is quantitated in the serum. These data will be compared with the incidence and severity of radiation pneumonitis and fibrosis assayed by CT scans every 3 months after treatment and by chest radiograph at 1 year.
Endothelial Cells as the Target
The suggestion that vascular damage was the underlying mechanism of radiation pneumonitis and fibrosis was based primarily on the hypothesis that the lung cell most likely to divide soon after irradiation was the capillary endothelial cell. The parenchymal cells, most importantly the type II cells, were believed to be more slowly dividing than the endothelial cell. This hypothesis was substantiated by the pathologic findings in humans and experimental models that pneumonitis after irradiation was characterized by edema in the air spaces and interstitium, and an inflammatory cell infiltrate. Among the many studies aimed at elucidating the role of the vasculature in radiation-induced lung damage, Ward and colleagues64,65,66 performed comprehensive studies that correlated changes in four parameters of endothelial function, angiotensin-converting enzyme activity, plasminogen activator activity, and prostacyclin and thromboxane production, with histopathologic and ultrastructural changes in rat lungs irradiated with the same doses, as well as changes in one vascular functional assay—arterial perfusion. These studies showed that dose-dependent changes occurred in all endothelial functional parameters and that these functional changes agreed well with pathologic changes in the lungs of these rats. These data suggest that changes in vasculature do occur after lung irradiation, but they do not necessarily implicate the endothelial cell as the target cell.
MOLECULAR BASIS OF RADIATION-INDUCED LUNG DAMAGE
It is obvious that changes in both the pulmonary parenchyma and pulmonary vasculature contribute to radiation pneumonitis and fibrosis, and that these sequelae of lung irradiation arise from a dynamic interaction between different cell types, the major players including both the type II pneumocyte and the endothelial cell, as well as the fibroblast, macrophages, and lymphocytes, as shown
P.552

in Figure 39.3.67,68 However, the concept that one or more target cells are solely responsible for radiation-induced pneumonitis and pulmonary fibrosis has been replaced by the paradigm that it is not only cells but the messages that these cells produce that determine the final outcome. It is now well established that radiation is one of many insults that cause the release of trophic factors that subsequently act through a variety of pathways to produce the end pathologic stage of radiation pneumonitis and fibrosis.69,70,71 These messages are delivered via diffusion of soluble mediators over short distances, which may have been secreted by one population of cells and then act locally upon another population, referred to as paracrine stimulation, or upon the same population, known as autocrine stimulation, or which may involve membrane-associated molecules activating receptors on adjacent target cells, referred to as juxtacrine stimulation. These soluble mediators, or cytokines or growth factors, are currently recognized as playing an important part in stimulating cells to overproduce those extracellular matrix components that characterize fibrosis.69,70,71,72,73,74 Following their initial contact with the cell surface, these molecules are postulated to activate intracellular signaling pathways, which in turn lead to activation of a pleiotropic genetic program characteristic of the fibrotic response. This activation is thought to bring about changes in the expression of specific genes that determine the phenotype of cells involved in the healing of lung injury.
Figure 39.3. Diagram of hypothesized interaction of different lung target cells and cytokines and growth factors in the development of alveolitis and fibrosis. IGF, insulinlike growth factor; TNF, tumor necrosis factor; TGF, transforming growth factor; IL, interleukin; PDGF, platelet derived growth factor, EGF, epidermal growth factor; PGE, prostaglandin E2; UMDGF, UFDGF. (From King RJ, Jones MB, Minoo P. Regulation of lung cell proliferation by polypeptide growth factors. Am J Physiol 1989;257:23, with permission.)
Perhaps the cytokine most frequently associated with lung fibrosis after a number of toxic insults, including radiation, is TGF-β73,74,75,76 TGF-β has been shown to be an important mediator of tissue damage in a variety of pathologies in which excessive collagen production is a characteristic feature. TGF-β has been shown to stimulate lymphocyte and fibroblast recruitment to the site of damage, to promote fibroblast proliferation, and to stimulate the production of collagen and fibronectin, the net effect being a net increase in extracellular matrix material which replaces the normal architecture of the tissue. In addition, TGF-β increases the production of type I plasminogen activator inhibitor, while simultaneously decreasing the production of plasminogen activators, resulting not only in an increase in the production of connective tissue but a decrease in its breakdown, leading ultimately to maturation of this excess connective tissue and scar formation.
Recently, Finkelstein and co-workers71 have studied the latent period to determine whether changes in early expression of collagen precursors or cytokines, particularly TGF-β, known to be involved in the fibrotic process were expressed before damage was manifested histologically. These investigators used two single doses of radiation to the whole thorax of C57B1/6 mice, a strain known to be sensitive to the fibrogenic effects of lung radiation. The lowest dose used, 5 Gy, is well below the threshold known to induce clinical symptoms and pathologic changes of radiation pneumonitis and fibrosis, while the second higher dose of 12.5 Gy is closer to the reported LD50 for radiation-induced lung damage in this strain, although this dose itself does not cause any deaths from lung damage. The data showed that all three forms of TGF-β mRNA, that is, TGF-β1, β2, and β3, were increased in the lungs of C57B1/6 mice at 14 days, but a consistent dose response relationship was not found. For example, the increase in TGF-β1 was similar after both doses at 14 days; for TGF-β2, an increase was observed only after the higher dose of 12.5 Gy; whereas TGF-β3 was increased only after the
P.553

lower dose of 12 Gy. Despite these inconsistencies, these data show clearly that after radiation doses that cause no clinical signs nor pathologic changes of radiation lung damage and before the onset of overt lung damage, alterations in expression of at least this fibrogenic cytokine occur which may ultimately lead to the development of chronic fibrosis.
However, just as there is not one target cell that, when depleted, leads to the complex pathologic process known as radiation pneumonitis and fibrosis, it is equally unlikely that the overexpression of only one cytokine initiates and promulgates the fibrogenic process in the lung. It is more likely that the damage, repair, and restructuring of the lung after irradiation as well as other toxic insults is the result of a cytokine network orchestrated by a few key cytokines, such as TNF-β and TGF-β Thus, it may be the balance of a few positive profibrogenic cytokines and negative antifibrogenic cytokines generated from the interaction of a number of cytokines constituting these networks that may finally determine the outcome of lung injury and inflammation. Unfortunately, it is not easy to dissect out the role of any of these cytokines in lung damage and repair. However, one approach to determining the role of various cytokines in lung fibrosis is to take advantage of known differences in susceptibility to radiation-induced fibrosis in different inbred mouse strains.
Johnston and colleagues,77 using the fibrosis-prone C57B1/6 strain and the fibrosis-resistant C3H/HeJ strain, showed that the elevation of mRNA levels of a number of chemokines known to play a role in the recruitment of inflammatory cells to sites of pulmonary damage was not different between the two strains when assessed at 8 weeks after irradiation. However, by 26 weeks postirradiation, messages encoding transcripts produced predominantly by macrophages and lymphocytes were elevated only in the fibrosis-prone strain. These data indicate that lymphocytic recruitment and activation are key components of radiation-induced fibrosis, but their role in the pathogeny of this process remains unclear. Thus, despite abundant evidence that expression of a multitude of cytokines is elevated in radiation-induced pneumonitis and lung fibrosis, their actual in vivo role and the mechanism of their upregulation remain to be determined. Regardless of our lack of understanding of how these factors mediate damage and repair in the lung, it is now clear that the latent phase preceding the overt expression of radiation damage in the lung is not a quiescent time, but that molecular changes are occurring that may ultimately result in the later clinical and histopathologic picture of pneumonitis and fibrosis. The events that lead to the overt expression of radiation-induced lung damage involve a number of complex cellular and molecular processes, which explains why the nature of both the inflammatory responses and the triggering mechanism that induces the fibrotic response in the lung remain poorly understood.
Table 39.2 summarizes the proposed changes in target cells and growth factors after lung irradiation.
TABLE 39.2. TARGET CELLS AND GROWTH FACTORS ASSOCIATED WITH RADIATION-INDUCED PNEUMONITIS AND FIBROSIS
Time, Dose, and Volume Considerations
Fractionation
The sparing effects of fractionating dose in radiotherapy has been known since the experiments performed on rams' testicles in the 1920s and 1930s. Assuming that the testes were a model of a rapidly growing tumor and the skin of the scrotum was representative of normal tissues, it was found that the ram could not be sterilized by a single dose of radiation without causing extensive damage to the skin, while spreading the dose out over a period of weeks resulted in sterilization without producing unacceptable skin reactions. The basis of fractionation lies in the understanding that dose fractionation spares normal tissue
P.554

reactions by allowing repair of sublethal damage and repopulation of target cells during treatment while increasing tumor cell kill by allowing reoxygenation and reassortment of cells into more sensitive parts of the cell cycle.78,79,80,81,82 For years, the standard fractionation regimen was doses per fraction of 1.8–2.0 Gy over treatment times of 4–6 weeks. Modification of this conventional treatment schedule by increasing the dose per fraction in the treatment of lung cancer resulted in unacceptable sequelae in tissues such as the spinal cord. However, it was not until the early 1980s that we began to understand the basis for the differences in fractionation sensitivity of normal tissues.
Lung is a late-responding normal tissue; that is, damage is not manifested until weeks to months after completion of a standard course of radiotherapy, in contrast to tissues such as intestinal mucosa, which manifests damage during and shortly after the completion of a course of treatment and is an acutely responding normal tissue. An analysis of experimental data for a variety of both acutely and late-responding normal tissues by Thames and associates83 demonstrated a clear and consistent difference between fractionation effects in these two categories of tissues. By plotting the total dose for an iso effect specific to a variety of tissues versus the dose per fraction, it was found that the total dose for a given effect in any late-responding normal tissue increased more rapidly as the dose per fraction was decreased than did the total dose for an effect in any acutely responding normal tissue. This pattern was observed consistently in all acutely and late-responding tissues analyzed and suggests that late-responding tissues such as the lung are more sensitive to changes in dose per fraction than are acutely responding tissues. These data imply that decreasing the dose per fraction should spare late-responding tissues such as the lung more than acutely responding tissues as well as the tumor, if tumors respond like acutely responding normal tissues. It has been suggested that the difference in fractionation response for acutely and late-responding normal tissues is due to differences in the repair capacity or shoulder shape of the underlying dose-response curves for these two classes of tissues, that is, the dose-response curve for the late-responding tissues is curvier than that for acutely responding tissues.83 One way of defining these differences is by the α/β ratio, which derives from the linear quadratic model of cell killing.83,84,85,86,87 Briefly, this model assumes that there are two components of cell killing by radiation; one that is proportional to dose, and the second that is proportional to dose.2 The α/β ratio then is the dose at which the linear and quadratic contributions to cell killing are equal. For late-responding tissues such as the lung, the dose-response curve bends at lower doses than for acutely responding tissues, and therefore the dose at which the α and β contribution to cell killing is equal is lower in late-responding than acutely responding tissues. In general, the α/β ratio is below 5 Gy for late-responding normal tissues and greater than 5 Gy for acutely responding normal tissues. For the lung, the α/β is about 3 Gy.81,88,89,90,91 In clinical radiotherapy, then, significant sparing of normal lung damage can be gained by decreasing the size of the dose per fraction.
A second factor in the sparing of normal tissues is repopulation of surviving cells during treatment. However, the late response of the lung, that is, weeks to months after completion of treatment, suggests that repopulation does not occur during a conventional 4–6 week treatment schedule. Although re-treatment studies in the lung suggest that this may not be totally correct and that repopulation may occur within the first four weeks after irradiation,92 it remains a general axiom that conventional fractionation schedules extending for 6 weeks do not allow triggering of proliferation and subsequent repopulation in the lung, a late-responding tissue. Thus, in terms of clinical radiotherapy, prolonging overall treatment time will have little, if any, sparing effect on the lung.
It can be stated, then, that in the lung the size of the dose per fraction is the dominant factor in determining lung damage, while overall treatment time will have little influence. What is more important is that prolonging treatment time may decrease tumor response because of accelerated repopulation of surviving and proliferating tumor cells during treatment.93,94,95
These radiobiological findings have been translated into the clinical treatment of lung cancer using fractionation protocols that vary from the conventional protocols by reducing the size of the dose and giving more than one fraction per day, while keeping the overall treatment time the same as in traditional schedules. To compensate for the loss of cell killing in the tumor by the reduction in dose per fraction, higher total doses are given. Thus the goal is to hold the lung damage constant by the reduced dose per fraction, but simultaneously increase tumor control by giving a higher total dose. The fractionation schedule most commonly used in the treatment of lung cancer, termed hyperfractionation, gives two doses of 1.2 Gy per day. In initial clinical trials, the total doses given ranged from 60 Gy, the same total dose given in conventional schedules using one fraction of 2 Gy per fraction, to 69.6 Gy.96,97 The risk of both acute and late effects was found to be acceptable, and there was a dose response for survival, with survival significantly improved in patients receiving the highest total dose. In a second trial, total doses were escalated to a maximum of 79.2 Gy, but this increase in total dose did not result in a significant survival advantage, although lung toxicity was still acceptable. Further clinical trials are underway to test this hyperfractionation protocol against conventional protocols using 2 Gy per fraction alone or combined with systemic radiotherapy.
Volume of Lung Irradiated
It is well accepted by the radiation oncologists that in addition to fractionation, an effective technique to reduce morbidity is to reduce the volume
P.555

of normal lung irradiated. The advent of 3D treatment planning and conformal radiation therapy allow the use of more than the traditional two to four opposing treatment fields, making it possible to tailor the treatment plan to the individual patient and tumor. However, the dose distributions in these nontraditional plans may be very different from those used in standard two or three field treatments. For example, some plans may deliver a small dose to a larger volume of lung than in opposed fields, making it difficult for the radiotherapist to extrapolate from experience to predict the probability of incurring morbidity. In addition, the lung is a paired organ and has a large functional reserve, thus it is expected that it would exhibit a threshold volume, that is, a subvolume below which irradiation causes no detectable injury, even at very high doses.3,98,99 However, since most experimental studies had been performed using whole-lung irradiation, neither the threshold volume nor the relationship of volume of lung irradiated, dose, and morbidity were defined.
In the past few years, with the impetus of conformal therapy and questions from radiotherapists regarding the volume response of the lung, experimental studies have been initiated in a number of labs to address these questions. Most of the data for partial lung irradiation have been obtained from hemithoracic irradiation studies in mice and rats. In these studies, single-dose irradiation of only one lung led to dose-dependent increases in one functional assay—breathing rate—but not in lethality (Travis, unpublished observations). The initial increase in breathing rate was followed by a decrease that was suggested to be coincident with compensatory hypertrophy of the nonirradiated lung and/or the formation of new alveoli that increased the surface area of the lung. Both breathing rate and lethality are assays of total lung function, both the irradiated half and the nonirradiated half, and show clearly that the lung has a large functional reserve. Other studies using blood flow changes in hemithoracic irradiated mice and rats showed that vascular changes in the irradiated lung were similar to those after whole-lung irradiation.59 Thus this assay of regional function showed no difference after whole-versus partial-lung irradiation.
A series of experiments in mouse lung designed to define the relationship of dose and volume to damage assessed histopathologically and morbidity assessed by two tests of total lung function—breathing rate and lethality—has been reported recently.100,101 In these studies, a range of lung volumes, from 20%–100%, were irradiated. In addition, matched volumes were irradiated in the base or in the apex of the lung to test the hypothesis that the functional subunits were randomly and homogeneously distributed. Figure 39.4 shows the proportion of dead mice after irradiation of two of the matched volumes in the apex and base of the lung, 50% and 75%. Figure 39.5 shows breathing rate and lethality as a function of the percentage volume of lung irradiated in the apex or the base of the lung. It is clear from these data that for any given volume, the base of the lung is more sensitive than the same volume in the apex, that is, the isoeffect doses for both breathing rate and lethality are lower for all irradiated volumes in the base than in the apex.
Figure 39.4. Dose-response curves of lethality after irradiation of two partial volumes of the lungs of C3H mice. 70% to 75% (top) or 50% (bottom), located in the apex (A) or base (B) of the lung. The dose-response curve for whole lung is shown for comparison. These data show a clear volume effect. The lethal dose that kills 50% of the population (LD50) for irradiation of 50% in either the base or apex is higher than the irradiation of the larger volume of 75% in these same two sites. In addition, these data show that the LD50 is dependent on the site of the lung irradiated. The iso effect dose is less for both volumes irradiated in the base than in the apex, suggesting that the base is more sensitive than the apex. These data indicate that the volume effect is dependent not only on the volume of lung irradiated but also on the site of the lung irradiated.
Figure 39.5. Breathing rate (ED 50, top) and lethality (LD 50, bottom) for radiation pneumonitis, plotted as a function of partial volume irradiated in the apex of base of the lung. The curves are second-order regression fits to the data. The curve for irradiation of a range of volumes in the base is consistently displaced below that for irradiation of the same volumes in the apex, that is, the iso effect doses for both breathing rate and lethality are lower for all volumes irradiated in the base than in the apex. These data show clearly that the base is more sensitive than the same volume in the apex for the induction of radiation pneumonitis. (From Travis EL, Liao Z-X, Tucker SL. Spatial heterogeneity of the volume effect for radiation pneumonitis in mouse lung. Int J Radiat Oncol Biol Phys 1997;38:1050, with permission.)
Although the underlying mechanism of this spatial heterogeneity in the response of the mouse lung to radiation is unknown, Travis and co-workers101 suggested that there is a heterogeneous distribution of target cells or functional subunits in the lung, which is due to the anatomy of the tracheobronchial tree. The alveoli are concentrated in the periphery of the lung, whereas the mid region of the lung is most occupied by conducting airways, which are not involved in gas exchange. Thus the base of the lung is more sensitive because there is a higher concentration of alveoli and fewer conducting airways in this region, whereas a large portion of the mid region of the lung is occupied by large branching bronchi and bronchioles. Boersma102 suggested that these regional differences in the incidence of pneumonitis
P.556

could be accounted for by differences in functionality of cells in the base and apex, rather than to a difference in density. Khan and co-workers103 ascribe these regional differences in the incidence of radiation pneumonitis to differences in the amount of DNA damage sustained by the cells in the apex and the base, that is, the cells in the base sustain more DNA damage than those in the apex when either region is irradiated. Interestingly, this differential in DNA damage between cells isolated from the apex or base of the lung disappears when the whole lung is irradiated. Regardless of the mechanism underlying these regional differences, it is clear that the morbidity of lung irradiation will be related not only to the volume of lung irradiated but to the location of the irradiated subvolume within the lung. Based on these data, then, greater morbidity would be expected when the irradiation portal includes the base than when the apex is included. Also, when using conformal therapy, the data suggest that the volume irradiated in the base be kept as minimal as possible.
Regardless of the mechanism of the heterogeneity of the lung's response to partial-volume irradiation, these data impact on the use of nonconventional treatment techniques such as 3D conformal radiotherapy and more recently, intensity modulated radiotherapy (IMRT) in the treatment of lung cancer. Both of these latter techniques treat larger volumes of normal lung than conventional treatment techniques, although the normal lung would get a smaller dose. However, the question of whether a lot to a little (conventional treatment) is better or worse than a little to a lot (3D and IMRT), has not been answered. Using the mouse data, Tucker and associates104 calculated the incidence of pneumonitis for subvolumes of the lung irradiated with a fixed dose. As shown in Figure 39.6, the complication rate varies over the entire range of possible responses, from a 100%
P.557

incidence after irradiation of the base to a 0% incidence after irradiation of the mid-lung, with an intermediate incidence after irradiation of the apex. These data indicate that relatively small changes in the location of the irradiated subvolume in lung may correspond to significantly greater changes in the incidence of pneumonitis than moderate changes in either the dose or the size of the irradiated subvolume. Using the mouse data, Tucker and associates found, using a constant integrated dose of 12.7 Gy, that the risk of pneumonitis varied enormously depending on the site of the irradiated subvolume (Fig. 39.7), whereas for both the apex and the mid-region of mouse lung, a little to a lot was found to be worse that a lot to a little, provided that the integrated dose, that is, the product of volume and dose, was kept constant. However, a quite different picture emerges for the base, where irradiation of 50%–70% of the lung is predicted to be worse than irradiation of either larger or smaller subvolumes, again provided that the integrated dose is kept constant. After volumes larger than 70%, the decrease in the probability of pneumonitis occurs because the increase in the number of cells irradiated is more than offset by the decrease in dose required to maintain the constant integrated dose. In terms of the threshold volume, that is, the volume below which radiation causes no detectable injury even at very high doses, the predicted size of this volume depends on the region of lung irradiated and ranges from 10% in the base to 30%–40% in the apex.
Figure 39.6. Effect of subvolume location on response calculated using estimates of cell density in different subvolumes of the lung. The solid curve shows the predicted incidence of pneumonitis in mice after irradiation of a subvolume of fixed size (70%) with a fixed dose (22 Gy), plotted as a function of the location in the lung of the irradiated subvolume. The complication rate varies over the entire range, from a 100% incidence rate after irradiation of the base to a 0% incidence after irradiation of the mid-lung to an intermediate incidence after irradiation of the apex. Dashed curves represent the 95% confidence band around the predicted curve, based on the uncertainty in the estimated cell density parameters. (From Tucker SL, Liao Z-X, Travis EL. Estimation of the spatial distribution of target cells for radiation pneumonitis in mouse lung. Int J Radiat Oncol Biol Phys 1997;38:1062, with permission.)
Figure 39.7. Predicted incidence of pneumonitis in mouse lung as a function of irradiated volume where the integrated dose (dose × volume) is kept fixed at 12.7 Gy, equal to the whole-lung LD50. The upper, middle, and lower curves represent volumes in the base, apex, or mid-region of the lung respectively. Stippled regions around the curves represent the 95% confidence limits. It is clear that whether a lot to a little is better than a little to a lot is critically dependent on the location of the irradiated sub-volume. In the base, the risk of pneumonitis is highest after irradiation of an intermediate subvolume with an intermediate dose, whereas in the apex, a little to a lot is generally worse than a lot to a little. (From Tucker SL, Liao Z-X, Travis EL. Estimation of the spatial distribution of target cells for radiation pneumonitis in mouse lung. Int J Radiat Oncol Biol Phys 1997;38:1062, with permission.)
Interestingly, a recent clinical study105 found that the risk of pneumonitis in patients varied with the location of the irradiated site, exactly as had been observed in mouse lung. In a study of 60 patients treated with radiation and chemotherapy given either sequentially or concurrently for lung cancer, the site of irradiation in the lung was evaluated by dividing the whole lung into three-by-three areas, that is the right and left lung were divided into three equal areas from upper to lower lung field. When the risk of pneumonitis was analyzed by irradiated site, it was found that when the lower lung field was included in the radiation site, the incidence of pneumonitis was 70%, compared with 20% for other sites (p < 0.01). Multivariate analysis revealed a significant relationship between radiation site and the risk of pneumonitis (p = 0.0096). These data are consistent with the data from the mouse studies, both of which show that irradiated site, the base of the lung, is a treatment factor significantly associated with a higher risk of pneumonitis following CRT.
In contrast to the data from lung function tests, no volume effect was found for damage in the studies of Liao and colleagues.100 A characteristic pneumonitis was found in all mice regardless of the volume of lung irradiated. These data illustrate the necessity to define whether damage or morbidity is being assessed in both clinical and animal studies, as different answers may be obtained. In addition, these data indicate that tests of total lung function that reflect a summation of the function in the irradiated volume and the function of normal lung in the nonirradiated volume will give a different answer from regional lung function tests that assess damage only in the irradiated area.
Quantifying Dose-Volume Relationship in Patients
Approximately 50%–90% of patients who receive lung irradiation will have radiographic or pulmonary function abnormalities following treatment; however, the significance of these changes in terms of morbidity varies from minimal to severe, depending on the volume of lung irradiated. A comprehensive study of radiation pneumonitis after partial volume fractionated irradiation in patients was conducted by Mah and associates.30 The end point was an increase in lung density within the irradiated volume on CT in the posttreatment period. The estimated single dose equivalent, ED50, was 10 ± 4 ED units, at the low end of the dose range for pneumonitis in various mouse strains (Fig. 39.8). However, no information was obtained for the effect of these changes on pulmonary function. More recent studies by Boersma4,6 and Marks and colleagues11 in which changes in regional lung function were quantified showed that the dose-effect curves for both functional parameters studied—perfusion and ventilation (Fig. 39.9)—were less steep
P.558

than the dose-effect curve for structural changes as measured by density changes on CT published previously by Mah et al.9,32 The lack of correlation between CT changes as a measure of structural damage and tests of regional lung function was more clearly observed in one study by Boersma4 in which all assays were performed in the same patients. These data suggest that lung density may be a different biological end point from perfusion and ventilation, the former representing the late phase of fibrosis, while the functional assays measure the ability of the irradiated lung within that area to perform gas exchange.
Figure 39.8. Dose-response curve for the incidence of acute radiation pneumonitis after fractionated radiotherapy of the whole lung in humans. The solid curve is the best fit sigmoid to the data points as determined by probit regression. An ED50 of 1,000 ED units with a standard error of 40 ED units is predicted. Vertical error bars are the standard deviation of the points. (From Mah K, Van Dyk J, Keane T, et al. Acute radiation-induced pulmonary damage: a clinical study on the response to fractionated radiation therapy. Int J Radiat Oncol Biol Phys 1987;13:179, with permission.)
Figure 39.9. Dose-incidence curves for perfusion (A), ventilation (B), and lung-density changes (C) greater than 20%, indicating the fraction of patients with average local changes greater than 20%. The solid lines are logistic fits to the data points; the error bars on the points indicate the 68% confidence limits. (From Boersma LJ, Damen EMF, de Boer RW, et al. Dose-effect relations for local functional and structural changes of the lung after irradiation for malignant lymphoma. Radiother Oncol 1994;32:206, with permission.)
Numerous studies in the literature describe changes in local lung function using a number of assays, such as those described above and others such as SPECT scanning. However, what is critical in 3D conformal treatment in which both dose and volume are changing is the effect of these changes in regional function and structure on whole-lung function. In other words, as the volume of normal lung irradiated increases, should the dose be decreased, and if so, by how much? Clearly, the correlation of clinical symptoms or changes in whole-lung function is heavily dependent on the volume of functioning lung remaining. What is well accepted is that there is a clear separation between whole organ and regional organ tolerance. The impact of changes in regional lung function and structure on whole-lung function will depend on the dose-volume histogram (DVH).
The most convenient way of expressing this type of information is a DVH which is then used to develop mathematical models that attempt to predict normal tissue complication probability (NTCP). Although NTCP models are useful tools in the treatment planning process, the absolute values of the predicted complication rates must be verified clinically. Because verification of the complication rates predicted from NTCP models requires a large number of patients, Kwa and co-workers,106 in a large, five-center study of 540 patients, asked the question whether a parameter such as mean lung dose could predict the probability of radiation pneumonitis using doses calculated from 3D treatments. These authors have reported that the mean lung dose, NTD mean, is a useful predictor of the risk of radiation
P.559

pneumonitis. This parameter is relatively easy to calculate from the 3D-dose distribution and is far simpler than NTCP calculation. In addition, there was a good correlation between the mean biological dose, NTDmean, and the mean physical dose, Dmean, both of which have a clear meaning. Thus, until more complex predictive models can be proven to be superior, these authors suggest that calculation of simpler parameters such as the NTDmean may prove more useful for predicting the risk of lung complications when treatment volume is changed.
Intervention in the Pathogenesis of Radiation Pneumonitis and Fibrosis
Although changes in dose-fractionation schedules and information on the effect of irradiated volume on the incidence and severity of radiation pneumonitis and fibrosis have led to advances in the treatment of lung cancer, the challenge is to identify agents that either protect against lung damage or specifically intervene in the pathogenesis of pneumonitis or fibrosis. Although it has been generally thought that interventional techniques would not work, recent studies on the events occurring during the latent period could prove useful in designing compounds that specifically intervene in these events.
Much information has been obtained at the cellular and molecular level on the biology of connective tissue formation and the pathophysiology of connective tissue diseases. The knowledge that pharmacologic interventions can be specifically targeted at varying strategic points in the life cycle of fibroproliferative processes has broadened considerably the realm of therapeutic modalities that might be investigated to control these processes. Numerous approaches designed to control collagen deposition remain untested in the lung. It would be useful to develop delivery methods that exploit the unique aspects of the lung to overcome the toxicity associated with collagen inhibitors. Collagen degradation, use of steroidal and nonsteroidal anti-inflammatory drugs, and cyclic nucleotides offer opportunities to control the accumulation of extracellular matrix in the lung.
Cytokines
Studies of the events occurring during the latent phase of radiation lung injury have shown that a number of these molecules and growth factors are activated during this time, some of which may be exploited interventionally.
Basic Fibroblast Growth Factor (BFGF)
A cytokine suggested to be useful in protecting against radiation pneumonitis in mice is the growth factor basic fibroblast growth factor, βFGF. Fuks and co-workers107,108,109 have shown that this cytokine protects against radiation-induced apoptosis in bovine arterial endothelial cells in vitro108,109 as well as against apoptosis in endothelial cells in irradiated lungs of mice.107 βFGF also protected mice against the lethal effects of radiation pneumonitis.107 However, neither the time of death nor the histological changes observed were consistent with classical radiation pneumonitis. Hemorrhage and edema in the air spaces was a consistent finding at eight to ten weeks, when the mice were sacrificed because they were moribund. In a separate study giving βFGF after radiation doses to the whole lung that induce a classical pneumonitis, no protection with βFGF was found.110 Although the reason for the discrepancy between these two studies is not clear, it is possible that the higher doses used by Fuks and co-workers107 produced “sporadic pneumonitis” whereas the lower doses used in the study by Tee110 induced a classical pneumonitis. Despite these unresolved differences, these studies do indicate the potential for intervening in these reactions. These studies also indicate our incomplete understanding of the events that occur after chest irradiation.
Interferon γ (IFN-γ)
The rationale for the use of this cytokine in modulating radiation pneumonitis is that IFN-γ has been shown to reduce the severity of bleomycin-induced fibrosis in mouse lung111 and to inhibit acute inflammation.112,113 Thus, if radiation-induced fibrosis is a sequelae of an acute inflammatory response, that is, pneumonitis, then IFN-γ could potentially reduce the severity of lung fibrosis after irradiation. In a study in rats, Rosiello and colleagues114 showed that IFN-γ markedly reduced the neutrophil influx and protein leak into the alveoli after irradiation of rat lung with a single dose of 15 Gy, suggesting that prophylactic administration of IFN-γ could reduce the severity of radiation pneumonitis in humans. However, long-term follow-up of these animals showed that although IFN-γ reduced early inflammatory events in irradiated lungs, the tissue response at 35 days, the end of the study, showed that the number of cells and exudate in the irradiated lungs of the IFN-γ-treated rats was not different from that in rats only irradiated. Thus, it is unclear whether IFN-γ could be useful in modulating either radiation pneumonitis or fibrosis.
Noncytokine Protection
Because radiation damage in the lung is manifested as an alveolitis followed by focal scarring with an attendant increase in collagen, many studies have focused on identifying drugs active against either one or both of these lesions. One of the first drugs to be used clinically was the steroid prednisolone. It was hypothesized to modify radiation pneumonitis by reducing the inflammatory and exudative portion of lung injury, and both animal and human studies showed that prednisolone did protect against the early phase of pneumonitis. However, when drug administration was terminated, the alveolitis reappeared and in mice the LD50 for pneumonitis was not changed.
A second approach of these early studies was to attempt to intervene in the fibrotic process with collagen antagonists. Perhaps the most widely tested was D-penicillamine, a compound shown in experimental studies significantly to inhibit
P.560

collagen accumulation in rat lung for up to 1 year after irradiation.115,116 This biochemical effect was translated into significant improvement in pulmonary function. Although shown to be effective in rats at a concentration that produced no deleterious side effects, D-penicillamine was not widely tested in the clinic, perhaps because its effectiveness required continuous administration.
As more data became available on the different cell types involved in radiation pneumonitis, it became possible to rationally test drugs known to reduce cell killing in these different populations. To determine the role of endothelial dysfunction in the pathogenesis of radiation-induced pneumonitis and fibrosis, Ward and colleagues64,65,66 quantitated markers of endothelial activity—angiotensin converting enzyme (ACE) and plasminogen activator—and correlated these changes with pulmonary perfusion scans and morphologic changes. A time- and dose-dependent decrease in ACE was observed after irradiation of either the whole thorax or hemithorax that was in good agreement with pulmonary perfusion scans. Based on these data, these investigators then sought agents which would protect the endothelial cell, the presumed target, against radiation-induced cell killing.117,118,119 The most promising drug is one that is commonly used in the management of hypertension and congestive heart failure by millions of people—captopril.120,121 This drug contains a free thiol and is an orally active competitive inhibitor of ACE, the enzyme that metabolizes angiotensin 1 to the vasoconstrictor angiotensin 2 and inactivates the bradykinins. In preclinical studies, captopril has been shown to ameliorate endothelial dysfunction after irradiation and to reduce radiation-induced lung fibrosis in rats.119,122 Further support for the use of captopril against radiation-induced lung fibrosis is that it reduces age-related and radiation-induced cardiac fibrosis in rats123 and, in patients, decreases morbidity and mortality from left ventricular dysfunction after myocardial infarction.124 Captopril has been shown to be effective also in experimental radiation nephropathy by reducing proteinuria, preserving kidney function, and enhancing survival in rats.125,126,127 These promising preclinical studies, coupled with the clinical use of the drug for hypertension, have prompted a clinical trial of captopril in lung cancer patients treated with radiation. Although the mechanism of its protective effect is unknown, studies in vitro suggest that captopril acts by inhibiting proliferation of lung fibroblasts.128
GENETIC REGULATION OF RADIATION- AND DRUG-INDUCED PNEUMONITIS AND FIBROSIS
A body of data has emerged in this area since the first edition of this book. Clinically, it has been well recognized that there are individual differences in the severity of treatment-related complications, including the severity of radiation-induced pneumonitis and fibrosis after definitive radiotherapy for lung cancer. A recent study by Gears and colleagues129 of a group of 56 patients with limited small cell lung cancer who were treated with chemoradiotherapy demonstrated patient-to-patient heterogeneity, suggesting that the risk of lung fibrosis is strongly affected by inherent factors that vary among individuals. Although this heterogeneity could be due to a number of factors, mouse studies indicate that at least part of this response may be regulated by genetic factors.
Twenty years ago Steel and co-workers130 reported an anomalous finding after irradiation of the whole thorax of C57B1 mice. Using a dose range designed to capture the LD50 for radiation pneumonitis previously reported in other mouse strains, they found that the survival time of this inbred strain of mice was significantly prolonged beyond the standard 80–180 days reported for radiation pneumonitis in other mouse strains. However the LD50 for radiation pneumonitis was similar in this strain to that reported in other inbred strains, leading them to conclude that the C57B1/6J strain was not more “resistant” to radiation-induced lung damage, but that the survival time was simply prolonged. However, subsequent studies by Down and co-workers131,132 in a number of inbred mouse strains showed that the incidence of radiation pneumonitis and fibrosis was strain-dependent. Although strain-dependent differences could be due to a number of factors, certainly one possibility is that there is a genetic basis to this strain dependence. Down and co-workers conducted studies on the F1 hybrid of a cross of a sensitive and resistant parent, but no clear-cut genetic dominance for the fibrosing phenotype was found.132 However, in an in-depth survey of the incidence of radiation pneumonitis and fibrosis in nine inbred mouse strains, Sharplin and Franko40 showed that the strains could be categorized as fibrosing, nonfibrosing, or intermediate, based on quantitative histological data. Further studies by these authors showed that the crossbreeding of strains with different proneness to fibrosis produced hybrids with the same sensitivity of the least fibrotic parent; the F1 hybrid of a fibrosing and a nonfibrosing strain was uniformly nonfibrosing while a cross of an intermediate with a fibrosing strain produced a hybrid intermediate in its proneness to fibrosis,133 suggesting that sensitivity to radiation-induced fibrosis is an autosomal recessive trait.
Although the data indicate that radiation-induced fibrosis is under polygenic control, the availability of mapping technologies, a genetic map of the mouse genome, and the existence of over 3000 markers polymorphic for the fibrosis-prone C57BL/6J and the fibrosis-resistant C3H/HeJ inbred strains allow the undertaking of a search for those genes that regulate radiation-induced fibrosis in these two mouse strains. In breeding studies using the C57B1/6J and the C3Hf/Kam inbred strains of mice to produce F2 progeny which were individually genotyped and phenotyped by quantifying fibrosis in the lungs of
P.561

each mouse, Haston and colleagues41 have reported one loci on chromosome 17 that segregates with the fibrosing phenotype. This loci, which is within the region containing the major histocompatibility locus (MHC), has also shown by these same authors to be linked to bleomycin-induced lung fibrosis.134 This same loci has been shown to be linked to susceptibility to ozone-induced lung damage in mice.135 These data suggest that at least one genetic factor regulating pulmonary fibrosis may be universal and independent of the etiologic, although other loci have been shown to be insult-dependent.
The genetic regulation of pathologic processes in the lung is not without precedent. It is well known that pulmonary inflammation is controlled by genes in the H-2 complex.136,137,138 Mice with an H-2K loci are high responders (i.e., C3H mice), and those with an H-2B loci are low responders (i.e., C57B1 mice).136,138,139 In the studies of Sharplin and Franko40 and Down and associates,132 pneumonitis was found to be strain-dependent and related to the H-2 loci, that is an inflammatory cell infiltrate was not a feature of pneumonitis in the highly fibrogenic C57B1 strain, while conversely, an inflammatory cell infiltrate was the most prominent characteristic of the pneumonitis phase in the weakly fibrogenic C3H strain. Although these observations refute the hypothesis that immune-inflammatory processes usually precede fibrosis, they clearly indicate that pneumonitis after irradiation of mouse lung is genetically regulated. However, the strain sensitivity to radiation pneumonitis is exactly opposite that for radiation-induced fibrosis, that is, the C57B1 are highly fibrogenic and the C3H are weakly fibrogenic.
In Sharplin's and Franko's study,40 lung fibrosis was defined as collagen deposition in the interstitium and air spaces, resulting in contracture and collapse of the alveoli, an obliteration of normal lung architecture, and an attendant loss of pulmonary function resulting in the death of the mouse. The designation of “highly fibrogenic” was based on the number of acini obstructed by this contracted scar; in their studies only the C57 strains met these criteria. Another form of fibrosis characterized by collagen deposited only in the interstitium, a process that maintains alveolar structure, was largely ignored because it was suggested that this lesion alone would not produce sufficient functional impairment to cause death. The strains exhibiting this lesion, that is, CBA and C3H, were considered weakly fibrogenic. Thus the genetic regulation that controls the contracted fibrotic process described by Sharplin and Franko40 may not be identical to that controlling interstitial fibrosis although there may be overlaps. Contrary to Sharplin's and Franko's suggestion that interstitial fibrosis is not a lethal event, it has been shown previously that interstitial fibrosis in the lung15,24 and colon43 can and does cause the demise of both CBA132 and C3H15 mice. Thus these lesions may represent two types of fibrosis regulated by different genes or sets of genes. In further studies using a number of inbred strains, Franko and colleagues42 have also suggested that radiation can elicit two independent mechanisms for the development of fibrosis in mouse lung, one of which is controlled by two autosomal recessive determinants which act additively, the other of which is regulated independently by two additional genes, one of which is X-linked. Thus it is clear that radiation-induced pulmonary fibrosis is genetically regulated at least in part, but the genetics underlying this pathologic process appear to be complex.
Of the nine strains studied by Sharplin and Franko, all the C57B1 strains were found to be high responders, while both the C3H and CBA mice were identified as low responders. Similar strain variations in pulmonary fibrosis after a number of other insults have been reported. Particularly interesting are the data obtained after treatment with bleomycin, another DNA-damaging agent often used to induce lung fibrosis in model systems. The most striking finding after bleomycin treatment is that C57B1 mice were high responders140,141,142 while the C3H strain was weakly fibrogenic,143 findings remarkably similar to that observed after radiation. These data suggest that genetic factors related to susceptibility to lung fibrosis may operate independently of the etiologic agent.
CONCLUSIONS AND FUTURE DIRECTIONS
Although intervention in the process that results in radiation-induced fibrosis is certainly one way of decreasing the morbidity of thoracic irradiation for lung cancer, this approach would be reactive rather than proactive, and would not necessarily allow for higher tumor control by increasing tumor dose. The ultimate goal is to identify individuals who are at a higher risk of developing treatment-related pneumonitis and fibrosis before treatment begins. Clinically, a wide variation exists in the severity of lung fibrosis exhibited by individual patients treated similarly. These and data in other normal tissues demonstrate that variations in radiosensitivity exist in the same normal tissue cell type from different individuals. However, “tolerance” doses of both drugs and radiation are determined empirically from population averages and may reflect the sensitivity of a genetically determined minority. These data imply then that a majority of patients could be treated with higher doses of either modality without exceeding their individual tolerance to the treatment. One approach to increasing tumor control while maintaining an acceptable level of lung morbidity is to be able to identify those sensitive individuals before treatment begins. Although studies in humans and mice suggest that radiation sensitivity is genetically regulated, none of the genes have been identified. Nonetheless, predictive assays are being developed to individual patients at risk of developing severe late radiation effects, including lung fibrosis.144,145,146
P.562

Radiation-Sensitivity Testing of Cultured Fibroblasts from Patients: Correlation with Tissue Fibrosis
It is now well documented that variations in radiosensitivity can be demonstrated in the same normal tissue cell type from different individuals, suggesting that radiosensitivity is genetically regulated. Data from patients with ataxia telangiectasia (AT) have established not only that these individuals are highly sensitive to ionizing radiation, but that in survival assays, fibroblasts isolated and cultured from AT patients are more radiosensitive by several logs than fibroblasts from unaffected individuals.147,148,149,150 Even in the normal population, a wide range of radiosensitivities is known to exist. If normal tissue radiosensitivity has a genetic component, then the radiosensitivity of cultured cells isolated from individuals should reflect the genetics of the individual. A number of studies have been performed to determine the relationship between fibroblast radiosensitivity as measured by the function of cells surviving a dose of 2 Gy (SF2 Gy) (see also Chapter 12) and late tissue damage in patients.150,151,152 Although early studies reported variable results, more recent data suggest that fibroblast radiosensitivity may be a useful predictor of late radiation damage in vasculoconnective tissues. However, the majority of these studies have been performed using skin fibroblasts cultured from breast cancer patients. Fibroblast radiosensitivity as measured by SF2 was compared with both acute and late end points, and although the data do not demonstrate a clear relationship between fibroblast radiosensitivity and chronic skin damage, these data appeared to be promising.150
In the case of patients with lung cancer, there are two issues that must be resolved experimentally. First, is there a correlation between lung fibrosis and survival of cultured lung fibroblasts? Also, since it would be difficult to obtain biopsies of normal lung from patients with lung cancer before treatment, the second issue is whether the radiosensitivity of fibroblasts isolated from another tissue, for example skin, from the patient will have a similar radiosensitivity as lung fibroblasts. Both of these questions have been investigated using two inbred strains of mice with documented differences in radiation induced lung fibrosis.
Dileto and Travis153 determined the radiosensitivity of fibroblasts cultured from the lung and skin of the fibrosis-prone C57B1/6 strain and the fibrosis-resistant C3Hf/Kam strains of mice. In these mouse models, lung fibroblast radiosensitivity was not different as measured by SF2, despite a more than 20-fold difference in fibrosis scores—5.1% and 0.2% in the fibrosis-prone and fibrosis-resistant strains, respectively. Similar SF2 values were obtained for skin fibroblasts from the two strains, indicating that the radiosensitivity of fibroblasts isolated from lung and skin of the same strain is the same. These data indicate that the in vitro radiosensitivity of lung fibroblasts as assayed by survival at 2 Gy does not correlate with the development of lung fibrosis, at least in the two strains of mice used in the studies of Dileto.153
Thus the usefulness of the fibroblast radiosensitivity as measured by SF2 for predicting lung fibrosis remains unclear.
Transforming Growth Factor β
A second approach to identifying at risk patients would be to identify the expression of cytokines, growth factors or other factors during treatment that correlate with the later incidence of pneumonitis or fibrosis. The underlying rationale of this approach is to identify and intervene in the early expression of gene products that may participate in the pathogenesis of pneumonitis or fibrosis. The goal would be to define factors that could be monitored regularly and routinely during treatment. The requirement of such a test would be that these factors be easily accessible for multiple sampling.
Transforming growth factor β is a ubiquitous cytokine present in a number of organs undergoing fibrosis.154,155,156 TGF-β also has been implicated in the causation of chronic pulmonary fibrosis in rats and mice exposed to bleomycin and cyclophosphamide141,157,158,159,160,161 and in the development of hepatic fibrosis in irradiated rats.162 For this reason, it has been suggested that plasma levels of TGF-β may be increased before the onset of fibrosis. Recently, Anscher and colleagues measured the circulating levels of TGF-β in breast cancer patients undergoing bone marrow transplantation162 and correlated these values with the later incidence of pulmonary fibrosis and hepatic venoocclusive disease, both of which are significant side effects of this treatment. TGF-β was determined initially after induction chemotherapy but before the administration of high-dose chemotherapy and subsequently after high-dose chemotherapy and transplantation. Hepatic venoocclusive disease and lung fibrosis were observed clinically between 1–3 weeks and 40–75 days after transplantation respectively. Analysis of the TGF-β levels after induction chemotherapy with the later incidence of liver and pulmonary fibrosis in individual patients showed that plasma levels of TGF-β had a positive predictive value of more than 90% for the development of fibrosis in either of these organs in a given patient. Although plasma levels of TGF-β were not determined before any treatment, and thus its usefulness in selecting patients more likely to develop lung fibrosis before treatment begins is unknown, these data suggest that routine monitoring of plasma TGF-β in individual patients undergoing radiation or chemotherapy for lung cancer could be useful as a predictor of lung fibrosis. More recently, Anscher and colleagues163 investigated in a prospective study the usefulness of TGF-β1 as a predictive marker for the development of radiation-induced lung damage. In this study, 73 lung cancer
P.563

patients were treated with curative intent; all treatment parameters were similar in this patient cohort. TGF-β1 levels were measured before, weekly during treatment, and at each follow-up to six months after the completion of radiotherapy, when the study was ended. The end point was the development of radiation pneumonitis at six months after treatment, which was defined by National Cancer Institute common toxicity criteria. Only 15 (21%) of these patients developed symptomatic pneumonitis. In this study, a normal plasma TGF-β1 level by the end of radiotherapy was more common in patients who did not develop pneumonitis (Fig. 39.10). A return of TGF-β1 plasma levels to normal accurately identified patients who would not develop pneumonitis with a positive predictive value of 90%, indicating that the level of this cytokine may be useful in identifying patients at low risk for the development of radiation pneumonitis. These patients could then be considered for dose escalation.
Figure 39.10. Plasma TGF-β levels as a function of time for patients with an elevated pretreatment plasma TGF-β level who did not (open symbols) or did (closed symbols) develop radiation pneumonitis. Although both groups experienced a reduction in TGF-β levels during treatment, in one group this decrease was transient, and the TGF-β levels returned to high levels. This group had a significantly higher risk of developing pneumonitis than those patients whose TGF-β levels remained within control values. (From Anscher MS, Kong F-M, Andrews K, et al. Plasma transforming growth factor β1 as a predictor of radiation pneumonitis. Int J Radiat Oncol Biol Phys 1998;41:1032, with permission.)
Such studies provide the impetus to search for other early markers of radiation- and drug-induced lung damage in the hope of preventing these potentially fatal complications.
REFERENCES
1. Groover TA, Christie AC, Merritt EA. Observations on the use of the copper filter in the roentgen treatment of deep-seated malignancies. South Med J 1922;15:440.
2. Evans WA, Leucutia T. Intrathoracic changes induced by heavy radiation. AJR Am J Roentgenol 1925;13:203.
3. Travis EL. Lung morbidity of radiotherapy. In: Plowman PN, McElwain TJ, Meadows AT, eds. Complications of cancer management. Oxford: Butterworth-Heineman, Ltd., 1991:232.
4. Boersma LJ, Damen EMF, de Boer RW, et al. Dose-effect relations for local functional and structural changes of the lung after irradiation for malignant lymphoma. Radiother Oncol 1994;32:201.
5. Mah K, Keane TJ, Van Dyk J, et al. Quantitative effect of combined chemotherapy and fractionated radiotherapy on the incidence of radiation-induced lung damage: a prospective clinical study. Int J Radiat Oncol Biol Phys 1994;28:563.
6. Boersma LJ, Damen EMF, de Boer RW, et al. A new method to determine the dose-effect relations for local lung function changes using correlated SPECT and CT data. Radiother Oncol 1993;29:110.
7. Choi NC, Kanarek DJ, Kazemi H. Physiologic changes in pulmonary function after thoracic radiotherapy for patients with lung cancer and a role of regional pulmonary function studies in predicting post-radiotherapy pulmonary function before radiotherapy. Cancer Treat Symp 1985;2:119.
8. Damen EMF, Muller SH, Boersma LJ, et al. Quantifying local lung perfusion and ventilation using correlated SPECT and CT data. J Nucl Med 1994;35:784.
9. Mah K, Van Dyk J. Quantitative measurement of changes in human lung density following irradiation. Radiother Oncol 1988;11:169.
10. Marks LB, Spencer DP, Bentel GC, et al. The utility of SPECT lung perfusion scans in minimizing and assessing the physiologic consequences of thoracic irradiation. Int J Radiat Oncol Biol Phys 1993;23:659.
11. Marks LB, Munley MT, Spencer DP, et al. Quantification of radiation-induced regional lung injury with perfusion imaging. Int J Radiat Oncol Biol Phys 1997;38:399.
12. Kwa SLS, Theuws JCM, van Herk M, et al. Automatic three-dimensional matching of CT-SPECT and CT-CT to localize lung damage after radiotherapy. J Nucl Med 1998;39:1074.
13. Hebert ME, Lowe VJ, Hoffman JM, et al. Positron emission tomography in the pretreatment evaluation and follow-up of non-small cell lung cancer patients treated with radiotherapy: preliminary findings. Am J Clin Oncol 1996;19:416.
14. Travis EL, Vojnovic B, Davies EE, et al. A plethysmographic method for measuring lung function in locally irradiated mouse lung. Br J Radiol 1979;52:67.
15. Travis EL, Down JD, Holmes SJ, et al. Radiation pneumonitis and fibrosis in mouse lung assayed by respiratory frequency and histology. Radiat Res 1980;84:133.
16. Depledge MH, Collis CH, Barrett A. The technique for measuring carbon monoxide uptake in mice. Int J Radiat Oncol Biol Phys 1981;7:485.
17. Nicholas D, Down JD. The assessment of early and late radiation injury to the mouse lung using X-ray computerised tomography. Radiother Oncol 1985;4:253.
18. Lockhart SP, Hill D, King S, et al. A semi-automated method for breathing rate measurement in the mouse. Radiother Oncol 1991;22:68.
19. Rubin P, Casarett GW. Clinical radiation pathology. vol. II. Philadelphia: W.B. Saunders Company, 1968:1057.
20. Nonn RA, Gross NJ. Effects of radiation on the lung. Curr Opin Pulmonary Med 1996;2:390.
P.564

21. Marks LB. The pulmonary effects of thoracic irradiation. Oncology 1994;8:89.
22. McDonald S, Rubin P, Phillips TL, et al. Injury to the lung from cancer therapy: clinical syndromes, measurable endpoints, and potential scoring systems. Int J Radiat Oncol Biol Phys 1995;31:1187.
23. Rosiello RA, Merrill WW. Radiation-induced lung injury. Clin Chest Med 1990;11:65.
24. Travis EL. The sequence of histological changes in mouse lungs after total lung irradiation. Int J Radiat Oncol Biol Phys 1980;6:345.
25. Penney DP, Siemann DW, Rubin P, et al. Morphologic changes reflecting early and late effects of irradiation of the distal lung of the mouse: a review. Scanning Electron Microsc 1982;I:413.
26. Burkhardt A, Cottier H. Cellular events in alveolitis and the evolution of pulmonary fibrosis. B, cell pathology including molecular pathology Virchows Arch 1989;58:1.
27. Sharplin J, Franko AJ. Quantitative histological study of strain-dependent differences in the effects of irradiation on mouse lung during the early phase. Radiat Res 1989;119:1.
28. Van Dyk J, Keane TJ, Kan S, et al. Radiation pneumonitis following large single dose irradiation: A re-evaluation based on absolute dose to lung. Int J Radiat Oncol Biol Phys 1981;7:461.
29. Prato FS, Kurdyak R, Saibil EA, et al. The incidence of radiation pneumonitis as a result of single fraction upper half body irradiation. Cancer 1976;39:71.
30. Mah K, Van Dyk J, Keane T, et al. Acute radiation-induced pulmonary damage: a clinical study on the response to fractionated radiation therapy. Int J Radiat Oncol Biol Phys 1987;13:179.
31. Van Dyk J, Mah K, Keane TJ. Radiation-induced lung damage: dose-time-fractionation considerations. Radiother Oncol 1989;14:55.
32. Mah K, Poon PY, Van Dyk J, et al. Assessment of acute radiation-induced pulmonary changes using computed tomography. J Comput Assist Tomogr 1986;10:736.
33. Bachofen M, Weibel ER. Alterations of the gas exchange apparatus in adult respiratory insufficiency associated with septicemia. Am Rev Respir Dis 1977;116:589.
34. Travis EL, Down JD, Holmes SJ, et al. Radiation pneumonitis and fibrosis in mouse lung assayed by respiratory frequency and histology. Year Book of Cancer 1982;364.
35. Ullrich RL, Casarett GW. Interrelationship between the early inflammatory response and subsequent fibrosis after radiation exposure. Radiat Res 1977;72:107.
36. Franko AJ, Sharplin J. Development of fibrosis after lung irradiation in relation to inflammation and lung function in a mouse strain prone to fibrosis. Radiat Res 1994;140:347.
37. Travis EL, Down JD. Repair in mouse lung after split doses of X-rays. Radiat Res 1981;87:166.
38. Travis EL, Meistrich ML, Finch-Neimeyer MV, et al. Late functional and biochemical changes in mouse lung after irradiation: differential effects of WR-2721. Radiat Res 1985;103:219.
39. Pickrell JA, Diel JH, Slauson DO, et al. Radiation-induced pulmonary fibrosis resolves spontaneously if dense scars are not formed. Exp Mol Pathol 1983;38:22.
40. Sharplin J, Franko AJ. A quantitative histological study of strain-dependent differences in the effects of irradiation on mouse lung during the intermediate and late phases. Radiat Res 1989;119:15.
41. Haston CK, Travis EL. Murine susceptibility to radiation-induced pulmonary fibrosis is influenced by a genetic factor implicated in susceptibility to bleomycin-induced pulmonary fibrosis. Cancer Res 1997;57:5286.
42. Franko AJ, Sharplin J, Ward WF, et al. Evidence for two patterns of inheritance of sensitivity to induction of lung fibrosis in mice by radiation, one of which involves two genes. Radiat Res 1996;146:68.
43. Followill DS, Kester D, Travis EL. Histological changes in mouse colon after single and split dose irradiation. Radiat Res 1993;136:280.
44. Liao ZX, Travis EL. Unilateral nephrectomy 24 hours after bilateral kidney irradiation reduces damage to function and structure of remaining kidney. Radiat Res 1994;139:290.
45. Cohen Y, Gellei B, Robinson E. Bilateral radiation pneumonitis after unilateral lung and mediastinal irradiation. Radiol Clin Biol 1974;43:465.
46. Bennett DE, Million RR, Ackerman LV. Bilateral radiation pneumonitis, a complication of the radiotherapy of bronchogenic carcinoma. Cancer 1969;23:1001.
47. Smith JC. Radiation pneumonitis: case report bilateral reaction after unilateral irradiation. Am Rev Respir Dis 1964;89:264.
48. Goldman AL, Enquist R. Hyperacute radiation pneumonitis. Chest 1975;67:613.
49. Holt JAG. The acute radiation pneumonitis syndrome. J Collegiate Radiol Australasia 1964;8:40.
50. Gibson PG, Bryant DH, Morgan GW, et al. Radiation-induced lung injury: a hypersensitivity pneumonitis? Ann Intern Med 1988;109:288.
51. Morgan GW, Breit SN. Radiation and the lung: a re-evaluation of the mechanisms mediating pulmonary injury. Int J Radiat Oncol Biol Phys 1995;31:361.
52. Geist BJ, Trott K-R. Radiographic and function changes after partial lung irradiation in the rat. Strahlenther Onkol 1992;168:168.
53. Penney DP, Rubin P. Specific early fine structural changes in the lung following irradiation. Int J Radiat Oncol Biol Phys 1977;2:1123.
54. Travis EL, Tucker SL. The relationship between functional assays of radiation response in the lung and target cell depletion. Br J Cancer 1986;53:304.
55. Rubin P, Shapiro DL, Finklestein JN, et al. The early release of surfactant following lung irradiation of alveolar type II cells. Int J Radiat Oncol Biol Phys 1980;6:75.
56. Rubin P, Siemann DW, Shapiro DL, et al. Surfactant release as an early measure of radiation pneumonitis. Int J Radiat Oncol Biol Phys 1983;9:1669.
57. Rubin P, McDonald S, Maasilta P, et al. Serum markers for prediction of pulmonary radiation syndromes. Part I: surfactant apoprotein. Int J Radiat Oncol Biol Phys 1989;17:553.
58. Shapiro DL, Finkelstein JN, Penney DP, et al. Sequential effects of irradiation on the pulmonary surfactant system. Int J Radiat Oncol Biol Phys 1982;8:879.
59. Peterson LM, Evans ML, Graham MM, et al. Vascular response to radiation injury in the rat lung. Radiat Res 1992;129:139.
60. Law MP, Ahier RG. Vascular and epithelial damage in the lung of the mouse after X rays or neutrons. Radiat Res 1989;117:128.
61. Law MP. Radiation induced vascular injury and its relation to late effects in normal tissues. Adv Radiat Biol 1981;9:37.
62. Gross NJ. Experimental radiation pneumonitis. IV. Leakage of circulatory proteins onto the alveolar surface. J Lab Clin Med 1980;95:19.
63. Hopewell JW. The importance of vascular damage in the development of late radiation effects in normal tissues. In: Meyn RE, Withers HR, eds. Radiation biology in cancer research. New York: Raven Press, 1980:449.
64. Ts'ao C-H, Ward WF, Port CD. Radiation injury in rat lung I. Prostacyclin (PGI2) production, arterial perfusion, and ultrastructure. Radiat Res 1983;96:284.
P.565

65. Ward WF, Solliday NH, Molteni A, et al. Radiation injury in rat lung II. Angiotensin-converting enzyme activity. Radiat Res 1983;96:294.
66. Ts'ao C-H, Ward WF, Port CD. Radiation injury in rat lung III. Plasminogen activator and fibrinolytic inhibitor activities. Radiat Res 1983;96:301.
67. King RJ, Jones MB, Minoo P. Regulation of lung cell proliferation by polypeptide growth factors. Am J Physiol 1989;257:23.
68. Rubin P, Finkelstein J, Shapiro D. Molecular biology mechanisms in the radiation induction of pulmonary injury syndromes: interrelationship between the aveolar macrophage and the septal fibroblast. Int J Radiat Oncol Biol Phys 1992;24:93.
69. Rubin P, Johnston CJ, Williams JP, et al. A perpetual cascade of cytokines postirradiation leads to pulmonary fibrosis. Int J Radiat Oncol Biol Phys 1995;33:99.
70. Martinet Y, Menard O, Vaillant P, et al. Cytokines in human lung fibrosis. Arch Toxicol 1996;S18:127.
71. Finkelstein JN, Johnston CJ, Baggs R, et al. Early alterations in extracellular matrix and transforming growth factor β gene expression in mouse lung indicative of late radiation fibrosis. Int J Radiat Oncol Biol Phys 1994;28:621.
72. Finkelstein JN, Horowitz S, Sinkin RA, et al. Cellular and molecular responses to lung injury in relation to induction of tissue repair and fibrosis. Clin Perinatol 1992;19:603.
73. McDonald S, Rubin P, Constine L, et al. Biochemical markers as predictors for pulmonary effects of radiation. Radiat Oncol Invest 1995;3:56.
74. Franklin TJ. Therapeutic approaches to organ fibrosis. Int J Biochem Cell Biol 1997;29:79.
75. Grande JP. Role of transforming growth factor-β in tissue injury and repair. Proc Soc Exp Biol Med 1997;214:27.
76. Anscher MS, Kong F-M, Marks LB, et al. Changes in plasma transforming growth factor beta during radiotherapy and the risk of symptomatic radiation-induced pneumonitis. Int J Radiat Oncol Biol Phys 1997;37:253.
77. Johnston CJ, Wright TW, Rubin P, et al. Alterations in the expression of chemokine mRNA levels in fibrosis-resistant and sensitive mice after thoracic irradiation. Exp Lung Res 1998;24:321.
78. Fowler JR. 40 years of radiobiology: Its impact on radiotherapy. Phys Med Biol 1984;29:97.
79. Withers HR, Peters LJ, Kogelnik HD. The pathobiology of late effects of irradiation. In: Meyn RE, Withers HR, eds. Radiation biology in cancer research. New York: Raven Press, 1980:439.
80. Travis EL, Parkins CS, Down JD, et al. Repair in mouse lung between multiple small doses of x-rays. Rad Res 1983;94:326.
81. Travis EL, Thames HD, Jr., Watkins TL, et al. The kinetics of repair in mouse lung after fractionated radiation. Int J Radiat Biol 1987;52:903.
82. Withers HR, Thames HD, Jr., Peters LJ. Dose fractionation and volume effects in normal tissue and tumors. Cancer Treat Symp 1984;1:75.
83. Thames HD, Withers HR, Peters LJ, et al. Changes in early and late radiation responses with altered dose fractionation: implications for dose-survival relationships. Int J Radiat Oncol Biol Phys 1982;8:219.
84. Douglas BG, Fowler JF. The effect of multiple small doses of x-rays on skin reactions in the mouse and a basic interpretation. Radiat Res 1976;66:401.
85. Fowler JF. The linear quadratic formula and progress in fractionated radiotherapy. Br J Radiol 1989;62:679.
86. Peters LJ, Withers HR, Thames HD. Radiobiological bases for multiple daily fractionation. In: Kaercher KH, Kogelnik HD, Reinartz G, eds. Progress in radio-oncology II. New York: Raven Press, 1982.
87. Withers HR, Thames HD, Peters LJ, et al. Normal tissue radioresistance in clinical radiotherapy. In: Fletcher GH, Nervi C, Withers HR, eds. Biological bases and clinical implications of tumor radioresistance. New York: Masson, 1983:139.
88. Vegesna V, Withers HR, Thames HD, et al. Multifraction radiation response of mouse lung. Int J Radiat Biol 1985;47:413.
89. Parkins CS, Fowler JR. Repair in mouse lung after multifraction X-rays and neutrons: extension to 40 fractions. Br J Radiol 1985;58:1097.
90. Parkins CS, Fowler JF, Maughan RL, et al. Repair in mouse lung for up to 20 fractions of X-rays or neutrons. Br J Radiol 1985;58:225.
91. Down JD, Easton DF, Steel GG. Repair in the mouse lung during low dose-rate irradiation. Radiother Oncol 1986;6:29.
92. Terry NHA, Tucker SL, Travis EL. Residual radiation damage in murine lung assessed by pneumonitis. Int J Radiat Oncol Biol Phys 1988;14:929.
93. Withers HR, Taylor JM, Maciejewski B. The hazard of accelerated tumor clonogen repopulation during radiotherapy. Acta Oncol 1988;27:131.
94. Withers HR, Maciejewski B, Taylor JM, et al. Accelerated repopulation in head and neck cancer. Front Radiat Ther Oncol 1988;22:105.
95. Maciejewski B, Withers HR, Taylor JM, et al. Hliniak A. Dose fractionation and regeneration in radiotherapy for cancer of the oral cavity and oropharynx: tumor dose-response and repopulation. Int J Radiat Oncol Biol Phys 1989;16:831.
96. Komaki R, Pajak TF, Byhardt RW, et al. Analysis of early and late deaths on RTOG non-small cell carcinoma of the lung trials: comparison with CALGB 8433. Lung Cancer 1993;10:189.
97. Cox JD, Azarnia N, Byhardt RW, et al. A randomized phase I/II trial of hyperfractionated radiation therapy with total doses of 60.0 Gy to 79.2 Gy: possible survival benefit with ±69.6 Gy in favorable patients with radiation therapy oncology group stage III non-small-cell lung carcinoma: report of radiation therapy oncology group 83-11. J Clin Oncol 1990;8:1543.
98. Withers HR, Thames HD, Jr. Dose fractionation and volume effects in normal tissue and tumors. Am J Clin Oncol 1988;11:313.
99. Withers HR, Taylor JMG, Maciejewski B. Treatment volume and tissue tolerance. Int J Radiat Oncol Biol Phys 1988;14:751.
100. Liao Z-X, Travis EL, Tucker SL. Damage and morbidity from pneumonitis after irradiation of partial volumes of mouse lung. Int J Radiat Oncol Biol Phys 1995;32:1359.
101. Travis EL, Liao Z-X, Tucker SL. Spatial heterogeneity of the volume effect for radiation pneumonitis in mouse lung. Int J Radiat Oncol Biol Phys 1997;38:1045.
102. Boersma LJ, Theuws JCM, Kwa SLS, et al. Regional variation in functional subunit density in the lung: regarding Liao et al. IJROBP 32(5):1359–1370;1995. Int J Radiat Oncol Biol Phys 1996;34:1187.
103. Khan MA, Hill RP, Van Dyk J. Partial volume rat lung irradiation: an evaluation of early DNA damage. Int J Radiat Oncol Biol Phys 1998;40:467.
104. Tucker SL, Liao Z-X, Travis EL. Estimation of the spatial distribution of target cells in mouse lung. Int J Radiat Oncol Biol Phys 1997;38:1055.
105. Yamada M, Kudoh S, Hirata K, et al. Risk factors of pneumonitis following chemoradiotherapy for lung cancer. Eur J Cancer 1998;34:71.
106. Kwa SLS, Lebesque JV, Theuws JCM, et al. Radiation pneumonitis as a function of mean lung dose: an analysis of pooled data on 540 patients. Int J Radiat Oncol Biol Phys 1998;42:1.
107. Fuks Z, Persaud RS, Alfieri A, et al. Basic fibroblast growth factor protects endothelial cells against radiation-induced programmed cell death in vitro and in vivo. Cancer Res 1994;54:2582.
P.566

108. Haimovitz-Friedman A, Vladavsky I, Chaudhuri A, et al. Autocrine effects of fibroblast growth factor in repair of radiation damage in endothelial cells. Cancer Res 1991;51:2552.
109. Haimovitz-Friedman A, Balaban N, McLoughlin M, et al. Protein kinase C mediates basic fibroblast growth factor protection of endothelial cells against radiation-induced apoptosis. Cancer Res 1994;54:2591.
110. Tee PG, Travis EL. Basic fibroblast growth factor does not protect against classical radiation pneumonitis in two strains of mice. Cancer Res 1995;55:298.
111. Giri SN, Hyde DM, Marafino BJJ. Ameliorating effect of murine interferon gamma on bleomycin-induced lung collagen fibrosis in mice. Biochem Med Metabol Biol 1986;36:194.
112. Granstein RD, Deak MR, Jacques SL, et al. The systemic administration of gamma interferon inhibits collagen synthewis and acute inflammation in a murine skin wounding model. J Invest Dermatol 1989;93:18.
113. Granstein RD, Flotte TJ, Amento EP. Interferons and collagen production. J Invest Dermatol 1990;95:75S.
114. Rosiello RA, Merrill WW, Rockwell S, et al. Radiation pneymonitis: bronchoalveolar lavage assessment and modulation by a recombinant cytokine. Am Rev Respir Dis 1993;148:1671.
115. Ward WF, Shih-Hoellwarth A, Tuttle RD. Collagen accumulation in the irradiated rat lung: modification by D-penicillamine. Radiology 1983;146:533.
116. Ward WF, Molteni A, Ts'ao C-H, et al. Radiation injury in rat lung IV. Modification by D-penicillamine. Radiat Res 1983;98:397.
117. Ward WF, Kim YT, Molteni A, et al. Radiation-induced pulmonary endothelial dysfunction in rats: modification by an inhibitor of angiotensin converting enzyme. Int J Radiat Oncol Biol Phys 1988;15:135.
118. Ward WF, Molteni A, Ts'ao C, et al. Radiation pneumotoxicity in rats: modification by inhibitors of angiotensin converting enzyme. Int J Radiat Oncol Biol Phys 1992;22:623.
119. Ward WF, Lin PO, Wong PS, et al. Radiation pneumonitis in rats and its modification by the angiotensin-converting enzyme inhibitor captopril evaluated by high-resolution computed tomography. Radiat Res 1993;135:81.
120. Gavras I, Gavras H. The use of ACE inhibitors in hypertension. In: Kostis JB, DeFelice EA, eds. Angiotensin converting enzyme inhibitors. New York: Liss, 1987:93.
121. Franciosa JA. The use of ACE inhibitors in congestive heart failure. In: Kostis JB, DeFelice EA, eds. Angiotensin converting enzyme inhibitors. New York: Liss, 1987;123.
122. Ward WF, Molteni A, Ts'ao C, et al. Captopril reduces collagen and mast cell accumulation in irradiated rat lung. Int J Radiat Oncol Biol Phys 1990;19:1405.
123. Yarom R, Harper IS, Wynchank S, et al. Effect of captopril on changes in rats' hearts induced by long-term irradiation. Radiat Res 1993;133:187.
124. Rossi MA, Peres LC. Effect of captopril on the prevention and regression of myocardial cell hypertrophy and interstitial fibrosis in pressure overload cardiac hypertrophy. Am Heart J 1992;124:700.
125. Cohen EP, Fish BL, Moulder JE. Treatment of radiation nephropathy with captopril. Radiat Res 1992;132:346.
126. Moulder JE, Fish BL, Cohen EP. Treatment of radiation nephropathy with ACE inhibitors. Int J Radiat Oncol Biol Phys 1993;27:93.
127. Moulder JE, Cohen EP, Fish BL, et al. Prophylaxis of bone marrow transplant nephropathy with captopril, an inhibitor of angiotensin-converting enzyme. Radiat Res 1993;136:404.
128. Nguyen L, Ward WF, Ts'ao C-H, et al. Captopril inhibits proliferation of human lung fibroblasts in culture: a potential antifibrotic mechanism. Proc Soc Exp Biol Med 1994;205:80.
129. Geara FB, Komaki R, Tucker SL, et al. Factors influencing the development of lung fibrosis after chemoradiation for small cell carcinoma of the lung: evidence for inherent interindividual variation. Int J Radiat Oncol Biol Phys 1998;41:279.
130. Steel GG, Adams K, Peckham MJ. Lung damage in C57B1 mice following thoracic irradiation: enhancement by chemotherapy. Br J Radiol 1979;52:741.
131. Down JD, Steel GG. The expression of early and late damage after thoracic irradiation: a comparison between CBA and C57B1 mice. Radiat Res 1983;96:603.
132. Down JD, Nicholas D, Steel GG. Lung damage after hemithoracic irradiation: Dependence on mouse strain. Radiother Oncol 1986;6:43.
133. Franko AJ, Sharplin J, Ward WF, et al. The genetic basis of strain-dependent differences in the early phase of radiation injury in mouse lung. Radiat Res 1991;126:349.
134. Haston CK, Amos CI, King TM, et al. Inheritance of susceptibility to bleomycin-induced pulmonary fibrosis in the mouse. Cancer Res 1996;56:2596.
135. Kleeberger SR, Levitt RC, Zhang L-Y, et al. Linkage analysis of susceptibility to ozone-induced lung inflammation in inbred mice [Letter]. Nat Genet 1997;17:475.
136. Rossi GA, Hunninghake GW, Kawanami O, et al. Motheaten mice. An animal model with an inherited form of interstitial lung disease. Am Rev Respir Dis 1985;131:150.
137. Vaz NM, Vaz EM, Levine BB. Relationship between histocompatibility (H-2) genotype and immune responsiveness to low dose of ovalbumin in the mouse. J Immunol 1970;104:1572.
138. Wilson BD, Sternick JL, Yoshizawa Y, et al. Experimental murine hypersensitivity pneumonitis: multigenic control and influence by genes within the I-B subregion of the H-2 complex. J Immunol 1982;129:2160.
139. Allen EM, Moore VL, Stevens JO. Strain variation in BCG-induced chronic pulmonary inflammation in mice I. Basic model and possible genetic control by non-H-2 genes. J Immunol 1977;119:343.
140. Schrier DJ, Kunkel RG, Phan SH. The role of strain variation in murine bleomycin-induced pulmonary fibrosis. Am Rev Respir Dis 1983;127:63.
141. Hoyt DG, Lazo JS. Alterations in pulmonary mRNA encoding procollagens, fibronectin and transforming growth factor-β precede bleomycin-induced pulmonary fibrosis in mice. J Pharmacol Exp Ther 1988;246:765.
142. Hoyt DG, Lazo JS. Bleomycin and cyclophosphamide increase pulmonary type IV procollagen mRNA in mice. Am J Physiol 1990;259:L47.
143. Mori H, Kawada K, Zhang P, et al. Bleomycin-induced pulmonary fibrosis in genetically mast cell-deficient WBB6F1-W/WV mice and mechanism of the suppressive effect of tranilast, an antiallergic drug inhibiting mediator release from mast cells, on fibrosis. Int Arch Allergy Appl Immunol 1991;95:195.
144. Peters LJ, Brock WA, Chapman JD, et al. Response predictors in radiotherapy: a review of research into radiobiologically based assays. Br J Radiol 1988;22S:96.
145. Peters LJ, Brock WA, Travis EL. Radiation biology at clinically relevant fractions. In: DeVita VT, Hellman S, Rosenberg SA, eds. Important advances in oncology. Philadelphia: J.B. Lippincott Company, 1990:65.
146. Peters LJ. Inherent radiosensitivity of tumor and normal tissue cells as a predictor of human tumor response. Radiother Oncol 1990;17:177.
147. Deschavanne PJ, Debieu D, Fertil B, et al. Re-evaluation of in vitro radiosensitivity of human fibroblasts of different genetic origins. Int J Radiat Biol 1986;50:279.
P.567

148. Cole J, Arlett CF, Green MHL, et al. Comparative human cellular radiosensitivity: II. The survival following gamma-irradiation of unstimulated (G0) T-lymphocytes, T-lymphocyte lines, lymphoblastoid cell lines and fibroblasts from normal donors, from ataxia-telangiectasia patients and from ataxia-telangiectasia heterozygotes. Int J Radiat Biol 1988;54:929.
149. Woods WG, Byrne TD, Tae HK. Sensitivity of cultured cells to gamma radiation in a patient exhibiting marked in vivo radiation sensitivity. Cancer 1988;62:2341.
150. Brock WA, Tucker SL, Geara FB, et al. Fibroblast radiosensitivity versus acute and late normal skin responses in patients treated for breast cancer. Int J Radiat Oncol Biol Phys 1995;32:1371.
151. Geara FB, Peters LJ, Ang KK, et al. Radiosensitivity measurement of keratinocytes and fibroblasts from radiotherapy patients. Int J Radiat Oncol Biol Phys 1992;24:287.
152. Geara FB, Peters LJ, Ang KK, et al. Prospective comparison of in vitro normal cell radiosensitivity and normal tissue reactions in radiotherapy patients. Int J Radiat Oncol Biol Phys 1993;27:1173.
153. Dileto CL, Travis EL. Fibroblast radiosensitivity in vitro and lung fibrosis: comparison between a fibrosing and non-fibrosing mouse strain. Radiat Res 1996;146:61.
154. Border WA, Noble NA. Transforming growth factor β in tissue fibrosis. N Engl J Med 1994;331:1286.
155. Beck LS, DeGuzman L, Lee WP, et al. One systemic administration of transforming growth factor-β1 reverses age- or glucocorticoid-impaired wound healing. J Clin Invest 1993;92:2841.
156. Anscher MS, Peters WP, Reisenbichler H, et al. Transforming growth factor β as a predictor of liver and lung fibrosis after autologous bone marrow transplantation for advanced breast cancer. N Engl J Med 1993;328:1592.
157. Kelly J, Kobacs EJ, Nicholson K, et al. Transforming growth factor-β production by lung macrophages and fibroblasts. Chest 1991;[99 Suppl]:85S.
158. Khalil N, Bereznay O, Sporn M, et al. Macrophage production of transforming growth factor beta and fibroblast collagen synthesis in chronic pulmonary inflammation. J Exp Med 1989;170:727.
159. Raghow R, Irish P, Kang AH. Coordinate regulation of transforming growth factor β gene expression and cell proliferation in hamster lungs undergoing bleomycin-induced pulmonary fibrosis. J Clin Invest 1989;84:1836.
160. Phan SH, Giharaee-Kermani M, Wolber F, et al. Stimulation of rat endothelial cell transforming growth factor-β production by bleomycin. J Clin Invest 1991;87:148.
161. Hoyt DG, Lazo JS. Early increases in pulmonary mRNA encoding procollagens transforming growth factor-β in mice sensitive to cyclophosphamide-induced pulmonary fibrosis. J Pharmacol Exp Ther 1989;249:38.
162. Anscher MS, Crocker IR, Jirtle RL. Transforming growth factor-β1 expression in irradiated liver. Radiat Res 1990;122:77.
163. Anscher MS, Kong F-M Andrews K, et al. Plasma transforming growth factor β1 as a predictor of radiation pneumonitis. Int J Radiat Oncol Biol Phys 1998;41:1029.


> Table of Contents > Part VIII - Chemotherapy > 40 - Chemotherapy for Advanced Non-Small Cell Lung Cancer
40
Chemotherapy for Advanced Non-Small Cell Lung Cancer
Tien Hoang
Anne M. Traynor
Joan H. Schiller
Lung cancer is a common and lethal disease, killing 160,000 Americans in 2003—more people than breast cancer, prostate cancer, and colon cancer combined.1 Despite increasing public awareness and recent advances in early diagnosis, approximately one third of patients present with disseminated disease and another third with locally advanced disease. Those who present with early stage disease often recur despite definitive local treatment and will ultimately require systemic therapy. Clearly, strategies aimed at improved systemic control are crucial.
There has been considerable pessimism on the part of general practitioners, lung doctors, and oncologists regarding the utility of chemotherapy for advanced nonsmall cell lung cancer (NSCLC). This pessimism arose in part from early studies in which chemotherapy had limited success, considerable toxicity, and no clear survival benefit. In the last decade, however, newer agents have been developed that have resulted in modest improvements in survival. Furthermore, additional studies have demonstrated that chemotherapy can improve the quality of life and control symptoms in many patients with advanced NSCLC. The purpose of this chapter is to review some of these newer chemotherapeutic agents and current strategies in the treatment of advanced NSCLC.
CLINICAL BENEFITS OF CHEMOTHERAPY
Chemotherapy Prolongs Survival
The natural history of metastatic NSCLC is poor at best. The median survival is approximately 4 months, and only 5%–10% of patients can be expected to be alive at 1 year.2,3 Several randomized studies in the late 1980s to early 1990s compared different chemotherapy regimens to best supportive care with mixed results3,4,5,6,7,8,9,10,11,12,13,14 (Table 40.1). The differences in the outcome between these studies may be explained by differences in study size, patient population, and chemotherapeutic regimens, with some of the regimens being alkaloid, rather than cisplatin, based.
TABLE 40.1. RANDOMIZED TRIALS OF OLDER CISPLATIN-BASED REGIMENS VERSUS BEST SUPPORTIVE CARE (BSC)
Meta-analyses in the mid-1990s demonstrated a statistically significant benefit in survival with older chemotherapy regimens compared to best supportive care, although this benefit was modest at best. The mean potential gain in survival was only approximately 6 weeks, or 10% improvement in 1-year survival.2,15,16,17 In one meta-analysis, the only drug associated with an improved survival compared to best supportive care was cisplatin, whereas alkylating agents actually showed a detrimental effect compared to best supportive care.2 An analysis of survival determinants in more than 2,500 patients with advanced NSCLC by the Southwest Oncology Group (SWOG) also found that the use of cisplatin was an independent predictor of improved outcome.18 Hence, platin has become the standard agent used in most modern chemotherapy regimens. Randomized trials of cisplatin-based chemotherapy versus best supportive care are summarized in Table 40.1.
Based on clinical data demonstrating the survival advantage of chemotherapy over supportive care, the American Society of Clinical Oncology's (ASCO) clinical guidelines recognize that chemotherapy can prolong the survival of advanced NSCLC patients and is appropriate for those with good performance status, ECOG of 0–1.19 A subset analysis of a recent Cancer and Leukemia Group B (CALGB) trial suggested that patients with a performance status (PS) of 2 may also derive a benefit from chemotherapy,20 although other studies have failed to demonstrate this.
Chemotherapy Improves Symptoms and Quality of Life
Numerous studies have shown that chemotherapy improves symptom control and/or quality of life (QOL). For example, in a Canadian study, bleomycin, etoposide, and cisplatin controlled cough, hemoptysis, and pain in two thirds of advanced NSCLC patients; one half of the patients experienced an improvement in fatigue, and more than 40% of patients experienced a reversal of weight loss.21 A Spanish study reported that 17 of 19 patients with stage III and
P.572

IV NSCLC (89%) treated with combination chemotherapy with high-dose cisplatin gained weight; 10 of 20 patients (50%) who presented with anorexia improved; 7 of 15 patients (47%) had an improvement in pain; hemoptysis disappeared in 10 of 11 patients (91%); 7 of 9 patients had an improvement in dyspnea (78%); and asthenia was attenuated in 8 of 16 patients (50%).22 Similarly, a trial conducted by Memorial Sloan-Kettering Cancer Center, in which 85 patients with stage III or IV were treated with EDAM, mitomycin, and vinblastine, also reported a significant improvement in symptoms. Sixty-two percent gained weight with treatment, and performance status improved in 44% of patients.23 Two randomized studies from the United Kingdom evaluated mitomycin, cisplatin, and ifosfamide with thoracic radiotherapy in stage III NSCLC, and with best supportive care in stage IV disease.13 Both trials demonstrated that combination chemotherapy improved both QOL and survival.
The lower toxicity profiles of some of the newer agents make these drugs an even more attractive option in terms of improvement of symptoms and QOL. In a European phase II study involving 161 patients with stage IIIB or IV NSCLC treated with gemcitabine, improvements in performance status, weight, analgesic requirement, pain, and other disease-related symptoms such as cough, dyspnea, hemoptysis, anorexia, and somnolence were also noted.24 A second European phase II trial evaluated vinorelbine in elderly patients (> 70 years old) with advanced NSCLC; performance status improved in 26% of patients, cough and pain improved in more than 49%, dyspnea improved in 28%, and approximately one half of the patients had stabilization of their symptoms.25 A subsequent randomized study comparing vinorelbine to supportive care in the same population of patients from The Elderly Lung Cancer Vinorelbine Italian Study Group (ELVIS trial) demonstrated a survival advantage with vinorelbine.26 Furthermore, vinorelbine treated patients scored better on QOL functioning scales and reported fewer cancer related symptoms such as pain and dyspnea.
A randomized European Organization for Research and Treatment of Cancer (EORTC) study comparing paclitaxel/cisplatin to teniposide/cisplatin evaluated QOL with the EORTC QLQ-C30 and LC-13 instruments at baseline and every 6 weeks thereafter.27 Patients receiving paclitaxel/ cisplatin achieved a better score at week 6 for emotional, cognitive, and social function, global health status, fatigue, and appetite loss, although this improvement was lost at 12 weeks. In the US, the Eastern Cooperative Oncology Group (ECOG) analyzed QOL in patients enrolled in E5592, a randomized study comparing paclitaxel (at two dose levels) and cisplatin to etoposide and cisplatin.28 QOL was measured using the Functional Assessment of Cancer Therapy-Lung (FACT-L) at baseline, 6 weeks, 12 weeks, and 6 months. The study showed that the paclitaxel regimens resulted in a modest improvement in survival without producing negative effects on QOL. It suggested that QOL was not adversely affected by myalgias and neurotoxicities. A trial outcome index (TOI) was calculated, which combined the physical, functional, and lung cancer symptom scores. There was a trend of short-term improvement in TOI in patients treated with paclitaxel. In fact, 30% of patients in the paclitaxel arms achieved response in QOL (TOI) at 6 weeks compared with 21% in the etoposide arm.
P.573

THIRD-GENERATION CHEMOTHERAPY REGIMENS
As discussed above, a meta-analysis of clinical trials done before 1990 demonstrated a modest survival benefit associated with platinum-based chemotherapy.2 The emergence of so-called third-generation agents (taxanes, gemcitabine, vinorelbine) in the following decade resulted in a number of studies evaluating their use in advanced NSCLC. After demonstrating the single agent activity of the new drugs (Tables 40.2 and 40.3), investigators quickly combined those agents with cisplatin or carboplatin to compare with older regimens such as cisplatin alone (Table 40.4) or cisplatin with etoposide or a vinca alkaloid (Table 40.5). The newer combinations were superior in producing higher response rate and longer survival in many studies.28,29,30,31,32. In some studies, although no differences in survival were seen between the newer and older regimens, the third-generation platin-based doublets still demonstrated clinical advantages with better tolerability and QOL.27,33 Hence, the third-generation drugs have been approved for use in combination with platin in front-line therapy for advanced NSCLC. Randomized trials comparing new platin-based doublets (Table 40.6) as well as doublets versus new single agents (Table 40.9), doublets versus triplets (Table 40.10), and non-platin doublets (Table 40.11) will be discussed in separate paragraphs.
TABLE 40.2. RANDOMIZED TRIALS OF NEW SINGLE AGENTS VERSUS BEST SUPPORTIVE CARE
TABLE 40.3. RANDOMIZED TRIALS OF NEW SINGLE AGENTS VERSUS OLDER CISPLATIN-BASED DOUBLETS
TABLE 40.4. RANDOMIZED TRIALS OF NEWER CISPLATIN-BASED DOUBLETS VERSUS CISPLATIN ALONE
TABLE 40.5. RANDOMIZED TRIALS OF NEWER VERSUS OLDER PLATIN-BASED DOUBLETS
TABLE 40.6. RANDOMIZED TRIALS COMPARING NEWER PLATIN-BASED DOUBLETS
TABLE 40.9. RANDOMIZED TRIALS OF NEW PLATIN-BASED DOUBLETS VERSUS NEW SINGLE AGENTS
TABLE 40.10. RANDOMIZED TRIALS OF DOUBLETS VERSUS TRIPLETS
TABLE 40.11. RANDOMIZED TRIALS OF NON-PLATINUM DOUBLETS
Paclitaxel
Derived from the western yew tree, Taxus brevifolia, paclitaxel (Taxol) enhances tubulin assembly into microtubules, inhibiting depolymerization of microtubules. It possesses a broad-spectrum of activity against a variety of tumor types including NSCLC. In a randomized phase III study, single agent paclitaxel significantly improved survival compared to BSC34 (Table 40.2). In two phase II studies, single agent paclitaxel produced a response rate of 21%–24% and 1-year survival of 38%–40% in advanced NSCLC patients.35,36 Based on these results, ECOG conducted a randomized trial involving 599 patients with advanced NSCLC. Patients were randomized to one of three arms:
P.574

standard cisplatin and etoposide, cisplatin plus 135 mg/m2 of paclitaxel, or cisplatin plus 250 mg/m2 of paclitaxel plus granulocyte colony-stimulating-factor (G-CSF).28 The response rates for the high-dose and low-dose paclitaxel regimens were superior to that observed in the etoposide/cisplatin arm (28% and 25% versus 12%, respectively). The median and 1-year survival in the two paclitaxel arms were also significantly better (9.9 months and 39%, respectively, versus 7.6 months and 32% in the standard arm, p < 0.05). Therefore, ECOG has chosen the paclitaxel/cisplatin regimen as its reference arm for subsequent phase III studies.
Two European trials, however, failed to confirm a survival advantage of paclitaxel plus cisplatin compared to cisplatin alone,37 or cisplatin combined with teniposide.27 One trial compared 175 mg/m2 of paclitaxel over 3 hours plus 80 mg/m2 of cisplatin with 100 mg/m2 of cisplatin alone.37 Although the response rate was higher in the combination arm (26% vs. 17%; p = 0.028), the median survival was not different (8.1 months for paclitaxel/cisplatin versus 8.6 months for high-dose cisplatin; p = 0.86). Nevertheless, the paclitaxel doublet resulted in a longer time to progression (4.1 months versus 2.7 months, p = 0.026) and a similar QOL. In a second study, patients were randomized to 80 mg/m2 of cisplatin with either 175 mg/m2 of paclitaxel over 3 hours, or with 100 mg/m2 of teniposide.27 Although responses were again higher on the paclitaxel/cisplatin arm, the median survivals were not different (9.9 months vs 9.7 months). Despite the lack of survival difference, patients on the paclitaxel/cisplatin arm reported a better quality of life.
Due to concerns over the ototoxicity, renal toxicity, and neurotoxicity associated with cisplatin, phase II trials were
P.575

conducted to evaluate the combination of paclitaxel and carboplatin, a platin analogue with a more favorable toxicity profile than cisplatin. Results of those studies were highly encouraging, with response rates reported from 26%–62%. Median survival in two phase II trials were 38 weeks and 53 weeks, with 1-year survivals of 32% and 54%.38,39 Because of the tolerability of the regimen and ease of outpatient administration, as well as these reports of efficacy, carboplatin plus paclitaxel has become one of the most widely used regimens in the United States.
However, a randomized study reported in abstract form did not show the survival superiority of carboplatin plus paclitaxel over the second-generation regimen of cisplatin and etoposide.33 Three hundred sixty-nine patients were randomized to receive carboplatin at an AUC of 6 and paclitaxel (225 mg/m2), versus 75 mg/m2 of cisplatin and etoposide (100 mg/m2 days 1–3). The paclitaxel regimen was more tolerable than the older regimen, resulting in less febrile neutropenia and vomiting. Although the response rate was higher for carboplatin/paclitaxel (22% vs. 14%), the 1-year and median survival were not significantly different between the two (37% and 7.5 months for cisplatin/etoposide and 32% and 6.3 months for carboplatin/paclitaxel).33,40 It has been postulated that the improvement in response rate but not survival may be due to the fact that many patients on the cisplatin/etoposide arm subsequently received second line paclitaxel. Subsequent phase III studies, such as E1594 or S9509, demonstrated that carboplatin plus paclitaxel combination is comparable with other new platinum-based doublets in term of efficacy.41,42
Docetaxel
Docetaxel (Taxotere), a taxane derived from the European yew tree, Taxus baccata, has also been explored extensively in clinical trials in patients with advanced NSCLC. Phase II trials have used 60 mg/m2 to 100 mg/m2 of docetaxel as a 1-hour infusion every 3 weeks. Responses in phase II studies range from 18%–38% in chemonaive patients (with median survival of 6–11 months)43,44,45,46 and 16%–21% in previously treated patients.47,48 A randomized phase III study in 207 chemonaive patients showed an advantage of docetaxel over supportive care49 (Table 40.2). In this trial, single agent docetaxel at the dose of 100 mg/m2 every 3 weeks resulted in a better overall survival and significant improvement of symptoms. Two randomized phase III trials in the late 1990s comparing docetaxel versus best supportive care or other agents (vinorelbine or ifosfamide) in previously treated NSCLC patients also demonstrated the superiority of docetaxel,50,51 which led to the approval of this agent in those who failed prior platin-based chemotherapy. The two second-line studies will be discussed later.
Several phase II studies have been conducted in the first line setting evaluating the combination of 75 mg/m2 of docetaxel and 75 mg/m2 to100 mg/m2 of cisplatin. In two trials, response rates varied from 33%–39%, while median and 1-year survival varied from 8.4–9.6 months and 33%–35%, respectively.52,53 Japanese investigators conducted a randomized phase III study to compare cisplatin plus docetaxel with cisplatin plus vindesine in 311 stage IV chemonaive patients.29 The docetaxel doublet resulted in a higher response rate (37% vs. 21%, p < 0.01), better median
P.576

survival (11.4 months vs 9.6 months, p = 0.014) and 1-year survival (48% vs 41%, p = 0.014).
Gemcitabine
Gemcitabine (Gemzar) is an antimetabolite analogue of cytosine arabinoside that has potent effects on cancer cells at both the DNA and RNA levels. The relatively mild toxicity profile and activity in metastatic pancreatic cancer prompted investigation in advanced NSCLC. Although gemcitabine did not prolong survival compared to BSC in one study54 (Table 40.2), it did improve symptoms. Following a series of phase II studies that showed activity of gemcitabine in NSCLC, two randomized phase II studies were conducted in Europe and Taiwan comparing single-agent gemcitabine with cisplatin plus etoposide55,56,57 (Table 40.3). Single agent gemcitabine had a response rate (18%–19% for gemcitabine versus 15%–21% for cisplatin/etoposide) and median survival (6.6–8.6 months vs. 7.6–11.2 months, respectively) similar to the two drug combination of cisplatin and etoposide, demonstrating its activity in advanced NSCLC. Later, in a phase III trial, 169 patients were randomized to receive gemcitabine alone or cisplatin/vindesine.58 There was no difference in response rate and survival between the two arms.
The promising results of the randomized studies with single agent gemcitabine prompted phase III trials with the combination of gemcitabine and cisplatin. A multicenter randomized study involving 522 previously untreated patients with advanced NSCLC compared cisplatin (100 mg/m2 day 1) with and without gemcitabine (1,000 mg/m2 days 1, 8, and 15 of a 28-day cycle).30 This phase III trial demonstrated a significant improvement in response rate, median and 1-year survival with cisplatin and gemcitabine (30%, 9.1 months and 39%, respectively) compared to cisplatin alone (11%, 7.6 months and 28%, respectively).
In a phase III study in Europe, 307 patients with advanced NSCLC were randomized to either gemcitabine plus cisplatin or to mitomycin, ifosfamide, and cisplatin (MIC).59 Although a significant improvement in overall response rate was observed with the gemcitabine regimen (38% vs 26%, p = 0.03), there was no difference in median survival (8.6 months vs. 9.6 months, p = 0.88) and QOL between the two arms. The Spanish Lung Cancer Group compared gemcitabine plus cisplatin to etoposide plus cisplatin.60 A significantly higher overall response rate was observed in the gemcitabine/cisplatin arm (41% compared to 22% in the cisplatin/etoposide arm) as well as an improvement in time to progression, without a significant difference in median survival (8.7 months compared to 7.2 months, p = 0.18) and 1-year survival (32% compared to 26%, p = 0.19).
However, three recent phase III randomized trials demonstrated a survival advantage of the gemcitabine doublets over older regimens.61,62,63 In the first study, 422 patients were treated with either carboplatin and gemcitabine or mitomycin, ifosfamide and cisplatin (MIP).61 Patients in the gemcitabine arm had a median survival of 10 months while those in the control arm had only 6.5 months (p = 0.004). In the second study, 248 patients were randomly assigned into four chemotherapy regimens including two involving gemcitabine plus two different schedules of cisplatin.62 Both gemcitabine regimens were found to be better than the reference mitomycin/vinblastine/cisplatin (MVP) with median survival of 9.4–9.6 months versus 6.4 months. In the third study, the investigators demonstrated that gemcitabine in combination with carboplatin was superior to vinblastine plus cisplatin, resulting in an improvement of response (27% versus 15%), median survival (11.6 months vs. 7.9 months) and 1-year survival (36% versus 13%).63
A recent meta-analysis compared all randomized trials consisting of gemcitabine plus either cisplatin or carboplatin with other platinum-based comparators.64 The end points were overall survival and progression-free survival. Thirteen trials were identified involving over 4,500 patients. The gemcitabine/platin trials had an absolute benefit of an improvement in 1-year survival of 3.9%, from a 1-year survival of 35% in the comparator arms to 39% in the gemcitabine/platinum arms, and from 11.6% to 14.2% at 2 years. Overall, the hazard ratio was 0.9 in favor of the gemcitabine-based arms (confidence interval: 0.84–0.96; p < 0.01). The results of this meta-analysis indicate that in general, gemcitabine/platinum combinations offer patients a slight, but statistically significant improvement in overall and progression-free survival over other platin-based regimens, although comparisons with individual drugs cannot be made.
Vinorelbine
Vinorelbine (Navelbine) is a new semi-synthetic vinca alkaloid that has been shown to have antitumor activity against advanced NSCLC in clinical studies. Single agent vinorelbine was superior to supportive care alone or fluorouracil plus leucovorin in two separate randomized studies.26,65 In a randomized trial comparing vinorelbine to best supportive care in elderly patients (≥ 70 years old) with advanced NSCLC (ELVIS trial), a median survival of 28 weeks and an 1-year survival of 32% were observed with vinorelbine, compared to 21 weeks and 14% for best supportive care.26 In another trial in metastatic NSCLC, vinorelbine was associated with a higher response rate, median survival, and 1-year survival (12%, 30 weeks, and 25%, respectively) compared to fluorouracil plus leucovorin (3%, 22 weeks, and 16%, respectively).65
Subsequent phase III trials demonstrated advantages of the combined regimen of vinorelbine plus cisplatin over cisplatin alone, vinorelbine alone or vindesine plus cisplatin. In a French study involving 612 patients, vinorelbine plus cisplatin was compared to single agent vinorelbine and the control arm of vindesine plus cisplatin.31,66 The 1-year survival of 34% in the vinorelbine/cisplatin arm was superior
P.577

to the 1-year survival of 30% in the vinorelbine-alone arm, and the 27% 1-year survival in the control arm (p < 0.02). A SWOG trial demonstrated the superiority of the vinorelbine doublet by comparing single-agent cisplatin with vinorelbine plus cisplatin in patients with stage IIIB and IV disease.32 Not only were the response rate and median survival higher in the vinorelbine/ cisplatin arm, but the trial also demonstrated the long-term survival advantage for the combination compared to cisplatin alone. Thirty-six percent of patients treated with vinorelbine/cisplatin were alive at 1 year compared to 20% of patients treated with cisplatin alone. However, another study from France failed to show a survival benefit with the combination of vinorelbine and cisplatin over vinorelbine alone, although a significant improvement in response rate and time to progression were observed.67
Irinotecan
Irinotecan is a topoisomerase II inhibitor with significant activity in colorectal carcinoma. It has single agent activity in advanced NSCLC. A phase III Japanese study compared single agent irinotecan with vindesine and cisplatin, and found that irinotecan induced responses in 21% of patients. Although the median survival was 11.5 months, not significantly different than cisplatin/vindesine (11.5 months), single agent irinotecan produced significantly less neutropenia.68 The same study also randomized patients to cisplatin/irinotecan, which produced the highest response rate, although there was no difference in survival among the arms. Similarly, a second Japanese trial comparing cisplatin/irinotecan with cisplatin/vindesine also failed to show a survival advantage.69
NEW VERSUS OLD DOUBLETS
Table 40.5 summarizes the results of randomized trials comparing platin-based regimens containing older drugs versus newer, “third-generation” drugs. In general, vinorelbine containing doublets are clearly superior to older regimens. A subset analysis was performed in the gemcitabine meta-analysis discussed earlier, in which gemcitabine/platin regimens were compared with the subset of third generation platin containing regimens.64 The hazard ratio was 0.84 for progression free survival and 0.93 for overall survival (confidence interval: 0.86–1.01). Taxane containing regimens appear to have some advantages over older etoposide or vindesine regimens, although the survival benefit is probably small, whereas cisplatin/irinotecan containing regimens appear to be roughly equivalent to older doublets.
STANDARD CHEMOTHERAPY REGIMENS FOR NON-SMALL CELL LUNG CANCER
The doublet combination of cisplatin or carboplatin and a third-generation agent, either paclitaxel, docetaxel, gemcitabine or vinorelbine, has been widely accepted as the best available front-line therapy for metastatic NSCLC patients. To determine if any doublet was superior, a number of randomized studies have been conducted (Table 40.6).
ECOG conducted a randomized phase III trial (E1594) involving 1,207 chemonaive patients with stage IIIB/IV NSCLC.41 Patients were randomly assigned to receive one of four regimens: cisplatin and paclitaxel (the reference arm), cisplatin and gemcitabine, cisplatin and docetaxel, or carboplatin and paclitaxel. The response rate for all patients in the study was 19%, with a median survival of 7.9 months. There were no significant differences in the response rate and survival in the reference arm and any of the three experimental arms. Similarly, SWOG investigators found carboplatin plus paclitaxel was as efficacious as cisplatin plus vinorelbine in a phase III trial with 408 advanced NSCLC patients.42 The response rate was 25% and 28%, and 1-year survival was 38% and 36%, respectively, while median survival was 8 months in both arms. A randomized phase III Italian study comparing cisplatin/gemcitabine versus carboplatin/paclitaxel versus cisplatin/vinorelbine also demonstrated similar results in response rate and survival between the three arms.70 Other trials also reported a similar efficacy between newer platin-based doublets.71,72 However, a phase III trial from the TAX 326 Study Group reported a better outcome from treatment with cisplatin and docetaxel compared with cisplatin and vinorelbine.73 In this three-arm randomized study, 1,218 patients with stage IIIB or IV NSCLC were treated with cisplatin/docetaxel, carboplatin/docetaxel, or cisplatin/vinorelbine (control arm). Compared with the reference vinorelbine regimen, the cisplatin/docetaxel combination resulted in a better response rate (31.6% vs. 24.5%, p = 0.029), median survival (11.3 months vs 10.1 months, p = 0.044), and 2-year survival (21% vs 14%). There were no differences between carboplatin/docetaxel and cisplatin/vinorelbine arms.
Thus, although there are slight differences between the regimens, in general, the newer platin-based doublets appear to be comparable in survival efficacy. Hence, combinations of a platin and third-generation drug can be considered as the standard regimens for patients with advanced NSCLC. In clinical practice, treatment regimens can be chosen based on toxicities, patient preference and physician experience.
OTHER CHEMOTHERAPY ISSUES
Duration of Therapy
In 1997, the American Society of Clinical Oncology published guidelines advising administration of no more than eight cycles of chemotherapy.19 In clinical practice, six cycles are commonly given. However, recent data suggested that a shorter treatment, i.e., less than six cycles, may be adequate (Table 40.7). In one trial, 308 patients with advanced NSCLC were randomized to receive three versus six
P.578

courses of MVP (mitomycin, vinblastine and cisplatin).74 The authors reported no difference in median survival (6 vs. 7 months, respectively) and 1-year survival (22% vs. 25%). Patients receiving three cycles enjoyed a similar median duration of symptom relief (4.5 months), but were less likely to experience fatigue (p = 0.03) and nausea or vomiting (p = 0.06) compared to those continuing treatment. In another randomized trial, 114 stage IIIB/IV NSCLC patients were treated with four courses of carboplatin and paclitaxel while 116 continued the same treatment until progression.75 There were no differences in the median number of cycles administered in each group (4 cycles), in the response rate (22% and 24%, respectively), median survival (6.6 and 8.5 months, p = 0.63), 1-year survival (28% and 34%) or quality of life. Finally, Depierre et al. found that adding weekly vinorelbine to responding patients who had received mitomycin, ifosfamide, and cisplatin failed to improve survival.76 In both the Smith study and the Socinski study, the majority of responses occurred within the first 3–4 cycles. Thus, continuing cytotoxic chemotherapy until progression cannot be recommended, as it does not improve survival or quality of life, and only exposes patients to additional toxicity.
TABLE 40.7. RANDOMIZED TRIALS OF TREATMENT DURATION
Cisplatin versus Carboplatin
Although the activity of cisplatin in NSCLC is well established, it has a significant number of side effects, most notably nausea and vomiting. Although this toxicity has become much more manageable with the advent of the HT3 anti-emetics, concerns remain regarding renal toxicity, neuropathy, ototoxicity, and generalized fatigue and asthenia. To alleviate some of these side effects, clinicians have turned toward the platin analogue carboplatin. Although carboplatin has a relatively low single-agent response rate,77 data from most, but not all, randomized trials support equivalent clinical benefit between cisplatin and carboplatin in advanced NSCLC (Table 40.8). An EORTC study from the late 1980s demonstrated similar survival for 120 mg/m2 cisplatin and 325 mg/m2 carboplatin when each drug was combined with etoposide.78 Another more recent study comparing carboplatin and gemcitabine to cisplatin and gemcitabine showed a similar survival advantage from treatment with cisplatin- and carboplatin-based regimens (48% response rate and 8.1 months median survival vs. 47% and 8.1 months, respectively).79 In an Eastern Cooperative Oncology Group study (E1594), four different chemotherapy doublets were compared to each other41; the comparator arm involved cisplatin and paclitaxel, while one of the experimental arms included carboplatin and paclitaxel. Although the dose and infusion rate of the paclitaxel differed between the two arms, (135 mg/m2 over 24 hours in the cisplatin arm and 225 mg/m2 over 3 hours in the carboplatin arm), the overall response and median survival did not differ significantly (22% and 7.8 months in the cisplatin/paclitaxel arm, and 17% and 8.1 months in the carboplatin/paclitaxel arm, respectively). However, a phase III trial by a Yugoslavian group found an improved survival by log rank analysis when carboplatin was substituted for cisplatin in combination with vindesine and mitomycin C.80 Conversely, a European trial comparing cisplatin/paclitaxel to carboplatin/paclitaxel, in which the dose and schedule of paclitaxel was identical between the two arms, found a statistically significant improvement in median survival (9.8 months) in the cisplatin arm, compared to 8.5 months in the carboplatin arm, although there was no difference in response rate (28% vs. 25%, respectively).81 Another study (TAX 326) compared docetaxel/cisplatin and docetaxel/carboplatin with vinorelbine/cisplatin; 75 mg/m2 of docetaxel was given in both arms.73 Although the study was not designed to compare the two docetaxel arms with each other, but with the comparator arm of vinorelbine/cisplatin, the investigators reported a trend toward improved
P.579

survival in the docetaxel/cisplatin arm (11.3 months) compared to the docetaxel/carboplatin arm (9.4 months). Essentially all of these studies found decreased toxicity in the carboplatin arm. Thus, while cisplatin may arguably have a slight advantage in anti-tumor activity against advanced lung cancer, it is probably less tolerable than carboplatin. Treatment decisions should take those factors into consideration, particularly when dealing with poor performance status patients.
TABLE 40.8. RANDOMIZED TRIALS OF CARBOPLATIN VERSUS CISPLATIN IN COMBINATION REGIMENS
Doublets versus Single Agents
Randomized trials have been conducted to determine whether one drug is as efficacious as two, but with less toxicity. Several studies have compared a single new agent (paclitaxel, docetaxel, gemcitabine, or vinorelbine) to the doublet of that agent and a platin (Table 40.9). The Cancer and Leukemia Group B (CALGB) randomized 584 patients to receive paclitaxel at 225 mg/m2 with or without carboplatin at AUC of 6.20 The doublet was superior to paclitaxel alone with a higher response rate (29% vs. 17%), longer median survival (8.8 months vs. 6.7 months) and better overall survival (p = 0.0125 by Wilcoxon analysis), although the survival difference in 1-year was not significant (37% vs. 33%). Patients in the combination arm experienced more grade 3/4 myelotoxic toxicities, but a similar QOL. A Swedish study comparing single agent gemcitabine to the doublet of gemcitabine and cisplatin also favored the combined regimen.82 Patients receiving the doublet achieved a response rate of 30%, and median and 1-year survival of 10 months and 41%, while the results in the
P.580

monotherapy arm were only 12%, 9 months and 32%, respectively. As discussed earlier, a randomized three-arm study from France also demonstrated the superiority of the cisplatin/vinorelbine doublet over vinorelbine alone.31,66 A European trial comparing cisplatin/docetaxel to single agent docetaxel showed an improvement in the response rate of the doublet (35% vs. 18%), although the difference in median survival (13 months vs 10 months) was not statistically significant.83 Similarly, a study from Japan evaluating cisplatin/irinotecan versus irinotecan or cisplatin/vindesine showed a significant improvement in response rate and a non-significant increase in 1-year survival of the new platin-based doublet when comparing single agent irinotecan (response rate 21%, 1-year survival 42%) to cisplatin/irinotecan (response rate 47%, 1-year survival 47%).68
Thus, in general, combined therapy of new platin-based doublets with single third-generation agents appears to be better than monotherapy in producing improved survival and/or tumor reduction. Therefore, platin-based doublets remain the standard of care for first line NSCLC, particularly in patients with good performance status.
Doublets versus Triplets
To improve upon the efficacy of platin doublets, a number of randomized studies have compared two-drug versus three-drug regimens (Table 40.10). Of studies comparing new platin-based doublets to triplets of three older agents, the new doublets resulted in equivalent59,84 or better61,62 survival outcome. For example, two randomized trials showed survival benefit of gemcitabine in combination with carboplatin61 or cisplatin62 over two commonly used regimens in Europe (MIP and MVP).
In two other studies, the triplets involving new drugs resulted in an inferior survival.85,86 A phase III Spanish study reported a median survival of 8 months with the combination
P.581

of cisplatin, gemcitabine and vinorelbine, and 9.5 months and 10.4 months in the other two arms: cisplatin/gemcitabine and gemcitabine/vinorelbine followed by ifosfamide/vinorelbine, respectively.85 In a phase III trial comparing cisplatin/vinorelbine with or without ifosfamide, the three-drug regimen resulted in a non-significant lower median survival (8.2 months vs. 10 months) and 1-year survival (34% vs 38%).86
However, two Italian studies observed an improved survival with triplets. One phase III randomized trial compared the triplet of cisplatin/gemcitabine/vinorelbine with the two doublets of cisplatin/gemcitabine and cisplatin/vinorelbine.87 After the interim analysis of 180 patients in 1999, the accrual to the vinorelbine doublet was stopped because it was associated with a lower survival. However, it should be noted that toxicity in the cisplatin/vinorelbine arm was surprisingly high, with two associated toxic deaths, and higher rates of chemotherapy discontinuation, severe neutropenia, and vomiting. The final result has not yet been updated. The same group of investigators also conducted another study investigating two triplets of cisplatin/gemcitabine/vinorelbine and cisplatin/gemcitabine/ paclitaxel in comparison to cisplatin/gemcitabine.88 A survival benefit for the two triplet arms was suggested, although the data have not been published in peer-reviewed literature.
In general, there is no strong evidence supporting the use of three-drug combinations in advanced NSCLC. Given the increase in toxicity and costs, they cannot be recommended outside of a clinical trial setting.
Non-Platin Doublets
Clinical trials evaluating non-platin containing combinations in an effort to reduce treatment-related toxicity have reported mixed results (Table 40.11). Gridelli and colleagues conducted a randomized trial comparing a non-platin based doublet, gemcitabine and vinorelbine, with two cisplatin-based regimens.89 The hypothesis of the study was that patients receiving the non-cisplatin regimen would experience similar efficacy, with quality of life as the primary endpoint. Despite the fact that the non-cisplatin containing arms were significantly less toxic than the cisplatin arm, the investigators failed to reach their primary end point: no difference in global quality of life was observed. There was also no difference in response rates (30% for the cisplatin regimens, 25% for gemcitabine/vinorelbine) or survival (38 weeks vs 32 weeks, respectively) between the two regimens. However, the gemcitabine/vinorelbine arm had an inferior progression-free survival (23 weeks compared to 17 weeks in the cisplatin-based arms, p = 0.004), and the survival differences, although not statistically inferior, showed a trend toward inferiority for the non-cisplatin based arm (p = 0.08).
Other investigators have looked at non-platin doublets and have reported equivalent outcomes with platin based
P.582

regimens. The Hellenic Cooperative Oncology Group randomized patients to receive paclitaxel with either carboplatin or gemcitabine.90 Median and 1-year survival were 10.4 months and 41.7% for the carboplatin/paclitaxel arm, and 9.8 months and 41.4% for the gemcitabine/paclitaxel arm, respectively. Both regimens were well tolerated. The Greek Oncology Cooperative Group compared docetaxel plus cisplatin with gemcitabine and docetaxel.91 Median survival was 10 months in the cisplatin/docetaxel arm and 9.5 months in the gemcitabine/docetaxel arm; 1-year survival was 42% and 39%, respectively. The gemcitabine/docetaxel arm had the more favorable toxicity profile.
Other studies, however, have reported a trend toward inferior survival with non-platin based regimens. The Greek Cooperative Group for Lung Cancer compared docetaxel plus gemcitabine with vinorelbine plus cisplatin.92 Although not statistically significant, the median survival between the two groups was 9 months for docetaxel/gemcitabine and 11.5 months for vinorelbine/cisplatin. Toxicity, however, was lower in the docetaxel/gemcitabine arm. The EORTC conducted a clinical trial in which paclitaxel/gemcitabine was compared to cisplatin/paclitaxel and cisplatin/gemcitabine.72 Again, although not statistically significant (p = 0.08), there was a trend toward inferior median and 1-year survival in the paclitaxel/gemcitabine arm.
These trials suggest that third generation non-platin doublets, if not equivalent to cisplatin-containing doublets, are probably close. Toxicity is improved, particularly when compared to cisplatin-based regimens, making these regimens particularly appropriate for frail patients who are unlikely to tolerate the toxicity of cisplatin.
CHEMOTHERAPY FOR SPECIFIC PATIENT POPULATIONS
Elderly Patients
The discovery of active, better tolerated third-generation chemotherapeutic agents has broadened their use into previously non-treated populations, including the elderly. Over 40% of persons diagnosed with NSCLC are older than 65 years; this percentage will likely increase with the aging of the population over the coming years.93 Although there has been a certain reluctance to treat the elderly because of concerns of toxicity and outcome, ECOG recently performed a retrospective analysis of patients 70 years of age or older who participated in a randomized study of cisplatin/etoposide versus cisplatin/paclitaxel (E5592). Elderly patients were found to have a similar response rate, survival outcome and QOL compared to younger patients, although they had more cardiac and pulmonary comorbidities and experienced more leukopenia, weight loss and neurospychiatric events.93 Another pooled analysis from two ECOG trials (E1594 and E5592) involving more than 1,400 patients treated with standard platin-based doublets also demonstrated that advanced age is not a negative prognostic factor.94 SWOG investigators also found that an age of 70 or older is not significantly important in a multivariate analysis, although there was a trend toward lower median survival in elderly patients (p = 0.06) in their two randomized trials S9509 and S9308.95
Three randomized clinical trials have been conducted in this special patient population (Table 40.12). In the study of the Elderly Lung Cancer Vinorelbine Italian Study (ELVIS) Group, patients age 70 or older were randomly assigned to receive single agent vinorelbine or supportive care.96 Patients receiving chemotherapy lived longer (1-year survival of 32% vs. 14%), had fewer cancer-related symptoms and better QOL despite treatment-related toxicities. The other two trials compared single agent therapy to the non-platinum doublet of gemcitabine and vinorelbine. In one trial, the combination regimen was superior to single agent vinorelbine, resulting in a longer median and 1-year survival, and improved QOL.97 However, the other study did not observe a survival advantage with gemcitabine plus vinorelbine compared to either agent alone, and was associated with increased toxicity.98 In the US, a subset analysis of the CALGB study 9730 reported a median survival of 8 months in elderly patients receiving carboplatin/paclitaxel while those treated with paclitaxel alone had only 5.8 months, although the difference did not reach statistical significance.
TABLE 40.12. RANDOMIZED TRIALS OF CHEMOTHERAPY IN THE ELDERLY
Thus, age is not a contraindication to the treatment
P.583

of the “fit” elderly. Patients with a good performance status can probably be treated with standard doublets, while those with significant comorbidities should probably be considered for single agent therapy.
Poor Performance Status Patients
Patients with a poor performance status (PS ≥ 2) have traditionally done poorly on cooperative group clinical trials. ECOG retrospectively analyzed data from 1,960 evaluable patients with advanced NSCLC treated on five ECOG protocols between 1981 and 1994.99 Performance status was a significant prognostic factor in predicting survival, with patients with a PS of 0 having a median survival of 9.4 months compared to 6.4 months (PS 1) and 3.3 months (PS 2). A recent analysis of two ECOG randomized phase III trials involving more than 1,400 NSCLC patients who were treated with newer platin-based doublets found that performance status was one of six independent survival prognostic factors, with a hazard ratio of 1.46 in those with a PS of 1 or 2.94 SWOG also found that performance status was an independent prognostic factor in more than 2,500 patients with advanced disease entered on clinical trials from 1974–1988.18
In addition to an overall poorer prognosis, poor performance status patients may also experience enhanced toxicity. A four-arm ECOG trial conducted in the early 1980s using older cytotoxic regimens reported that PS 2 patients did significantly worse, with a 10% rate of treatment-related deaths.100 Although the response rate did not differ significantly (PS0 = 26%, PS1 = 25%, PS2 = 20%), the median survival of PS 2 patients was significantly worse (median survival PS0 = 36 weeks; PS1 = 26 weeks, and PS2 = 10 weeks; p = 0.001). However, somewhat surprisingly, a subset analysis of the PS 2 patients enrolled in the large ECOG trial E1594 did not observe a significant difference in the overall rate of toxicity between the PS 2 patients and the PS 0 and 1 cohorts.101 The increased number of deaths in the PS 2 population (7.35 %) was related to the worsened incidence of medical co-morbidities in these patients, rather than strictly as a consequence of drug-related toxicity. Based upon these data, ECOG conducted a randomized phase II study of attenuated doses of gemcitabine/cisplatin and paclitaxel/carboplatin. Median survival was 6.8 months on the cisplatin/gemcitabine arm and 6.1 months in the carboplatin/paclitaxel arm, seemingly better than the two prior ECOG randomized studies.102 In addition, subset analysis of PS 2 patients in the CALGB trial of paclitaxel versus carboplatin/paclitaxel reported that PS 2 patients had a significant improvement in survival with doublet therapy over monotherapy.20 Thus, these data suggest that the previously reported increase in toxicity may have related to the older regimens, and that with the current, better tolerated “third generation” regimens, PS 2 patients may also derive a survival benefit.
THERAPY FOR REFRACTORY OR RECURRENT DISEASE
Virtually all patients with advanced lung cancer will ultimately progress or recur. Docetaxel and pemetrexed are the only cytotoxic chemotherapy which have been approved for use in those who failed front-line treatment. The clinical advantages of second-line docetaxel have been demonstrated in two randomized phase III trials in the late 1990s. In one trial, 75 mg/m2 docetaxel significantly prolonged survival compared to best supportive care (median survival of 7.5 months versus 4.6 months and 1-year survival of 37% vs. 19%) despite a low response rate of 7.1%.50 In the other study, docetaxel was compared to vinorelbine or ifosfamide.51 Although overall survival was not significantly different between the three groups, the 1-year survival was significantly greater with 75 mg/m2 of docetaxel than control (32% vs. 19%, p = .025, by X2 test).
Pemetrexed, a multitargeted antifolate, has recently been compared to docetaxel in patients with recurrent NSCLC in a randomized phase III trial, and has been shown to have similar efficacy with reduced toxicity.103 The response rate and median survival were 9.1% and 8.3 months, respectively in the pemetrexed group versus 8.8% and 7.9 months in the docetaxel group. Both agents resulted in a 1-year survival of 29.7%. However, pemetrexed had a more favorable myelotoxic profile.
Gefitinib (Iressa) is a tyrosine-kinase inhibitor (TKI) of the epidermal growth factor (EGF) pathway which has recently been approved in the US for patients with NSCLC who have failed both a taxane and a platinum. Despite the fact that it does not add any survival benefit to standard chemotherapy in first line setting,104,105 it induces responses in 9%–12% of patients who have received two or more prior regimens.106 Over a third of patients had an improvement in side effects, which were seen within 3 weeks in 75% of patients. Unlike what is commonly observed with standard cytotoxic drugs, no decrease in response rate was observed with an increase in the number of prior chemotherapy regimens. In addition to its oral route of administration, the other advantage of gefitinib is its side effect profile; the most common side effects, rash and diarrhea, are rarely severe. A number of other inhibitors of the EGF pathway are currently in development, including other EGF TKIs, and monoclonal antibodies directed to the (EGF) receptor.
CONCLUSIONS
As can be seen by the above discussion, the current standard of care for first line treatment of the good performance status NSCLC patient remains a platin-based doublet–as was recommended nearly a decade ago by the American Society of Clinical Oncology.19 Although lung cancer patients are generally living longer, with fewer chemotherapy-related
P.584

side effects and an improvement in symptoms, these improvements are modest at best. Treatment of the elderly, poor performance status patients, and regimens involving non-platin-based doublets are currently evolving but again, are unlikely to make major steps forward in outcome for the majority of NSCLC patients. Thus, continued efforts need to be focused on exploiting the recent advances that have made over the past two decades in the understanding of the basic biology of cancer.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5–26.
2. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomized clinical trials. Non-small Cell Lung Cancer Collaborative Group. BMJ 1995;311:899–909.
3. Rapp E, Pater J, Willan A, et al. Chemotherapy can prolong survival in patients with advanced non-small-cell lung cancer—Report of a Canadian multicenter randomized trial. J Clin Oncol 1988;6:633–641.
4. Woods RL, Williams CJ, Levi J, et al. A randomised trial of cisplatin and vindesine versus supportive care only in advanced non-small cell lung cancer. Br J Cancer 1990;61:608–611.
5. Cormier Y, Bergeron D, La Forge J, et al. Benefits of polychemotherapy in advanced non-small-cell bronchogenic carcinoma. Cancer 1982;50:845–849.
6. Buccheri GF, Ferrigno D, Curcio A, et al. Continuation of chemotherapy versus supportive care alone in patients with inoperable non-small cell lung cancer and stable disease after two or three cycles of MACC. Results of a randomized prospective study. Cancer 1989;63:428–432.
7. Cellerino R, Tummarello D, Guidi F, et al. A randomized trial of alternating chemotherapy versus best supportive care in advanced non-small-cell lung cancer. J Clin Oncol 1991;9:1453–1461.
8. Ganz PA, Figlin RA, Haskell CM, et al. Supportive care versus supportive care and combination chemotherapy in metastatic non-small cell lung cancer. Does chemotherapy make a difference? Cancer 1989;63:1271–1278.
9. Kaasa S, Lund E, Thorud E, et al. Symptomatic treatment versus combination chemotherapy for patients with extensive non-small cell lung cancer. Cancer 1991;67:2443–2447.
10. Quoix E, Dietemann A, Charbonneau J, et al. [Is chemotherapy with cisplatin useful in non small cell bronchial cancer at staging IV? Results of a randomized study]. Bull Cancer 1991;78:341–346.
11. Cartei G, Cartie F, Cantone A, et al. Cisplatin-cyclophosphamide-mitomycin combination chemotherapy with supportive care versus supportive care alone for treatment of metastatic non-small-cell lung cancer. J Natl Cancer Inst 1993;85:794–800.
12. Thongprasert S, Sanguanmitra P, Juthapan W, et al. Relationship between quality of life and clinical outcomes in advanced non-small cell lung cancer: best supportive care (BSC) versus BSC plus chemotherapy. Lung Cancer 1999;24:17–24.
13. Cullen MH, Billingham LJ, Woodroffe CM, et al. Mitomycin, ifosfamide, and cisplatin in unresectable non-small-cell lung cancer: effects on survival and quality of life. J Clin Oncol 1999;17:3188–3194.
14. Stephens R, Fairlamb D, Gower N. The Big Lung Trial (BLT): determining the value of cisplatin-based chemotherapy for all patients with non-small cell lung cancer (NSCLC). Preliminary results in the supportive care setting. Proc Am Soc Clin Oncol 2002;21:291 (Abstract 1161).
15. Grilli R, Oxman A, Julian J. Chemotherapy for advanced non-small-cell lung cancer: how much benefit is enough? J Clin Oncol 1993;11:1866–1871.
16. Souquet PJ, Chauvin F, Boissel JP, et al. Polychemotherapy in advanced non-small cell lung cancer: a meta-analysis. Lancet 1993;342:19–21.
17. Marino P, Pampallona S, Preatoni A, et al. Chemotherapy vs. supportive care in advanced non-small cell lung cancer: results of a meta-analysis of the literature. Chest 1994;106:861–865.
18. Albain KS, Crowley JJ, LeBlanc M, et al. Survival determinants in extensive-stage non-small-cell lung cancer: the Southwest Oncology Group experience. J Clin Oncol 1991;9:1618–1626.
19. Clinical practice guidelines for the treatment of unresectable non-small-cell lung cancer. Adopted on May 16, 1997 by the American Society of Clinical Oncology. J Clin Oncol 1997;15:2996–3018.
20. Lilenbaum R, Herndon J, List M. Single-agent (SA) versus combination chemotherapy (CC) in advanced non-small cell lung cancer (NSCLC): a CALGB randomized trial of efficacy, quality of life (QOL), and cost-effectiveness. Proc Am Soc Clin Oncol 2002;21:1a.
21. Osoba D, Rusthoven JJ, Turnbull KA, et al. Combination chemotherapy with bleomycin, etoposide, and cisplatin in metastatic non-small-cell lung cancer. J Clin Oncol 1985;3:1478–1485.
22. Fernandez C, Rosell R, Abad-Esteve A, et al. Quality of life during chemotherapy in non-small cell lung cancer patients [see comments]. Acta Oncol 1989;28:29–33.
23. Kris MG, Grallia RJ, Potanovich LM, et al. Assessment of pretreatment symptoms and improvement after edam+mitomycin+vinblastin (EMV) in patients (PTS with inoperable non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 1990;9:229.
24. Gatzemeier U, Shepherd FA, Le Chevalier T, et al. Activity of gemcitabine in patients with non-small cell lung cancer: a multicentre, extended phase II study. Eur J Cancer 1996;32A:243–248.
25. Gridelli C, Perrone F, Gallo C, et al. Vinorelbine is well tolerated and active in the treatment of elderly patients with advanced non-small cell lung cancer. A two-stage phase II study. Eur J Cancer 1997;33:392–397.
26. Effects of vinorelbine on quality of life and survival of elderly patients with advanced non-small-cell lung cancer. The Elderly Lung Cancer Vinorelbine Italian Study Group. J Natl Cancer Inst 1999;91:66–72.
27. Giaccone G, Splinter TA, Debruyne C, et al. Randomized study of paclitaxel-cisplatin versus cisplatin-teniposide in patients with advanced non-small-cell lung cancer. The European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group. J Clin Oncol 1998;16:2133–2141.
28. Bonomi P, Kim K, Fairclough D, et al. Comparison of survival and quality of life in advanced non-small cell lung cancer patients treated with two dose levels of paclitaxel combined with cisplatin versus etoposide with cisplatin: results of an Eastern Cooperative Oncology Group trial. J Clin Oncol 2000;18:623–631.
29. Kubota K, Watanabe K, Kunitoh H. Final results of a randomized phase III trial of docetaxel and cisplatin versus vindesine and cisplatin in stage IV non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2002;21:296a (Abstract 1180).
P.585

30. Sandler A, Nemunaitis J, Denham C, et al. Phase III Trial of Gemcitabine plus Cisplatin versus cisplatin alone in patients with locally advanced or metastatic non-small cell lung cancer. J Clin Oncol 2000;18:122–130.
31. Le Chevalier T, Brisgand D, Douillard J, et al. Randomized study of vinorelbine and cisplatin versus vindesine and cisplatin versus vinorelbine alone in advanced non-small-cell lung cancer: results of a European multicenter trial including 612 patients. J Clin Oncol 1994;12:360–367.
32. Wozniak AJ, Crowley JJ, Balcerzak SP, et al. Randomized trial comparing cisplatin with cisplatin plus vinorelbine in the treatment of advanced non-small-cell lung cancer: a Southwest Oncology Group study. J Clin Oncol 1998;16:2459–2465.
33. Belani CP, Natale RB, Lee JS, et al. Randomized phase III trial comparing cisplatin/etoposide versus carboplatin/paclitaxel in advanced and metastatic non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 1998;17:455a.
34. Ranson M, Davidson N, Nicolson M, et al. Randomized trial of paclitaxel plus supportive care versus supportive care for patients with advanced non-small-cell lung cancer. J Natl Cancer Inst 2000;92:1074–1080.
35. Chang A, Kim K, Glick J, et al. Phase II study of taxol, merbarone, and piroxantrone in stage IV non-small-cell lung cancer: The Eastern Cooperative Oncology Group results. J Natl Cancer Inst 1993;85:388–394.
36. Murphy W, Fossella F, Winn R, et al. Phase II study of taxol in patients with untreated advanced non-small-cell lung cancer. J Natl Cancer Inst 1993;85:384–388.
37. Gatzemeier U, von Pawel J, Gottfried M, et al. Phase III comparative study of high-dose cisplatin versus a combination of paclitaxel and cisplatin in patients with advanced non-small-cell lung cancer. J Clin Oncol 2000;18:3390–3399.
38. Johnson D, Paul D, Hande K, et al. Paclitaxel plus carboplatin in advanced non-small-cell lung cancer: a phase II trial. J Clin Oncol 1996;14:2054–2060.
39. Langer C, Leighton J, Comis R, et al. Paclitaxel and carboplatin in combination in the treatment of advanced non-small-cell lung cancer: A phase II toxicity, response, and survival analysis. J Clin Oncol 1995;13:1860–1870.
40. Ramalingam S, Belani CP. Taxanes for advanced non-small cell lung cancer. Expert Opin Pharmacother 2002;3:1693–1709.
41. Schiller JH, Harrington D, Belani CP, et al. Comparison of Four Chemotherapy Regimens for Advanced Non-Small-Cell Lung Cancer. N Engl J Med 2002;346:92–98.
42. Kelly K, Crowley J, Bunn PA, et al. Randomized Phase III Trial of Paclitaxel Plus Carboplatin Versus Vinorelbine Plus Cisplatin in the Treatment of Patients With Advanced Non-Small-Cell Lung Cancer: A Southwest Oncology Group Trial. J Clin Oncol 2001;19:3210–3218.
43. Watanabe K, Yokoyama A, Furuse K, et al. Phase II trial of docetaxel in previously untreated nonsmall cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 1994;13:331.
44. Miller VA, Rigas JR, Francis PA, et al. Phase II trial of a 75-mg/m2 dose of docetaxel with prednisone premedication for patients with advanced non-small cell lung cancer. Cancer 1995;75:968–972.
45. Francis PA, Rigas JR, Kris MG, et al. Phase II trial of docetaxel in patients with stage III and IV non-small-cell lung cancer. J Clin Oncol 1994;12:1232–1237.
46. Fossella F, Lee J, Murphy W, et al. Phase II study of docetaxel for recurrent or metastatic non-small-cell lung cancer. J Clin Oncol 1994;12:1238–1244.
47. Gandara DR, Vokes E, Green M, et al. Activity of docetaxel in platinum-treated non-small-cell lung cancer: results of a phase II multicenter trial. J Clin Oncol 2000;18:131–135.
48. Fossella FV, Lee JS, Shin DM, et al. Phase II study of docetaxel for advanced or metastatic platinum-refractory non-small-cell lung cancer. J Clin Oncol 1995;13:645–651.
49. Roszkowski K, Pluzanska A, Krzakowski M, et al. A multicenter, randomized, phase III study of docetaxel plus best supportive care versus best supportive care in chemotherapy-naive patients with metastatic or non-resectable localized non-small cell lung cancer (NSCLC). Lung Cancer 2000;27:145–157.
50. Shepherd F, Dancey J, Ramlau R, et al. Prospective randomized trial of docetaxel versus best supportive care in patients with non-small cell lung cancer previously treated with platinum-based chemotherapy. J Clin Oncol 2000;18:2095–2103.
51. Fossella FV, DeVore R, Kerr RN, et al. Randomized phase III trial of docetaxel versus vinorelbine or ifosfamide in patients with advanced non-small-cell lung cancer previously treated with plantinum-containing chemotherapy regimens. The TAX 320 Non-Small Cell Lung Cancer Study Group. J Clin Oncol 2000;18:2354–2362.
52. Zalcberg J, Millward M, Bishop J, et al. Phase II study of docetaxel and cisplatin in advanced non-small-cell lung cancer. J Clin Oncol 1998;16:1948–1953.
53. Le Chevalier T, Monnier A, Douillard JY, et al. Docetaxel (Taxotere) plus cisplatin: an active and well-tolerated combination in patients with advanced non-small cell lung cancer. Eur J Cancer 1998;34:2032–2036.
54. Anderson H, Hopwood P, Stephens RJ, et al. Gemcitabine plus best supportive care (BSC) vs BSC in inoperable non-small cell lung cancer—a randomized trial with quality of life as the primary outcome. UK NSCLC Gemcitabine Group. Non-Small Cell Lung Cancer. Br J Cancer 2000;83:447–453.
55. Manegold C. Single-agent gemcitabine versus cisplatin/etoposide in patients with inoperable, locally advanced, or metastatic non-small cell lung cancer. Semin Oncol 1998;25:18–22.
56. Perng RP, Chen YM, Ming-Liu J, et al. Gemcitabine versus the combination of cisplatin and etoposide in patients with inoperable non-small-cell lung cancer in a phase II randomized study. J Clin Oncol 1997;15:2097–2102.
57. ten Bokkel Huinink WW, Bergman B, Chemaissani A, et al. Single-agent gemcitabine: an active and better tolerated alternative to standard cisplatin-based chemotherapy in locally advanced or metastatic non-small cell lung cancer. Lung Cancer 1999;26:85–94.
58. Vansteenkiste JF, Vandebroek JE, Nackaerts KL, et al. Clinical-benefit response in advanced non-small-cell lung cancer: A multicentre prospective randomised phase III study of single agent gemcitabine versus cisplatin-vindesine. Ann Oncol 2001;12:1221–1230.
59. Crino L, Scagliotti GV, Ricci S, et al. Gemcitabine and cisplatin versus mitomycin, ifosfamide, and cisplatin in advanced non-small-cell lung cancer: A randomized phase III study of the Italian Lung Cancer Project. J Clin Oncol 1999;17:3522–3530.
60. Cardenal F, Lopez-Cabrerizo MP, Anton A, et al. Randomized phase III study of gemcitabine-cisplatin versus etoposide-cisplatin in the treatment of locally advanced or metastatic non-small-cell lung cancer. J Clin Oncol 1999;17:12–18.
61. Rudd R, Gower N, James L. Phase III randomised comparison of gemcitabine and carboplatin (GC) with mitomycin, ifosfamide and cisplatin (MIP) in advanced non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2002;21.
62. Melo M, Barradas P, Costa A. Results of a randomized phase III trial comparing 4 cisplatin (P)-based regimens in the treatment of locally advanced and metastatic non-small cell lung cancer (NSCLC): mitomycin/vinblastine/cisplatin (MVP) is no longer a therapeutic option. Proc Am Soc Clin Oncol 2002;21:302a.
P.586

63. Grigorescu AC, Draghici IN, Nitipir C, et al. Gemcitabine (GEM) and carboplatin (CBDCA) versus cisplatin (CDDP) and vinblastine (VLB) in advanced non-small-cell lung cancer (NSCLC) stages III and IV: a phase III randomised trial. Lung Cancer 2002;37:9–14.
64. Le Chevalier T, Brown A, Natale M, et al. Gemcitabine in the treatment of non-small cell lung cancer: a meta-analysis of survival and progression free survival data. Proc Intl Assoc Study Lung Cancer 2003;41:S70 (Abstract O-239).
65. Crawford J, O'Rourke M, Schiller JH, et al. Randomized trial of vinorelbine compared with fluorouracil plus leucovorin in patients with stage IV non-small-cell lung cancer. J Clin Oncol 1996;14:2774–2784.
66. Le Chevalier T, Brisgand D, Soria JC, et al. Long term analysis of survival in the European randomized trial comparing vinorelbine/cisplatin to vindesine/cisplatin and vinorelbine alone in advanced non-small cell lung cancer. Oncologist 2001;6(Suppl 1):8–11.
67. Depierre A, Chastang C, Quoix E, et al. Vinorelbine versus vinorelbine plus cisplatin in advanced non-small cell lung cancer: a randomized trial. Ann Oncol 1994;5:37–42.
68. Negoro S, Masuda N, Takada Y, et al. Randomised phase III trial of irinotecan combined with cisplatin for advanced non-small-cell lung cancer. Br J Cancer 2003;88:335–341.
69. Niho S, Nagao K, Nishiwaki Y. Randomized Multicenter Phase III Trial of Irinotecan (CPT-11) and Cisplatin (CDDP) Versus CDDP and Vindesine (VDS) in Patients with Advanced Non-Small Cell Lung Cancer (NSCLC). Proc Am Soc Clin Oncol 1999;18:492a (Abstract 1897).
70. Scagliotti GV, De Marinis F, Rinaldi M, et al. Phase III randomized trial comparing three platinum-based doublets in advanced non-small-cell lung cancer. J Clin Oncol 2002;20:4285–4291.
71. Gebbia V, Galetta D, Caruso M, et al. Gemcitabine and cisplatin versus vinorelbine and cisplatin versus ifosfamide+gemcitabine followed by vinorelbine and cisplatin versus vinorelbine and cisplatin followed by ifosfamide and gemcitabine in stage IIIB-IV non small cell lung carcinoma: a prospective randomized phase III trial of the Gruppo Oncologico Italia Meridionale. Lung Cancer 2003;39:179–189.
72. Van Meerbeeck J, Smit E, Lianes P. A EORTC randomized phase III trial of three chemotherapy regimens in advanced non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2001;20:308a.
73. Fossella F, Pereira JR, von Pawel J, et al. Randomized, multinational, phase III study of docetaxel plus platinum combinations versus vinorelbine plus cisplatin for advanced non-small-cell lung cancer: the TAX 326 study group. J Clin Oncol 2003;21:3016–24.
74. Smith I, O'Brien M, Talbot D. Duration of chemotherapy in advanced non-small cell lung cancer: A randomized trial of 3 versus 6 courses of mitomycin, vinblastine, cisplatin. J Clin Oncol 2001;19:1336–1343.
75. Socinski MA, Schell MJ, Peterman A, et al. Phase III Trial Comparing a Defined Duration of Therapy Versus Continuous Therapy Followed by Second-Line Therapy in Advanced-Stage IIIB/IV Non-Small-Cell Lung Cancer. J Clin Oncol 2002;20:1335–1343.
76. Depierre A, Quoix E, Mercier M. Maintenance Chemotherapy in advanced non-small cell lung cancer (NSCLC): a randomized study of vinorelbine (V) versus observation (OB) in patients (Pts) responding to induction therapy (French Cooperative Oncology Group). Proc Am Soc Clin Oncol 2001;20:309a.
77. Bonomi PD, Finkelstein DM, Ruckdeschel JC, et al. Combination chemotherapy versus single agents followed by combination chemotherapy in stage IV non-small-cell lung cancer: a study of the Eastern Cooperative Oncology Group. J Clin Oncol 1989;7:1602–1613.
78. Klastersky J, Sculier J, Lacroix J, et al. A randomized study comparing cisplatin or carboplatin with etoposide in patients with advanced non-small-cell lung cancer: European organizatin for research and treatment of cancer protocol 07861. J Clin Oncol 1990;8:1556–1562.
79. Zatloukal P, Novakova L, Petruzelka L. Gemcitabine plus cisplatin (GCis) versus gemcitabine plus carboplatin (GCarb) in patients with stage IIIB and IV non-small cell lung cancer (NSCLC): final results of Czech Lung Cancer Cooperative Group phase III randomized trial. Proc Am Soc Clin Oncol 2002;21:307a.
80. Jelic S, Mitrovic L, Radosavljevic D, et al. Survival advantage for carboplatin substituting cisplatin in combination with vindesine and mitomycin C for stage IIIB and IV squamous-cell bronchogenic carcinoma: a randomized phase III study. Lung Cancer 2001;34:1–13.
81. Rosell R, Gatzemeier U, Betticher DC, et al. Phase III randomised trial comparing paclitaxel/carboplatin with paclitaxel/cisplatin in patients with advanced non-small-cell lung cancer: a cooperative multinational trial. Ann Oncol 2002;13:1539–1549.
82. Sederholm C. Gemcitabine (G) compared with gemcitabine plus carboplatin (GC) in advanced non-small cell lung cancer (NSCLC): a phase III study by the Swedish Lung Cancer Study Group (SLUSG). Proc Am Soc Clin Oncol 2002;21:291a (Abstract 1162).
83. Georgoulias V, Ardavanis A, Agelidou M. Preliminary analysis of a multicenter phase III trial comparing docetaxel (D) versus docetaxel/cisplatin (DC) in patients with inoperable advanced and metastatic non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2002;21:291a (Abstract 1163).
84. Gebbia V, Galetta D, Riccardi F, et al. Vinorelbine plus cisplatin versus cisplatin plus vindesine and mitomycin C in stage IIIB-IV non-small cell lung carcinoma: a prospective randomized study. Lung Cancer 2002;37:179–187.
85. Alberola V, Camps C, Provencia M. Cisplatin/gemcitabine (CG) vs cisplatin/gemcitabine/ vinorelbine (CGV) vs sequential doublets of gemcitabine/ vinorelbine followed by ifosfamide/ vinorelbine (GV/IV) in advanced non-small cell lung cancer (NSCLC): Results of a Spanish Lung Cancer Group phase III trial (GEPC/98–02). Proc Am Soc Clin Oncol 2001;20:308a.
86. Souquet PJ, Tan EH, Rodrigues Pereira J, et al. GLOB-1: a prospective randomised clinical phase III trial comparing vinorelbine-cisplatin with vinorelbine-ifosfamide-cisplatin in metastatic non-small-cell lung cancer patients. Ann Oncol 2002;13:1853–1861.
87. Comella P, Frasci G, Panza N, et al. Randomized trial comparing cisplatin, gemcitabine, and vinorelbine with either cisplatin and gemcitabine or cisplatin and vinorelbine in advanced non-small-cell lung cancer: interim analysis of a phase III trial of the Southern Italy Cooperative Oncology Group. J Clin Oncol 2000;18:1451–1457.
88. Comella P. Phase III trial of cisplatin/gemcitabine with or without vinorelbine or paclitaxel in advanced non-small cell lung cancer. Semin Oncol 2001;28:7–10.
89. Gridelli C, Gallo C, Shepherd FA, et al. Gemcitabine plus vinorelbine compared with cisplatin plus vinorelbine or cisplatin plus gemcitabine for advanced non-small-cell lung cancer: a phase III trial of the Italian GEMVIN Investigators and the National Cancer Institute of Canada Clinical Trials Group. J Clin Oncol 2003;21:3025–3034.
90. Kosmidis P, Mylonakis N, Nicolaides C, et al. Paclitaxel plus carboplatin versus gemcitabine plus paclitaxel in advanced non-small-cell lung cancer: a phase III randomized trial. J Clin Oncol 2002;20:3578–3585.
P.587

91. Georgoulias V, Papadakis E, Alexopoulos A, et al. Platinum-based and non-platinum-based chemotherapy in advanced non-small-cell lung cancer: a randomised multicentre trial. Lancet 2001;357:1478–1484.
92. Kakolyris S, Tsiafaki X, Agelidou A. Preliminary results of a multicenter randomized phase III trial of docetaxel plus gemcitabine (DG) versus vinorelbine plus cisplatin (VC) in patients with advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 2002;21:296a (Abstract 1182).
93. Langer CJ, Manola J, Bernardo P, et al. Cisplatin-based therapy for elderly patients with advanced non-small-cell lung cancer: implications of Eastern Cooperative Oncology Group 5592, a randomized trial. J Natl Cancer Inst 2002;94:173–181.
94. Hoang T, Xu R, Schiller JH, et al. A clinical model to predict survival in chemonaive patients with advanced non-small cell lung cancer (NSCLC) treated with standard chemotherapy: Eastern Cooperative Oncology Group (ECOG) data. Proc Am Soc Clin Oncol 2003;22:624.
95. Kelly K, Giarritta S, Akerley W. Should older patients (Pts) receive combination chemotherapy for advanced stage non-small cell lung cancer (NSCLC)? An analysis of Southwest Oncology Trials 9509 and 9308. Proc Am Soc Clin Oncol 2001;20:329a, Abstract 1313.
96. Effects of vinorelbine on quality of life and survival of elderly patients with advanced non-small-cell lung cancer. The Elderly Lung Cancer Vinorelbine Italian Study Group. J Natl Cancer Inst 1999;91:66–72.
97. Frasci G, Lorusso V, Panza N, et al. Gemcitabine plus vinorelbine versus vinorelbine alone in elderly patients with advanced non-small-cell lung cancer. J Clin Oncol 2000;18:2529–2536.
98. Gridelli C, Perrone F, Gallo C, et al. Chemotherapy for elderly patients with advanced non-small-cell lung cancer: the Multicenter Italian Lung Cancer in the Elderly Study (MILES) phase III randomized trial. J Natl Cancer Inst 2003;95:362–372.
99. Jiroutek M, Johnson D, Blum R, et al. Prognostic factors in advanced non-small cell lung cancer (NSCLC): analysis of eastern cooperative oncology group (ECOG) trials form 1981–1992. Proc Am Soc Clin Oncol 1998;17:461a.
100. Ruckdeschel J, Finkelstein D, Ettinger D, et al. A randomized trial of the four most active regimens for metastatic non-small cell lung cancer. J Clin Oncol 1986;4:14–22.
101. Sweeney CJ, Zhu J, Sandler AB, et al. Outcome of patients with a performance status of 2 in eastern cooperative oncology group E1594. Cancer 2001;92:2639–2647.
102. Langer C, Stephenson P, Schiller JH. E1599: randomized phase II study of paclitaxel/carboplatin vs cisplatin/gemcitabine in performance status (PS) 2 patients with treatment-naïve advanced NSCLC. Proc Intl Assoc Study Lung Cancer 2003;41:S18 (Abstract O-52).
103. Hanna N, Shepherd F, Rosell R. A phase III study of pemetrexed vs docetaxel in patients with recurrent non-small cell lung cancer (NSCLC) who were previously treated with chemotherapy. Pro Am Soc Clin Oncol 2003;22:622 (Abstract 2503).
104. Giaccone G, Johnson D, Manegold C. A phase III clinical trial of ZD1839 (Iressa) in combination with gemcitabine and cisplatin in chemotherapy-naive patients with advanced non-small-cell lung cancer (INTACT 1). Ann Oncol 2002;13:2 (Abstract 04).
105. Johnson D, Herbst R, Giaccone G. ZD1839 (Iressa) in combination with paclitaxel & carboplatin in chemotherapy-naive patients with advanced non-small-cell lung cancer (NSCLC): Results from a phase III clinical trial (INTACT 2). Ann Oncol 2002;13:127 (Abstract 4680).
106. Kris M, Natale R, Herbst R. A phase II trial of ZD1839 (“Iressa”) in advanced non-small cell lung cancer patients who had failed platinum- and docetaxel-based regimens. Proc Am Soc Clin Oncol 2002;21:292a.
107. Kodani T, Ueoka H, Kiura K, et al. A phase III randomized trial comparing vindesine and cisplatin with or without ifosfamide in patients with advanced non-small-cell lung cancer: long-term follow-up results and analysis of prognostic factors. Lung Cancer 2002;36:313–319.
108. Sculier JP, Lafitte JJ, Lecomte J, et al. A three-arm phase III randomised trial comparing combinations of platinum derivatives, ifosfamide and/or gemcitabine in stage IV non-small-cell lung cancer. Ann Oncol 2002;13:874–882.
109. Thompson D, Hainsworth J, Burris H III. Prospective randomized study of four third generation chemotherapy regimens in patients (pts) with advanced non-small cell lung cancer: a Minnie Pearl Cancer Research Network Trial. Pro Am Soc Clin Onc 2001;20:314a.
110. Patel R, Keiser L, Justice G. ACORN 9901: a multicenter randomized trial of docetaxel + gemcitabine versus weekly paclitaxel + gemcitabine in patients (pts) with non-small cell lung cancer. Proc Am Soc Clin Oncol 2002;21:320a (Abstract 1276).


> Table of Contents > Part VIII - Chemotherapy > 41 - Chemotherapy for Recurrent or Refractory Advanced Non-Small Cell Lung Cancer
41
Chemotherapy for Recurrent or Refractory Advanced Non-Small Cell Lung Cancer
Bryan J. Schneider
Gregory P. Kalemkerian
At initial diagnosis, approximately 40% of patients with non-small cell lung cancer (NSCLC) have clinically evident metastatic disease that is beyond the curative potential of surgery or combined modality therapy. Another 35% of patients have locally advanced disease and 80%–85% of these patients will relapse with incurable disease despite aggressive combined modality approaches. Even among the remaining early stage patients who can undergo surgery with curative intent, 30%–40% will relapse, primarily at distant metastatic sites. These figures indicate that upward of 80% of patients with NSCLC will eventually develop advanced disease, a setting in which systemic chemotherapy has become the accepted standard treatment option based on clinical trials demonstrating a small, but significant, benefit in survival and quality-of-life.1,2 In previously untreated patients with advanced NSCLC, modern chemotherapy can realistically induce an objective tumor response in 20%–30% of patients with a median survival of 7–10 months and a 1-year survival rate of 30%–40%. However, most patients do not have a major response to initial therapy, and even if a response is attained, it is usually short-lived.
This chapter will address the therapeutic options that are currently available for patients with advanced NSCLC whose tumors have relapsed after an initial response or were refractory to initial chemotherapy. Recent improvements in palliative care and the development of first-line chemotherapy regimens with improved response rates and toxicity profiles have resulted in an apparent increase in the number of patients eligible for second-line therapy. In addition, the increasing use of relatively tolerable therapy for relapsed or refractory NSCLC has led to the recognition of a new cohort of patients who are candidates for further treatment beyond the second-line setting. Historically, the median survival of patients with relapsed or refractory NSCLC after first-line chemotherapy who did not receive any further therapy was only 3–5 months.3,4 However, there is significant heterogeneity in this population and there is a small subset of patients with surprisingly long survival times. In reviewing the results of uncontrolled clinical trials in patients with relapsed or refractory NSCLC, close attention should be paid to the balance of known prognostic variables in the study cohort. Factors that can skew the results of these trials include the percentages of patients with stage III vs. stage IV disease, good (Zubrod 0–1) vs. marginal (Zubrod 2) performance status (PS), relapsed vs. refractory disease, and prior treatment with optimal platinum-based therapy vs. other che-motherapy.
Prior to the late 1980s and early 1990s, when the benefits of first-line chemotherapy for advanced NSCLC were clearly demonstrated, few trials had been designed to formally evaluate the use of chemotherapy in patients with relapsed or refractory disease. The development of new chemotherapy agents with novel mechanisms of action, relatively favorable toxicity profiles, and proven efficacy in patients with advanced NSCLC in the 1990s fueled a growing interest in the study of chemotherapy in the relapsed/refractory setting.5 Over the past 5 years, there has been a remarkable upsurge in the number of trials evaluating standard and investigational agents in relapsed or refractory advanced NSCLC. Thus far, most of these studies are small phase II trials that have only been reported in preliminary form as meeting abstracts. In order to provide optimal information to guide current clinical care, this chapter will focus primarily on fully published studies with newer agents that are either clinically available or in the advanced stages of clinical development.
DOCETAXEL
Docetaxel (Taxotere®, Aventis Pharmaceuticals, Inc., Bridgewater, NJ)™, a semi-synthetic taxane derived from the needles of the European yew, Taxus baccata, induces a mitotic
P.589

block by stabilizing microtubules. As first-line therapy in patients with advanced NSCLC, single-agent docetaxel results in response rates of 20%–30% with dose-limiting toxicities of leukopenia, peripheral neuropathy, and fluid retention.6
Docetaxel is the most extensively studied agent in patients with relapsed or refractory NSCLC. In phase II studies, single-agent response rates of 16%–25% have been reported with median survivals of 7–10 months and 1-year survival rates of 8%–44%7,8,9,10 (Table 41.1). Recently, Camps and colleagues reported the early results of a phase III trial that compared standard every 3-week dosing to weekly administration of docetaxel in patients with relapsed or refractory NSCLC.11 While the response rates and 1-year survival rates did not differ between the two dosing schedules, median survival was significantly better with the 3-week regimen (7.1 vs. 5.4 months, p = 0.04). In addition, although severe neutropenia was more common on the 3-week dosing arm, other significant toxicities occurred with similar frequencies in the 2 treatment arms.
TABLE 41.1. CLINICAL TRIALS OF DOCETAXEL FOR RELAPSED/REFRACTORY NSCLC
Two randomized, controlled phase III trials have evaluated the efficacy of docetaxel in patients with advanced NSCLC who had progressed after prior chemotherapy 4,12 (Table 41.1). In the study reported by Shepherd and coworkers,
P.590

204 patients who had been previously treated with a platinum-based regimen were randomized to receive docetaxel 100 mg/m2 or best supportive care.4 All patients had a PS of 0–2 and had not had any prior taxane therapy. Treatment arms were well balanced with regard to number of prior regimens, response to prior chemotherapy, and the number of patients with PS 2 or stage IV disease. Due to excessive toxicity in the first 49 patients assigned to receive docetaxel 100 mg/m2, including 3 treatment-related deaths, the dose was reduced to 75 mg/m2 for the subsequent 55 patients randomized to the treatment arm and no further treatment-related mortality was observed. Patients who received docetaxel 100 mg/m2 had an objective response rate of 6.3%, but there was no significant survival benefit when compared to those assigned to best supportive care. Although patients who received 75 mg/m2 had a similar response rate of 5.5%, they demonstrated a significant improvement in median (7.5 vs. 4.6 months) and 1-year survival (37% vs. 19%) compared to those assigned to best supportive care. When all patients receiving docetaxel were combined, the survival benefit remained significant (p = 0.047).
Fossella and coworkers conducted a 3-arm randomized trial comparing 2 doses of docetaxel (75 mg/m2 and 100 mg/m2) to a control arm of either single-agent vinorelbine or ifosfamide in 373 patients who had progressed after 1 or more platinum-based regimens.12 Again, the arms were well balanced with regard to potential prognostic factors, including prior exposure to paclitaxel. Response rates were 6.7% for docetaxel 75 mg/m2, 10.8% for docetaxel 100 mg/m2, and 0.8% for control chemotherapy. As in the trial reported by Shepherd and colleagues,4 a significant survival benefit was observed for patients on the docetaxel 75 mg/m2 arm (p = 0.025), but not those on the docetaxel 100 mg/m2 arm, when compared to those randomized to the control arm. One-year survival rates for patients on docetaxel 75 mg/m2, docetaxel 100 mg/m2, and control chemotherapy were 32%, 21%, and 19%, respectively. Excessive toxicity was not encountered in the docetaxel 100 mg/m2 arm, with only one treatment-related death. Of interest, 38% of patients had previously been treated with paclitaxel. However, neither response nor survival were significantly impacted by prior taxane exposure and the overall response and survival rates in patients treated with docetaxel in this study were similar to those in the trial reported by Shepherd and associates4 that had excluded patients with prior taxane exposure. These findings suggest that docetaxel and paclitaxel are not completely cross-resistant.
Two separate reports evaluated the quality-of-life of patients on these randomized trials.13,14 Both reports demonstrated a statistically significant trend favoring the docetaxel arm, with patients reporting less pain and fatigue and better overall quality-of-life when compared to patients on either control arm. In light of the favorable survival, toxicity, and quality-of-life data reported in these two randomized trials, the U.S. Food and Drug Administration (FDA) approved docetaxel 75 mg/m2 as second-line therapy for patients with relapsed or refractory NSCLC after initial platinum-based chemotherapy.
The use of docetaxel in combination with other cytotoxic agents has been evaluated in several phase II trials in patients with relapsed or refractory NSCLC (Table 41.1). In the study by Laackand colleagues, 26 patients were treated with docetaxel plus carboplatin and a response rate of 19% was reported along with a median survival of 8.1 months and a 1-year survival rate of 26%.15 Although half of the patients had previously received cisplatin, responses were seen regardless of prior platinum exposure, suggesting that docetaxel accounted for most of the antitumor activity seen with this combination. Docetaxel plus ifosfamide was evaluated by Chen and associates in 50 patients who progressed after platinum-based therapy, half of whom had also previously received a taxane.16 The response was 8% with a median survival of 8 months. Docetaxel has also been combined with vinorelbine, resulting in response rates of 9%–18% with median survivals of 6–16 months.17,18 However, the more favorable outcomes reported by Leu and associates may have been due to the exclusion of patients with PS 2 and a relatively low enrollment of patients with stage IV disease.17
Finally, the combination of docetaxel 100 mg/m2 plus various schedules of gemcitabine 800–1,000 mg/m2 has been evaluated in patients with a PS of 0–2, all of whom had received a platinum-based regimen as initial therapy.19,20,21,22 Response rates ranged from 16%–33%. Interestingly, in one of the trials that reported a 33% response rate, all patients had previously received paclitaxel-containing therapy, suggesting a lack of complete cross-resistance between the two taxanes.19 Despite the use of colony-stimulating factors, this combination resulted in substantial myelosuppression, asthenia, and fluid retention, and may not be a reasonable option in the palliative setting. Based on these phase II trials, it is clear that combinations of docetaxel plus other standard agents can result in relatively high response rates. However, due to the potential for added toxicity and the lack of evidence of a survival benefit, these combinations cannot be recommended for the treatment of patients with relapsed or refractory NSCLC without further evaluation in phase III trials with single-agent docetaxel as the control therapy.
PACLITAXEL
Paclitaxel (Taxol®, Bristol-Myers Squibb Co., New York, NY; Onxol®, IVAX Pharmaceuticals, Inc., Miami, FL)™ is a natural product derived from the bark of the pacific yew tree, Taxus brevifolia, that is now produced via a semi-synthetic process. Despite evidence of incomplete cross-resistance in several types of malignancies, paclitaxel and docetaxel share a common mechanism of action through stabilization
P.591

of the mitotic spindle. The major toxicities of paclitaxel are myelosuppression, myalgia, and peripheral neuropathy. Paclitaxel has significant activity in patients with previously untreated advanced NSCLC, with single-agent response rates ranging from 10%–30%.6 However, response rates in patients with relapsed or refractory disease have been generally disappointing (Table 41.2). Single-agent paclitaxel has been evaluated in a wide range of doses, infusion times, and schedules with response rates ranging from 0%–23% and median survivals of 4.0–5.2 months.23,24,25,27,28 Hainsworth and associates noted a clear dose-response effect, with response rates of 0 and 38% in patients receiving paclitaxel 135 mg/m2–200 mg/m2, respectively.28 Given the low response rates and modest survival data reported from phase II trials and the favorable activity of docetaxel in phase III trials, single-agent paclitaxel has fallen out of favor as an option for patients with relapsed or refractory NSCLC.
TABLE 41.2. CLINICAL TRIALS OF PACLITAXEL FOR RELAPSED/REFRACTORY NSCLC
Several trials have evaluated combinations of paclitaxel plus other standard cytotoxic agents in patients with relapsed or refractory disease (Table 41.2). Roa and coworkers studied paclitaxel plus carboplatin in 21 patients who progressed after initial non-taxane therapy and reported no objective responses.29 In contrast, Stathopoulos and colleagues noted a response rate of 40% in 35 patients treated with paclitaxel plus cisplatin.30 In 2 trials paclitaxel plus gemcitabine resulted in response rates of 29% and 18% and median survivals of 8 and 11 months, respectively.31,32 Of note, there were no responses in patients who had previously been treated with docetaxel. Although the phase II data with the combination of paclitaxel and gemcitabine appear promising, there is no conclusive evidence to support the use of this combination over monotherapy with other active agents. In one small pilot trial, the combination of paclitaxel and vinorelbine resulted in a response rate and median survival similar to those reported with single-agent paclitaxel.33
Finally, the triplet combination of paclitaxel, cisplatin, and gemcitabine was evaluated by Rosati and colleagues in
P.592

26 patients who had received prior platinum-based therapy without a taxane.34 The overall response rate was 27%, but toxicity was considerable, with grade 3–4 neutropenia and febrile neutropenia in 50% and 11% of patients, respectively, despite the use of filgrastim, and neurotoxicity in 38% of patients. Despite the encouraging response rate, the excessive toxicity of triplet chemotherapy regimens makes their use extremely difficult to justify in the palliative setting of relapsed or refractory NSCLC. Even in the first-line setting, triplet regimens are not recommended due to significant toxicity and the lack of a demonstrable survival benefit over standard two-drug regimens.
GEMCITABINE
Gemcitabine (Gemzar®, Eli Lilly and Co., Indianapolis, IN, U.S.A. is a nucleotide analogue that inhibits ribonucleotide reductase and DNA polymerases thereby interfering with DNA synthesis and function. In chemotherapy-naïve patients with advanced NSCLC, treatment with single-agent gemcitabine results in response rates of 20%–25%.6 Common toxicities include myelosuppression, rash, “flu-like” symptoms, and peripheral edema.
In the second-line setting, single-agent gemcitabine has been evaluated in over 300 patients enrolled in phase II trials, primarily using 1,000 mg/m2 on days 1, 8, and 15 of a 28-day cycle36,37,38,39,40,41 (Table 41.3). Most patients on these trials had received a previous platinum-based regimen and all studies excluded patients who had received prior gemcitabine. Response rates with single-agent gemcitabine ranged from 5%–21% with median survivals of 4.3–8.5 months and 1-year survival rates of 16%–45%. Overall, gemcitabine monotherapy was well tolerated, with a modest degree of myelosuppression. Some of the trials also included a quality-of-life assessment that suggested stabilization or improvement in fatigue, cough, hemoptysis, and pain in up to 30% of patients.37,40,41 Despite the lack of phase III data, single-agent gemcitabine appears to be a reasonable option for patients with relapsed or refractory NSCLC after prior platinum or taxane therapy. Many clinicians now drop the day 15 dose and treat on a schedule of days 1 and 8 of a 21-day cycle to avoid excessive dose reductions and treatment delays due to myelosuppression in this heavily pretreated population.
TABLE 41.3. CLINICAL TRIALS OF GEMCITABINE FOR RELAPSED/REFRACTORY NSCLC
Gemcitabine has also been evaluated in combination with etoposide, vinorelbine, or docetaxel in the second-line setting (Table 41.3). Biesma and colleagues reported that the combination of gemcitabine and etoposide resulted in a response rate similar to that achieved with single-agent therapy, and severe myelosuppression that precluded further study.42 Several phase II trials have evaluated gemcitabine 750–1,000 mg/m2 plus vinorelbine 20–30 mg/m2 in various dose combinations and schedules.43,44,45,46 On these trials, 138 patients with a PS of 0–2 who were initially treated with a platinum/taxane combination that demonstrated response rates of 6.3%–22.5% and median survivals of 6–7 months, results similar to those achieved with single-agent gemcitabine. This combination also appeared to induce greater toxicity, primarily myelosuppression, than gemcitabine
P.593

monotherapy. In light of these results and the disappointing efficacy of single-agent vinorelbine as second-line therapy, it would appear reasonable to conclude that the addition of vinorelbine to gemcitabine is not likely to offer any advantage over single-agent gemcitabine in patients with relapsed or refractory NSCLC.
VINORELBINE
Vinorelbine (Navelbine®, GlaxoSmithKline, Research Triangle Park, NC) a semi-synthetic vinca alkaloid derived from vinblastine, inhibits mitosis by blocking tubulin polymerization. Common side effects include myelosuppression, neuropathy, and constipation. Despite single-agent response rates of 12% to 33% as initial therapy6, vinorelbine has been uniformly disappointing in the second-line setting (Table 41.4). Two single-agent, phase II trials have demonstrated no objective responses,47,48 while a third yielded two partial responses in ten patients.49 In the phase III trial of docetaxel by Fossella and coworkers, patients assigned to the control arm received either single-agent vinorelbine or ifosfamide with a resultant response rate of only 0.8%.12
TABLE 41.4. CLINICAL TRIALS OF VINORELBINE, IRINOTECAN, OR PEMETREXED FOR RELAPSED/REFRACTORY NSCLC
The low efficacy of single-agent vinorelbine raises doubts regarding its contribution to combination regimens in the relapsed or refractory setting (Table 41.4). Combinations of vinorelbine plus cisplatin or carboplatin resulted in response rates 18% and 16%, respectively, in patients who had not received prior platinum-based chemotherapy.50,51 GonzalezCao and associates evaluated vinorelbine plus irinotecan in 33 patients who were previously treated with a platinum/paclitaxel regimen.52 They reported a response rate of 9% with a median survival of 6.2 months and a 1-year survival rate of 23%. Based on the literature, it is difficult to garner much enthusiasm for the use of vinorelbine in patients with relapsed or refractory NSCLC.
IRINOTECAN
Irinotecan (Camptosar®, Pharmacia & Upjohn Co., Kalamazoo, MI, U.S.A.) is a semi-synthetic derivative of camptothecin that potently inhibits topoisomerase I, a nuclear enzyme that plays a critical role in DNA replication and transcription. In addition to myelosuppression, the major dose-limiting toxicity of irinotecan is diarrhea. As initial therapy for advanced NSCLC, single-agent irinotecan has resulted in response rates as high as 37%.6 In the second-line setting, a Japanese study reported no responses among 26 previously treated patients receiving irinotecan monotherapy 53 (Table 41.4). Kakolyris and colleagues evaluated the combination of irinotecan and cisplatin in 44 patients with a PS of 0–2 who were previously treated with docetaxel.54 They noted a response rate of 22%, median survival
P.594

of 8 months, and 1-year survival rate of 30%. However, only 23% of patients had received platinum-based initial therapy. As for toxicity, several patients developed severe myelosuppression and diarrhea requiring hospitalization, raising concerns about the use of this combination in the palliative setting. A phase II trial of irinotecan plus cisplatin, both given weekly, reported a 29% response rate in patients who had previously been treated with platinum-based therapy, but 76% of patients required dose modification for toxicity.55 Nagao and coworkers evaluated a different schedule of irinotecan plus cisplatin in 32 previously treated patients with NSCLC with a response rate of 25% and relatively high myelotoxicity.56
Topotecan, another topoisomerase I inhibitor derived from camptothecin, has not been formally studied in patients with relapsed or refractory NSCLC. However, two phase I trials with differing schedules of topotecan have noted objective responses in four of eleven patients with previously treated NSCLC.57,58
PEMETREXED
Pemetrexed (Alimta®, Eli Lilly and Co., Indianapolis, IN) is a novel antifolate antimetabolite that inhibits multiple enzymes involved in purine and pyrimidine synthesis, including thymidylate synthase, dihydrofolate reductase, and glycinamide ribonucleotide formyltransferase.59 Common side effects include myelosuppression, fatigue, rash, and elevations of hepatic transaminases. Myelosuppression can be greatly reduced through supplementation with both vitamin B12 and folic acid, an approach that is now standard for all patients treated with this agent.
Smit and colleagues evaluated pemetrexed in a phase II trial of 79 patients with a PS of 0–1 and relapsed or refractory NSCLC (Table 41.4).60 Half of these patients had progressed after platinum-based chemotherapy. The overall response rate was 9%; 4.5% in those with prior platinum treatment and 14.3% in platinum-naïve patients. Median survival and 1-year survival rates were 4 vs. 6.4 months and 20% vs. 25% in the 2 patient groups, respectively.
Recently, the findings of a phase III trial comparing pemetrexed 500 mg/m2 with vitamin B12 and folate supplementation vs. docetaxel 75 mg/m2 in patients with relapsed or refractory NSCLC have been reported.61,62 This trial included 571 patients with a PS of 0–2 and a relatively young median age of 58 years who had progressed after one prior regimen for advanced NSCLC. Seventy-five percent had stage IV disease and 91% had received prior platinum-based therapy. Response rates (9.1% vs. 8.8%) and survival (median, 8.3 vs. 7.9 months) were similar in the pemetrexed and docetaxel arms, respectively. However, toxicity favored the pemetrexed arm, with significantly less neutropenia (5% vs. 40%), neutropenic fever (2% vs. 13%), and peripheral neuropathy (3% vs. 8%). At this time, pemetrexed remains an investigational agent in the U.S., but its favorable response rate and toxicity when compared to docetaxel, the current “standard” treatment for patients with relapsed or refractory NSCLC may make pemetrexed an attractive treatment option in the future.
GEFITINIB
Gefitinib (ZD1839, Iressa®, AstraZeneca Pharmaceuticals LP, Wilmington, DE, U.S.A.) is an orally active epidermal growth factor receptor (EGFR) tyrosine kinase inhibitor that blocks signal transduction pathways implicated in the survival and proliferation of cancer cells.63 In phase I to III trials, common side effects have included diarrhea, skin rash that is frequently acneiform, and elevations in hepatic transaminases. Importantly, gefitinib does not induce myelosuppression, making it an attractive option for patients who have been heavily treated with myelosuppressive agents. Recent reports have noted that gefitinib has been associated with potentially life-threatening interstitial pneumonitis in less than 1% of patients.63
Two randomized phase II trials, IDEAL 1 and IDEAL 2, evaluated the efficacy of gefitinib in patients with relapsed or refractory NSCLC64,65 (Table 41.5). In both of these trials, patients were randomized to receive one of two different dose levels of gefitinib, 250 mg/day or 500 mg/day, with no control group included in the design. Eligibility criteria for these trials differed significantly, with the IDEAL 1 trial including patients who had progressed after one or two prior chemotherapy regimens, at least one containing a platinum agent, and IDEAL 2 enrolling only patients who had previously received at least two regimens, including a platinum-based regimen and docetaxel. The IDEAL 1 trial by Fukuoka and colleagues evaluated 209 patients with a PS of 0–2, among whom 80% had stage IV disease and 44% had had two prior treatment regimens.64 For patients assigned to receive gefitinib 250 mg/day or 500 mg/day, the response rates, median survivals, and 1-year survival rates were 18.4% vs. 19%, 7.6 vs. 8.0 months, and 35% vs. 29%, respectively. The disease control rate (objective response + stable disease) for all patients combined was 53%. However, the median duration of disease control was only 3.2 months for those with response and 4.6 months for those with stable disease. Although response rates and survival were similar in patients who had received either dose level of gefitinib, toxicity was significantly greater in the 500 mg/day cohort. Overall, 18% to 24% of patients noted a significant improvement in quality-of-life as measured by 2 independent instruments. Additionally, approximately 40% of patients noted a significant improvement
P.595

in specific symptoms, primarily pulmonary symptoms, that correlated with level of response. Multivariate analysis of predictors of response to gefitinib identified a significantly better chance for response in women, patients with PS 0–1, and patients with adenocarcinoma.
TABLE 41.5. CLINICAL TRIALS OF EGFR INHIBITORS FOR RELAPSED/REFRACTORY NSCLC
The IDEAL 2 trial reported by Kris and colleagues enrolled 216 patients, 58% of whom had been treated with 3 or more prior regimens.65 Of note, the median time from diagnosis of lung cancer to enrollment in this trial was 20 months, suggesting a population with relatively indolent or previously responsive disease. The partial response rates in patients who had received 250 mg/day or 500 mg/day of gefitinib were 12% and 9%, with 1-year survival rates of 27% and 24%, respectively. Interestingly, the potential for response did not correlate with the number of prior chemotherapy regimens. Median duration of response was 6 to 7 months. Overall, 39% of patients noted significant improvement in cancer-related symptoms. Rash and diarrhea of any grade occurred in 62% and 57% of patients taking gefitinib 250 mg/day, and were significantly more common in patients receiving 500 mg/day. Only 2.8% of patients withdrew due to unacceptable toxicity.
Based on these data, demonstrating a real, albeit modest, potential for response in heavily pretreated patients, single-agent gefitinib was approved by the FDA for the third-line treatment of NSCLC in patients who had previously been treated with platinum-based therapy and docetaxel.63 In the balance, the risk:benefit ratio associated with gefitinib appears to be very favorable relative to that for standard cytotoxic chemotherapy in this setting. However, the lack of a control group (untreated or treated with standard chemotherapy) in either of these trials, confounds the interpretation of data regarding both survival and quality-of-life. Of note, in randomized trials for previously untreated patients with advanced NSCLC, the addition of gefitinib to standard chemotherapy failed to improve response rates or survival when compared to chemotherapy alone.66,67 Interestingly, none of the trials of gefitinib in NSCLC required immunohistochemical evidence of EGFR expression as a criterion for enrollment.
Several other inhibitors of the EGFR pathway are currently under clinical development, including erlotinib (OSI-774, Tarceva™, Genentech, South San Francisco, CA), a selective small-molecule tyrosine kinase inhibitor similar to gefitinib, and cetuximab (C225, Erbitux™, ImClone Systems, Inc., New York, NY), a monoclonal antibody that inactivates EGFR through interaction with the ligand-binding domain. The efficacy of erlotinib was evaluated in a phase II trial that enrolled 56 patients with progressive NSCLC after initial platinum-based therapy68 (Table 41.5). Importantly, all patients on this trial had tumors that exhibited EGFR expression in at least 10% of tumor cells. The response rate was 12% and the potential for response was not related to the degree of EGFR positivity. As with gefitinib, the common side effects were rash and diarrhea. Cetuximab, the anti-EGFR monoclonal antibody, was combined with docetaxel in a phase II trial and yielded a response rate of 28% in 47 patients with refractory, EGFR-expressing NSCLC.69
MANAGEMENT GUIDELINES
The treatment of advanced NSCLC after the failure of initial chemotherapy remains a challenge. Clearly, the major goal of any intervention in this setting needs to be the improvement of quality-of-life. Although two randomized trials have demonstrated improved survival with docetaxel compared to best supportive care or relatively inactive chemotherapy, these survival gains were modest.4,12 Clinical experience and the lack of a survival benefit with higher dose docetaxel in both of these randomized trials support the notion that the erosion of quality-of-life by either the disease or the toxicity of treatment will undermine any attempts at improving survival. Despite recent advances, advanced NSCLC remains a terminal disease. As such, pro-viding optimal palliative care, with or without further anticancer therapy, needs to be the primary goal of the
P.596

managing oncology team. The vast majority of patients, especially those with poor or marginal PS, will not benefit from further chemotherapy, and the early initiation of hospice services needs to be presented to both patients and their families as a viable option that may offer the best potential to optimize their quality of life.
Although the number of trials evaluating the utility of chemotherapy in patients with relapsed or refractory disease has increased dramatically in recent years, nearly all of these studies are relatively small, uncontrolled phase II trials with varying eligibility criteria. To date, few randomized, controlled phase III trials have evaluated the efficacy of modern chemotherapy for relapsed or refractory advanced NSCLC. Aside from these phase III trials, the nature of the available literature confounds comparisons between treatment options and limits the translation of trial results into broadly applicable evidence-based practice guidelines.
Several important concepts need to be considered when attempting to apply the results of clinical trials to the care of patients with relapsed or refractory NSCLC. Due to eligibility criteria requiring good PS, normal or near normal organ function, and limited comorbidity, all trials of therapy for patients with relapsed or refractory NSCLC involve an implicit selection bias. Many patients with relapsed or refractory NSCLC after first-line chemotherapy are deemed unfit for second-line treatment, and those enrolled on clinical trials represent “the best of the best,” with the majority having a PS of 0 to 1. Therefore, it is not surprising that the survival results from many trials of second-line chemotherapy appear to be similar to those from trials of first-line therapy. Outside of the randomized, controlled setting, the question of whether these relatively favorable results are due to the treatment or to the selection of patients with relatively indolent, nondebilitating disease remains unanswered. Trials of treatment beyond second-line therapy suffer from an even greater selection bias. One recent study required review of over 700 patient charts to identify 43 patients who had received third-line chemotherapy, and the median survival from the initiation of second-line treatment for this cohort was a relatively favorable 9.8 months.70
Many patients with relapsed or refractory NSCLC do not fit into the good PS category due to constitutional symptoms related to advanced cancer and the residual effects of toxicity from prior treatment. Before considering second-line chemotherapy for patients with marginal PS, one should recall that even in the first-line setting, the overall benefit of chemotherapy for patients with PS 2 remains unproven. For patients with PS 3, the risks of therapy appear to outweigh any potential benefits. Having said this, many patients are unwilling to accept “best supportive care” and wish to proceed with further therapy. Several studies have indicated that patients say that they will tolerate significant toxicity in return for relatively small improvements in survival.71,72,73 It is the oncologist's responsibility to present an honest overview of the potential benefits and risks of available treatment options, including investigational clinical trials and “best supportive care”, along with a clear indication that the disease is terminal and that all treatment, including chemotherapy, is given with palliative intent. When the decision has been made to proceed with further therapy, the choice of specific treatment needs to be determined on an individual basis taking into account such factors as PS, previous treatment regimens, response to prior therapy, time-to-progression, prior and residual side effects from prior therapy, and underlying comorbid conditions.
For those patients with relapsed or refractory NSCLC who have maintained a good performance status, further treatment remains an option. Docetaxel is the only agent approved by the FDA for the second-line treatment of relapsed or refractory NSCLC. Although a few studies suggest that response to docetaxel is independent of prior paclitaxel exposure, it is difficult on theoretical grounds to encourage the use of docetaxel in patients who were primarily refractory to an initial taxane-containing regimen. Phase II data suggest that other agents, such as gemcitabine, have similarly modest activity in patients with relapsed or refractory NSCLC, though these agents have not been directly compared to docetaxel in randomized trials. A notable exception is the recently reported phase III trial with the investigational agent pemetrexed that suggests similar efficacy to docetaxel with lower toxicity.61,62 Similar trials comparing the EGFR tyrosine kinase inhibitors erlotinib and gefitinib to docetaxel are underway. Due to the relatively modest response rates and increased toxicity seen with a wide variety of combination chemotherapy regimens, single-agent therapy remains the standard option for patients with relapsed or refractory NSCLC. The recent FDA approval of gefitinib as a third-line treatment for patients who have progressed after receiving a platinum-based regimen and docetaxel offers these patients an alternative beyond standard chemotherapy. Due to the modest benefits reported with standard therapy, it is clear that enrollment on clinical trials, including phase I trials, remains a reasonable option for all patients with good PS and relapsed or refractory NSCLC.
CONCLUSION
The development of gefitinib offers the first evidence that modern, molecularly targeted therapeutic agents can benefit patients with advanced NSCLC. Over the past few years, a remarkable number of other new, molecularly targeted agents have been evaluated in small phase I and II clinical trials in patients with advanced NSCLC. Thus far, the number of objective responses that have been observed in these trials is modest. The most promising of these agents are discussed in other chapters of this book. Importantly, investigators
P.597

have now begun to clinically evaluate combinations of these new molecularly targeted agents in an attempt to overcome the molecular heterogeneity and resistance inherent in NSCLC. It is hoped that these newer targeted treatment approaches will favorably impact on the prognosis and quality-of-life of all patients with cancer, including those with advanced NSCLC.
REFERENCES
1. Rapp E, Pater JL, Willan A, et al. Chemotherapy can prolong survival in patients with advanced non-small cell lung cancer: report of a Canadian multi-center randomized trial. J Clin Oncol 1988;6:633–641.
2. Non-Small Cell Lung Cancer Cooperative Group. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomized clinical trials. Br Med J 1995;311:899–909.
3. Clinical practice guidelines for the treatment of unresectable non-small cell lung cancer. J Clin Oncol 1997;15:2996–3018.
4. Shepherd FA, Dancey J, Ramlau R, et al. Prospective randomized trial of docetaxel versus best supportive care in patients with non-small cell lung cancer previously treated with platinum-based chemotherapy. J Clin Oncol 2000;18:2095–2103.
5. Huisman C, Smit EF, Giaccone G, et al. Second-line chemotherapy in relapsing or refractory non-small cell lung cancer: a review. J Clin Oncol 2000;18:3722–3730.
6. Ramanathan R, Belani CP. Chemotherapy for advanced non-small cell lung cancer: past, present, and future. Semin Oncol 1997;24:440–454.
7. Fossella FV, Lee JS, Shin DM, et al. Phase II study of docetaxel for advanced or metastatic platinum refractory non-small cell lung cancer. J Clin Oncol 1995;13:645–651.
8. Alexopoulos K, Kouroussis C, Androulakis N, et al. Docetaxel and granulocyte colony-stimulating factor in patients with advanced non-small cell lung cancer previously treated with platinum-based chemotherapy: a multicenter phase II trial. Cancer Chemother Pharmacol 1999;43:257–262.
9. Gandara DR, Vokes E, Green M, et al. Activity of docetaxel in platinum-treated non-small cell lung cancer: results of a phase II multicenter trial. J Clin Oncol 2000;18:131–135.
10. Petrioli R, Pozzessere D, Messinese S, et al. Weekly low-dose docetaxel in advanced non-small cell lung cancer previously treated with two chemotherapy regimens. Lung Cancer 2003;39:85–89.
11. Camps C, Massuti B, Jimenez AM, et al. Two second-line docetaxel dose-schedules in advanced non-small cell lung cancer: a Spanish Lung Cancer Group phase III trial. Lung Cancer 2003;41[Suppl 2]:S5.
12. Fossella FV, DeVore R, Kerr RN, et al. Randomized phase III trial of docetaxel versus vinorelbine or ifosfamide in patients with advanced non-small cell lung cancer previously treated with platinum-containing chemotherapy regimens. J Clin Oncol 2000;18:2354–2362.
13. Dancey J, Shepherd F, Ramlau R, et al. Quality of life assessment in a randomized study of taxotere versus best supportive care in non-small cell lung cancer patients previously treated with platinum-based chemotherapy. Proc Am Soc Clin Oncol 1999;18:491a.
14. Miller VA, Fossella FV, DeVore R, et al. Docetaxel benefits lung cancer symptoms and quality of life in a randomized phase III study of non-small cell lung cancer patients previously treated with platinum-based therapy. Proc Am Soc Clin Oncol 1999;18:491a.
15. Laack E, Dierlamm T, Knuffmann C, et al. Docetaxel and carboplatin as second-line chemotherapy for metastatic non-small cell lung cancer. Lung Cancer 2002;36:303–307.
16. Chen Y, Shih J, Lee C, et al. Phase II study of docetaxel and ifosfamide combination chemotherapy in non-small cell lung cancer patients failing previous chemotherapy with or without paclitaxel. Lung Cancer 2003;39:209–214.
17. Leu K, Kim K, Larson M. Phase I/II trial of docetaxel and vinorelbine in patients with non-small cell lung cancer previously treated with platinum based chemotherapy. Lung Cancer 2001;34:105–113.
18. Munoz A, Rubio I, Mane J, et al. Phase II study of docetaxel/vinorelbine in patients with non-small cell lung cancer previously treated with platinum-based chemotherapy. Clin Lung Cancer 2002;4:168–173.
19. Kosmas C, Tsavaris N, Vadiaka M, et al. Gemcitabine and docetaxel as second-line chemotherapy for patients with non-small cell lung carcinoma who fail prior paclitaxel plus platinum-based regimens. Cancer 2001;92:2902–2910.
20. Spiridonidis CH, Laufman LR, Carman L, et al. Second-line chemotherapy for non-small cell lung cancer with monthly docetaxel and weekly gemcitabine: a phase II trial. Ann Oncol 2001;12:89–94.
21. Kakolyris S, Papadakis E, Tsaifaki X, et al. Docetaxel in combination with gemcitabine plus rhG-CSF support as second-line treatment in non-small cell lung cancer. A multicenter phase II study. Lung Cancer 2001;32:179–187.
22. Tsavaris N, Kosmas C, Vadiaka M, et al. Gemcitabine and docetaxel as second-line chemotherapy in non-small cell lung cancer failing prior paclitaxel plus platinum-based regimens. Proc Am Soc Clin Oncol 2001;20:341a.
23. Ruckdeschel J, Wagner H Jr, Williams C, et al. Second-line chemotherapy for resistant, metastatic non-small cell lung cancer: the role of taxol. Proc Am Soc Clin Oncol 1994;3:357.
24. Nauman C, DeLaney TF, Park J, et al. Paclitaxel as single-agent salvage therapy in non-small cell lung cancer. Proc Am Soc Clin Oncol 1997;16:476a.
25. Socinski M, Steagall A, Gillenwater H. Second-line chemotherapy with 96 hour infusional paclitaxel in refractory non-small cell lung cancer: report of a phase II trial. Cancer Investig 1999;17:181–188.
26. Sculier JP, Berghmans JJ, Richez LM, et al. A phase II study testing paclitaxel as second-line single-agent treatment for patients with advanced non-small cell lung cancer failing after a first-line chemotherapy. Lung Cancer 2002;37:73–77.
27. Socinski MA, Schell MJ, Bakri K, et al. Second-line, low dose, weekly paclitaxel in patients with stage IIIB/IV non-small cell lung carcinoma who fail first-line chemotherapy with carboplatin plus paclitaxel. Cancer 2002;95:1265–1273.
28. Hainsworth JD, Thompson DS, Greco A. Paclitaxel by 1-hour infusion: an active drug in metastatic non-small cell lung cancer. J Clin Oncol 1995;13:1609–1614.
29. Roa V, Conner A, Mitchell RB. Carboplatin and paclitaxel for previously treated patients with non-small cell lung cancer. Cancer Investig 1998;16:381–384.
30. Stathopoulos GP, Rigatos S, Malamos NA. Paclitaxel combined with cisplatin as second-line treatment in patients with advanced non-small cell lung cancers refractory to cisplatin. Oncol Rep 1999;6:797–800.
P.598

31. Georgoulias V, Kourousis C, Kakolyris S, et al. Second-line treatment of advanced non-small cell lung cancer with paclitaxel and gemcitabine: A preliminary report on an active regimen. Semin Oncol 1997;24[Suppl 12]:61–66.
32. Androulakis N, Kourousis C, Kakolyris S, et al. Salvage treatment with paclitaxel and gemcitabine for patients with non-small cell lung cancer after cisplatin- or docetaxel-based chemotherapy: a multicenter phase II study. Ann Oncol 1998;9:1127–1130.
33. Chang AY, DeVore R, Johnson D. Pilot study of vinorelbine and paclitaxel in patients with refractory non-small cell lung cancer. Semin Oncol 1996;23[Suppl 5]:19–21.
34. Rosati G, Rossi A, Nicolella G, et al. Second-line chemotherapy with paclitaxel, cisplatin and gemcitabine in pre-treated sensitive cisplatin-based patients with advanced non-small cell lung cancer. Anticancer Res 2000;20:2229–2234.
35. Stewart DJ, Tomiak EM, Goss G, et al. Paclitaxel plus hydroxyurea as second-line therapy for non-small cell lung cancer. Lung Cancer 1996;15:115–123.
36. Crino L, Mosconi AM, Scagliotti G, et al. Gemcitabine as second-line treatment for advanced non-small cell lung cancer: a phase II trial. J Clin Oncol 1999;17:2081–2085.
37. Gridelli C, Perrone F, Gallo C, et al. Single-agent gemcitabine as second-line treatment in patients with advanced non-small cell lung cancer: a phase II trial. Anticancer Res 1999;19:4535–4538.
38. Van Kooten M, Traine G, Cazap E, et al. Single-agent gemcitabine in pretreated patients with non-small cell lung cancer: results of an Argentinean multicentre phase II trial. Br J Cancer 1999;8:846–849.
39. Sculier JP, Fafitte JJ, Berghmans T, et al. A phase II trial testing gemcitabine as second-line chemotherapy for non-small cell lung cancer. Lung Cancer 2000;29:67–73.
40. Gillenwater HH, Tynan M, Natoli S, et al. Second-line gemcitabine in refractory stage IV non-small cell lung cancer: a phase II trial. Clin Lung Cancer 2000;2:133–138.
41. van Putten J, Baas P, Codrington H, et al. Activity of single-agent gemcitabine as second-line treatment after previous chemotherapy or radiotherapy in advanced non-small cell lung cancer. Lung Cancer 2001;33:289–298.
42. Biesma B, Smit EF, Postmus PE. A dose and schedule finding study of gemcitabine and etoposide in patients with progressive non-small cell lung cancer after platinum containing chemotherapy. Lung Cancer 1999;24:115–121.
43. Hainsworth JD, Burris HA III, Litchy S, et al. Gemcitabine and vinorelbine in the second-line treatment of non-small cell lung carcinoma patients. Cancer 2000;88:1353–1358.
44. Herrero CC, Martinez EN, Jaime AB. Second-line treatment with gemcitabine and vinorelbine in non-small cell lung cancer cisplatin failures: a pilot study. Lung Cancer 2000;27:47–53.
45. Barr F, Mirsky H, Clinthorne D, et al. A phase II study of gemcitabine and vinorelbine salvage chemotherapy for taxane resistant non-small cell lung cancer. Proc Am Soc Clin Oncol 1999;18:496a.
46. Kosmas C, Tsavaris N, Panopoulos C, et al. Gemcitabine and vinorelbine as second-line therapy in non-small cell lung cancer after prior treatment with taxane + platinum-based regimens. Eur J Cancer 2001;37:972–978.
47. Pronzato P, Landucci M, Vaira F, et al. Failure of vinorelbine to produce responses in pretreated non-small cell lung cancer patients. Anticancer Res 1994;14:1413–1416.
48. Rinaldi M, Della GM, Vanturo I, et al. Vinorelbine as a single-agent in the treatment of advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 1994;13:360.
49. Santoro A, Maiorino L, Santoro M. Second-line with vinorelbine in the weekly monochemotherapy for the treatment of advanced non-small cell lung cancer. Lung Cancer 1994;11:S130.
50. De Pas T, de Braud F, Mandala M, et al. Cisplatin and vinorelbine as second-line chemotherapy in patients with advanced non-small cell lung cancer resistant to Taxol plus gemcitabine. Lung Cancer 2001;31:267–270.
51. Agelaki S, Bania H, Kouroussis C, et al. Second-line treatment with vinorelbine and carboplatin in patients with advanced non-small cell lung cancer: a multicenter phase II study. Lung Cancer 2001;34:S77–S80.
52. Gonzalez Cao M, Aramendia JM, Salgado E, et al. Second-line chemotherapy with irinotecan and vinorelbine in stage IIIB and IV non-small cell lung cancer: a phase II study. Am J Clin Oncol 2002;25:480–484.
53. Negoro S, Fukuoka M, Niitani H, et al. A phase II study of CPT-11, a camptothecin derivate, in patients with primary lung cancer. Jpn J Cancer Chemother 1991;18:1013–1019.
54. Kakolyris S, Kouroussis C, Souglakos J, et al. Cisplatin and irinotecan as second-line treatment in patients with advanced non-small cell lung cancer. Lung Cancer 2001;34:S71–S76.
55. Nakanishi Y, Takayama K, Takano K, et al. Second-line chemotherapy with weekly cisplatin and irinotecan in patients with refractory lung cancer. Am J Clin Oncol 1999;22:399–402.
56. Nagao K, Fukuoka M, Fujita A, et al. A phase II study of irinotecan combined with cisplatin in non-small cell lung cancer. Jpn J Cancer Chemother 2000;27:413–421.
57. Rowinsky EK, Growchow LB, Hendricks CB, et al. Phase I and pharmacologic study of topotecan: a novel topoisomerase I inhibitor. J Clin Oncol 1992;10:647–656.
58. Hochster H, Liebes L, Speyer J, et al. Phase I trial of low-dose continuous topotecan infusion in patients with cancer: an active and well tolerated regimen. J Clin Oncol 1994;12:553–559.
59. Molina JR, Adjei AA. The role of pemetrexed (Alimta, LY231514) in lung cancer therapy. Clin Lung Cancer 2003;5:21–27.
60. Smit EF, Mattson K, von Pawel, et al. Alimta as second-line treatment of non-small cell lung cancer: a phase II study. Ann Oncol 2003;14:455–460.
61. Hanna NH, Shepherd FA, Rosell R, et al. A phase III study of pemetrexed vs. docetaxel in patients with advanced non-small cell lung cancer who were previously treated with chemotherapy. Am Soc Clin Oncol 2003;22:622.
62. Shepherd FA, Pereira JR, von Pawel J, et al. A phase III study of pemetrexed vs. docetaxel in patients with advanced non-small cell lung cancer who were previously treated with chemotherapy. Lung Cancer 2003;41[Suppl 2]:S4.
63. Cohen M, Williams G, Sridhara R, et al. FDA drug approval summary: gefitinib (ZD1839, Iressa) tablets. Oncologist 2003;8:303–306.
64. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small cell lung cancer. J Clin Oncol 2003;21:2237–2246.
65. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receptor tyrosine kinase, in symptomatic patients with non-small cell lung cancer. JAMA 2003;290:2149–2158.
66. Giaccone G, Johnson DH, Manegold C, et al. A phase III clinical trial of ZD1839 in combination with gemcitabine and cisplatin in chemotherapy-naive patients with advanced non-small cell lung cancer. Ann Oncol 2002;13[Suppl 5]:2.
67. Johnson DH, Herbst R, Giaccone G, et al. ZD1839 in combination with paclitaxel and carboplatin in chemotherapy-naive patients with advanced non-small cell lung cancer: initial results from a phase III trial. Ann Oncol 2002;13[Suppl 5]:127.
68. Perez-Soler R, Chachoua A, Huberman M, et al. A phase II trial of the epidermal growth factor receptor tyrosine kinase inhibitor OSI-774, following platinum-based chemotherapy in patients with advanced EGFR-expressing non-small cell lung cancer. Proc Am Soc Clin Oncol 2001;20:310a.
P.599

69. Kim ES, Mauer AM, Tran HT, et al. A phase II study of cetuximab, an epidermal growth factor receptor blocking antibody, in combination with docetaxel in chemotherapy refractory/resistant patients with advanced non-small cell lung cancer. Proc Am Soc Clin Oncol 2003;22:642.
70. Massarelli E, Andre F, Liu DD, et al. A retrospective analysis of the outcome of patients who have received two prior chemotherapy regimens including platinum and docetaxel for recurrent non-small cell lung cancer. Lung Cancer 2003;39:55–61.
71. Slevin ML, Stubbs L, Plant HJ. Attitudes to chemotherapy: comparing views of patients with cancer and those of doctors, nurses, and general public. Br Med J 1990;300:1458–1460.
72. Buccheri G, Vola F, Ferrigno D. Aspects of quality of life in patients with lung cancer: a three observer evaluation study. Int J Oncol 1993;2:537–544.
73. Faller H, Lang H, Schilling S, et al. Emotional distress and hope in lung cancer patients as perceived by patients, relatives, physicians, and interviewers. Psycho-Oncology 1995;4:21–31.


> Table of Contents > Part VIII - Chemotherapy > 42 - Non-Small Cell Lung Cancer in the Elderly: Current Treatment Paradigms
42
Non-Small Cell Lung Cancer in the Elderly: Current Treatment Paradigms
Corey J. Langer
Although 60% of those diagnosed with non-small cell lung cancer (NSCLC) are 60 years of age or older and nearly 40% are over 70 years of age, the elderly are often undertreated, and those over the age of 70 are underrepresented in clinical research trials. Bias exists against treating the elderly; therapeutic nihilism and constrained societal/financial resources contribute to maintaining the status quo. In limited stage small cell carcinoma of the lung (SCLC), a meta-analysis by Pignon and colleagues showed no obvious benefit for chemoradiation over chemotherapy alone in patients over the age of 70; however, these studies reflect the protocols and treatments of the 1980s. Moreover, recent trials have revealed a clear-cut benefit for fit elderly with SCLC receiving combined modality therapy versus chemotherapy alone For patients with locally advanced NSCLC, older trials, in particular a retrospective analysis of the RTOG database, suggested no obvious benefit for older individuals receiving combined modality therapy versus radiation alone; but more recent trials have suggested equivalent benefit for older and younger individuals. This trend may be due to patient selection or to a sharp learning curve when it comes to combined modality therapy, especially concurrent chemoradiation. In advanced NSCLC, fit elderly patients receiving platinum-based regimens do as well, or nearly as well, as patients under the age of 70, although the incidence of neutropenia, neuropsychiatric toxicity and fatigue is often higher. Platinum doses above 75 mg/m2 every 3–4 weeks are relatively more toxic in the elderly than in younger patients. However, the only category one data to date stems from are studies that employed neither platinum nor taxanes. Three separate protocols from Italy formally assessed the elderly: one showed superiority for single agent vinorelbine vs. best supportive care with respect to survival rates and quality of life; a second showed a marked survival advantage for combination vinorelbine and gemcitabine versus vinorelbine alone; but a much larger, more credible study demonstrated no benefit for combination vinorelbine and gemcitabine versus the constituent single agents. To date, no elderly-specific trials have addressed the role of taxanes or of platinum-based combination therapy versus non-platinum monotherapy or doublets. North American studies typically have lacked pharmacokinetic evaluations or comprehensive evaluation of comorbidities and their influence on outcome. In addition, there are only very sparse data for patients over the age of 80.
INTRODUCTION
Our attitude toward the elderly with lung cancer historically has been imbued with therapeutic nihilism. In many quarters, advanced age is equated with impaired performance status or functional status, even though several retrospective series have disputed this misconception. In some societies, the elderly are excluded from treatment or from clinical trials because of the twin perceptions that they are less able to tolerate the demands of treatment, and that they are closer to the end of their lives, and therefore, less deserving or desiring of treatment. The latter notion is often heightened in societies where financial resources are constrained.
More than 60% of newly diagnosed patients with NSCLC are over the age of 60, and 30%–40% are 70 years of age or older.1 Despite this observation, elderly patients are underrepresented in clinical trials. For example, in a comprehensive review of its database, SWOG demonstrated that only 39% of lung cancer protocol enrollees exceeded the age of 65, compared to 66% in the SEER database.2 Some facts are clear: the incidence of functional dependency, comorbidities, and the risk of chemotherapy-related toxicity escalate more rapidly after the age of 70. In addition, there are a number of other reasons for disproportionate under-representation of the elderly in clinical trials. These include (a) the former exclusion of older persons based on eligibility criteria; (b) presence of exclusionary comorbidities; (c) use of aggressive treatment with the potential
P.601

unacceptable toxicity; (d) lack of trials designed specifically for the elderly; (e) limited therapeutic expectations by physicians, relatives and patients; (f) failure to refer patients to center where trials are available; (g) lack of financial, social or logistical support for participation in trials.1 These factors underguide age bias, but these facts should not preclude enrollment on appropriate treatment trials, particularly if performance status and other eligibility qualifications are satisfied.
A retrospective analysis by Pereira of 3,508 consecutive patients with lung cancer treated over a 20 year period in a single hospital center in Brazil, showed that the elderly more frequently presented with poor performance status (p = 0.0001) and were less likely to receive radiotherapy (34% vs. 38%, p = 0.0.27), chemotherapy (40% vs. 62%, p = 0.0001), or surgery (6% vs. 13%, p = 0001) than younger patients. However, a proportional hazards analysis (Cox regression) demonstrated that only age-independent prognostic factors (female gender, good performance status, absence of wasting, early stage, and adequacy of cancer therapy) were related to overall survival; chronologic age had no influence. The authors concluded that when health status permitted appropriate cancer treatment, age alone should not influence treatment choice by caregivers.3 A separate domestic analysis by Smith and colleagues4 showed that increasing age was associated with a lower likelihood of therapy (odds ratio 0.35, confidence interval 0.29, 0.43), or access to thoracotomy (OR 0.27, C.I. 0.21, 0.34), with greater likelihood to substitute radiation for surgery (OR 1.69, C.I. 1.39, 2.03). Their work also showed that, 55% of patients over age 85 with lung cancer received absolutely no treatment whatsoever, even after controlling for comorbidity. In the US, these trends are reflected at least partially in mortality figures: while lung cancer mortality declined between 1980 and 1996 in those under 65 years of age, it continued to climb in older individuals: more than 10% in those 75–85 years of age and nearly 50% in those over 85.
Persons 65 years of age and older are the fastest growing portion of the US population, and will constitute 20.1% of the population by 2030, more than doubling to approximately 70 million. The percentage of Americans 75 years of age or older will triple by 2030, and those 85 years or older will double in the same period.5 The paucity of data for elderly patients with cancer in general, and lung cancer in particular, makes evidence-based guidelines more difficult, but not impossible. Over the past 3–4 years, a number of retrospective studies have specifically focused on outcome in the elderly. In the past 2–3 years, three separate elderly-specific phase III randomized studies in advanced NSCLC have attempted to determine optimal therapy. Interpretation of the existing phase III literature needs to be filtered through a number of other factors, including life expectancy, anticipated treatment tolerance, tumor behavior and aggressiveness, anticipated effect of treatment on quality of life and longevity, and individual patient preferences. To this end, Hamerman has categorized the elderly based on functional status: (a) an optimal group with excellent reserve and prospect of full recovery if compromised; (b) intermediate status cohort with reduced functional reserve but no limitation in activity; (c) a frail cohort with moderate to severe reductions in functional reserve and only limited capacity for recovery in the face of compromise; and (d) then a severely ill group with marked reduction in functional reserve, profound baseline limitations and no prospect for recovery in the face of stress.6
TREATMENT OF SMALL CELL CARCINOMA OF THE LUNG
Extensive SCLC
A retrospective assessment of Spanish patients with SCLC7 demonstrated that age was not a relevant factor. The authors evaluated clinical parameters such as stage, comorbidities, performance status and treatment delivery, and assessed results in two separate groups: under 70 years of age, and 70 years of age or older. Of those assessed with SCLC, 38% were in the older age category, but only 9% of those enrolled on clinical trials were 70 years of age or older (p = 0.02). There were no differences in response rate, toxicity, or survival between the two age categories, even though older patients were more likely to receive less treatment, decreased dose intensity, and lower doses of radiation. A separate multiple regression analysis by Tamura and colleagues8 demonstrated that age was not a factor in prognosis; extent of involvement (limited versus metastatic), serum albumin, serum LDH and weight loss status were predictive of survival.
Although age per se is not an adverse prognostic factor in SCLC,9 age does influence a patient's ability to tolerate “standard” induction therapy, which could conceivably adversely affect survival.10,11 Shepherd and colleagues reviewed the clinical course of 122 elderly SCLC patients (≥ 70 years) treated at the University of Toronto between 1976–1988.10 Median survival of patients with LD-SCLC was 11.9 months versus only 5.2 months for ED patients. Survival strongly correlated with the treatment actually delivered. Median survival for patients receiving no therapy was just 1.1 months; patients able to tolerate at least 4 cycles of chemotherapy had a median survival of 10.7 months, whereas patients receiving 3 or fewer cycles of treatment lived an average of just 3.9 months. Fewer than 50% of older patients were able to receive 6 scheduled cycles of therapy; and only 2 patients were able to complete all planned chemotherapy without dose reduction. The most common reason for dosing compromise was myelosuppression.
In a similar effort, Findley and colleagues11 showed that standard chemotherapy was associated with a higher response
P.602

rate (84% vs. 54%, p = 0.006) compared to “gentler” therapy (e.g., single agent etoposide or radiotherapy alone). However, increased response rate did not translate into improved survival and was associated with substantially more toxicity. Only 2 of 72 patients aged 70–80 years survived 2 years or more.
Another series from McGill University in Montreal, Canada12 evaluated a series of consecutively treated patients between 1985 and 1991 and showed that 66% of 312 patients were over the age of 60, and 81 (26%) were 70 or older. The authors analyzed these small cell patients by age cohort (< 60; 60–69; ≥ 70 years) and showed that there was no difference with respect to disease stage or weight loss, though poor performance status and increased comorbidities were more common in those older than 70 years. Elderly patients tended to be treated less aggressively than the two younger age groups. Older patients received lower chemotherapy doses, fewer cycles, and required more dose reductions compared to their younger peers. Only one of 81 elderly patients was enrolled on an experimental protocol, compared to 19% and 28% in the two younger age groups. Conversely, elderly patients had the highest frequency of supportive care alone. There was a significant relationship between advanced age and suboptimal treatment, with those patients 70 or older having an odds ratio of 0.30 (95% CI, 0.15–0.61) for receiving optimal treatment. Paradoxically, survival was similar for younger and older groups of patients (OR 0.89, CI 0.6–1.3), even though suboptimal treatment appeared to translate into impaired survival (OR 0.54, 95% CI, 0.42–0.70).
More recently, randomized trials indicated that gentler treatment (e.g., oral, single agent etoposide) was inferior to standard combination etoposide-cisplatin,13,14 even though prior studies in elderly or infirm patients suggested comparable efficacy and reduced toxicity.15
Relatively few recent studies have specifically targeted the elderly with SCLC. In the late 1990s the Vancouver British Columbia Group reported the results of phase II study of the PAVE regimen in elderly patients.16 The investigators' goal was to design a therapeutic regimen with diminished toxicity, enhanced compliance and acceptable costs. Patients received cisplatin 30 mg/m2 IV day 1, doxorubicin 40 mg/m2 IV day 1, vincristine 2 mg IV day 1, and etoposide 100 mg/m2 IV days 1, and orally days 3 and 5 every 3 weeks for 4 cycles. There were no treatment-related deaths, and severe toxicity was relatively infrequent. The median survival for limited disease patients was 70 weeks; for extensive stage patients it was 46 weeks, comparable to published results of standard, potentially more toxic regimens in patients with “better prognostic features.”
Limited Disease (LD-SCLC)
Pignon's meta-analysis of 13 separate trials comparing chemotherapy alone to chemoradiation in limited disease demonstrated a 5.4% absolute improvement in 3-year survival rate for patients receiving combined modality therapy.17 However, this benefit was confined to patients under the age of 70, particularly those under the age of 55 (hazard ratio 0.72, CI 0.56–0.93). In the older age group, the hazard ratio for death was slightly higher at 1.07 (CI 0.70–1.64). As a result, in Europe and in many other parts of the world, elderly patients with limited SCLC are treated almost identically to patients with extensive SCLC. But this observation is relevant only to trials that were included in the meta-analysis, virtually all of which concluded enrollment before 1990; and few of which employed concurrent chemoradiation with platinum and etoposide.
More recent trials have strongly suggested a potential benefit for the elderly. In particular, Yuen and colleagues evaluated outcome of elderly patients with LD-SCLC enrolled on Intergroup trial 0096 (ECOG/RTOG), which assessed cisplatin and etoposide in combination with thoracic radiation, administered either once or twice daily.18 Given our current treatment strategies for limited disease which strongly support the superiority of concurrent chemoradiation upfront,19,20,21 this retrospective assessment is probably the most relevant to date. Of 381 evaluable patients, 50 were 70 years of age or older. There was no significant difference with respect to gender distribution, performance status, or weight loss. However, grade 4 or higher hematologic toxicity (61% versus 84%, p < 0.01) and fatal toxicity (p = 0.01) occurred more often in older patients. Consequently, the treatment completion rate was 90% for younger patients versus 72% for those over 70 years (p = 0.02). Despite this discrepancy, response rate overall was 88% for younger patients, compared to 80% for older patients (p = 0.11). Five-year event-free survival was no different (19% vs 16%; p = 0.18). Nor was there any difference in time to local failure or duration of response. Overall, the 5-year survival rate for younger patients was 22% versus 16% for older patients (p = 0.05). The bulk of this difference was due to early deaths in the first 6 months on study. Despite the borderline significant advantage for younger patients, the long-term survival rate cited by Yuen in the elderly was unprecedented and had not been previously substantiated in the Pignon meta-analysis or in other individual series. Hence, fit elderly patients with SCLC, regardless of disease extent, merit consideration of aggressive therapy and stand a reasonable chance of benefit.
TREATMENT OF NON-SMALL CELL LUNG CANCER
Locally Advanced Disease: Is There a Benefit for Chemoradiation?
While the elderly may benefit from aggressive therapy for small cell carcinoma of the lung, age, at least through the mid-1990s, appears to have been an adverse factor in therapeutic outcome in locally advanced NSCLC. The RTOG
P.603

performed a recursive partitioning analysis of 1,999 patients enrolled on various protocols and identified five separate groups with different survival expectations.22 Nine separate RTOG trials assessing various forms of thoracic RT with or without chemotherapy were reviewed. The following characteristics were significantly associated with improved survival: use of chemotherapy, chemotherapy delivered without major deviation from protocol, normal hemoglobin, total protein, LDH and BUN, uninvolved lymph nodes, T1 or T2 stage, absence of malignant pleural effusion, weight loss of less than 8%, KPS of at least 70, female gender, and age less than 70 years. Recursive partitioning analysis delineated five separate prognostic subgroups. Two of these specifically included the elderly. Patients over the age of 70 with KPS less than 90 had a median survival time of 5.6–6.4 months, and those older than 70 with pleural effusion had a median survival time of only 2.9 months.
Retrospective Age-Specific RTOG Analyses
RTOG trial 8808, which was confined to good-prognosis patients (≤ 5% weight loss; KPS ≥ 70) compared single daily fraction XRT to either hyperfractionated XRT (69.6 Gy) or sequential chemotherapy (vinblastine and cisplatin) followed by RT. This trial demonstrated a statistically significant improvement in median and long-term survival for patients enrolled on the combined modality arm23; but in a retrospective analysis this benefit appeared to be confined to younger patients. Median survival in patients under the age of 60 receiving combined modality therapy was 15.4 months versus 11.7 months and 11.5 months, respectively, for single daily and hyperfractionated RT; the corresponding 5-year survival rates were 13%, 5%, and 2% (p = 0.02). However, amongst patients over the age of 70, there were no long-term survivors regardless of treatment assignment. The median survival time for patients receiving standard single daily RT was 13.1 month versus. 10.9 months for combined modality therapy, and 9.4 months for hyperfractionated RT.24
This observation prompted a much larger retrospective analysis of RTOG combined modality trials with a more focused assessment of the effect of age on toxicity and therapeutic outcome.25 Six separate trials, each of which assessed combined modality therapy, or compared combined modality therapy to RT alone or to BID RT were analyzed (Table 42.1). Each of the combined modality programs employed platinum-based regimens. Of 765 patients enrolled, 114 (15%) were 70 years of age or older. By and large, enrollment was restricted to “good prognosis” patients with KPS of 70 or more and weight loss 5% or less in the three months prior to treatment. Enrollees had locally advanced stage IIIA/B or medically inoperable stage II/IIIA NSCLC, with no evidence of pleural effusion, distant metastasis, prior chemotherapy or XRT. Acute grade 4 or higher toxicities were strictly confined to patients receiving combined modality therapy, and the incidence of esophagitis was highest in patients receiving concurrent chemotherapy and hyperfractionated RT. Grade 3 or higher hematologic toxicities and renal toxicities did not occur in patients receiving RT alone. There was no significant difference in the incidence of late grade 3 or higher toxicities between altered fractionation and combined modality arms, although patients receiving standard single daily RT alone had absolutely no significant or life-threatening late toxicities. The best median survival time (MST) was achieved in patients receiving induction chemotherapy followed by less intensive concurrent chemoradiation (14.2 months). More aggressive forms of chemoradiation (hyperfractionated XRT and concurrent chemotherapy) resulted in inferior MST of 11.1 months. The median survival time for patients 70 years of age or older enrolled on all six trials was 47.3 weeks versus 59.8 weeks for those under the age of 70; the respective 1, 3, and 5-year survival rates for those 70 or older were 46%, 11%, and 3% versus 57%, 18%, and 10% for those under 70 (Table 42.2). Treatment completion rates were generally lower for the elderly. Twenty-four percent of those receiving unimodal therapy did not complete treatment, and 21% of those receiving combined modality therapy did not complete
P.604

treatment as planned, compared to 10% and 15%, respectively for those less than 70. However, the predominant cause of death remained underlying NSCLC (78%), not protocol complications (5%), or unrelated comorbidities (8%).
TABLE 42.1. RTOG LA-NSCLC STUDIES: 1988–1993
TABLE 42.2. AGGREGATE SURVIVAL: RTOG STUDIES IN LA-NSCLC
In contrast to younger patients, patients 70 years of age or older did not appear to benefit from increased therapeutic intensity. Grade 4 and 5 toxicities in older patients were confined to those receiving combined modality therapy, and survival was not improved. Regardless of treatment modality administered, treatment completion rates in the elderly were lower. The best median survival was observed in those elderly patients receiving combined induction and less intensive concurrent chemoradiation. Long-term survival in the elderly was rare, less than 4%.
Movsas et al. underscored these observation by reporting an adjusted survival analysis (Q-time) of RTOG efforts and demonstrated that the benefit of treatment intensification was age and histology dependent.26 One calculates Q-time by weighing median survival against the duration of specific toxicities as well as time spent with local or distant tumor progression. Six prospective phase II and phase III trials conducted between 1983 and 1995 were analyzed. Patients over the age of 70 achieved the best Q-time with XRT alone.
These observations raise an important question: Should distinct phase III A-NSCLC studies specifically targeting the elderly be conducted? Many outstanding issues remain. Is the absence of benefit for combined modality therapy in the elderly due to a higher incidence of comorbidities, decreased therapeutic tolerance, or intrinsic resistance? Do older patients have a higher incidence of radiation therapy treatment interruptions or delays which might conceivably compromise benefit? Are elderly patients with locally advanced NSCLC biologically different from younger patients?
In more recent trials the impact of age has not been evident.27 A recent retrospective analysis of patients enrolled in RTOG 9410, a trial dominantly of concurrent or sequential combined modality therapy for stage III disease, showed a statistically significant benefit for patients receiving the concurrent chemoradiation as opposed to the sequential therapy. In contrast to older trials the extent of this benefit was higher and relatively more pronounced in the elderly. But this benefit came at some cost, in particular increased myelosuppression and esophagitis. The median survival in patients 70 years of age or older receiving concurrent chemotherapy and single daily fraction radiation therapy (CON-QD) was 22.4 months versus 16.4 months in those receiving CON-BID and 10.8 months in those receiving sequential therapy (Table 42.3). The improved results in the elderly may have driven the positivity of this trial,28 in which concurrent once daily chemoradiation clearly demonstrated a survival advantage over sequential chemotherapy and radiation.
TABLE 42.3. RTOG 9410 COMPARISON BY AGE GROUPS
The reason for this apparent benefit is not readily discernible. Potential explanations include serendipity; patient selection (a potential tendency to enroll relatively more fit elderly patients compared to younger patients), improved toxicity management and supportive care, and our intrinsic learning curve. As combined modality therapy has become the established therapeutic paradigm in LA-NSCLC, we have grown more comfortable managing toxicities preemptively and avoiding dose reductions or omissions. These trials also incorporate more conformal radiotherapy which decreases normal tissue exposure and potentially makes combined modality therapy less toxic.
Another retrospective analysis in patients receiving combined
P.605

modality therapy similarly showed no apparent compromise in outcome for older patients.29 CALGB 9130 randomized patients receiving induction chemotherapy with vinblastine and cisplatin to either RT alone or to definitive thoracic RT and weekly carboplatin. This study was confined to good prognosis patients (PS 0–1) with stage III disease. There was no significant difference in survival between the two arms, and no apparent disadvantage for older patients. Two-hundred and fifty patients were accrued, of whom 54 (22%) were 70 years of age or older. Treatment completion rates were no different in older patients compared to younger patients. Hematologic toxicity, in particular leukopenia and renal toxicity, were more pronounced in older patients (p = 0.028), but this did not translate into a survival decrement. Median survival for the eldest group was 13.4 months, with a range of 10.9–15.4 months for the four separate age-specific cohorts. Of note, no enrollees were over the age of 80. Socinski et al. recently reported the results of a retrospective multivariate analysis evaluating the role of age, PS, baseline hemoglobin, age, gender, stage IIIIA versus B, weight loss, and role of treatment regimen (RT vs. sequential or concurrent chemoradiation). In this landmark analysis, only PS, choice of regimen, and absence or existence of baseline anemia influenced survival. Age had no bearing on outcome30.
Finally, a retrospective analysis of work by the North Central Treatment Group (NCCTG) demonstrated similar findings.31 246 patients with locally advanced NSCLC received concurrent chemotherapy and either split course BID radiation or uninterrupted RT. The chemotherapy was identical in both arms: cisplatin 30 mg/m2 daily × 3 and etoposide 100 mg/m2 daily × 3. The standard arm featured 2 Gy/d over 30 fractions in 6 weeks to a total dose of 60 Gy; the experimental arm mandated split course RT–1.5 Gy bid for 2 weeks (10 treatment days over a 2 week period) followed by a 2 week break, then repeated at week 4. Of the 244 patients enrolled, 64 (24%) were 70 years of age or older. The results are summarized in Table 42.4a. Despite increased pulmonary and hematologic toxicity, treatment completion rates for both age cohorts (≥ 70 and < 70) were identical; nor was there any major difference in survival rates. The 5-year survival rate for those under 70 was 17% compared to 13% for those over 70.
TABLE 42.4. MILES (MULTICENTRE ITALIAN LUNG ELDERLY STUDY)
In summary, while older studies showed no obvious benefit for aggressive combined modality therapy, more recent studies appear to buck this trend. Hence, age, as long as patients are fit, should not exclude patients from combined modality protocols designed to determine the optimal integration of cytotoxic therapy and radiation in LA-NSCLC.
TREATMENT OF ADVANCED NON-SMALL CELL LUNG CANCER
Single Agent Therapy in the Elderly
Each of the newer single agents has been investigated in advanced NSCLC. However, evidence-based literature, to the extent it exists, is confined to studies evaluating either gemcitabine or vinorelbine, to the exclusion of either the taxanes or platinating agents.
Taxanes have been investigated in the elderly. Hainsworth and colleagues assessed the role of weekly docetaxel 36 mg/m2 weekly × 6 every 8 weeks in a group of patients who were either at least 65 years or poor candidates for combination therapy because of compromised PS or co-existent medical illnesses.32 Of 23 patients with good performance status, 6 (26%) responded to therapy. The 1-year survival rate in this group was 32%. There was no grade 4 neutropenia, and no patients developed thrombocytopenia or anemia requiring platelet or red cell transfusion. There was a 10% overall incidence of grade 3–4 fatigue/asthenia, and nausea/emesis. Docetaxel administered using a weekly schedule was generally well-tolerated in this patient population. There were no episodes of neutropenic fever and dose reductions were uncommon.
Gemcitabine, likewise, has been evaluated specifically in patients over the age of 70 with advanced (stage IIIB/IV) NSCLC. At a conventional dose of 1 g/m2 weekly × 3 every 4 weeks, one CR and nine PRs were observed in 48 patients for an overall response rate of 22.2%. Median time to disease progression was 5.1 month (95% CI, 3.5–6.7). Median survival was 6.75 months. There were no significant toxicities at grade 4 or grade 5. Based on these results, gemcitabine was considered reasonable therapy for elderly patients with advanced NSCLC.33 Quoix and colleagues expanded these observations further in 81 elderly individuals (ages 70–90) who received gemcitabine at doses of either 1125 mg/m2 days 1 and 8 every 3 weeks or 1000 mg/m2 days 1, 8, and 15 every 28 days.34 There were no demographic differences for either schedule. The 3-week schedule yielded a response rate of 28% and median survival of 29.5 weeks, compared to an overall response rate of 14.3% and median survival of 22 weeks for the 4-week schedule. There was no significant difference in toxicity between the arms.
P.606

Vinorelbine has also been the subject of single agent experience in the treatment of the elderly with NSCLC. The landmark Elderly Lung Vinorelbine Italian Study (ELVIS) trial was reported by Gridelli et al. at ASCO and published in the Journal of the National Cancer Institute in 1999.35 Patients 70 years of age or older with stage IV or IIIB NSCLC and performance status 0–2, were randomly allocated to best supportive care or to best supportive care and vinorelbine at a dose of 30 mg/m2 days 1 and 8 for a total of 6 cycles. Quality of life and survival were the primary end points. The study was stopped early because of declining enrollment rate after 191 of 350 targeted patients were accrued. A statistically significant survival advantage was observed for patients receiving vinorelbine: a median survival of 6.5 months, and 1-year survival rate of 32% was observed for treated patients compared to 4.9 months and 14%, respectively, for BSC (log rank 0.03; Cox model p = 0.02). The response rate for vinorelbine was 20%. Toxicity was tolerable with only 10% of patients on vinorelbine reporting grade 3–4 toxicity, and this led to treatment cessation in only five subjects; quality of life and lung cancer related symptom scales favored the treatment arm. The relative hazard of death for patients receiving vinorelbine was 0.65 (95% CI, 0.45–0.93).
Monotherapy versus Doublets: Randomized Phase III Trials
A subsequent study by Frasci and colleagues of the SICOG evaluated vinorelbine either alone or in combination with gemcitabine.36 Patients received vinorelbine 30 mg/m2 days 1 and 8 every 3 weeks, either alone, or in conjunction with gemcitabine 1200 mg/m2 days 1 and 8. Forty-nine patients had stage IIIB disease, 71 had stage IV. Though the study targeted an accrual of 240 (120 patients per arm), an interim analysis after only 120 patients were enrolled indicated a significant advantage for the combination regimen. Median survival was 7 months for the combination arm versus only 4.5 months for single agent vinorelbine; 1-year survival rates were 30% and 13%, respectively. The combination regimen produced significantly more toxicity, but was associated with a clear delay in symptom and/or quality of life deterioration. The response rate for the combination arm was 22% vs. 15% for single agent. This study also demonstrated that a higher degree of comorbidity adversely affected treatment tolerance and survival. A Charlson comorbidity score greater than 2 was associated with a median survival of 3.7 months compared to 4.8 months for a score of 1–2 and 6.5 months for a score of 0. These results, though positive for the combination arm, were disquieting in that the single agent arm yielded unexpectedly inferior results, no better than those observed historically for the best supportive care arm in the ELVIS trial.
A much larger, and potentially more credible, trial was reported by Gridelli and colleagues at the American Society of Clinical Oncology in 2001.37 Eligibility stipulated age 70 years or older, treatment-naïve stage IIIB (N3 or pleural effusion) or stage IV NSCLC, and PS 0–2. Patients were assigned to either vinorelbine 30 mg/m2 days 1 and 8 every 3 weeks; gemcitabine 1200 mg/m2 days 1 and 8 every 3 weeks, or a combination of each agent at attenuated doses of 25 mg/m2 and 1000 mg/m2 respectively, days 1 and 8 every 3 weeks (Fig. 42.1). Approximately 30% of patients had stage IIIB disease. Response rates were comparable across all three arms: 18.5% for single agent vinorelbine, 17.3% for gemcitabine, and 20% for combination. There was absolutely no advantage for the combination arm with respect to time to progression, median survival, and one-year survival rate (Table 42.4). Toxicities were comparable.
FIGURE 42.1. The MILES Phase III Trial. (From Gridelli C, Perrone F, Cigolari S, et al. The MILES (Multicenter Italian Lung Cancer in the Elderly Study) phase III trial: gemcitabine and vinorelbine vs. vinorelbine vs. gemcitabine in elderly advanced NSCLC patients. Proc Am Soc Clin Oncol 2001;20:A-1230.)
Each of these three randomized studies, each conducted in Italy (Table 42.5), and each focusing on non-platinum regimens, constitute the “prospective evidence based literature” available for the elderly with advanced NSCLC. In aggregate, monotherapy appears to be comparable to non-platinum combinations, and vinorelbine is considered by
P.607

many clinician-investigators to be the standard of comparison. As a single agent, it consistently yields response rates in the 20% range, median survival of 6.5–8 months, and 1-year survival rates exceeding 30%.
TABLE 42.5. RANDOMIZED STUDIES OF CHEMOTHERAPY IN ELDERLY PATIENTS WITH ADVANCED NON-SMALL CELL LUNG CANCER
Platinum-Based Therapy in the Elderly with Advanced NSCLC
To date, there have been no formal phase III trials comparing single agent therapy to platinum-new agent combinations in NSCLC studies specifically designed for the elderly. However, a number of retrospective elderly-specific sub-analyses of platinum-combinations have been reported. In aggregate, these trials suggest that the elderly do as well or nearly as well as their younger counterparts, although toxicity, particularly myelosuppression and fatigue, tend to be worse.
Nguyen and colleagues38 retrospectively evaluated all patients who received cisplatin and gemcitabine in combination in a phase III effort that ultimately showed superiority of this doublet to single agent cisplatin. Patients 70 years of age or older represented roughly 20% of those accrued (53 vs 207). There was no significant difference in dose delivery or grade 3–4 toxicities between the two age cohorts. Overall response rate was non-significantly lower at 15%, compared to 29% for those under 70. Median time to progression and survival were 4.8 months and 7.7 months for older patients versus 5.5 months and 9.4 months for younger enrollees; this difference was not significant.
Martins39 evaluated the outcome of combination vinorelbine 25 mg/m2 dL and 8 and cisplatin 60–90 mg/m2 dL in 44 patients over the age of 70. Toxicity was acceptable. Overall response rate was 54%; median survival was 7.2 months, and 1-year survival rate was 37%.
At ASCO 2000, Langer and colleagues40 evaluated patients enrolled on ECOG 5592; subjects with chemotherapy-naive stage IIIB, IV and recurrent NSCLC received a fixed dose of cisplatin (75 mg/m2) combined with either etoposide (100 mg/m2 daily × 3) or paclitaxel (135 mg/m2 or 250 mg/m2 over 24 hours with G-CSF support). Five-hundred and seventy-four evaluable patients were enrolled between 8/93 and 12/94. Only 86 (15%) were 70 years of age or older. Basic demographics were similar to those under 70 years of age, although older patients had a higher incidence of cardiovascular (p = 0.009) and respiratory (p = 0.04) co-morbidities; and non-analgesic medication used (p = 0.02). Leukopenia was more common in both elderly men (p < 0.001) and women (p = 0.05); neuropsychiatric toxicity was more common in elderly men only (p = 0.002). The heightened incidence of neuropsychiatric toxicity may have represented an amalgamation of side effects, including fatigue, cumulative cognitive dysfunction, and lassitude. Unfortunately, separate scores for each of these toxicities did not exist in the ECOG lexicon. Remaining toxicities were similar.
Outcome (< 70 years versus ≥ 70 years) with respect to response rate (21.5%, 23.3%), time to progression (4.37 months, 4.3 months), median survival (9.05 months, 8.53 months), 1-year survival (38%, 28%), and 2-year survival (14%, 12%) were similar in both groups enrolled in the ECOG effort (Figs. 42.2 and 42.3. Baseline quality of life and treatment outcome indices were similar, and both groups experienced equivalent declines over time in function and well being. Seven grade 5 adverse events occurred in the elderly, 5 in the high dose paclitaxel group, of which 3 were attributed to neutropenic fever. Only 24 patients were over the age of 75. This group experienced a relatively higher incidence of grade 3 or higher leukopenia compared to patients between the ages of 70–75 (84%/56% versus 72%/32%, p = 0.06), but there was no significant difference in the incidence of anemia, thrombocytopenia, nausea and vomiting, or neurosensory toxicity for this oldest cohort. The authors concluded that advanced age alone did not appear to compromise overall outcome in fit elderly patients receiving platinum-based therapy. However, only 2 patients were 80 years or older. Hence, inferences regarding this oldest age group cannot be made.
FIGURE 42.2.
FIGURE 42.3.
Kelly et al. from SWOG conducted a similar analysis of older patients receiving combination chemotherapy for
P.608

P.609

advanced NSCLC.41 The goal of these investigators was to determine the effect of age on survival, toxicity and drug delivery in patients with good performance status receiving combination therapy. SWOG 9308 randomized patients to cisplatin alone or to cisplatin in combination with vinorelbine. SWOG 9509 randomized patients to the new standard regimen of vinorelbine and cisplatin versus paclitaxel and carboplatin. A total of 117 patients (18%) were 70 years of age or older, compared to 491 (82%) under 70. Both age groups (< 70 and ≥ 70 years) were well balanced with respect to baseline stage, performance status and weight loss. Time to progression was similar: 4.2 months for those under 70 versus 3.9 months for those 70 years of age or older (p = 0.62). There was a non-significant trend for reduced median survival in the elderly (6.9 vs 8.6 months (p = 0.06)) with a commensurate reduction in long-term survival: 1- and 2-year survival rates were 30% and 10%, respectively, for those 70 or older compared to 40% and 16% respectively for those under 70. However, in a multivariate analysis, including age, treatment arm, stage, performance status, and weight loss there was no significant effect of age on either progression free survival (p = 0.74) or survival (p = 0.10). The overall incidence of grade 3–5 toxicity was 94% in the elderly compared to 88% in younger patients (p = 0.06). Treatment completion rates and dose intensity were similar for each age cohort, although treatment suspensions for toxicity were more common in elderly patients receiving the more toxic vinorelbine/cisplatin combination, compared to younger patients (p = 0.003). There was no difference in treatment completion rates between elderly and younger patients receiving paclitaxel and carboplatin, strongly suggesting that high dose, platinum-based therapy was not well tolerated in the elderly, compared to carboplatin-based combinations.
A similar retrospective analysis of TAX 326, a critical phase III trial comparing a reference regimen of vinorelbine-cisplatin to docetaxel in combination with either carboplatin or cisplatin, broke down results based on age. Over 1,200 patients with advanced NSCLC were enrolled. This study demonstrated noninferiority for the docetaxel-cisplatin combination versus the reference regimen.42 390 patients were 65 years of age or older. For each arm, there was no obvious difference in therapeutic outcome based on age (Table 42.6), although toxicities tended to be worse amongst the elderly.43 Amongst the elderly, a generally higher incidence of grade 3–4 aesthenia, infection and pulmonary toxicity in all three treatment arms and more diarrhea and sensory neurotoxicity in the cisplatin arms. Elderly individuals on the DC arm experienced a higher incidence of grade 1–4 diarrhea (54%) and peripheral edema (36%), but less vomiting (52%) than those placed on VC (23%, 18%, and 63%, respectively) Taxotere-carboplatin had the best therapeutic index.42 In a subset analysis, however, older individuals enrolled on the cisplatin-docetaxel arm fared far better than those enrolled on the reference arm: median survival was 12.6 months and 9.9 months, respectively; the 1- and 2-year survival rates for the DC regimen were 52% and 24%, while the corresponding rates for the VC regimen were 41% and 17%.
TABLE 42.6. TAX 326 ELDERLY SUBANALYSIS
Finally, the principle investigators of ECOG 1594 have conducted a retrospective review of the data based on age at entry.44 Patients enrolled on this effort were randomized to either the standard regimen of cisplatin and 24-hour infusion of paclitaxel or to three of other platinum-based regimens: cisplatin and gemcitabine; docetaxel and cisplatin; or carboplatin and paclitaxel. Although toxicity was worse in the elderly (p = 0.04), there was absolutely no difference with respect to outcome measures: response, progression free survival, median, 1- and 2-year survival (Table 42.7). However, those over 80 fared poorly; only 9 patients (< 1%)
P.610

were 80 years of age or older. There were no responses in this cohort; only 1 of 9 in this group received more than three cycles. There were no responses in this group and PFS and MS were 2.2 months and 4.2 months compared to 3.7 months and 8.2 months for those between 70 and 79.
TABLE 42.7 ECOG 1594: OUTCOME BASED ON AGE
Carboplatin-Based Combination Regimens in the Elderly
The SWOG and TAX 326 analyses reinforce previous and contemporaneous observations by other investigators. Fox Chase Cancer Center patients receiving carboplatin (AUC 7.5) in combination with paclitaxel (either 24 hour infusion or 1 hour) were retrospectively analyzed. Of 110 patients enrolled, 23 were at least 70 years of age. There was no increase in myelosuppression or neurotoxicity for the elderly, although relatively more fatigue was observed. The respective response rates, median survival and one-year survival were 32%, 9.7 months, and 44% for the elderly compared to 50%, 12 months, and 50% for the entire group.45
Hensing and colleagues46 evaluated patients randomized to a truncated course of therapy (four cycles) versus treatment until disease progression. Doses employed were identical in both arms: carboplatin (AUC 6), paclitaxel (200 mg/m2) every 21 days. Sixty-three percent were male, 88% had stage IV disease. Sixty-seven patients (29%) were 70 years of age or older. All had KPS 70 or greater. Toxicity patterns were virtually identical (Table 42.8). There was a non-significant trend toward more fatigue in the older group. The median survival for patients under 70 was 7.8 months vs. 7.1 month for those over 70. The relative 1- and 2-year survival rates were 30% and 15%, respectively, for those under 70, and 34% and 9% for those over 70; the difference was not significant. Of note, however, the elderly were more likely to stop treatment because of patient or physician choice (37% vs. 19%), whereas younger patients were more likely to complete treatment as planned (32% vs 16%, p = 0.02)
TABLE 42.8. ELDERLY SUBANALYSIS: PCB X 4 CYCLES VS PCB (INDEFINITE)
The most influential study to date confirming the potential benefits of combination paclitaxel-carboplatin versus paclitaxel alone in the elderly were reported at the main plenary session at ASCO in 2002. Lilienbaum and colleagues from the Cancer and Leukemia Group B (CALGB) presented the results of CALGB 9730, which isolated the benefit of carboplatin in advanced NSCLC patients with ECOG PS 0–2.47 584 patients with a mean age of 63.5 years were enrolled; 158 (27%) were over 70 years of age. The response rate for those receiving combination therapy was 29% versus 17% for those receiving single agent therapy (p < 0.0001). There was a commensurate improvement in freedom from progression (4.6 vs. 2.5 months, p = 0.0125) and median survival (8.8 vs. 6.7 months, p = 0.01) and a non-significant trend toward improved 1-year survival rates (37% vs. 33%). Results in the elderly cohort tracked those observed in the overall population. Response rates favored those older individuals receiving combination therapy (n = 78) vs. single agent (n = 77). Similar trends were observed for time to progression, median survival, and 1-year survival rates, although these differences, given the relatively low numbers, were not statistically significant (Table 42.9). To be powered adequately, a much larger elderly-specific study comparing paclitaxel-carboplatin vs. paclitaxel would be required.
TABLE 42.9. CALGB 9730
Off study, many clinicians favor an altered schedule and dose of paclitaxel in combination with carboplatin. Weekly (metronomic) paclitaxel in combination with monthly carboplatin yields less neurotoxicity and may be more effective than conventional q3 wk regimens. Belani and colleagues48 mounted a randomized phase II trial of various weekly paclitaxel regimens in combination with carboplatin: the first arm employed weekly paclitaxel 100 mg/m2 q wk × 3 every 4 weeks combined with monthly carboplatin (AUC 6); arm 2 entailed weekly paclitaxel 100 mg/m2 3 weeks out of 4 in combination with carboplatin AUC 2 every week; and the third arm employed high dose paclitaxel 150 mg/m 2 wk × 6 every 2 months in combination with carboplatin AUC 2 weekly × 6 with reversion to the doses used in arm 2 after the first cycle. Arm 2 had the best therapeutic index: the highest response rate, best survival and lowest toxicity
P.611

rate. The elderly enrolled on the first arm of the study did as well as, if not better than, their younger counterparts49 making this a reasonable regimen to test specifically in the elderly, either alone or combined with targeted therapy (Table 42.10).
TABLE 42.10.
Elderly-specific evaluations of carboplatin-based combinations have not been confined to paclitaxel-based combinations. Maestu50 reported the results of an elderly specific trial incorporating gemcitabine 1 g/m2 days 1 and 8, and carboplatin AUC 4, day 1, every 3–4 weeks. Eighty-five patients were enrolled; 79 were evaluable. Thirty-one percent had PS 2. The overall incidence of grade 3 or higher neutropenia was 55%, and grade 3 or higher thrombocytopenia, 13%. Overall response rate was 39%, with median survival 9.9 months.
Work by Sederholm et al.51 validated the benefit of combination gemcitabine and carboplatin versus single agent gemcitabine in advanced NSCLC. A phase III study by the Swedish Lung Cancer Study Group (SLUSG) compared overall survival, toxicity, response rate, and time to disease progression of carboplatin/gemcitabine versus gemcitabine alone among patients with advanced NSCLC. Patients were randomized to receive either gemcitabine (G) 1250 mg/m2 on days 1 and 8, every 21 days or (GCB) gemcitabine (same regimen) plus carboplatin AUC 5 on day 1, every 21 days. Of the 332 patients, 14% had PS 2, 37% were 70 years old or older, and the median age was 67 years. The median survival was 10 months for patients enrolled on the GCB arm versus 9 months for those receiving G alone. Time to disease progression was 6 months for carboplatin/gemcitabine versus 4 months for the single-agent treatment (p = 0.001); and the objective response rate for the first 275 patients assessed was more than twice that in the carboplatin/gemcitabine group (30%) than in the gemcitabine alone group (12%). The relative 1- and 2-year survival rates for GCB were 41% and 16%, versus 32% and 5% for G alone. Hematologic toxicities were all WHO grade less than 2 for gemcitabine alone whereas grade 3–4 anemia, leukopenia, and thrombocytopenia, which was short-lived and centered around day 15, was experienced in 1.5/0.1, 12.6/0.4, and 15.2/8.9 percent of cycles, respectively. Nonhematologic toxicity was mild in both groups. The investigators concluded that the survival rates were promising given the high proportion of elderly patients included in the analysis.
Collectively, these results provide support for use of carboplatin-based combination chemotherapy in elderly patients with advanced NSCLC. Both paclitaxel/carboplatin and carboplatin/gemcitabine appear to be appropriate treatment options in this population.
Comprehensive Geriatric Assessment: Is there a Role?
The elderly with lung cancer are a special group. Not only is it important to disabuse practitioners of the notion that all elderly are unsuitable for aggressive therapy, but by the same token it is important to delineate those elderly whose impaired functional status and comorbidities make aggressive therapy untenable, and to determine those factors that make certain older patients more susceptible to toxicity or therapeutic misadventure. Reliable data regarding comorbid health problems are mandatory before appropriate treatment
P.612

is initiated. Comorbidities may have a direct impact on treatment choice, and are a potential predictor of outcome. Studies to date, however, have been deficient in assessing comorbidities. Nor is a standard tool available for this process. Optimally, multidimensional geriatric evaluations, including not just comorbidity assessment, but also functional status, mental and nutritional status, are necessary. Table 42.11 describes available tools. The elderly are prone to decline in hepatic, renal, and marrow function, and these impairments may exacerbate toxicity, in particular cisplatin toxicity. We need more thorough investigations into the effects of chemotherapeutics and radiation on older patients, and more comprehensive pharmacokinetic analyses.
TABLE 42.11. MAIN DOMAINS OF MULTIDIMENSIONAL ASSESSMENT IN ELDERLY CANCER PATIENTS
CONCLUSION
The elderly, unfortunately, are underrepresented in clinical trials. However, the bulk of evidence clearly demonstrates that the fit elderly can tolerate systemic therapy, including platinum-based combination regimens. Toxicity, in particular leukopenia, is often worse but this has not consistently translated into impaired survival. Overall, outcome measures and quality of life are similar to younger patients.
There are, however, several outstanding issues. To date, no phase III elderly-specific trial has compared non-platinum single agents to cisplatin or carboplatin combinations. A comprehensive analysis of comorbidities and their influence on toxicity, treatment tolerance, quality of life, and survival has not been conducted. Finally, data remain extremely sparse for patients over the age of 80, a rapidly expanding group, for which evidence-guided medicine simply does not exist.
REFERENCES
1. Kennedy BJ. Specific Considerations for Older Patients with Cancer. In: Calabresi PE, Shine PS. Medical oncology. New York: McGraw Hill, 1993:1219–1230.
2. Hutchins LF, Unger JM, et al. Under-representation of patients ≥ 65 years in cancer treatment trials. N Engl J Med 1999;341:2061–2067.
3. Pereira JR, Martins SJ, Andrade LM, et al. Age and treatment of lung cancer in Brazil. Proc Am Soc Clin Oncol 2000;19:548a (A-2161).
4. Smith, TJ, Penberthy L, Desch CE, et al. Differences in initial treatment patterns and outcomes of lung cancer in the elderly. Lung Cancer 1995;13:235–252.
5. Yancik R, Reis LA. Aging in cancer in America. Demographic and epidemiologic perspectives. Hematol Oncol Clin N Am 2000;14:17–23.
6. Hamerman D. Toward an understanding of frailty. Ann Int Med 1999;130:945–950.
7. Jara C, Gomez-Aldaravi JL, Tirado R, et al. Small cell lung cancer in the elderly: Is age of patient a relative issue? Acta Oncol 1999;38:781–786.
8. Tamura M, Ueoka H, Kiura K, et al. Prognostic factors of small cell lung cancer in Okayama Lung Cancer Group trials. Acta Med Okayama 1998;52:105–111.
9. Johnson DH. Treatment of elderly patients with small cell lung cancer. Chest 1993;103(1 Suppl):72S–74S.
10. Shepherd F, Goss P, Evans W, et al. Treatment of small cell lung cancer in the elderly. Proc Am Soc Clin Oncol 1991;10:241.
11. Findley MPN, Griffin AM, Raghavan D, et al. Retrospective review of chemotherapy for small cell lung cancer in the elderly: does the end justify the means? Eur J Cancer 1991;27:1597–1601.
12. Dajczman E, Fu LY, Small D, et al. Treatment of small cell lung cancer in the elderly. Cancer 1996;77:2032–2038.
13. Souhami RL, Spiro SG, Rudd PM, et al. Five-day oral etoposide treatment for advanced small cell lung cancer: randomized comparison with intravenous chemotherapy. J Natl Cancer Inst 1997;89:577–580.
14. Medical Research Council Lung Cancer Working Party. Comparison of oral etoposide and standard intravenous multidrug chemotherapy for small-cell lung cancer: a stopped multicentre randomized trial. Lancet 1996;348:563–566.
15. Clark PI, Cottier B, Joel SP, et al. Two prolonged schedules of single-agent oral etoposide of differing duration and dose in patients with untreated small cell lung cancer. Proc Am Soc Clin Oncol 1991;10:268.
16. Westeel V, Murray N, Gelmon K, et al. New combination of old drugs for elderly patients with small cell lung cancer: A phase II study of the PAVE regimen. J Clin Oncol 1998;16:1940–1947.
17. *Pignon JP, Arriagada R, Ihde D, et al. A meta-analysis of thoracic radiotherapy for small cell lung cancer. N Engl J Med 1992;327:1618–1624.
18. **Yuen AR, Zou G, Turrisi AT, et al. Similar outcome of elderly patients on Intragroup Trial 0096: cisplatin, etoposide and thoracic radiotherapy administered once or twice daily in limited stage lung cancer. Cancer 2000;89:1953–1960.
19. Murray N, Coy P, Pater JL, et al. The importance of time for thoracic radiation in the combined modality treatment of limited stage small-cell lung cancer. J Clin Oncol 1993;11:336–344.
20. Takada M, Fukuoka M, Furuse K, et al. A phase III study of concurrent vs. sequential thoracic radiotherapy in combination with cisplatin and etoposide for limited stage small cell lung cancer: preliminary results of the Japan Clinical Oncology Group. Proc Am Soc Clin Oncol 1996;15:372.
21. Turissi AT, Kim K, Blum R, et al. Twice daily compared with once daily thoracic radiotherapy in limited small cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265–271.
22. Werner-Wasik M, Scott C, Cox JD. Recursive partitioning analysis of 1999 Radiation Therapy Oncology Group (RTOG) patients with locally advanced non-small cell lung cancer (LA-NSCLC): identification of five groups with different survival. Int J Radiat Oncol Biol Phys 2000;48:1475–1482.
23. Sause WT, Scott CB, Taylor SGN, et al. RTOG 88-08 and ECOG 4588: preliminary results of a phase III trial in regionally advanced unresectable non-small cell lung cancer. J Natl Cancer Inst 1995;37:198–205.
24. Sause WT, Kolesar P, Taylor SG, et al. Five-year results: phase III trial of regionally advanced unresectable non-small cell lung cancer, RTOG 88-08, ECOG 4588, SWOG 8992. Proc Am Soc Clin Oncol 1998;17:453a (Abstract 1743).
P.613

25. Langer C, Scott C, Byhardt R, et al. Effect of advanced age on outcome in Radiation Therapy Oncology Group studies of locally advanced NSCLC (LA-NSCLC). Lung Cancer 2000;29(suppl 1):104 (Abstract 340).
26. *Mosvas B, Scott C, Sause W, et al. The benefit of treatment intensification is age and histology dependent in patients with locally advanced non-small cell lung carcinoma (NSCLC): a quality adjusted survival analysis of the Radiation Therapy Oncology Group chemoradiation studies. Int J Rad Onc Biol Phys 1999;45:1143–1149.
27. Langer CJ, Hsu C, Curran W, et al. Do elderly patients (pts) with locally advanced non-small cell lung cancer (NSCLC) benefit from combined modality therapy? A secondary analysis of RTOG 94-10. ASTRO 43rd Annual Meeting, San Francisco, November 2001.
28. Curran WJ, Scott CB, Langer CJ, et al. Long-term benefit is observed in a phase III comparison of sequential vs concurrent chemo-radiation for patients with unresected stage III NSCLC: RTOG 9410. Proc Am Soc Clin Oncol 2003;22:A-2499.
29. Rocha Lima CMS, Herndon II JE, Kosty M, et al. Therapy choices among older patients with lung cancer: evaluation of two trials of the Cancer and Leukemia Group B. Cancer 2002;94:181–187.
30. Socinski, M, Zhang, C Herndon II, et al. Combined modality trials of the cancer and leukemia group B (CALGB): analysis of factors influencing survival and toxicity cancer and leukemia group B. Ann Oncol 2004 Jul;15:1033–41.
31. Schild S, Stella P, Geyer SM, et al. The outcome of combined modality therapy for non small cell lung cancer in the elderly. J Clin Oncol 2003;21:3201–3206.
32. Hainsworth JD, Burris HA, Litchy S, et al. Weekly docetaxel in the treatment of elderly patients with advanced non-small cell lung cancer. Cancer 2000;89:328–333.
33. Ricci S, Antuzzo A, Galli L, et al. Gemcitabine monotherapy in elderly patients with advanced non-small cell lung cancer: a multicenter phase II study. Lung Cancer 2000;27:75–80.
34. Quoix E, Breton JL, Ducolone A, et al. First-line 4-week versus 3-week single agent gemcitabine in elderly patients with NSCLC: a randomized multicentre phase II study. Proc Am Soc Clin Oncol 2003;22:A-2530.
35. **Effects of vinorelbine on quality of life and survival of elderly patients with advanced non-small cell lung cancer. The Elderly Lung Cancer Vinorelbine Italian Study Group (ELVIS). J Natl Cancer Inst 1999;91:66–72.
36. Frasci G, Lorusso V, Panza N, et al. for the Southern Italy Cooperative Oncology Group and Interregional Association for the Study of Lung Carcinoma–Italy. Gemcitabine plus vinorelbine versus vinorelbine alone in elderly patients with advanced non-small cell lung cancer. J Clin Oncol 2000;18:2529–2536.
37. *Gridelli C, Perrone F, Cigolari S, et al. The MILES (Multicenter Italian Lung Cancer in the Elderly Study) phase III trial: gemcitabine and vinorelbine vs. vinorelbine vs. gemcitabine in elderly advanced NSCLC patients. Proc Am Soc Clin Oncol 2001;20:A-1230.
38. Nguyen B, Sandler A, Denham C, et al. The safety and efficacy of gemcitabine plus cisplatin in elderly chemo-naïve SCLC patients (age ≥ 70 years) as compared to those with age < 70 years. Proc Am Soc Clin Oncol 1999;18:A-1818.
39. Martins S, Pererra JR, Ikari FK, et al. Chemotherapy with cisplatin and vinorelbine for elderly NSCLC patients. Proc Am Soc Clin Oncol 1999;18:A-1804.
40. *Langer CJ, Manola J, Bernardo P, et al. Cisplatin-based therapy for elderly patients with advanced non-small-cell lung cancer: implications of Eastern Cooperative Oncology Group 5592, a randomized trial. J Natl Cancer Inst 2002;94:173–181.
41. Kelly K, Giarritta S, Hayes S, et al. Should older patients receive combination chemotherapy for advanced non-small cell lung cancer (NSCLC)? An analysis of Southwest Oncology Trials 9509 and 9308. Proc Am Soc Clin Oncol 2001;21:A-1313.
42. Rodrigues J, Belani C, Pluzanska A, et al. A multicenter, randomized phase III study of docitaxel and cisplatin and docetaxel and carboplatin, versus vinorelbine and cisplatin in chemotherapy-naive patients with advanced and metastatic non-small cell lung cancer. Proc Am Soc Clin Oncol 2002;20:A-1227.
43. Fossella FV, Belani C, et al. Phase III study (TAX 326) of docetaxel-cisplatin (DC) and docetaxel-carboplatin (DCb) versus vinorelbine-cisplatin (VC) for the first-line treatment of advanced/metastatic non-small cell lung cancer (NSCLC): analyses in elderly patients. Proc Am Soc Clin Oncol 2003;22:629 (Abstract 2528).
44. Langer CJ, Vangel M, Schiller J, et al. Age-specific subanalysis of ECOG 1594: fit elderly patients (70–80 yrs) with NSCLC do as well as younger patients (< 70). Proc Am Soc Clinic Oncol 2003;22:A-2571.
45. Rosvold E, Langer CJ, McAleer C, et al. Advancing age does not exacerbate toxicity or compromise outcome in NSCLC patients receiving paclitaxel/carboplatin. Proc Am Soc Clin Oncol 1999;18:A-1846.
46. Hensing TA, Peterman AH, Schell MJ, et al. The impact of age on toxicity response rate, quality of life and survival in patients with advanced stage IIIB/IV NSCLC treated with carboplatin and paclitaxel. Cancer 2003;98:779–788.
47. Lilienbaum R, Herndon J, List M, et al. Single agent versus combination chemotherapy in advanced NSCLC: a CALGB randomized trial of efficacy, quality of life, and cost-effectiveness. Proc Am Soc Clin Oncol 2002;21:A-2, 1a.
48. Belani CP, Barstis J, Perry M, et al. Phase II multicenter randomized trial of weekly paclitaxel administered in combination with carboplatin followed by maintenance vs observation for patients with advanced and metastatic non-small cell lung cancer. Proc Am Soc Clin Oncol 2001;20:323a (Abstract 1287).
49. Ramalingam S, Belani CP, Barstis J, et al. Treatment of elderly non-small cell lung cancer (NSCLC) patients with three different schedules of weekly paclitaxel in combination with caboplatin: sub-analysis of a randomized trial. Proc Am Soc Clin Oncol 2003;22:A-2693.
50. Maestu IC, Torregrosa D, Llorca C, et al. Efficacy of carboplatin & gemcitabine in the treatment of elderly patients with advanced non small cell lung cancer (ANSCLC). ASCO 2001 (Abstract 1599).
51. Sederholm C. Gemcitabine compared with gemcitabine plus carboplatin in advanced non-small cell lung cancer (NSCLC): a phase III study by the Swedish Lung Cancer Study Group (SLUSG). Proc Am Soc Clin Oncol 2002:21:291a (Abstract 1162).
52. Extermann M. Measuring comorbidity in older patients. Eur J Cancer 2000;36:453–471.
*Of importance.
**Of major importance.


> Table of Contents > Part IX - Multimodality Therapy of NSCLC > 43 - Combined Chemotherapy and Radiotherapy in Locally Advanced, Unresectable Non-Small Cell Lung Cancer
43
Combined Chemotherapy and Radiotherapy in Locally Advanced, Unresectable Non-Small Cell Lung Cancer
Larry Corum
Janessa Laskin
Andrew T. Turrisi III
David H. Johnson
Locally advanced, unresectable non-small cell lung cancer (NSCLC) constitutes 35%–40% of all newly diagnosed cases of NSCLC.1 During the past two decades, the management of these patients has undergone considerable change. Whereas radiotherapy as a sole treatment modality was standard treatment prior to 1990, current management combines radiotherapy with chemotherapy in patients with good performance status.2 On occasion, surgical resection may be beneficial (see also Chapter 45). Progress in the management of locally advanced NSCLC came about in part due to the recognition that cisplatin-based chemotherapy yields a modest survival benefit even in patients with far advanced disease3 (see Chapter 41). With current combination chemotherapy regimens containing vinorelbine, gemcitabine, paclitaxel, or docetaxel, additional modest survival gains have been achieved4,5,6,7,8 due to either these agents or improved selection of patients. However, improving local and systemic tumor control will be key to optimizing survival.9 The concepts and controversies surrounding the current management of locally advanced, unresectable NSCLC are reviewed in this chapter.
RADIOTHERAPY IN LOCALLY ADVANCED, UNRESECTABLE NSCLC
Historically, patients with locally advanced, unresectable NSCLC were treated with thoracic irradiation alone with a 5-year survival rate of only 5%–7%.10 This approach assumed that a small percentage of patients with localized tumor could be “cured” with thoracic radiotherapy (TRT). However, it remains unclear that radiotherapy actually cures localized NSCLC even if it accomplishes tumor eradication and a 5-year survival of 5%. Indeed, it is entirely possible and reasonable that the biology of certain tumors is such that a 5-year survival is possible without any treatment.1,11
In support of a curative role for radiotherapy are the results of a randomized trial conducted by the Veterans Administration Study Group in the 1960s in which patients with NSCLC with unresectable, locally advanced tumors were randomized to TRT (40–50 Gy in 4–6 weeks) or a placebo (lactose tablets).12 The study design was less than ideal as patients with a poor performance status (i.e., Karnofsky < 50%) and some patients with small cell carcinomas (SCLCs) were included. However, patients with SCLC were evenly distributed between the two arms. Patients with palpable supraclavicular lymph nodes were excluded. All patients received supportive care including blood transfusions and antibiotics. A statistically significant survival advantage was demonstrated in the irradiated group although the actual differences were modest (median survival: 142 vs. 112 days; 1-year survival: 18.2% vs. 13.9%) which prompted some experts to question the need for routine irradiation in asymptomatic patients.13
The Veterans Administration study was carried out in an era of less sophisticated staging procedures and radiotherapy treatment. Consequently, the results have been justifiably criticized as not being reflective of present-day capabilities.14 In the early 1980s the Southeastern Cancer Study Group (SECSG) undertook a prospective trial employing megavoltage equipment in which patients were randomized to receive standard radiotherapy (60 Gy in 6 weeks) or no irradiation.11 The radiotherapy dose was based on Radiation Therapy Oncology Group trial (RTOG 73–01).15 Control patients received single-agent vindesine. A third treatment arm consisted of standard TRT plus vindesine. Patients were required to have a Karnofsky performance status of at least
P.618

50%, and those with supraclavicular node involvement were included. Patients who progressed on the vindesine arm were permitted to cross over to radiotherapy, and those who progressed after radiotherapy were allowed to receive vindesine. There were no differences in the median survivals of the 3 treatment arms (TRT alone = 8.6 months; vindesine alone = 10.1 months; TRT + vindesine = 9.4 months) nor were long-term survival differences noted (5-year survivals = 3%, 1%, and 3% respectively).11 Similar results were reported by other investigators.16
Although the SECSG trial results came under sharp criticism from some experts,17,18 the results nevertheless indicate that 1980s vintage TRT is rarely curative in a cooperative group general population of freely selected patients with locally advanced unresectable NSCLC. Undoubtedly there are some that would counter that present-day radiotherapy with its improved technology and better treatment planning as well as better selection and staging is likely to improve survival. However, several recent randomized trials employing a TRT-alone arm to highly selected patient subsets showed that median survival remains in the 9- to 11-month range and long-term survival rarely exceeds 5%–6%.19,20 Thus, it appears the use of conventional fractionation and scheduling of TRT is unlikely to yield substantial further improvements in survival without some additional therapeutic measures or technological advances.
The principal cause of treatment failure in locally advanced NSCLC following TRT is extrathoracic metastases. In RTOG 73–01, for example, between 40%–65% of patients had recurrent disease identified first in extrathoracic sites.21 Common sites of failure include the skeleton, liver, and central nervous system. Furthermore, as control of the intrathoracic tumor improves, the incidence of recurrence in extrathoracic sites increases.21,22 However, local relapse continues to be a problem. For example, French investigators found that more than 85% of patients had persistent local tumor when examined by bronchoscopy following a radiotherapy dose of 65 Gy.23,24 Others have identified similar high rates of local failure.21,25 RTOG investigators reviewed their patterns of treatment failure data derived from radiotherapy trials largely conducted during the 1980s.26 With radiotherapy alone, intrathoracic failure was documented as the initial site of failure in up to 60% of cases depending on the original histology of the primary tumor. Distant metastases as the initial failure site occurred in 40%–70% of patients. Squamous carcinomas were found to have a higher incidence of local recurrence compared to adenocarcinomas and large cell carcinomas whereas adenocarcinoma and large cell carcinomas were more likely to progress in the brain.26 Given these failure patterns, improved systemic and local therapies and possibly prophylactic cranial irradiation may be required to improve survival in locally advanced NSCLC.9,27,28
COMBINED-MODALITY TREATMENT IN LOCALLY ADVANCED, UNRESECTABLE NSCLC
The combined use of TRT and chemotherapy in locally advanced NSCLC has appeal because it addresses the need to control the primary lesion while attempting to eradicate occult distant micrometastases.29,30 The postulated advantages beside increased cell kill for combining chemotherapy and radiotherapy include: (a) changes in the slope of the radiotherapy dose-response curve; (b) decreased repair of potentially lethal or sublethal injury; (c) decreased recovery from potentially lethal damage; (d) perturbation in cell kinetics, with an increase in proportion of cells in a sensitive phase of the cell cycle and proliferative state; (e) decreased tumor bulk reducing hypoxia because of improved blood supply with increased sensitivity to irradiation and chemotherapy; and (f) increased drug delivery and uptake.31
Sequential (Neoadjuvant) Chemotherapy plus Radiotherapy
Many pilot studies employing neoadjuvant chemotherapy plus radiotherapy proved the feasibility of this approach producing median survivals ranging from 9.6 months to more than 16 months, and 2-year survival rates that range between 20%–40%.2,28 Although these results appear better than that achieved with radiotherapy alone, it was only recently that prospective randomized trials were conducted designed to validate the results of these pilot studies. The outcome of these trials is mixed with both negative and positive results.32,33,34
The first U.S. cooperative group randomized trial to demonstrate a convincing survival benefit with combined-modality therapy was performed by the Cancer and Leukemia Group B (CALGB).35 CALGB study 8433 compared standard TRT (60 Gy in 6 weeks) to radiotherapy preceded by only 2 cycles of cisplatin (100 mg/m2 on days 1 and 29) plus weekly vinblastine (5 mg/m2/week for 5 weeks). Due to marked survival differences detected during a planned interim analysis, the trial was closed early. Median (13.7 months and 9.6 months) and long-term survival rates were significantly improved in the combined-modality arm. A 7-year update of this trial demonstrated a continued survival benefit with combined-modality therapy (13% and 6%).19
CALGB 8433 differed from most previous trials in a number of significant ways. First, eligibility was limited to patients with a relatively favorable prognosis: for example, low-bulk disease (supraclavicular nodal involvement excluded), good performance status (0 or 1), and minimal weight loss (≤ 5% weight loss). These selection criteria are fairly restrictive and represent about 50% of the stage III patients seen in daily practice. Second, the CALGB trial used cisplatin-based chemotherapy. Third, the sequence of chemotherapy and radiotherapy administration permitted
P.619

maximum delivery of both modalities. It also should be noted that patients were not stratified according to subcategory of stage III (i.e., IIIA vs. IIIB). Accordingly, one cannot easily discern the true relevance of clinical substaging in the CALGB study even though a retrospective analysis was performed to assess this issue.36
The CALGB 8433 results subsequently were confirmed by a U.S. intergroup trial.37 Using selection criteria that were essentially identical to that employed by the CALGB, 485 stage III NSCLC patients were randomized to receive standard TRT (60 Gy in 6 weeks), TRT preceded by cisplatin and vinblastine, or hyperfractionated radiotherapy (69.6 Gy given as 1.2 Gy fractions twice daily). Both median and long-term survivals confirmed combined-modality treatment as the significantly superior method. A meta-analysis of the available data also affirms the survival advantage of combined-modality therapy over radiotherapy alone in this patient population.38
The observation that chemotherapy plus radiotherapy is superior to radiotherapy alone has led some to speculate that improved local control might be possible with chemotherapy alone and that radiotherapy might be unnecessary. Japanese investigators attempted to address this issue in a prospective trial in which patients with locally advanced disease were randomized to chemotherapy with or without radiotherapy.39 Median survival was similar in the two cohorts of patients (15.2 vs. 14.7 months), but long-term survival was clearly superior in the patients who received both chemotherapy and radiotherapy (5-year: 9.7% vs. 3.1%). Local relapse was greater in the patients given chemotherapy alone. Although the design of this trial was not ideal, the results strongly indicate the need for both chemotherapy and radiotherapy to achieve optimal outcome in localized NSCLC—chemotherapy alone results in excess local failures; radiotherapy alone results in excess systemic failures.
Concurrent Chemotherapy and Radiotherapy
Most early combined-modality studies administered chemotherapy and radiotherapy in a sequential manner (i.e., chemotherapy followed by radiotherapy) rather than concurrently. This approach was used to avoid anticipated greater toxicity with the concurrent treatment. However, in small cell lung cancer, concurrent administration of chemotherapy and radiotherapy is the norm and is generally well tolerated.40,41 Furthermore, concomitant administration of these modalities appears to be superior to sequential administration.40,41 Presumably, this might apply in locally advanced NSCLC.
In an effort to enhance the effect of radiation, the concurrent administration of TRT and chemotherapy was explored roughly during the same time period as the CALGB 8433 trial by the Netherlands Cancer Institute.42 Three hundred and thirty-one patients with NSCLC were assigned to receive TRT alone, TRT combined with daily cisplatin, or TRT with weekly cisplatin. A split-course TRT regimen was used on all arms, consisting of initial course of 30 Gy given in 10 daily fractions, followed 3 weeks later with an additional 25 Gy given in 10 daily fractions. Survival was significantly improved by the addition of daily cisplatin when compared to TRT alone, but not with the addition of weekly chemotherapy. Three-year overall survival was 16% in the TRT-daily-cisplatin group and only 2% in the TRT-alone group. In contrast with the CEBI 138 trial, the long-term survival benefit was attributed to enhancement of local tumor control. Two subsequent phase III North American trials did not find that adding single-agent sensitizing chemotherapy to standard TRT provided sufficient enhancement to affect overall survival. Survival was not improved with the addition of cisplatin, 70 mg/m2 given every 3 weeks, in an effort from the Hoosier Oncology Group (HOG)43, and administering weekly carboplatin during standard TRT, following 2 cycles of induction chemotherapy, failed to improve outcomes compared with sequential therapy in a trial conducted by the CALGB.44
The failure of the aforementioned studies to settle the issue of concurrent vs. sequential therapy came about in part because single-agent chemotherapy is not generally perceived to be all that effective against metastatic disease. Indeed, the use of at least two drugs is now considered a requirement to achieve some semblance of extrathoracic disease control.45 Consequently, the relative merits of the concurrent and sequential approach were subsequently compared in phase III trials employing combination chemotherapy regimens administered concurrently with radiotherapy (Table 43.1).
TABLE 43.1. PHASE III TRIALS COMPARING SEQUENTIAL AND CONCURRENT CHEMOTHERAPY AND RADIOTHERAPY
A phase III prospective Japanese study first demonstrated a benefit of concurrent over sequential treatment.46 The chemotherapy employed, known as MVP, consisted of mitomycin (8 mg/m2 on days 1 and 8), vindesine (3 mg/m2 on days 1, 8, 29, and 36), and cisplatin (80 mg/m2 on days 1 and 29) (MVP). In the concurrent TRT arm, radiotherapy was initiated starting on day 2 of MVP at 2-Gy fractions to a total dose of 56 Gy. However, TRT was administered as a split course with a 10-day rest period interposed between the first 28 Gy and the remaining TRT dose. In the sequential TRT arm, radiotherapy was initiated upon completion of the MVP with the 56 Gy being administered in a conventional manner. Eligibility criteria included unresectable stage III NSCLC including supraclavicular lymph node involvement, age less than 75 years, and Eastern Cooperative Oncology Group (ECOG) performance score 0–2. T3N0M0 patients and those with pleural effusions were excluded. A total of 320 patients were enrolled of whom 314 were eligible. The two groups were well balanced for standard prognostic factors. Overall response rate was higher in the group given concurrent chemotherapy and TRT (84% vs. 66.4%). With a median follow-up of 5 years, there is also a survival advantage for the group given concurrent
P.620

treatment (mean survival time: 16.5 months vs. 13.3 months; 5-year survival: 15.8% vs. 8.9%). Of note, median survival for the sequential arm is similar to that reported from the CALGB and RTOG/ECOG trials employing sequential chemotherapy and radiotherapy.19,20 These data suggest concurrent chemotherapy and radiotherapy is superior to sequential administration.
French investigators also prospectively assessed concurrent vs. sequential therapy in locally advanced, stage III NSCLC.47 These investigators used cisplatin and vinorelbine for 3 cycles followed by TRT or concurrent cisplatin and etoposide with TRT followed by cisplatin and vinorelbine. Over 100 patients were enrolled in each arm and 75% had stage IIIB disease. Grade 3 or 4 esophagitis was more common in the concurrent arm (26% vs. 0%). Median survival was 13.8 months for sequential therapy and 15 months for concurrent therapy and 2-year survival rates were 23% and 35%, respectively. Although this study yielded a trend favoring improved survival for the concurrent arm, the difference was not statistically significant, perhaps due to the small number of patients enrolled.
RTOG 9410 is a more recent effort to assess sequential and concurrent chemoradiotherapy in locally advanced disease.47,48 In RTOG 9410, 610 patients with unresectable NSCLC, good performance status (i.e., Karnofsky performance status ≥ 70%) and weight loss of no more than 5% were randomized to 1 of 3 treatment regimens: sequential chemotherapy followed by radiotherapy (SEQ), concurrent chemotherapy with once-daily radiotherapy (CON-QD RT), or concurrent chemotherapy with twice-daily radiotherapy (CON-BID RT). Cisplatin plus vinblastine was employed in the SEQ and CON-QD RT arms as in CALGB 8433. The chemotherapy in the CON-BID RT arm was cisplatin plus etoposide, introducing another variable. Radiotherapy to a total dose of 60 Gy was begun on day 1 of chemotherapy for the CON-QD group and on day 50 following chemotherapy for the SEQ group. Patients in the CON-BID arm received 69.6 Gy in 1.2-Gy twice daily fractions. Median survival was 17.0 months with CON-QD therapy, 15.2 months with CON-BID therapy, and 14.6 months with SEQ treatment. With a median follow-up of 6 years, this survival advantage remains statistically significant in favor of the CON-QD (p = 0.046).48
Although concurrent chemoradiotherapy yields improved response rates and survival compared with sequential treatment and can be regarded as standard of care for patients with a performance status of 0 or 1 and minimal weight loss, not all patients are necessarily candidates for this approach. Some patients may fare better with and may prefer a sequential approach even though the survival may be slightly less than that achieved with a more aggressive treatment.49,50
Optimizing Chemotherapy with Concurrent Radiotherapy
While concurrent therapy is now routinely integrated into clinical practice, several issues remain unresolved. For example, should additional adjuvant chemotherapy be administered to patients treated with concurrent therapy, and if so, what is the appropriate sequencing of therapies% Additional systemic therapy may theoretically improve outcomes by further reducing the incidence of distant relapse. A retrospective analysis of almost 1,000 patients in RTOG trials found that the most favorable subgroup, with a median survival of 25.7 months, were patients with squamous cell carcinoma who received both induction therapy and concurrent chemotherapy and TRT with standard fractionation.51 The role of induction chemotherapy may be clarified by the results of a recently completed CALGB phase III trial randomizing patients to receive concurrent chemoradiotherapy with or without two cycles of induction chemotherapy.
In contrast, a recently reported phase II trial from the Southwest Oncology Group (SWOG 9504) evaluating immediate concurrent chemoradiotherapy followed by adjuvant systemic therapy has had a substantial impact on clinical practice.52 Median survival for patients treated on SWOG 9504, which assessed standard TRT with two cycles of cisplatin/etoposide followed by adjuvant docetaxel
P.621

chemotherapy for stage IIIB NSCLC, was 26 months, and 3-year overall survival was 40%. These figures are impressive for a cooperative group trial, and trump the results of the prior phase II SWOG trial using a similar treatment approach in this patient population. In that trial, patients received adjuvant therapy with cisplatin and etoposide following the identical chemoradiotherapy regimen.53 Median survival was 15 months and 3-year survival was 26%. The explanation for this large survival improvement through the substitution of chemotherapy drugs is not readily apparent, and a phase III confirmatory trial, conducted by the Hoosier Oncology Group, is currently ongoing.
A multi-institutional randomized 3-arm phase II study, dubbed the locally advanced multi-modality protocol (LAMP), attempted to address the optimal sequencing of TRT and paclitaxel/carboplatin chemotherapy.54 Arm 1 tested induction chemotherapy followed by standard TRT, arm 2 added weekly chemotherapy during TRT, and in arm 3, concurrent chemoradiotherapy was followed with adjuvant chemotherapy. As none of the regimens proved statistically superior to the designated historic control, based on RTOG sequential chemotherapy and TRT trials, no conclusions regarding efficacy can be taken away from this study and the issue remains unsettled.
Another unsettled issue is the appropriate selection of chemotherapy drugs to use in combination with TRT. While the integration of newer generation agents, coupled with cisplatin or carboplatin, has become commonplace in clinical practice, a phase III comparative trial of alternate chemotherapy regimens concurrent with TRT has not been performed. Schiller and colleagues reported the results of an ECOG trial comparing a reference regimen of cisplatin and paclitaxel to three experimental regimens: cisplatin and gemcitabine, cisplatin and docetaxel, or carboplatin and paclitaxel for patients with advanced NSCLC.6 While no regimen proved superior, it is not clear if these results can be extrapolated to the treatment of stage III disease. The CALGB tested the efficacy of three newer generation chemotherapy drugs: gemcitabine, paclitaxel, and vinorelbine, in combination with cisplatin, in a randomized phase II setting for stage III NSCLC.55 The schema included two cycles of induction chemotherapy followed by two additional cycles concurrent with TRT to 66 Gy. While all regimens were tolerable, toxicity profile did vary according to chemotherapy doublet. Median survival for the gemcitabine, paclitaxel, and vinorelbine arms was 18.3 months, 14.8 months, and 17.7 months, respectively. While these are good results for stage III NSCLC, “standard” regimens may yield similar outcomes. Comparative trials would therefore appear justified to establish the efficacy and toxic effects of alternate chemotherapy regimens.
Perhaps equally important as the question of which chemotherapy drugs to employ is the question of chemotherapy schedule. While the randomized trials supporting the use of concurrent chemoradiotherapy used full doses of systemic chemotherapy, patterns of practice in the United States have favored the use of weekly sensitizing doses of chemotherapy. Despite the absence of phase III comparative data, weekly paclitaxel and carboplatin during TRT has become the de facto standard regimen in phase III trials for several U.S. cooperative group trials. The general acceptance of this combination is based on phase II trials from Choy and Belani,56,57 preclinical data supporting paclitaxel as a radiosensitizer, and the perceived ease of weekly chemotherapy delivery. In fact, CALGB phase II trials have evaluated both weekly and the every 3-week regimen with TRT yielding similar median survival of 14–15 months,58 although these values are numerically inferior than reports with other modern regimens. A recently reported retrospective analysis of RTOG trials correlated cisplatin dose intensity with outcomes for patients receiving combined therapy, and the issues of chemotherapy dose and schedule during TRT should be considered for future prospective evaluation.59
Additional Strategies to Address Local Tumor Control
Although there is an obvious need for improved systemic therapy in locally advanced NSCLC, there also is a need for better local control of the tumor. Based on results from studies conducted over 20 years ago, it is often erroneously assumed that standard daily fractionated radiotherapy alone can control intrathoracic disease in up to 50% of cases with TRT doses greater than or equal to 60 Gy.21,60 These studies typically accepted stabilized tumor masses as evidence of local control. More contemporary data indicate that 50% is a gross overestimate of radiotherapy's ability to control bulk disease. Indeed, using more stringent means of assessing local control (e.g., bronchoscopy), fewer than 10% of patients are found to have good tumor control at 5 years posttreatment.61 Patients who relapse with symptomatic distant metastases or die of intercurrent illness may never develop clinical evidence of local recurrence simply because they die before manifesting evidence of local recurrence. In addition, physicians do not usually document the exact pattern of disease recurrence upon recognition of relapse in part because formal restaging is not standard practice even in study settings. Furthermore, there is not an agreed upon standard approach for restaging studies and very few patients undergo an invasive procedure to confirm the recurrence histologically. Even if extensive radiographic restaging of the thorax is performed at the time of suspected relapse, the results may be misleading since changes in tumor size as determined radiographically only loosely correlate with actual pathologic findings and long-term survival.62
In the rare circumstance where a more extensive reevaluation has been performed, the frequency of local control is surprisingly low. For example, using bronchoscopy to visualize the local tumor site, LeChevalier and colleagues found local tumor control was present in fewer than 20% of patients
P.622

given TRT to a dose of 65 Gy.24 Thus, it is apparent that efforts to improve local tumor control are worthwhile as enhanced local control can translate into improved survival even in the absence of improved control of extrathoracic metastases.25,42,63,64 For example, despite limitations in assessing local control in older trials such as the RTOG 73–01 study, it is noteworthy that patients who achieved a complete response locally enjoyed a longer survival even though no systemic therapy was administered.25
Strategies designed to further improve local control include the use of radiation sensitizing drugs,65 escalating radiotherapy doses66 using three-dimensional treatment planning67 (see Chapter 37), and the use of altered fractionations of irradiation68 (see Chapter 37) and surgical resection (discussed in greater detail in Chapter 32). To date, however, no study has demonstrated that surgery is clearly superior to radiotherapy in maintaining local control in patients with clinically unresectable or so-called “marginally” resectable disease. A recently completed U.S. intergroup trial addressed this issue but failed to identify a survival advantage with surgical resection compared to TRT, although failure-free survival was somewhat superior.69 While local control was numerically superior with surgical treatment, the initial results did not prove that local control was significantly worse without radiotherapy. Further follow-up of these preliminary data are required, however, before a definitive conclusion can be made.
Agents with Potential Radio-Enhancing Properties
Chemotherapy Drugs
A number of chemotherapy drugs (e.g., cisplatin, etoposide, paclitaxel, gemcitabine, others) may act as radiation-sensitizing agents. As a result, investigators have conducted studies combining radiation-sensitizing drugs and radiotherapy. European investigators performed a randomized trial in which split-course radiotherapy was prospectively compared to radiotherapy plus concomitant cisplatin given daily or weekly.42 The combined administration of cisplatin and irradiation resulted in improved local tumor control and improved survival. The improved survival was clearly attributable to improvement in the local failure rate, as the rate of distant failure was not affected with the addition of the relatively low doses of cisplatin. Similar results have been noted by other investigators although this has not been a universal finding.70,71 One precautionary note: the simultaneous use of radiation and drugs can be a double-edged sword, because increased host toxicities may ensue resulting in dose reductions of one or both treatment modalities. Esophagitis and pulmonary toxicities are particularly worrisome in this regard.72,73,74,75 Accordingly, strategies that permit concurrent administration of chemotherapy and radiotherapy, and which minimize the likelihood of host toxicity, need further exploration.
Molecular Targeted Therapies
Advances in molecular biology, coupled with the quest to discover the elusive “magic bullet,” resulted in a recent explosion in the testing of new “targeted” agents. Despite the heralded success of imatinib mesylate in treating patients with chronic lymphocytic leukemia and gastrointestinal stromal tumors,76,77 the targeted therapy era is clearly in its infancy. Unfortunately, lung cancer is a complex disease without such a simple molecular pathogenesis. Numerous targets have now been identified which may be important to the malignant phenotype of cancer cells, but few have been validated in clinical trials.
The most anticipated class of agents for NSCLC is the epidermal growth factor receptor (EGFR) inhibitors. EGFR would appear to represent an excellent target to attack; the receptor is overexpressed in 50%–80% of NSCLC, EGFR expression correlates with aggressive disease behavior,78 and preclinical trials suggest potent anti-tumor activity for EGFR inhibitors. Two classes of agents have been designed to affect EGFR blockade; antibodies directed against the extracellular portion of the EGFR and small molecule inhibitors that prevent intracellular phosphorylation of EGFR tyrosine kinase. Gefitinib, an oral EGFR tyrosine kinase inhibitor, showed promising activity in phase II trials for refractory NSCLC. Response rates ranged from 9%–19% and symptom improvement approached 40%.79,80 However, two subsequent large phase III trials did not demonstrate a survival benefit with the addition of gefitinib to standard front-line chemotherapy for advanced NSCLC.81,82
Interest in combining EGFR inhibitors with radiotherapy stems, in part, from data suggesting signaling pathways inhibited by EGFR may play an important role in the response to radiation. Preclinical studies with human squamous cell cancer cell lines demonstrate synergy between radiotherapy and gefitinib with both single fraction and fractionated radiotherapy.83 Gefitinib following radiotherapy reduced proliferation, increased apoptosis, reduced survival, reduced vascularity, and decreased vascular endothelial growth factor (VEGF). A pilot trial in squamous cell carcinoma of the head and neck suggested enhanced radiotherapy efficacy with the addition of the anti-EGFR antibody cetuximab,84 and a phase III randomized trial has now been completed comparing the combination of radiotherapy and cetuximab with radiotherapy alone. The CALGB is currently testing gefitinib with chemoradiotherapy in stage III NSCLC, and similar trials have been proposed.
SUMMARY
The results of the CALGB 8433 unequivocally moved the management of locally advanced NSCLC to include chemotherapy.
P.623

Patients able to tolerate chemotherapy are now preferentially treated with combined-modality approaches. More recently the results of the West Japan and RTOG 9410 trials are moving treatment toward concurrent schedules in patients with good performance status.46,48 Whether this approach benefits patients with poor performance status remains to be determined. In addition, newer chemotherapy drugs with higher response rates raise expectations for improved survival although appropriate clinical studies are needed to validate these expectations.85 Some of the newer agents—the taxanes, the topoisomerase targeting drugs, and gemcitabine—also may act as radiosensitizers as well as good systemic agents, but sensitization may increase toxicity as well as enhance tumor response. The methods of improving local control are quite varied as described here and each merits continued investigation. Potentially, these techniques will lead to additional improvement in the survival of patients with NSCLC with locally advanced disease.
REFERENCES
1. Ginsberg RJ, Vokes EE, Rosenzweig K. Non-small cell lung cancer. In: DeVita VT, Hellman S, Rosenberg SA, eds. Cancer: Principles & Practice of Oncology, 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2001:925–1018.
2. Johnson DH. Locally advanced, unresectable non-small cell lung cancer: new treatment strategies. Chest 2000;117[4 Suppl:1].
3. Non-small Cell Lung Cancer Collaborative Group. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomised clinical trials. BMJ 1995;311(7010):899–909.
4. LeChevalier T, Brisgand D, Douillard JY, et al. Randomized study of vinorelbine and cisplatin versus vindesine and cisplatin versus vinorelbine alone in advanced non-small-cell lung cancer: results of a European multicenter trial including 612 patients [see Comments]. J Clin Oncol 1994;12(2):360–367.
5. Kelly K, Crowley J, Bunn PA Jr, et al. Randomized phase III trial of paclitaxel plus carboplatin versus vinorelbine plus cisplatin in the treatment of patients with advanced non-small-cell lung cancer: a Southwest Oncology Group trial. J Clin Oncol 2001;19(13):3210–3218.
6. Schiller JH, Harrington D, Belani CP, et al, for the Eastern Cooperative Oncology Group. Comparison of four chemotherapy regimens for advanced non-small-cell lung cancer. N Engl J Med 2002;346(2):92–98.
7. Fossella F, Pereira JR, von Pawel J, et al. Randomized, multinational, phase III study of docetaxel plus platinum combinations versus vinorelbine plus cisplatin for advanced non-small-cell lung cancer: the TAX 326 study group. J Clin Oncol 2003;21(16):3016–3024.
8. Negoro S, Masuda N, Takada Y, et al. Randomised phase III trial of irinotecan combined with cisplatin for advanced non-small-cell lung cancer. Br J Cancer 2003;88(3):335–341.
9. Wagner H. Enhancing the role of radiotherapy in non-small cell lung cancer. Curr Opin Oncol 1998;10(2):139–145.
10. Turrisi AT 3rd, Bogart J, Sherman C, et al. The role of radiotherapy and chemotherapy for curative management of medically inoperable and stage III non-small cell lung cancer, and radiotherapy for palliation of symptomatic disease. Respir Care Clin N Am 2003;9(2):163–190.
11. Johnson DH, Einhorn LH, Bartolucci A, et al. Thoracic radiotherapy does not prolong survival in patients with locally advanced, unresectable non-small cell lung cancer. Ann Intern Med 1990;113:33–38.
12. Roswit B, Patno ME, Rapp R, et al. The survival of patients with inoperable lung cancer: a large scale randomized study of radiation therapy versus placebo. Radiology 1968;90:688–697.
13. Cohen MH. Is immediate radiation therapy indicated for patients with unresectable non-small cell lung cancer% No. Cancer Treat Rep 1983;67:333–336.
14. Cox JD, Komaki R, Byhardt RW. Is immediate radiotherapy obligatory for any or all patients with limited-stage non-small cell lung cancer% Yes. Cancer Treat Rep 1983;67:327–331.
15. Perez CA, Stanley K, Rubin P, et al. A prospective randomized study of various irradiation doses and fractionation schedules in the treatment of inoperable non-oat-cell carcinoma of the lung. Preliminary report by the Radiation Therapy Oncology Group. Cancer 1980;45(11):2744–2753.
16. Kaasa S, Thorud E, Host H, et al. A randomized study evaluating radiotherapy versus chemotherapy in patients with inoperable non-small cell lung cancer. Radiother Oncol 1988;11:7–13.
17. Curran WJ. Effectiveness of treatment for non-small cell lung cancer [Letter; Comment]. Ann Intern Med 1990;113(8):637–638.
18. Prosnitz LR. Radiotherapy for lung cancer [Letter; Comment]. Ann Intern Med 1991;114(1):95–96.
19. Dillman RO, Herndon J, Seagren SL, et al. Improved survival in stage III non-small-cell lung cancer—seven-year follow-up of Cancer and Leukemia Group B (CALGB) 8433 Trial. J Natl Cancer Inst 1996;88(17):1210–1215.
20. Sause W, Kolesar P, Taylor S, et al. Final results of phase III trial in regionally advanced unresectable non-small cell lung cancer. Chest 2000;117:358–364.
21. Perez CA, Pajak TF, Rubin P, et al. Long-term observations of the patterns of failure in patients with unresectable non-oat cell carcinoma of the lung treated with definitive radiotherapy. Report by the Radiation Oncology Therapy Oncology Group. Cancer 1987;59:1874–1881.
22. Komaki R, Scott CB, Byhardt R, et al. Failure patterns by prognostic group determined by recursive partitioning analysis (RPA) of 1547 patients on four Radiation Therapy Oncology Group (RTOG) studies in inoperable nonsmall-cell lung cancer (NSCLC). Int J Radiat Oncol Biol Phys 1998;42(2):263–267.
23. LeChevalier T, Arriagada R, Quoix E, et al. Radiotherapy alone versus combined chemotherapy and radiotherapy in nonresectable non-small cell lung cancer: first analysis of a randomized trial in 353 patients. J Natl Cancer Inst 1991;83:417–423.
24. LeChevalier T, Arriagada R, Tarayre M, et al. Significant effect of adjuvant chemotherapy on survival in locally advanced non-small cell lung cancer. J Natl Cancer Inst 1992;84:58.
25. Perez CA, Bauer M, Edelstein S, et al. Impact of tumor control on survival in carcinoma of the lung treated with irradiation [published erratum appears in Int J Radiat Oncol Biol Phys 1986;12(11):2057]. Int J Radiat Oncol Biol Phys. 1986;12(4):539–547.
26. Cox JD, Scott CB, Byhardt RW, et al. Addition of chemotherapy to radiation therapy alters failure patterns by cell type within non-small cell carcinoma of lung (NSCCL): analysis of radiation therapy oncology group (RTOG) trials. Int J Radiat Oncol Biol Phys 1999;43(3):505–509.
27. Greenberger JS, Bahri S, Jett J, et al. Considerations in optimizing radiation therapy for non-small cell lung cancer. Chest 1998;113[1 Suppl]:46S–52S.
28. Choy H, Chakravarthy A, Kim JS. Radiation therapy for non-small cell lung cancer (NSCLC). Cancer Treat Res 2001;105:121–148.
29. Einhorn LH. Neoadjuvant and adjuvant trials in non-small cell lung cancer. Ann Thorac Surg 1998;65(1):208–211.
P.624

30. Gandara DR, Lara PN Jr, Goldberg Z, et al. Neoadjuvant therapy for non-small cell lung cancer. Anticancer Drugs 2001;12 Suppl 1:S5–9.
31. Fu KK. Biological basis for the interaction of chemotherapeutic agents and radiation therapy. Cancer 1985;55:2123–2130.
32. Clark JI, Albain KS. Combined modality therapy for early stage operable and locally advanced potentially resectable non-small cell lung carcinoma. Cancer Treat Res 2001;105:149–170.
33. Pisters KM. Adjuvant and neoadjuvant therapy for early stage non-small cell lung cancer. Semin Oncol 2001;28[4 Suppl 14]:23–28.
34. Pisters KM. Combined modality therapy of early stage nonsmall cell lung cancer. Respir Care Clin N Am 2003;9(2):191–205.
35. Dillman R, Seagren S, Propert K, et al. A randomized trial of induction chemotherapy plus high-dose radiation versus radiation alone in stage III non-small cell lung cancer. N Engl J Med 1990;323:940–945.
36. Kreisman H, Lisbona A, Olson L, et al. Effect of radiologic stage III substage on nonsurgical therapy of non-small cell lung cancer. Cancer 1993;72:1588–1596.
37. Sause WT, Scott C, Taylor S, et al. Radiation Therapy Oncology Group (RTOG) 88-08 and Eastern Cooperative Oncology Group (ECOG) 4588: Preliminary results of a phase III trial in regionally advanced, unresectable non-small-cell lung cancer. J Natl Cancer Inst 1995;87(3):198–205.
38. Pritchard RS, Anthony SP. Chemotherapy plus radiotherapy compared with radiotherapy alone in the treatment of locally advanced, unresectable, non-small-cell lung cancer—a meta-analysis. Ann Intern Med 1996;125(9):723 ff.
39. Kubota K, Furuse K, Kawahara M, et al. Role of radiotherapy in combined modality treatment of locally advanced non-small cell lung cancer. J Clin Oncol 1994;12(8):1547–1552.
40. Turrisi AT, Sherman CA. The treatment of limited small cell lung cancer: a report of the progress made and future prospects. Eur J Cancer 2002;38(2):279–291.
41. Turrisi AT 3rd. Limited stage small cell lung cancer: Treatment and therapy. Curr Treat Options Oncol 2003;4(1):61–64.
42. Schaake-Koning C, van den Bogaert W, Dalesio O, et al. Effects of concomitant cisplatin and radiotherapy on inoperable non-small cell lung cancer. New Engl J Med 1992;326:524–530.
43. Blanke C, Ansari R, Mantravadi R, et al. Phase III trial of thoracic irradiation with or without cisplatin for locally advanced unresectable non-small-cell lung cancer: A Hoosier Oncology Group protocol. J Clin Oncol 1995;13(6):1425–1429.
44. Clamon G, Herndon J, Cooper R, et al. Radiosensitization with carboplatin for patients with unresectable stage III non-small-cell lung cancer: a phase III trial of the Cancer and Leukemia Group B and the Eastern Cooperative Oncology Group. J Clin Oncol 1999;17(1):4–11.
45. Bunn PA Jr. Treatment of advanced non-small-cell lung cancer with two-drug combinations. J Clin Oncol 2002;20(17):3565–3567.
46. Furuse K, Fukuoka M, Kawahara M, et al. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with mitomycin, vindesine, and cisplatin in unresectable stage III non-small-cell lung cancer. J Clin Oncol 1999;17(9):2692–2699.
47. Pierre F, Maurice P, Gilles R, et al. A randomized phase III trial of sequential chemo-radiotherapy versus concurrent chemo-radiotherapy in locally advanced non-small cell lung cancer (NSCLC) (GLOT-GFPC NPC 95–01 study). Proc Am Soc Clin Oncol 2001;20:312a.
48. Curran WJ, Scott CB, Langer CJ, et al. Long-term benefit is observed in a phase III comparison of sequential vs. concurrent chemoradiation for patients with unresected stage III NSCLC. Proc Am Soc Clin Oncol 2003;22:621.
49. Brundage MD, Davidson JR, Mackillop WJ. Trading treatment toxicity for survival in locally advanced non-small cell lung cancer. J Clin Oncol 1997;15(1):330–340.
50. Brundage MD, Mackillop WJ. Locally advanced non-small cell lung cancer: Do we know the questions% A survey of randomized trials from 1966–1993. J Clin Epidemiol 1996;49(2):183–192.
51. Movsas B, Scott C, Sause W, et al. The benefit of treatment intensification is age and histology-dependent in patients with locally advanced non-small cell lung cancer (NSCLC): A quality-adjusted survival analysis of radiation therapy oncology group (RTOG) chemoradiation studies. Int J Radiat Oncol Biol Phys 1999;45(5):1143–1149.
52. Gandara DR, Chansky K, Albain KS, et al. Consolidation docetaxel after concurrent chemoradiotherapy in stage IIIB non-small-cell lung cancer: Phase II Southwest Oncology Group Study S9504. J Clin Oncol 2003;21(10):2004–2010.
53. Albain KS, Crowley JJ, Turrisi AT III, et al. Concurrent cisplatin, etoposide, and chest radiotherapy in pathologic stage IIIB non-small-cell lung cancer: A Southwest Oncology Group phase II study, SWOG 9019. J Clin Oncol 2002;20(16):3454–3460.
54. Bonomi P, Curran W, Choy H, et al. Randomized 3-arm phase II study of paclitaxel (T), carboplatin (C), and thoracic radiation (RT) for patients with stage III non-small cell lung cancer (NSCLC). Report of locally advanced multimodality protocol (LAMP)—ACR 427. Lung Cancer 2003;41[Suppl 2]:S77.
55. Vokes EE, Herndon JE 2nd, Crawford J, et al. Randomized phase II study of cisplatin with gemcitabine or paclitaxel or vinorelbine as induction chemotherapy followed by concomitant chemoradiotherapy for stage IIIB non-small-cell lung cancer: cancer and leukemia group B study 9431. J Clin Oncol 2002;20(20):4191–4198.
56. Choy H, Browne MJ. Paclitaxel as a radiation sensitizer in non-small cell lung cancer. Semin Oncol 1995;22[3 Suppl 6]:70–74.
57. Belani CP. Combined modality therapy for unresectable stage III non-small cell lung cancer: New chemotherapy combinations. Chest 2000;117[4 Suppl 1]:127S–132S.
58. Akerley W, Herndon J, Turrisi A, et al. Induction chemotherapy with paclitaxel (P) and carboplatin (C) followed by concurrent thoracic radiation and weekly PC for patients with unresectable stage III non-small cell lung cancer (NSCLC): Preliminary analysis of a phase II trial by the Cancer and Leukemia Group B. Proc Am Soc Clin Oncol 2000;19:490a.
59. Machtay M, Swann RS, Komaki R, et al. Cisplatin dose delivery and survival in concurrent chemoradiation for stage III NSCLC: An RTOG secondary analysis. Lung Cancer 2003;41[Suppl 2]:S77.
60. Perez CA, Stanley K, Rubin P, et al. Patterns of tumor recurrence after definitive irradiation for inoperable non-oat cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1980;6:987–994.
61. Arriagada R. Optimizing chemotherapy and radiotherapy in locally advanced non-small cell lung cancer. Hematol Oncol Clin North Am 1997;11(3):461–472.
62. Mirimanoff RO, Moro D, Bolla M, et al. Alternating radiotherapy and chemotherapy for inoperable stage iii non-small-cell lung cancer: Long-term results of two phase II GOTHA trials. Groupe d'Oncologie Thoracique Alpine. Int J Radiat Oncol Biol Phys 1998;42(3):487–494.
63. Jeremic B, Shibamoto Y, Acimovic L, et al. Hyperfractionated radiation therapy with or without concurrent low-dose daily carboplatin/etoposide for stage III non-small-cell lung cancer: a randomized study. J Clin Oncol 1996;14(4):1065–1070.
64. Saunders M, Dische S, Barrett A, et al. Continuous hyperfractionated accelerated radiotherapy (CHART) versus conventional radiotherapy in non-small-cell lung cancer: a randomized multicentre trial. CHART Steering Committee [see Comments]. Lancet 1997;350(9072):161–165.
P.625

65. Dewit L. Combined treatment of radiation and cisdiammine-dichloroplatinum (II): a review of experimental and clinical data. Int J Radiat Oncol Biol Phys 1987;13(3):403–426.
66. Sause WT. The role of radiotherapy in non-small cell lung cancer. Chest 1999;116[6 Suppl]:504S–508S.
67. Armstrong J, McGibney C. The impact of three-dimensional radiation on the treatment of non-small cell lung cancer. Radiother Oncol 2000;56(2):157–167.
68. Peters LJ, Ang KK. Unconventional fractionation schemes in radiotherapy. In: DeVite VT, Hellman S, Rosenberg SA, eds. Important Advances in Oncology 1986. Philadelphia: JB Lippincott Co, 1986:269–286.
69. Albain KS, Scott CB, Rusch VR, et al. Phase III comparison of concurrent chemotherapy plus radiotherapy (CT/RT) and CT/RT followed by surgical resection for stage IIIA(pN2) non-small cell lung cancer (NSCLC): initial results from intergroup trial 0139 (RTOG 93–09). Proc Am Soc Clin Oncol 2003;22:621.
70. Trovo MG, Minatel E, Franchin G, et al. Radiotherapy versus radiotherapy enhanced by cisplatin in stage III non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1992;24:11–15.
71. Jeremic B, Shibamoto Y, Acimovic L, et al. Randomized trial of hyperfractionated radiation therapy with or without concurrent chemotherapy for stage III non-small-cell lung cancer. J Clin Oncol 1995;13(2):452–458.
72. Blanke C, DeVore RD, Shyr Y, et al. A pilot study of protracted low-dose cisplatin and etoposide with concurrent thoracic radiotherapy in unresectable stage III non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1996;35.
73. Choy H, Akerley W, Safran H, et al. Phase I trial of outpatient weekly paclitaxel and concurrent radiation therapy for advanced non-small-cell lung cancer. J Clin Oncol 1994;12(12):2682–2686.
74. Reckzeh B, Merte H, Pfluger KH, et al. Severe lymphocytopenia and interstitial pneumonia in patients treated with paclitaxel and simultaneous radiotherapy for non-small-cell lung cancer. J Clin Oncol 1996;14(4):1071–1076.
75. Byhardt RW, Scott C, Sause WT, et al. Response, toxicity, failure patterns, and survival in five Radiation Therapy Oncology Group (RTOG) trials of sequential and/or concurrent chemotherapy and radiotherapy for locally advanced non-small-cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1998;42(3):469–478.
76. Druker BJ, Talpaz M, Resta DJ, et al. Efficacy and safety of a specific inhibitor of the BCR-ABL tyrosine kinase in chronic myeloid leukemia. N Engl J Med 2001;344(14):1031–1037.
77. Croom KF, Perry CM. Imatinib mesylate: in the treatment of gastrointestinal stromal tumours. Drugs. 2003;63(5):513–522; discussion 523–524.
78. Yarden Y, Sliwkowski MX. Untangling the ErbB signalling network. Nat Rev Mol Cell Biol 2001;2(2):127–137.
79. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small-cell lung cancer. J Clin Oncol 2003;21(12):2237–2246.
80. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receptor tyrosine kinase, in symptomatic patients with non-small cell lung cancer: a randomized trial. JAMA 2003;290(16):2149–2158.
81. Giaccone G, Herbst RS, Manegold C, et al. Gefitinib in combination with gemcitabine and cisplatin in advanced non-small-cell lung cancer: a phase III trial—INTACT 1. J Clin Oncol 2004;22(5):777–784.
82. Herbst RS, Giaccone G, Schiller JH, et al. Gefitinib in combination with paclitaxel and carboplatin in advanced non-small-cell lung cancer: a phase III trial—INTACT 2. J Clin Oncol 2004;22(5):785–794.
83. Solomon B, Hagekyriakou J, Trivett MK, et al. EGFR blockade with ZD1839 (“Iressa”) potentiates the antitumor effects of single and multiple fractions of ionizing radiation in human A431 squamous cell carcinoma. Epidermal growth factor receptor. Int J Radiat Oncol Biol Phys 2003;55(3):713–723.
84. Robert F, Ezekiel MP, Spencer SA, et al. Phase I study of anti-epidermal growth factor receptor antibody cetuximab in combination with radiation therapy in patients with advanced head and neck cancer. J Clin Oncol 2001;19(13):3234–3243.
85. Bunn PA Jr, Kelly K. New combinations in the treatment of lung cancer: a time for optimism. Chest 2000;117[4 Suppl 1]:138S–143S.


> Table of Contents > Part IX - Multimodality Therapy of NSCLC > 44 - Preoperative Chemotherapy/Radiation Therapy for Early Stage and Locally Advanced Non-Small Cell Lung Carcinoma
44
Preoperative Chemotherapy/Radiation Therapy for Early Stage and Locally Advanced Non-Small Cell Lung Carcinoma
Katherine M.W. Pisters
Nena Mirkovic
Harvey I. Pass
Kathy S. Albain
Surgery remains the cornerstone of management for patients with non-small cell lung cancer (NSCLC). Unfortunately, at the time of initial diagnosis, approximately half of all patients have localized disease and less than a third are candidates for surgical exploration. Despite complete resection, 5-year survival rates are disappointing ranging from 67% for T1N0 disease to 23% for patients with T1-3N2 (Table 44.1).1 Despite complete resection, many patients develop local and distant recurrence and die as a result of uncontrolled lung cancer.
TABLE 44.1. SURVIVAL RATES FOR EARLY STAGE NSCLC BASED ON CLINICAL AND PATHOLOGIC STAGING
Efforts at improving survival for patients with resectable NSCLC, as well as those with potentially resectable, more advanced local disease, examined the use of chemotherapy or radiation in the postoperative (adjuvant) or preoperative (neoadjuvant or induction) settings. Postoperative therapy is covered elsewhere in this text. This chapter will focus on the use of chemotherapy and/or radiation in the preoperative setting. Studies in patients with early (stages I–IIB) and locally advanced lung cancer (stages IIIA and IIIB) will be presented. In approaching this topic, the reader must understand that this is one of the most controversial topics in the management of potentially resectable non-small cell lung cancer. Some of the more contentious inquiries include (1) whether it is justified to consider induction therapy in patients who, at presentation, can have a definitive (R0) resection of all disease; (2) whether a surgical resection should ever be performed after combined modality treatment in stage IIIA/B disease; (3) what (if any) pretreatment patient characteristics help determine the optimal method of local control; (4) what prescription for the timing of the local and systemic therapy best maximizes treatment effect with a minimum of complications; and (5) what specific cytotoxic chemotherapy combinations should be used. For patients with locally advanced disease, the current standard of care is concurrent chemotherapy and radiotherapy (chemoRT), and the long-term survival results in reported randomized phase III trials are between 8%–15%. The limitations of this approach include persistent local disease which is reported to be as high as 83% after treatment with chemotherapy and full-dose radiotherapy, and very high distant failure rates, primarily in the brain. Moreover, persistence of local disease after completion of treatment portends an especially poor prognosis, not only due to the local effects of the uncontrolled tumor but hypothetically as a potential source of metastatic seeding. Those advocating a surgical removal of residual disease hypothesize that this method for local control could render a proportion of these patients disease-free.
The pros and cons of how to orchestrate chemotherapy, radiotherapy, and surgery for locally advanced lung cancer revolve around the optimization of dose intensity, toxicity, and efficacy. Patients have better tolerance of adjunctive therapies prior to thoracotomy, resulting in improved delivery of planned doses of chemotherapy and radiotherapy. The ability to actually monitor the sensitivity of the tumor to the therapy at a time when micrometaststic disease may be lowest, while also cytoreducing the local tumor burden (possibly leading to improved resectability and a potential for less pneumonectomies) are appealing hypotheses for an induction strategy. Arguments against a neoadjuvant approach revolve around the impact of the therapy on the presurgical nutritional and immunological status of the patient, possibly leading to a delay of definitive surgery, early tumor progression, technically challenging surgery (especially if RT is incorporated in the induction program) and poor postoperative healing.
P.627

PREOPERATIVE CHEMOTHERAPY FOR EARLY STAGE NSCLC
Rationale from the Older Trials
The impetus to study preoperative chemotherapy in resectable, early stage disease followed upon encouraging results in trials conducted in locally advanced NSCLC. In this setting, numerous phase II trials of induction chemotherapy followed by surgery for stage III NSCLC were. These will be discussed in great detail later in this chapter. In general, these trials of preoperative cisplatin-based combination chemotherapy reported that preoperative chemotherapy was feasible, with higher response rates (70%–80%) than previously observed in the metastatic patient population. Treatment usually consisted of two to four induction chemotherapy cycles, with or without radiotherapy. Complete resection rates of 50%–75% and pathologic complete responses (no viable tumor found in the resection specimen) were found in approximately 5%–15% of patients treated. Those patients with pathologic complete responses after induction therapy had significantly prolonged survival.2 The median survival rates in these trials were 18–25 months and 5-year survival rates as high as 25% were observed. These data, to be reviewed and referenced in detail later in this chapter, prompted the conduct of trials with surgery-only control arms.
These new studies were randomized phase III trials that compared surgery alone to induction chemotherapy and surgery in variably documented T and N subsets of stage IIIA NSCLC with encouraging but underpowered results.3,4,5 The study conducted by Rosell et al. from the University of Barcelona and the study by Roth et al. at M.D. Anderson Cancer Center are quite similar and are discussed later in the chapter. Both studies enrolled a total of 60 patients and were terminated early after interim analyses indicated a significant survival advantage in the chemotherapy arm. Neither trial mandated pathologic staging. A larger phase III study for patients with stage IB (T2N0), II and IIIA disease was conducted by Depierre and colleagues, the first reported randomized trial to include earlier stage disease (reviewed in detail later in this chapter).6,7 There was a significant increase in disease-free survival in the chemotherapy arm. Overall survival results favored the use of chemotherapy, although the difference did not reach statistical significance. A delayed benefit of chemotherapy was seen with a time-treatment interaction, as well as an interaction with stage, with a possible positive effect of chemotherapy on survival in a subset analysis of the stage I and II cohort.6 There was no statistically significant benefit in the stage III subgroup. Perioperative toxicity was responsible for a nonstatistically significant excess of deaths in the combined modality arm.
A randomized study from Shanghai, China was reported in abstract form only.8 This study included 212 patients with stage I-IIIA NSCLC who were less than 75 years of age and had an excellent Karnofsky Performance Status (KPS > 80). One hundred and three patients were randomized to 1–2 cycles of preoperative cisplatin based chemotherapy and 108 to immediate surgery. All stage II (n = 47) and IIIA (n = 65) patients were treated with 2–4 cycles of postoperative chemotherapy (cisplatin based). The two arms were well balanced with respect to baseline characteristics. A response rate of 50% was seen following preoperative chemotherapy but no survival benefit was found at 5 years (32% chemotherapy arm versus 37% surgery arm). In a subset analysis, 5-year survival rates were significantly worse in stage II patients (20% vs. 65%, p = 0.042). This study differed from the Depierre study by the use of postoperative adjuvant chemotherapy which may have confounded the results. Further comments regarding this study will have to await the full publication.
Recent Studies Involving Contemporary Chemotherapy
Based on the mostly encouraging results from the randomized trials in mixed-stage disease (variably pathologically confirmed), there was a clear mandate to conduct new studies
P.628

in attempt to define the role of induction chemotherapy. These new trials employed rigorous pathologic staging and more efficacious, third generation chemotherapy, and were limited to earlier stage disease. The prototype study from this era was the phase II BLOT (Bimodality Lung Oncology Team) trial that evaluated preoperative paclitaxel and carboplatin. This study established the feasibility and safety of this approach with encouraging survival.9,10,11 Eligible patients had stage T2N0, T1N1, T2N1, and T3N0-1 NSCLC. This population was selected for study based on poor survival despite operability and resection (5-year survival rates 38%–9%).11 All patients underwent clinical staging including a chest CT scan, bronchoscopy, mediastinoscopy, and full pulmonary function tests. The study had two cohorts: 94 patients who received two induction and three postoperative paclitaxel/carboplatin cycles11 and a second cohort of 39 patients who were treated with three induction and two postoperative cycles.9 The patient characteristics did not differ between the two cohorts. The number of patients, major radiographic response rate, operative mortality, and 3- and 5-year survival rates are shown in Table 44.2. Forty-six percent of patients had relapsed at the time of the last analysis. The majority of these were distant (44%), with 13 (21%) occurring in the brain only. A combination of local and distant failure was seen in 18% and 15% recurred locally only. This pattern of failure did not differ from historical controls.
TABLE 44.2. RESULTS OF PHASE II BLOT TRIAL
The promising survival from this phase II trial led to the development of the phase III North American Intergroup trial S9900. This Southwest Oncology Group (SWOG) led trial was a prospective, randomized trial that compared three cycles of induction chemotherapy with paclitaxel and carboplatin followed by surgery to surgical resection alone in patients with early-stage NSCLC. The primary objective of this trial was to assess whether preoperative chemotherapy with paclitaxel and carboplatin improves survival compared to surgery alone in previously untreated patients with clinical stage IB, II, and selected IIIA NSCLC. Secondary objectives included a comparison of time to progression, sites of relapse, operative mortality and toxicity between the two study arms. The response rates and toxicities associated with the combination of paclitaxel and carboplatin will also be evaluated. Patients were stratified by clinical stage IB/IIA versus IIB/IIIA. Patients randomized to receive chemotherapy received three cycles of preoperative chemotherapy with paclitaxel and carboplatin. Patients randomized to surgery alone had surgery within 14 days of registration. All patients entered into the trial have been followed for survival, recurrence and toxicity data. The statistical plan was to enroll 600 patients (300 in each arm) to detect an improvement of 33% in median survival, or increase in 5-year survival from 28% to 38%. However, with the recent announcement of marked survival advantage to adjuvant chemotherapy (see Chapter 32), the surgery-alone arm was no longer acceptable as the control, and S9900 was closed to accrual as of July 2004. Nevertheless, all of the approximately 350 patients randomized to that point will be followed and the study will still yield valuable information.
Current Status of Induction Chemotherapy in Early Stages of NSCLC
The concern that induction treatment given to patients with early stage disease may increase operative morbidity and mortality12 should be diminished by data from large surgical series as well as the trials reviewed above. For example, at the M.D. Anderson Cancer Center, no significant increases in operative morbidity or mortality were found based on clinical stage, pathologic stage, extent of resection or protocol enrollment. Investigators at Memorial Sloan-Kettering Cancer Center reported similar findings with the exception that patients undergoing right pneumonectomy following induction therapy had increased operative risk.13 Other international investigators also examined operative morbidity and mortality rates and found them acceptable following preoperative chemotherapy.14,15 A detailed discussion of surgical morbidity/mortality related to induction regimens follows later in this chapter.
Currently, there are randomized trials that compare preoperative chemotherapy to surgery alone in early stage NSCLC ongoing in Europe. Whether the surgery-alone control arms in these trials can remain viable much longer
P.629

due to the new data on favorable survival with adjuvant, third-generation chemotherapy (see Chapter 32) remains in doubt. Nevertheless, these trials all ask an important question. The NATCH trial in Spain is a three-arm study comparing three cycles of paclitaxel/carboplatin chemotherapy given before surgery or after surgery to surgery alone, and data should soon be available from this trial. In Italy, the CHEST study is comparing three cycles of gemcitabine/cisplatin chemotherapy prior to surgery to a surgery alone control arm. The LU22 study in Great Britain compares three cycles of platin-based induction chemotherapy to a surgery only control arm. Finally, the current French study administers chemotherapy to all early stage NSCLC patients with randomization to one of two different chemotherapy regimens (gemcitabine/cisplatin or paclitaxel/carboplatin).
INDUCTION THERAPY FOR LOCALLY ADVANCED LUNG CANCER (STAGES IIIA AND IIIB)
First Generation Induction Trials
Radiation Therapy as the Sole Induction Modality
The initial trials of preoperative RT from the 1950s to the early 1970s were conducted without the benefit of modern staging technologies16,17,18,19 and before effective cytotoxic chemotherapies for non-small cell lung cancer existed. Pathologic complete responses were reported in up to 27% of patients, but operative morbidity rates rose with RT doses greater than 40 Gy. A large randomized study published in 1975, however, found no difference in overall survival,19 and a subsequent study from the Lung Cancer Study Group, LCSG 88120 for patients with pathologic stage IIIA (N2) disease given 44 Gy before surgery had disappointing results, with only one pathologic complete response and a median survival of 12 months. The last randomized trial that used radiotherapy alone as induction treatment was Cancer and Leukemia Group B, CALGB 9134.21 This trial closed early due to poor accrual and long-term results were not encouraging. Thus, based on more recent studies, RT is no longer recommended as the sole induction modality prior to surgery.
Early Phase II Studies of Induction Chemotherapy with or without RT
In the 1980s, a series of phase II induction trials of first generation cisplatin-based chemotherapy were performed with or without sequential RT prior to surgery.22,23,24,25,26 These were small trials with staging heterogeneity, and broad variability in both the amount of low versus high volume disease and in the percentage of biopsy-proven N2 disease. Three trials employed the CAP regimen (cyclophosphamide, doxorubicin and low dose cisplatin), whereas two studies used cisplatin plus etoposide-based preoperative chemotherapy. The study designs and outcomes of these trials are outlined in Table 44.3. Response rates from the induction therapy were 39%–82%, resection rates (percent of original number accrued) were 14%–88% and the survivals were highly variable. Staging and volume of tumor differences within these trials preclude conclusions about efficacy or comparisons across trials; however, these pivotal studies demonstrated the general safety of surgery after induction therapy and in some instances, provided intriguing survival data.
TABLE 44.3. EARLY PHASE II STUDIES OF INDUCTION CHEMOTHERAPY WITH OR WITHOUT RADIOTHERAPY
Therefore, larger, second generation trials were designed that enrolled more restricted stage subsets, and required in most instances pathologic documentation of nodal disease. The following sections review the major categories of second generation studies and long-term survival from selected trials.
Second Generation Phase II Studies of Induction Chemotherapy as the Sole Induction Modality
Five phase II second generation studies of induction therapy tested preoperative chemotherapy. These trials are described in Table 44.4.2,20,27,28,29 Although all studies required pathologic documentation of N2 disease, tumors with a wide range of disease bulk were accrued. The LCSG 881 trial was a two-arm phase II randomized trial, in which one arm was assigned preoperative chemotherapy and the other received preoperative radiotherapy.20 The results were reported for the entire group of patients and not separately for each treatment arm. Four of the studies utilized preoperative vinblastine and cisplatin with or without mitomycin C (MVP, VP) and the fifth trial tested continuous infusion cisplatin and 5-fluorouracil with leucovorin rescue. The RT was variably given (intraoperative, postoperative, or not at all), and information on why RT was either given or withheld was not provided in detail for some of the studies. Thus, lack of concordance on the disease bulk and RT utilization variables makes comparison of results among the studies difficult.
TABLE 44.4. SECOND GENERATION PHASE II STUDIES OF INDUCTION CHEMOTHERAPY AS THE SOLE INDUCTION MODALITY
Resection rates (based on the entire denominator) were 51%–68%. Postoperative mortality ranged from 0%–18%. The causes of death were predominantly pulmonary or cardiopulmonary. Pulmonary complications attributable to mitomycin-C in the Memorial study, including the three lethal ones, all occurred after the cumulative dose of 24 mg/m2. The studies that did not use mitomycin C had lower perioperative death rates. Pathological complete response rates ranged from 0%–15%. Postoperative radiotherapy did not provide additional benefit in the Memorial study (p = 0.24); however, the selection of patients receiving radiotherapy was based on unfavorable response to neoadjuvant chemotherapy, not by randomized assignment. In the Dana-Farber study, all mediastinal downstaging to N0 or
P.630

P.631

P.632

N1 occurred in patients with low-volume disease. The CALGB study noted that there was no correlation between radiographic response to the induction regimen and pathological downstaging at the time of surgery. Survival outcomes were highly variable, with median survival ranging from 12 to 21 months, due to differences in the study eligibility and design, as reviewed above. In the Dana Farber study and CALGB trial 8935, 15% and 41% of first relapses occurred in the brain, respectively.
Second Generation Phase II Studies of Induction Chemoradiotherapy Before Surgery
Trial Designs and Results
The other major category of second generation induction studies utilized concurrent chemoRT induction therapy in which the RT began on day 1 of the chemotherapy. These phase II trials are described in Table 44.5.30,31,32,33,34 The RT varied in schedule (continuous to split course) and in total dose (30 Gy to 59 Gy, single fractionation). All induction chemotherapy was cisplatin-based, with the addition of either etoposide, 5-fluorouracil, vinblastine or some combination of these drugs. The treatment prescribed after surgical resection was not uniform among these five studies. There was no therapy after surgery in the Rush-Presbyterian and LCSG 852 trials, two cycles of additional chemotherapy plus 14 Gy of RT were given in the Southwest Oncology Group (SWOG) 8805 study (if residual disease in chest or mediastinum) and one cycle of chemotherapy plus 30 Gy of RT was used in the CALGB trial (all patients). The Tufts investigators initially gave etoposide plus cisplatin postoperatively, but later in the trial allowed use of the carboplatin plus paclitaxel regimen.
TABLE 44.5. SECOND GENERATION PHASE II STUDIES OF INDUCTION CHEMORADIOTHERAPY BEFORE SURGERY
Eligibility criteria for the five second generation chemoRT induction trials were more varied than for the studies of induction chemotherapy alone. Biopsy-documentation of N2 disease or T4 status was required only in the SWOG, LCSG, and CALGB trials, and the SWOG trial was unique in this regard because pathologic proof of N2, T3, or N3 disease was mandated. A broad range of stage subsets were included across trials, so that stage IIIA (N2) accounted for 47%–87% of patients per trial. Two studies included T3N0 or T3N1 (21% and 20% in the Rush-Presbyterian and CALGB studies, respectively), whereas all patients with stage IIIA disease in the SWOG 8805, LCSG 852, and Tufts trials had N2 nodal involvement. The stage IIIB subsets of T4 and/or N3 were allowed in all trials except the CALGB study and accounted for 6%–53% of patients per trial. The SWOG 8805 and Tufts trials were designed for bulky disease, whereas the others allowed a mix of minimal and bulky presentations.
Response or “response plus stable” (one study) rates were 56%–92%, and 52%–76% of the total number of patients accrued to each study had a complete resection at thoracotomy. Twenty-six of the 30 patients with stable disease as their “best” response to induction chemoRT underwent a complete resection of tumor in the SWOG 8805 trial.30 The pathologic complete response (pCR) rates were 16%, 21%, and 27% in the LCSG, SWOG, and Rush-Presbyterian trials, respectively.30,31,32 An additional 37% had rare microscopic foci of tumor cells as the sole residual disease in the SWOG trial. It was demonstrated that postinduction assessment of nonresponse by CT scan is often misleading since 46% of the 26 patients with resectable stable disease in the SWOG study had pCR or only rare microscopic foci.30
The operative mortalities were predominantly pulmonary-related, as observed in the induction chemotherapy trials. The cause of death often resembled the adult respiratory distress syndrome (ARDS), to be considered in more detail in the morbidity and mortality section of this chapter. The Tufts trial was unique in that postoperative ARDS was not observed, despite the high total dose of induction RT.34 A rigid protocol to minimize fluids, transfusions and the Fi02 was employed in this study. The Tufts trial also utilized a higher dose of preoperative RT, a prescription similar to those used for standard concurrent chemoRT without surgery. Thus, most of the allowable dose of RT was given upfront without a break. In the other trials, truncation of the RT occurred at around 45–50 Gy to plan for the surgery. Thus, patients with residual disease or unresectable disease could only receive full dose RT via an interruption of several to many weeks, depending on time to recovery from surgery.
The median survival for the two studies that excluded T3N0-1 tumors and required pathologic staging were 15 and 13 months.30,31 In contrast, the other three trials included this better prognostic subset and did not require biopsy proof of the T and N substages. For these studies, the median survivals were 22, 16, and 20 months.32,33,34 Patterns of first recurrence in the SWOG 8805 trial were 11%, locoregional only and 61%, distant alone.30 There was no difference in the sites of relapse between those patients with negative mediastinal nodes at the time of operation (but originally positive) versus those who had persistent involvement of the mediastinal nodes. A significant number of the distant first relapses (and in many cases, the only relapse or the sole cause of mortality) occurred in the brain.30 The LCSG investigators noted that in patients who had complete resection, 28% of first recurrence sites were in the brain, in contrast to only 7% in patients who did not undergo surgery. In patients who experienced a recurrence in the brain, in almost one-third that was the sole site of recurrence. Similar findings were noted by the SWOG 8805 study. The CALGB protocol called for prophylactic cranial irradiation (PCI) in patients with non-squamous histologies who completed all the treatment, but about one-third of eligible patients did not receive it. None of 13 patients who
P.633

P.634

received PCI developed brain metastases, compared to one out of seven who were eligible but did not receive it. The Tufts investigators also reported a very high rate of isolated brain metastases, all of which occurred within the first 32 months of follow-up.34
The Stage IIIB Subgroup in Second Generation (and Subsequent) Studies of ChemoRT Induction Trials
From a subset of these second generation chemoRT trials, data are available regarding the role of induction therapy followed by surgery in selected stage IIIB subsets The LCSG 852 trial and the Rush-Presbyterian study included 13% “minimal T4” and 6% “selected T4” lesions (clinically staged), respectively.31,32 Separate survival data for this subset were not provided. Of note, two groups of investigators had reported equivalence in outcome of clinical stage IIIA and IIIB disease in combined modality trials with no surgery.35,36 However, these authors suggested that the clinical T4N0 subset may have a better outcome than the other subsets and perhaps should be removed from the IIIB category, just as the T3N0 subset had been reassigned to stage IIB instead of its former designation of IIIA.1 Based on this observation in chemoRT-alone trials, the SWOG 8805 study was designed prospectively to include a sufficient sample of the stage IIIB subgroup to allow independent assessment of outcome.
The SWOG 8805 trial was unique among the other chemoRT trials in that it included stage IIIB disease. Pathologic documentation of T4 or N3 disease was required and outcome was analyzed separately for this subset.30,37 The Tufts investigators also reported outcome separately for the IIIB group, but the staging requirements were radiographic rather than pathologic.34 The resection rates in these two studies for stage IIIA(N2) were 76% and 76%, and for stage IIIB 63% and 50%, respectively.
The median, 2- and 3-year survivals were identical for the IIIA (N2) versus the IIIB group in the SWOG 8805 study (27%, 24%).30 This phenomenon was not seen in the in the Tufts trial where the 3-year survivals were 73% and 32% for the clinical IIIA (N2) and IIIB subsets, respectively, possibly due to the aforementioned staging requirements leading to inaccuracies. Of note, in the SWOG 8805 study, the T4N0-1 subset had an outcome identical to the T1N2 substage and achieved a 2-year survival of 64%. This substage variable was the only independent predictor of favorable outcome from the time of registration to the study in a multivariate analysis.30 Exploratory survival analyses were conducted within the N3 subset of the SWOG trial, of which 27 patients were accrued. The 2-year survival for the contralateral nodal N3 subgroup was zero, whereas it was 35% for the supraclavicular N3 subset. However, the resection rate in this latter group was only 39%. An update of SWOG 8805 provided 6-year survival statistics: IIIA (N2), 20%; T4N0-1, 49%; and N2 or N3, 18%.38
A follow-up trial to SWOG 8805 for pathologic stage IIIB disease was conducted by the SWOG (SWOG 9019). Identical induction chemoRT was utilized as in SWOG 8805, but no surgery was given; instead, the RT was continued without a break to 61 Gy and two additional cycles of EP were given.39 The overall survival in this study was identical to that observed for the stage IIIB group in SWOG 8805. This suggested that in an identically-staged patient population, chemoRT with definitive-dose RT may achieve the same benefit as surgical resection after induction chemoRT (and lower RT total dose). However, in the SWOG 9019 trial (chemoRT alone), the 2-year survival was only 33% for the T4N0-1 subset, compared to 64% 2-year and 49% 6-year in the surgical study, SWOG 8805.38,39 This historical comparison of these two consecutive trials in pathologically-staged IIIB disease suggests that surgery for stage IIIB tumors might be beneficial only in the select substage of T4N0-1. However, a prospective randomized study is needed to validate this observation.
Subsequent studies have commented on the role of induction therapy for stage IIIB disease. Grunenwald et al. prospectively studied 40 patients with IIIB disease, of whom 30 had T4 disease and 18, N3.40 Five patients had T4N0 tumors and one had T4N1. All patients underwent pretreatment surgical staging. Induction treatment consisted of 5-FU, cisplatin, and vinblastine for two cycles. A total of 42 Gy of external radiotherapy was given split in two 21 Gy courses, 1.5 Gy bid, with 10 days of rest between the courses. Patients who responded to the induction regimen underwent thoracotomy. A clinical response was obtained in 73% of patients and in 60% resection was performed. The resection was complete in all but one patient who underwent thoracotomy. Four patients (10%) had complete pathological response and 30% had complete mediastinal clearance. There were five treatment-related deaths and seven additional patients suffered serious morbidity. Median survival was 15 months and 5-year overall survival was 19%. Thirty percent of overall patient number had locoregional relapse and 50% had distant relapse. Pathological mediastinal nodal downstaging was the only significant favorable prognostic factor in a multivariate analysis (5-year survival 42% for postinduction N0/1 vs. 12 % for postinduction N2/3 for resected patients). All long-term survivors had persistent viable tumor cells in the primary tumor but 6 of 7 were postinduction N0-1.
Pitz et al. treated patients with stage IIIB NSCLC with neoadjuvant gemcitabine and cisplatin without radiotherapy, followed by surgery in responding patients. There was a response rate of 66%, resection rate of 44% and perioperative mortality of 2.4%. Median survival for all patients was 15.1 months and 3-year survival was 15%. The investigators found no difference in outcome between T4N0 and N2/N3 subsets. However, only patients with a response after
P.635

induction chemotherapy were considered for surgical resection.41
These trials highlight that the T4N0/1 substage as a group does particularly well with trimodality therapy.
Second Generation Induction Trials: Long-Term Survival and Predictors of Outcome
Mature Survival Data
Long-term survival data were reported in several of the trials of induction chemotherapy and induction chemoRT (Table 44.6). Long-term follow-up of several of the trials suggested that a plateau emerged on the tails of the survival curves, and 5- to 7-year survivals of 17%–34% were reported. Despite differences in methodology and patient populations, the long-term outcomes were encouraging and provided support for subsequent phase III trials.
TABLE 44.6. LONG-TERM SURVIVAL IN SELECTED SECOND-GENERATION PHASE II INDUCTION TRIALS IN NSCLC
Factors that Predict Favorable Outcome
The seven phase II trials of induction chemotherapy or chemoRT depicted in Table 44.6 also analyzed predictors of long-term survival. Favorable outcome predictors included postinduction pCR, complete resection, T3N0 or T3N1 disease, T4N0 or N1 disease, and pathologic clearance of initial N2 or N3 involvement (nodal downstaging). The significance of these predictive factors varied across trials, but all factors were not uniformly assessed in each study. Nevertheless, in most trials, a factor related to the efficacy of the induction therapy was important. It was suggested that the inclusion of RT in the induction removes the possible importance of pCR as a predictor observed in chemotherapy-only induction programs. However, the Memorial Sloan-Kettering Cancer Center trial of MVP alone did not report statistical significance to pCR.2,27 Response to induction therapy was not an important predictive factor in some trials, most likely because of the mandate in those studies to resect disease even if “stable” was the best response.30 This observation underscores the inability of standard CT scanning to detect those patients with major postinduction responses.
The SWOG 8805 trial analysis showed that nodal downstaging was an independent favorable prognostic impact of intermediate (2- to 3-year) survival is of interest, and was the only significant factor in a multivariate model that included complete resection rate, pCR and multiple other factors.30 This variable was also the most important univariate discriminant of 6-year survival, although complete resection emerged as a long-term survival predictor as well.38 The survivals 3 and 6 years after thoracotomy for patients with uninvolved nodes at surgery were 41% and 33%, respectively, versus only 11% and 11% if there was persistent mediastinal disease. Unfortunately, the prognostic impact of nodal downstaging was not assessed in multivariate models for any other study with second generation therapy.
Implications of the nodal downstaging observation are that lack of residual disease in the mediastinum may be a surrogate marker for eradication of distant chemotherapy-sensitive micrometastases, implying that these patients may be the optimal candidates for additional postoperative chemotherapy. Conversely, persistent N2 or N3 disease may predict the presence of distant resistant disease. Thus, one wonders whether surgery is necessary for those cases with nodal downstaging, or are these patients the best candidates for maximal local control with surgery% If postinduction mediastinal status is clearly of prognostic value, then there would be a critical role for a second mediastinal assessment after induction, even though in some cases this would be technically difficult. How to assess the mediastinum after induction therapy remains an enigma, and the role of positron emission tomography (PET) scanning in this regard is discussed in Chapter 26.
P.636

Third Generation Phase II Studies of Induction Chemotherapy plus Concurrent Hyperfractionated Radiotherapy
Three phase II induction trials used platinum-based chemotherapy and hyperfractionated radiotherapy either with a planned break1 or with radiation intensification by delivering it in an accelerated fashion.2 These trials are summarized in Table 44.7. The Massachusetts General Hospital (MGH) study enrolled 42 patients with histologically confirmed N2 disease to a preoperative regimen consisting of split course, hyperfractionated radiotherapy concurrent with chemotherapy.42 The volume of mediastinal disease among patients was mixed in this study with 33% of patients having mediastinal lymph nodes smaller than 1 cm on a pretreatment CT, and 19% having lymph nodes that were greater than 2 cm. Twelve Gy of postoperative RT was given for either complete response or microscopic disease only, and 18 Gy for residual disease or positive margins, concurrent with chemotherapy.
TABLE 44.7. THIRD-GENERATION PHASE II TRIALS OF CONCURRENT INDUCTION CHEMORADIOTHERAPY WITH HYPERFRACTIONATION IN NSCLC
The West German Cancer Center (WGCC) study used three cycles of induction chemotherapy, followed by continuous hyperfractionated accelerated RT concurrent with chemotherapy.43 Patients eligible for enrollment had to have either surgically unresectable disease, or more than one ipsilateral mediastinal lymph node involved, or positive contralateral mediastinal lymph nodes. This study mandated repeat mediastinoscopy at the completion of induction treatment. Only those patients whose mediastinal tumor burden was downstaged (defined as a negative mediastinal biopsy or only one positive lymph node) were offered surgical resection. Thus, not all patients with stable disease were mandated to proceed to thoracotomy, and the patients who did not undergo resection of residual disease were given additional RT to a total of 60 Gy. These investigators reported a high incidence of isolated brain relapse and introduced prophylactic cranial irradiation (PCI) in the third year of the study. The PCI dose was 30 Gy in 2 Gy fractions over 3 weeks starting 1 day after the last chemotherapy administration.
The German Lung Cancer Cooperative Group (GLCCG) trial accrued 54 patients to a regimen that consisted of two cycles of induction chemotherapy, followed by hyperfractionated accelerated RT concurrent with chemotherapy, followed by resection.44 Eligibility criteria included either biopsy-proven N2 disease or clinical T4 or N3 disease. Patients who had a tumor response or stable disease were eligible for surgery. Patients who did not have complete resection received additional 16 Gy of radiotherapy.
The results of these trials are presented in Table 44.7. Treatment-related mortality was 7%, 6%, and 9% and postoperative mortality 5%, 7%, and 8% (of patients who underwent thoracotomy) in the MGH, WGCC, and GLCCG trials, respectively. The main perioperative complication seen in both WGCC and GLCCG trials was bronchial stump insufficiency, most often after right-sided resections. After both groups started reinforcing bronchial stumps with tissue later in each trial, the incidence of this problem dropped to zero.
A complete resection with negative margins was accomplished in 81% of all patients in the MGH trial. The median survival was 25 months and overall survival was 66%, 37%, and 37% at 2, 3, and 5 years, respectively. Of interest, the preoperative size of mediastinal nodes (≤ 1 cm vs > 1 cm) did not influence the survival, but the sample size was very small. Four patients had pCR, three of whom showed only a partial response on postinduction CT. Five-year survival was 79% if the nodes were downstaged to N0.
Sixty-four percent of patients entered on the West German Cancer Center study were eligible for surgery after the induction regimen and 53% had complete resection with negative margins. Twenty-four (26%) had complete pathological response. Among 29 patients with radiographically stable disease after the induction treatment, about a third was completely resected and three had pathological complete response. Median survival was 20 and 18 months and 3-year survival were 36% and 31 % for stages IIIA and IIIB, respectively (no statistical difference). No differences were observed for the different TNM categories and T (T1/2 vs. T3/4) and N (N0/1 vs. N2/3) subgroups. The complete resection rates were 60% for IIIA and 45% for IIIB. Of eight patients with T4N0-1, six were able to have a complete resection. Prophylactic cranial irradiation markedly reduced the incidence of brain relapse, but the difference in median survival (26 months with PCI and 20 months without) did not reach statistical significance, possibly because the follow-up period for the first group was shorter.
A complete resection with negative margins was achieved in 63% of patients enrolled on the GLCCG trial. Over a half of these exhibited a major histological response, defined as necrosis or fibrosis of more than 90% of tumor cells. Seven (13%) had pathological complete response. Preoperative assessment of response (complete/partial) did not correlate with the degree of tumor regression. Approximately 25% of patients who relapsed had only a local recurrence, whereas 35% had a distant-only relapse. The median survival for the whole group was 20 months, with 2- and 3-year survival 40% and 30%, respectively. Median survivals for stages IIIA and IIIB (25 vs. 17 months) showed no statistical significance, as did 2- and 3-year survivals (52% and 35% vs. 30% and 26%).
The MGH study had a higher resection rate and overall survival than the two German studies but also enrolled patients with less advanced disease. The two German trials had similar patient populations, treatment and outcome. The authors of those studies credit the accelerated radiation schedule for the fact that many of their patients with advanced, high-volume disease were able to undergo resection.
P.637

P.638

However, second generation trials with concurrent chemoRT in patients with high-volume tumor burdens (described above, e.g., SWOG 8805) also achieved high resection rates.
COMPLETED RANDOMIZED TRIALS OF SURGERY ALONE VERSUS INDUCTION THERAPY FOLLOWED BY SURGERY IN MIXED-STAGE, RESECTABLE DISEASE
As summarized briefly earlier in this chapter, several small randomized studies and one large phase III trial of induction chemotherapy for NSCLC were conducted for patients with low volume or “minimal” N2 disease and with a surgery alone arm as the control. These trials are summarized in Table 44.8.3,4,6,45,46 Although surgery alone (with or without some RT) was deemed acceptable for the control arms of these trials, the eligibility criteria regarding degree of homogeneity in the T and N subsets, volume of disease and mandate for pathologic staging varied among the five studies. Patients with more advanced disease were enrolled in the NCI (multiple N2 nodes on mediastinoscopy) and Japanese (clinically bulky) trials.45,46 The NCI trial was the most homogeneous in the stage subsets accrued. However, neither the M.D. Anderson nor the Spanish studies required microscopic N2 disease and mediastinal node biopsy was not mandated if the CT scan was negative.3,4 In fact, in the surgical control arm of the M.D. Anderson trial, 40% of cases were actually stage IIIB or IV at time of operation. Thus, the treatment groups of the small M.D. Anderson and Spanish studies had heterogeneous stage subset distributions. The same stage mix issues exist in the large French Thoracic Cooperative Group (FTCG) trial, with some imbalance of stage subsets between the two arms (p = 0.07).6 Furthermore, clinical staging alone was accepted and documentation of N2 status was not required in the FTCG study.
TABLE 44.8. REPORTED PHASE III TRIALS OF SURGERY WITH OR WITHOUT INDUCTION THERAPY IN RESECTABLE NSCLC
The induction chemotherapy regimens for the five trials were cisplatin-based and were also variably given after surgery depending on the study design. The use of RT was also different in each trial, so that these were not “pure” trials of induction chemotherapy followed by surgery versus surgery alone. For example, RT was employed either postoperatively only in the non-chemotherapy arm, concurrent with the induction chemotherapy, postoperatively only if residual disease in both arms, or postoperatively for all patients.
Three of the five trials closed before the target accrual goal was met. The NCI trial was halted due to slow accrual, whereas the M.D. Anderson and Spanish studies were stopped early due to large survival differences by data monitoring committees. The NCI investigators found no statistical difference between the two arms, but the p-value decreased with longer follow-up to 0.11 in favor of the chemotherapy arm.45 There were differences in recurrence patterns by arm in the NCI trial in that less distant but more local disease was observed in the induction chemotherapy group. The group with preoperative chemoRT had a survival identical to the surgery-alone arm in the Japanese study.46 However, only clinical staging was required in this small phase III trial, resulting in stage and disease bulk imbalances.
The two small randomized trials were stopped early due to strongly positive results in favor of the induction chemotherapy arms.47,48 With additional follow-up of the M.D. Anderson trial cohort (median follow-up, 81 months), 32% of patients were alive in the induction chemotherapy group versus 16% in the surgery-alone arm (p = 0.06).3 The p value became significant if only deaths due to cancer were considered. The update of the Spanish trail has revealed that no patients survived in the surgery group, whereas 16% were long-term survivors in the induction chemotherapy arm.4
These M.D. Anderson and Spanish trials generated extensive discussion and debate. The consensus was that these results were provocative but not definitive. There were many aspects of the design and outcome of the studies that clearly called for larger, confirmatory trials in more homogeneously staged subsets subsequently conducted or are ongoing. The major concern was the marked substage heterogeneity within these two trials. It is not clear if early stopping rules for these very small trials accounted for the strong potential influence of even slight substage or molecular prognostic factor imbalances between the two arms. Minor shifts of these factors between arms would have a major impact on the survival differences due to the small sample sizes. Furthermore, the surgical control arms fared poorly, possibly due to substage imbalances. There was a large number of patients with unexpected stage IIIB/IV disease at time of surgery in the control arm of the M.D. Anderson trial. The Spanish trial control arm had 37% patients with N0 or N1 disease, but this arm contained more tumors with k-ras mutations and aneuploid DNA, both potential adverse prognostic factors. Small differences in unstratified prognostic factors such as k-ras could potentially affect the results.
The largest randomized phase III trial of chemotherapy alone for induction was the French Thoracic Cooperative Group Trial which enrolled patients with stage IB to IIIA disease (discussed briefly earlier in this chapter).6,7 All patients were judged to have resectable disease before any induction treatment. Staging was clinical (radiographic) and pre-surgery mediastinoscopy was not required. An excess of patients with N2 disease was accrued to the chemotherapy arm (12%), but the difference was not statistically significant (p = 0.065). Complete resection rate was 92% in the induction chemotherapy arm, and 86% in surgery alone arm. Postoperative radiotherapy to 60 Gy was delivered for pathologic T3 or N2 status, or if the resection was incomplete. Forty-one percent of patients in surgery alone arm and
P.639

P.640

23% in induction chemotherapy arm received postoperative RT. The 1-, 2-, 3-, and 4-year survivals were 77%, 71%, 59%, and 44%, respectively, in the induction chemotherapy arm and 73%, 52%, 41%, and 35% in the surgery alone arm. The difference did not reach statistical significance (p = 0.15). Stage-adjusted relative risk of death was 0.80 in the chemotherapy arm (p = 0.089). In a subset analysis, there was a benefit to induction for patients with N0-1 disease (RR = 0.68, p = 0.027), but not for patients with N2 (RR = 1.04, p = 0.85). There was excess risk of deaths within the first 5 months after the surgery in the induction chemotherapy arm (RR = 1.32, p = 0.37), but the curves crossed at 5 months and the RR in the induction chemotherapy arm decreased to 0.74 after these first 5 months. There was a nonsignificant excess of mortality (10% vs. 5%) in the induction chemotherapy arm, consisting of pneumonia, emphysema, fistula and pulmonary embolism. Induction chemotherapy reduced the risk of distant relapse (RR = 0.54, p = 0.01). Locoregional relapses were not significantly different between the treatment arms.
RADIOTHERAPY AS A COMPONENT OF THE INDUCTION REGIMEN
There is debate regarding the role of radiotherapy in multimodality induction regimens. Proponents hypothesize that radiotherapy increases the rate of downstaging and resectability, and plays a role in sterilizing microscopic mediastinal disease that cannot be completely removed during the surgery. Whether RT is needed as part of an induction regimen for patients with microscopic N2 disease remains an unanswered question. The only randomized trial to date that addressed the necessity of radiotherapy in an induction regimen for high volume IIIA disease was that of Fleck et al., conducted in Brazil and reported only in abstract format.49 Ninety-six patients with either clinically bulky or biopsy-proven stage IIIA(N2) and T4 IIIB disease were randomized between chemoRT followed by surgery versus chemotherapy alone followed by surgery. Two programs commonly employed at the time were compared, cisplatin, and 5-fluorouracil plus RT versus the MVP regimen. At the 1994 abstract presentation, survival was significantly better in the chemoRT arm. More neutropenia and neurologic toxicity were observed in the MVP arm, whereas there was a higher rate of mucositis in the chemoRT group. Updated results were provided during a 1997 meeting presentation but are not published at this writing. The 5-year survival was 31% in the chemoRT arm but was only 15% in the MVP arm (p = 0.05). However, this study enrolled mixed volume disease with some but not all cases pathologically staged.
It is generally agreed that to definitively determine the worth of induction RT, additional study is needed in a homogeneously-staged population, probably with minimally bulky or microscopically involved mediastinal nodes, who receive identical induction chemotherapy on both arms. Moreover, controversy exists regarding the optimal timing of RT with respect to chemotherapy and surgery, as well as the dose of RT. A radiotherapy dose prescription of 40–45 Gy is generally used in induction regimens because it is efficacious but does not result in excessive perioperative and postoperative morbidity. Somewhat higher rates of postoperative complications were reported in trials that used higher doses of RT, especially in association with pneumonectomy.50,51,52 One exception is the Tufts study that did not report any deaths after a neoadjuvant regimen that included 59.4 Gy of radiotherapy.34 The optimal sequence of radiotherapy relative to surgery is also an unresolved issue. Patients with large, locally advanced tumors will likely have improved respectability when preoperative radiotherapy synergizes with chemotherapy, and there is a greater chance of receiving the entire planned RT dose when it is given preoperatively. Nevertheless, postoperative radiotherapy can be given to a higher dose, which may be important in patients for whom a complete resection is not possible. With chemoRT induction protocols, eligibility for surgical resection must be determined before fibrosis sets in, usually 6–8 weeks after the completion of the induction with “non-curative” RT doses. This break in therapy, especially for the patients with unresectable disease, may be associated with a detriment in survival.53,54 This reassessment “break” time must be put in context when considering that many patients receiving postresection RT do not complete the planned treatment.29
The schedule of radiotherapy in trimodality programs also remains undefined. The hyperfractionated accelerated schedule intensifies the effect of RT, which may be important in locally advanced tumors. This schedule has been well-tolerated and has not been associated with excessive rate of perioperative complications in three prospective phase II trials.42,43,55 A recently completed phase III German trial built upon the phase II results and when completely analyzed, it will shed light on the role of RT in the induction versus postoperative RT.56 This trial randomized patients with stage IIIA disease to preoperative induction chemotherapy followed by hyperfractionated accelerated RT plus chemotherapy, then surgery versus preoperative chemotherapy followed by surgery followed by standard fractionation postoperative RT. Since both of the arms included RT, this trial does not test whether RT is necessary for improved survival. However, it will provide important information on the impact of RT on the pathologic response rate, nodal downstaging, morbidity and resectability. It will address the question of whether nodal downstaging is in and of itself an important predictor of long-term survival.
PHASE III TRIALS OF CHEMORADIOTHERAPY WITH OR WITHOUT SURGERY
Several prospective, randomized trials involving trimodality therapy have been conducted in stage III NSCLC, and all
P.641

but one closed early without reaching the planned accrual target. They are summarized in Table 44.9. A small NCI Canada study57 that investigated the efficacy of induction chemotherapy followed by surgery vs. radiotherapy alone was halted after a CALGB randomized trial showed the superiority of combined chemroRT over RT alone as definitive treatment of stage III NSCLC.58 A CALGB trial59 compared induction chemotherapy versus induction radiotherapy but closed early due to poor accrual. There was no difference in survival between the arms (median 24 months in RT induction vs. 18 months in chemotherapy induction; p = 0.46).
TABLE 44.9. REPORTED PHASE III INDUCTION TRIALS OF CHEMORADIOTHERAPY FOR NSCLC
The RTOG 8901 study attempted to define the role of surgery by comparing whether definitive chemoRT alone to induction chemoRT followed by surgery. The original accrual goal was 244 patients, but the trial closed early due to poor accrual of only 73 patients revealing no differences in median survival (19.4 vs. 17.4 months) or in 1-, 2-, or 4-year survival (70% vs. 66%, 48% vs. 34%, 22% vs. 22%, respectively).44
The North American Intergroup trial 0139, chaired by RTOG, is the largest phase III trial to date that addressed the potential value of surgery in stage IIIA (N2) NSCLC.60 The entry criteria for this study included T1-3 primary tumor, pathologically confirmed N2 disease, feasible resection from a surgical standpoint and medical ability to undergo resection. Patients were stratified by performance status, T1-2 vs. T3, and whether contralateral mediastinal nodes required biopsy or not (mandated if nodes visible on CT scan), and randomized between the trimodality versus the bimodality arm. The induction regimen was identical in both arms: 45 Gy of external radiotherapy given in once daily fraction, concurrent with day 1 of induction chemotherapy, which was cisplatin, 50 mg/m2 on days 1, 8, 29, 36 and etoposide, 50 mg/m2 days 1–5 and 29–33. Patients were reevaluated by a CT scan 2–4 weeks after completion of the induction regimen in the surgical arm, and in the RT arm, a week before completion of treatment. Those patients with no progression proceeded with their assigned treatment. In the surgical arm, the treatment consisted of resection of all known disease and mediastinal nodal sampling. In the RT arm, the radiotherapy continued to 61 Gy without a break. In both arms, consolidation chemotherapy (two cycles of cisplatin and etoposide) was given to all patients. The study initially was designed to accrue 510 patients, but the Data Safety and Monitoring Board recommended closure at 429 patients, due to sufficient events based on the slower than anticipated accrual. The first interim results were presented at the ASCO 2003 meeting45 At a median follow-up of 69 months, 392 patients were analyzable. Induction treatment was delivered as per the protocol equally in both arms. In the surgical arm, a thoracotomy was performed in 96% and a complete resection was accomplished in 88% of patients for whom the data were available. There were 18% pathologic complete responses (T0N0) and 46% with pathologic nodal clearance. The chemoRT toxicity was similar in both arms, with the exception of esophagitis which was more common in the chemoRT alone arm. Consolidation chemotherapy was not administered to 42% of patients undergoing surgery and 21% of those not having undergone surgery (p < 0.001), reiterating the difficulty of delivering chemotherapy after “definitive” surgical treatment for lung cancer. Conversely, RT was delivered according to protocol in 81% on the chemoRT arm versus 97% on the surgery arm (p = 0.002). Three patients (1.6%) in chemoRT arm and 14 (7%) patients in chemoRT-surgery arm died from treatment-related toxicity. In the latter group, 10 of these deaths were caused by postoperative complications. Most of the deaths occurred in patients who underwent pneumonectomy (especially right-sided), and the most frequent cause of death was in ARDS.
Median progression-free survival was 14.0 months and 11.7 months in the chemoRT-surgery arm and chemoRT arm, respectively. Three-year progression free survival was 29% in chemoRT-surgery arm versus 19% in chemoRT arm (log-rank p = 0.02). The median overall survival was 22.1 months versus 21.7 months and the 3-year survival was 38% versus 33% in the chemoRT-surgery and chemoRT arms, respectively (log-rank p = 0.51). The overall survival curves cross over and begin to separate at 22 months. By 3 years, there was a 5% absolute survival benefit in the surgical arm, but the confidence intervals are wide and overlap. More patients died of treatment complications in the surgical arm, but more are alive without progression in the same treatment arm. Sites of relapse were also analyzed: 13% of patients in chemoRT-surgery arm had locoregional relapse only versus 21% in the chemoRT arm (p = 0.07). Relapse in the primary site was 3 times more common in the nonsurgical arm. Brain was common site of first relapse in both arms (10% vs. 18 % in the chemoRT and chemoRT-surgery arm, respectively, p = 0.08). Pretreatment factors predictive of favorable outcome were lower T stage, less than 5% weight loss and younger age. Female sex and normal LDH did not reach statistical significance. After the induction treatment, patients who achieved complete response in the mediastinal nodes had median survival of 36.7 months and 3-year survival of about 50%, regardless of the response in the primary tumor.
PHASE II TRIALS OF INDUCTION REGIMENS THAT INCORPORATED THIRD-GENERATION CHEMOTHERAPY AGENTS
Third-generation chemotherapy agents were recently tested in phase II induction therapy protocols in stage III disease, similar to those reviewed earlier in this chapter for stage I, II, and selected early stage III presentations. Selected studies with larger numbers of patients are presented below (Table 44.10), but any comparisons among studies as well as conclusions
P.642

P.643

regarding an improvement over second generation induction programs are premature. In fact, studies with newer agents and concurrent radiotherapy as induction were often problematic with respect to excessive toxicity. The Swiss Group for Clinical Cancer Research (SAKK) enrolled 90 potentially operable stage IIIA patients with biopsy-proven ipsilateral mediastinal nodal involvement.61,62 The induction regimen consisted of cisplatin 40 mg/m2 on days 1–2 plus docetaxel 85 mg/m2 on day 1 for three cycles. All patients except those with progressive disease underwent thoracotomy. No postoperative chemotherapy was given and postoperative RT to 60 Gy was reserved for patients found to have a positive resection margin and/or involvement of the uppermost mediastinal lymph node. There were two treatment-related deaths (3%). The overall clinical response was 66%, and complete resection was accomplished in only 48% of the entire patient group. An additional 43% underwent incomplete resection with positive margins and/or positive highest mediastinal lymph node and their overall cisplatin dose-intensity was less that that in patients with negative resection margins (80 vs. 96 mg/m2/cycle; p = 0.034). There were 14 patients (16%) with a complete pathologic response, and 45 (60%) had pathologic nodal clearance. The median survival was 27.6 months and 3-year survival 33%. Mediastinal downstaging was the most powerful independent favorable prognostic factor (p = 0.0003), and patients with mediastinal downstaging had 3-year survival rate of 61% as compared to 11% for those who did not. Complete resection was also predictive of favorable outcome (p = 0.006).
TABLE 44.10. DESIGN AND RESULTS OF COMPLETED PHASE II TRIALS USING THIRD GENERATION CHEMOTHERAPY DRUGS WITHIN THE INDUCTION REGIMEN
In another recent trial, three preoperative cycles of gemcitabine, paclitaxel and cisplatin were delivered to 49 patients biopsy-documented N2 disease patients.62 Patients with at least stable disease after the induction regimen underwent attempted surgical resection. Patients whose disease did not respond received RT alone, and the patients whose disease responded but did not undergo thoracotomy received 3 more cycles of the same chemotherapy followed by RT. Postoperative RT was delivered for patients with persistent N2 disease or incomplete resection. There was one death during the induction. A response rate of 73.5% based on radiographic criteria was recorded, and a complete resection was performed in 55% of patients. Mediastinal nodal disease clearance occurred in 35% of cases, and complete pathological response in 16%. Median and progression-free survival were 23 months and 18 months, respectively, and the brain was the most common metastatic site (16%).
The Italian Lung Cancer Project completed a phase II trial in 129 unresectable, locally advanced stage IIIA and IIIB NSCLC patients.63 The induction regimen consisted of four cycles of gemcitabine 1000 mg/m2 on days 1 and 8, and cisplatin 70 mg/m2 on day 2. The response rate was 80%, but the resectability rate was only 29%. There was no perioperative mortality and minimal morbidity. Postoperative RT was given for positive mediastinal lymph nodes and was continued to 60 Gy if the disease was unresectable. The median progression-free survival was 11 months and median survival was 20 months.
The EORTC is conducting a phase III trial (EORTC 08941) of induction chemotherapy followed by either radiotherapy or surgery for those patients with at least partial clinical response to induction (see discussion in section to follow).64 The trial design allows a menu of induction combination chemotherapy as long as it includes cisplatin at 100 mg/m2 or carboplatin at 400 mg/m2. Two reports of feasibility and toxicity have been published to date of induction approaches, while the phase II trial is ongoing.65,66 The first pilot study was reported by Van Zandwijk et al. in which gemcitabine 1000 mg/m2 and cisplatin 100 mg/m2 were used. The dose of gemcitabine had to be reduced or omitted in more than half of the patients, mainly due to thrombocytopenia. Responses were observed in 70%. O'Brien et al. reported the use of induction paclitaxel 200 mg/m2 and carboplatin AUC of 6. Over 90% of patients were able to complete all induction treatment per protocol.
P.644

The response rate was 64%. One patient died of postoperative complications. In the two studies resection rates of 71% and 80%, respectively, were reported.
TREATMENT-RELATED MORBIDITY AND MORTALITY IN COMBINED MODALITY INDUCTION TRIALS
The morbidity from combined modality therapy that includes surgery is not insignificant. It is often difficult to attribute a particular toxicity to just one modality, because the entire “package” affects patient tolerance and the treatment-related mortality. All combined modality induction programs were tested in the “fittest” patients who were fully ambulatory and had general medical conditions that permitted the rigors of this therapy. Eligibility criteria were of necessity quite strict in these trials. It may be dangerous to offer this type of treatment outside of a clinical trial, especially to patients who have a poor performance status and/or major comorbidities, since the literature will underestimate the extent of morbidity and mortality in this group. Clinical trials designed for the large group of patients ineligible for these aggressive approaches are needed. But for patients who match the eligibility criteria of published studies, the literature provides some information on the expected morbidity and mortality during induction therapy, the postoperative period, the late or posterior chemotherapy, or RT, and after all treatment is completed.
Morbidity/Mortality during Induction Therapy
The most common toxicity reported among all trials during the presurgery induction phase is myelosuppression from chemotherapy. This is usually short-lived and in most studies did not result in admissions for neutropenic fever. Other drug-specific side effects such as nausea and emesis, diarrhea, mucositis and cisplatin-related malaise are variably reported. In fact, nausea and emesis are now quite infrequent compared to the rates reported in the initial trials because of the expanded number of compounds effective against this toxicity. Esophagitis is more often observed after induction chemoRT than chemotherapy alone, although severe events occurred in less than 10% of patients in most series with single fractionation RT.30,31,32,33 The two third generation trials with hyperfractionated RT reported severe esophagitis rates of 6% and 14%.42,43 Pneumonitis during induction therapy is quite rare, except that the risk of septic deaths from postobstructive pneumonia may be greater with the MVP regimen in one large series.67 Overall, most second generation induction regimens were fully managed in an outpatient setting. A significant proportion of patients who enter induction therapy with symptoms related to bulk disease in the chest report a gradual improvement in sense of well being and performance status as treatment is ongoing. However, formal quality of life studies have not been conducted for this group of patients.
Mortality/Morbidity During the 30-Day Postoperative Time Period
Despite the wealth of clinical trials that follow algorithms that lead to eventual exploration and resection after induction therapy, there is no consensus as to what constitutes expected or acceptable post-induction surgical morbidity and mortality. This lack of consensus is due to the marked heterogeneity of induction regimens (as reviewed in preceding sections); the lack of consistency across trials in the adequate reporting of surgical complications; different criteria for preoperative eligibility regarding pulmonary function, comorbidities and conditioning; and variable experience of the surgeon in dealing with post-induction surgical scenarios at the time of thoracotomy and in providing the required supportive care during the postoperative time period.
A number of publications document the risk of pulmonary resection in the non-induction situation. The modern 30-day mortality for pneumonectomy is 3%–6.2% and the mortality of a standard lobectomy is 1%–2%.68,69,70 Surgical issues in association with neoadjuvant therapy have been reviewed.71 It is generally agreed that postinduction resections usually pose a greater technical challenge and require more vigilance in postoperative care. Specific recommendations for patients undergoing postinduction resection include restriction of intravenous fluids perioperatively, reinforcing bronchial stumps with tissue, pain control via epidural/paravertebral catheter, early use of broad spectrum antibiotics, aggressive pulmonary toilet and monitoring/prevention of supraventricular tachycardia.
Acute surgical morbidities appear to be similar regardless of the type of induction, unless RT is given and too much time is allowed to elapse so that extensive fibrosis is encountered. Fibrotic reaction from radiotherapy may obliterate resection planes. To minimize the effect of fibrotic reaction, surgery should be performed within 4–6 weeks after completion of induction regimen. Whether drugs that rarely cause pulmonary reactions during induction therapy increase the rates of these types of postoperative complications is not clear.
Pulmonary complications and deaths due to pulmonary causes during the postoperative time period are the greatest concern after induction therapy and collectively rates are probably greater than reported in the literature after surgery alone. In particular, events such as extensive pneumonitis, usually culture-negative, ARDS, and bronchopleural fistula have a high mortality in the postoperative period. Pulmonary morbidity and mortality rates are often quoted to be greater after induction regimens with chemoRT than after induction chemotherapy alone. However, a careful review
P.645

of all the literature available discloses great variability. Postoperative mortality rates from 3.1%–17% were reported after MVP- or VP-containing induction chemotherapy (including some cases of ARDS), from 4%–15% after second generation induction chemoRT, and 5%–7% after induction chemoRT with hyperfractionation.
The specific type of mortal postoperative event may differ according to whether RT was included with induction chemotherapy or not, although this issue is not fully resolved. For example, complicated stump insufficiency was the most common cause of postoperative death in the WGCC experience with twice-daily RT in the induction,43 whereas ARDS may be the most common cause of postoperative deaths after single fractionation chemoRT in multiple series. The presence of RT in the induction regimen, however, may not be the sole explanation for greater pulmonary-related mortality, especially ARDS, after certain induction regimens. For the most part, many of the patients treated with concurrent chemoRT induction approaches had advanced, central disease that required a pneumonectomy after induction. Pulmonary-related postoperative mortality rates are expected to be much higher in this population with advanced disease.30,32 So far, there has been no difference in overall postoperative mortality rates compared to the surgery-alone control arms in trials with induction chemotherapy for early, more minimal bulk disease.45,47,48
Serious pulmonary complications in the postoperative period clearly result from a combination of causes in addition to the type of induction therapy.50,72,73,74 Although higher doses of RT than 45 Gy have been implicated,50 the occurrence of ARDS in trials with no induction RT and the lack of an excess rate of ARDS in other trials with higher-dose RT or altered fraction RT34,42,43 underscore that the tolerance of lymphatic sump disruption and post-pneumonectomy shunts is variable after both induction chemotherapy and induction chemoRT. The type of complication may also vary based on schedule of the RT, with perhaps more events of serious stump insufficiency but less ARDS after hyperfractionated versus single-fraction RT. Morever, stump problems can usually be eliminated when the surgeons incorporate a bronchial stump protection protocol for all patients.
Morbidity/Mortality After the Postoperative Time Period
Many induction program algorithms recommend additional chemotherapy with or without RT after the patient has recovered from surgery. Usually the spectrum of toxicities from posterior chemotherapy are similar to those observed during induction30 although it may be more difficult to complete a boost dose of RT.29 Patients are at greater risk for pneumonitis, either from prior RT or due to infectious causes, beyond the postoperative time period, especially if the prior surgery was a pneumonectomy. Data on this issue is rarely reported in the induction therapy literature.30 Prompt attention to symptoms of infection with broad-spectrum antibiotic coverage is critical to minimize the risk of mortality.
The other major morbidity experienced by many patients after induction therapy followed by surgery is a posttreatment constitutional syndrome. This consists of a constellation of symptoms including thoracotomy pain, malaise, anorexia and poor pulmonary reserve. This syndrome probably occurs at a greater frequency than with radiation or surgery alone, but its rate is grossly underreported.30 It often resolves within a year after treatment, although its lingering presence is clearly discouraging to the patient and caregiver. Prospective quality of life analyses and active rehabilitation protocols for this population are needed. Patients also continue to experience problems from their comorbid diseases long after treatment is completed, especially cardiovascular disease and noncancer pulmonary events. Competing cause of death reporting is rare, and often death certificates attribute cause to “lung cancer” even when the disease has never recurred. This was documented in the SWOG 8805 trial. Although cancer accounted for 64% of all deaths, 20% were due to various other causes such as late pneumonia long after the end of treatment, myocardial infarction, pulmonary embolus, cerebrovascular accidents, trauma, ulcer or second primaries.30
Strategies to Reduce Radiotherapy-Related Morbidity
Induction RT likely helps improve resection rates, especially in locally advanced tumors, but at the same time contributes to surgical morbidity and mortality. Two well recognized morbid effects of RT are radiation pneumonitis (usually occurring within 6 months from completion of radiation) and late fibrosis. These complications are likely to be more devastating in patients who undergo a lobectomy or pneumonectomy. The occurrence of clinical radiation pneumonitis has been correlated with the volume of lung receiving over 20 Gy (V20).75 However, impairment of diffusion capacity and perfusion can and do occur at lower doses.76,77,78,79 By fitting patient data into a mathematical model, Gopal et al. suggested a sharp loss in local DLCO occurring with radiation doses above 13 Gy.76 These data suggest that it is prudent to limit the volume of lung receiving even low-dose radiation.
There are several strategies that can be used to limit the radiation effect on the normal lung, however none have been studied in the context of a trimodality approach. Three-dimensional conformal radiotherapy technique can ensure adequate radiation dose to the tumor and areas of risk, and limit the irradiation of the healthy tissue. Limiting the mediastinal target volume to only those areas positive on PET scan will reduce the volume of irradiated lung and should be considered for future studies. Irradiation of contralateral
P.646

uninvolved lung should be avoided to the maximum extent possible, especially in patients who are likely to require pneumonectomy. Ideally, the irradiated volume should include as little lung outside the area destined to be resected as possible. The chemical protector amifostine was reported to protect from radiation-induced decrease in pulmonary diffusion capacity as well as to decrease the risk of radiation pneumonitis and could be studied in trimodality settings.80,81,82
WORLDWIDE PHASE III TRIALS: ONGOING AND PLANNED
The EORTC has just completed accrual to a phase III trial (EORTC 08941) of induction chemotherapy followed by either radiotherapy or surgery.64 The trial enrolled patients with stage IIIA (N2) NSCLC, considered unresectable pretreatment with positive N2 nodal biopsy or ipsilateral vocal cord or diaphragm paralysis. Patients were given any combination chemotherapy regimen that contained cisplatin at 100 mg/m2 or carboplatin at 400 mg/m2. Upon completion, patients were reassessed for response, and those achieving either complete or partial response are randomized to either radical RT or surgical resection. Postoperative RT was given either for positive surgical margins of persistent N2 disease at surgery. This trial was opened in 1994 and first survival results are anticipated soon.
The German/French consortium has opened a new phase III trial based on encouraging pilot data of a novel trimodality regimen. (W. Eberhardt, personal communication, 2004) Patients with advanced stage III disease (two or more N2 levels involved, large-volume N2 disease, selected IIIB subsets) are treated with induction cisplatin plus paclitaxel followed by (if no progression) hyperfractionated RT plus concurrent cisplatin plus vinorelbine. Upon restaging, patients with operable disease are randomized to either surgical resection or to a boost chemoRT program of cisplatin plus vinorelbine plus single daily fraction RT to 75 Gy.
A phase III Nordic trial is ongoing for patients with biopsy-proven N2 disease. The randomization is to either carboplatin plus paclitaxel for three cycles followed by RT to 60 Gy (single daily fraction) or to the same induction therapy followed by surgical resection and then followed by RT to 60 Gy (single daily fraction).
Other studies are planned to examine the role of RT in the induction regimen in patients with low volume N2 disease that is proven by biopsy and with resectable primary tumors. A SAKK trial prescribes phase III trial is designed to give three cycles of cisplatin plus docetaxel, followed by restaging. If a response or stable disease occurs, patients will be randomized to either surgical resection or to daily RT (with a novel hyperfractionated imbedded boost) followed then by surgical resection. The North American Intergroup plans to also test induction cisplatin and docetaxel, but the randomization will be to concurrent daily RT or not. Both arms then receive surgical resection, followed by additional chemotherapy in all patients. This study will also have multiple important correlative studies, including PET scan questions, molecular biologic predictors, and proteomics.
CONCLUSIONS
Despite reported results of multiple clinical trials reviewed herein, the debate regarding combined modality therapy that involves surgery continues, and it must be concluded that there is no consensus whether neoadjuvant chemotherapy for early stage NSCLC results in improved survival or whether chemoradiotherapy in high-volume, advanced stage III NSCLC should be followed by surgical resection. A consensus statement from the International Association for the Study of Lung Cancer (IASLC) reaffirmed surgical resection alone and chemoradiation alone as standards of care for early and locally advanced NSCLC, respectively.83 However, the National Comprehensive Cancer Network's (NCCN) current clinical practice guidelines recommends either induction chemotherapy with or without radiation therapy, followed by surgery for patients with T1-T2, N2 positive disease, or definitive chemoradiation.84 For patients with T3N2 disease, the treatment recommended by the NCCN is chemoradiation, although no prospective trial specifically addresses this issue.
However, critical data emerged since these consensus recommendations were published. First, it will be difficult to complete most of the large trials in stage I and II disease designed to test the role of induction chemotherapy since adjuvant chemotherapy for this group is now standard of care based on recent data. That is, the surgery-alone arms are now substandard therapy, so that what remains to test is whether the chemotherapy is best given in an induction setting or as postoperative adjuvant therapy. Then, for patients with patients with high-volume, mediastinal nodal positive disease, chemotherapy alone as induction may be problematic, since the complete resection rates are generally lower when the tumor burden is higher. The first report of the large North American Intergroup trial 0139 showed that surgical resection in this group of patients after induction chemoradiotherapy increases disease-free survival, but at the cost of increased non-cancer mortality, ultimately resulting in same overall survival.60 Longer follow-up will be necessary in order to determine whether this advantage in disease-free survival will translate into an overall survival improvement. Hence, until more data are available, trimodality treatment should not be routinely offered to this patient population outside a clinical trial without a detailed, informed discussion of risks and benefits. However, for patients with T4N0/1 disease, data collectively suggest that surgical resection markedly improves the long-term outcome for this subgroup, with 5-year survivals of almost
P.647

50%. A phase III trial to validate these observations ideally should be done, but most likely will not be feasible. Thus, routine use of a published trimodality program in this uncommon subset appears to be reasonable as a present standard of care.
REFERENCES
1. Mountain CF. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710–1717.
2. Pisters KM, Kris MG, Gralla RJ, et al. Pathologic complete response in advanced non-small-cell lung cancer following preoperative chemotherapy: implications for the design of future non-small-cell lung cancer combined modality trials. J Clin Oncol 1993;11:1757–1762.
3. Roth JA, Atkinson EN, Fossella F, et al. Long-term follow-up of patients enrolled in a randomized trial comparing perioperative chemotherapy and surgery with surgery alone in resectable stage IIIA non-small-cell lung cancer. Lung Cancer 1998;21:1–6.
4. Rosell R, Gomez-Codina J, Camps C et al. Preresectional chemotherapy in stage IIIA non-small-cell lung cancer: a 7-year assessment of a randomized controlled trial. Lung Cancer 1999;26:7–14.
5. Zhou Q, Li L, Liu L, et al. A randomized clinical trial of preoperative neoadjuvant chemotherapy followed by surgery in the treatment of stage III non-small cell lung cancer [abstract]. Lung Cancer 2003;41(Suppl 12):545–546.
6. Depierre A, Westeel V, Milleron B, et al. 5-year results of the French randomized study comparing preoperative chemotherapy followed by surgery and primary surgery in resectable stage I (except T1N0), II and IIIa non-small cell lung cancer [abstract]. Lung Cancer 2003;41(Suppl 12):562.
7. Depierre A, Milleron B, Moro-Sibilot D, et al. Preoperative chemotherapy followed by surgery compared with primary surgery in resectable stage I (except T1N0), II, and IIIa non-small-cell lung cancer. J Clin Oncol 2002;20:247–253.
8. Liao ML, Zhou Y, Ding JA, et al. The study of peri-operative chemotherapy in stage I-IIIa NSCLC [abstract]. Lung Cancer 2003;41(Suppl 12):563.
9. Pisters K, Ginsberg R, Giroux D, et al. Phase II bimodality lung oncology team trial of induction paclitaxel/carboplatin in early stage non-small cell lung cancer: Long term followup of a phase II trial. Proc Am Soc Clin Oncol 2003;22:633a.
10. Pisters K, Ginsberg R, Giroux D, et al. Bimodality lung oncology team (BLOT) trial of induction paclitaxel/carboplatin in early stage non-small cell lung cancer (NSCLC): Long-term follow-up of a phase II study [abstract]. Proc Am Soc Clin Oncol 2003:22:633a.
11. Pisters KM, Ginsberg RJ, Giroux DJ, et al. Induction chemotherapy before surgery for early-stage lung cancer: a novel approach. Bimodality Lung Oncology Team. J Thorac Cardiovasc Surg 2000;119:429–439.
12. Siegenthaler MP, Pisters KM, Merriman KW, et al. Preoperative chemotherapy for lung cancer does not increase surgical morbidity. Ann Thorac Surg 2001;71:1105–1111.
13. Martin J, Abolhoda A, Bains MS. Long-term results of combined modality therapy in resectable non-small cell lung cancer [abstract]. Proc Am Soc Clin Oncol 2001;20:311a.
14. Perrot E, Guibert B, Mulsant P, et al. Preoperative chemotherapy doesn't increase postoperative complications in patients undergoing resection for NSCLC. Results of a retrospective study of 114 consecutive patients. Lung Cancer 2003;41(Suppl 2).
15. Toscana E, Roriz W, Biasi S, et al. Neoadjuvant chemotherapy in patients with operable NSCLC: surgical results [abstract]. Lung Cancer 2003;41(Suppl 2):S227.
16. Bromley LL, Szur L. Combined radiotherapy and resection for carcinoma of the bronchus; experiences with 66 patients. Lancet 1955;269:937–941.
17. Bloedorn FG, Cowley RA, Cuccia CA, et al. Preoperative irradiation in bronchogenic carcinoma. Am J Roentgenol Radium Ther Nucl Med 1964;92:77–87.
18. Shields TW, Higgins GA Jr, Lawton R, et al. Preoperative x-ray therapy as an adjuvant in the treatment of bronchogenic carcinoma. J Thorac Cardiovasc Surg 1970;59:49–61.
19. Warram J. Preoperative irradiation of cancer of the lung: final report of a therapeutic trial. A collaborative study. Cancer 1975;36:914–925.
20. Wagner H Jr, Lad T, Piantadosi S, Ruckdeschel JC. Randomized phase 2 evaluation of preoperative radiation therapy and preoperative chemotherapy with mitomycin, vinblastine, and cisplatin in patients with technically unresectable stage IIIA and IIIB non-small cell cancer of the lung. LCSG 881. Chest 1994;106:348S–354S.
21. Elias AD, Kumar P, Herndon J III, et al. Radiotherapy versus chemotherapy plus radiotherapy in surgically treated IIIA N2 non-small-cell lung cancer. Clin Lung Cancer 2002;4:95–103.
22. Skarin A, Jochelson M, Sheldon T, et al. Neoadjuvant chemotherapy in marginally resectable stage III M0 non-small cell lung cancer: long-term follow-up in 41 patients. J Surg Oncol 1989;40:266–274.
23. Eagan RT, Ruud C, Lee RE, et al. Pilot study of induction therapy with cyclophosphamide, doxorubicin, and cisplatin (CAP) and chest irradiation prior to thoracotomy in initially inoperable stage III M0 non-small cell lung cancer. Cancer Treat Rep 1987;71:895–900.
24. Bitran JD, Golomb HM, Hoffman PC, et al. Protochemotherapy in non-small cell lung carcinoma. An attempt to increase surgical resectability and survival. A preliminary report. Cancer 1986;57:44–53.
25. Elias AD, Skarin AT, Gonin R, et al. Neoadjuvant treatment of stage IIIA non-small cell lung cancer. Long-term results. Am J Clin Oncol 1994;17:26–36.
26. Darwish S, Minotti V, Crino L, et al. Neoadjuvant cisplatin and etoposide for stage IIIA (clinical N2) non-small cell lung cancer. Am J Clin Oncol 1994;17:64–67.
27. Martini N, Kris MG, Flehinger BJ, et al. Preoperative chemotherapy for stage IIIa (N2) lung cancer: the Sloan-Kettering experience with 136 patients. Ann Thorac Surg 1993;55:1365–1373.
28. Elias AD, Skarin AT, Leong T, et al. Neoadjuvant therapy for surgically staged IIIA N2 non-small cell lung cancer (NSCLC). Lung Cancer 1997;17:147–161.
29. Sugarbaker DJ, Herndon J, Kohman LJ, et al. Results of cancer and leukemia group B protocol 8935. A multiinstitutional phase II trimodality trial for stage IIIA (N2) non-small-cell lung cancer. Cancer and Leukemia Group B Thoracic Surgery Group. J Thorac Cardiovasc Surg 1995;109:473–483.
30. Albain KS, Rusch VW, Crowley JJ, et al. Concurrent cisplatin/etoposide plus chest radiotherapy followed by surgery for stages IIIA (N2) and IIIB non-small-cell lung cancer: mature results of Southwest Oncology Group phase II study 8805. J Clin Oncol 1995;13:1880–1892.
31. Weiden PL, Piantadosi S. Preoperative chemotherapy (cisplatin and fluorouracil) and radiation therapy in stage III non-small cell lung cancer. A phase 2 study of the LCSG. Chest 1994;106:344S–347S.
32. Faber LP, Kittle CF, Warren WH, et al. Preoperative chemotherapy and irradiation for stage III non-small cell lung cancer. Ann Thorac Surg 1989;47:669–675.
P.648

33. Strauss GM, Herndon JE, Sherman DD, et al. Neoadjuvant chemotherapy and radiotherapy followed by surgery in stage IIIA non-small-cell carcinoma of the lung: report of a Cancer and Leukemia Group B phase II study. J Clin Oncol 1992;10:1237–1244.
34. Law A, Karp DD, Dipetrillo T, et al. Emergence of increased cerebral metastasis after high-dose preoperative radiotherapy with chemotherapy in patients with locally advanced nonsmall cell lung carcinoma. Cancer 2001;92:160–164.
35. Bonomi P, Gale M, Faber LP, et al. Is clinical stage III non-small cell lung cancer a heterogeneous group% [abstract]. Proc Am Soc Clin Oncol 1992;11:292.
36. Curran WJ Jr, Stafford PM. Lack of apparent difference in outcome between clinically staged IIIA and IIIB non-small-cell lung cancer treated with radiation therapy. J Clin Oncol 1990;8:409–415.
37. Rusch VW, Albain KS, Crowley JJ, et al. Neoadjuvant therapy: a novel and effective treatment for stage IIIb non-small cell lung cancer. Southwest Oncology Group. Ann Thorac Surg 1994;58:290–294.
38. Albain K, Rusch VR, Crowley J, et al. Long-term survival after concurrent cisplatin/etoposide plus chest radiotherapy followed by surgery in bulky, stages IIA(N2) and IIB non-small cell lung cancer: 6 year outcomes from Southwest Oncology Group Study 8805 [abstract]. Proc Am Soc Clin Oncol 1999;18:467a.
39. Albain KS, Crowley JJ, Turrisi AT, III, et al. Concurrent cisplatin, etoposide, and chest radiotherapy in pathologic stage IIIB non-small-cell lung cancer: a Southwest Oncology Group phase II study, SWOG 9019. J Clin Oncol 2002;20:3454–3460.
40. Grunenwald DH, Andre F, Le PC, et al. Benefit of surgery after chemoradiotherapy in stage IIIB (T4 and/or N3) non-small cell lung cancer. J Thorac Cardiovasc Surg 2001;122:796–802.
41. Pitz CC, Maas KW, Van Swieten HA, et al. Surgery as part of combined modality treatment in stage IIIB non-small cell lung cancer. Ann Thorac Surg 2002;74:164–169.
42. Choi NC, Carey RW, Daly W, et al. Potential impact on survival of improved tumor downstaging and resection rate by preoperative twice-daily radiation and concurrent chemotherapy in stage IIIA non-small-cell lung cancer. J Clin Oncol 1997;15:712–722.
43. Eberhardt W, Wilke H, Stamatis G, et al. Preoperative chemotherapy followed by concurrent chemoradiation therapy based on hyperfractionated accelerated radiotherapy and definitive surgery in locally advanced non-small-cell lung cancer: mature results of a phase II trial. J Clin Oncol 1998;16:622–634.
44. Stuschke M, Eberhardt W, Pottgen C, et al. Prophylactic cranial irradiation in locally advanced non-small-cell lung cancer after multimodality treatment: long-term follow-up and investigations of late neuropsychologic effects. J Clin Oncol 1999;17:2700–2709.
45. Pass HI, Pogrebniak HW, Steinberg SM, et al. Randomized trial of neoadjuvant therapy for lung cancer: interim analysis. Ann Thorac Surg 1992;53:992–998.
46. Yoneda S, Hibino S, Gotoh I, et al. A comparative trial on induction chemoradiotherapy followed by surgery or immediate surgery for stage III NSCLC [abstract]. Proc Am Soc Clin Oncol 1995;14:367.
47. Roth JA, Fossella F, Komaki R, et al. A randomized trial comparing perioperative chemotherapy and surgery with surgery alone in resectable stage IIIA non-small-cell lung cancer. J Natl Cancer Inst 1994;86:673–680.
48. Rosell R, Gomez-Codina J, Camps C, et al. A randomized trial comparing preoperative chemotherapy plus surgery with surgery alone in patients with non-small-cell lung cancer. N Engl J Med 1994;330:153–158.
49. Fleck J, Camargo J, Godoy D, et al. Chemordiation therapy versus chemotherapy alone as a neoadjuvant treatment for stage III non-small cell lung cancer. Preliminary report of a Phase III prospective randomized trial [abstract]. Proc Am Soc Clin Oncol 1994;12:333.
50. Fowler WC, Langer CJ, Curran WJ Jr, et al. Postoperative complications after combined neoadjuvant treatment of lung cancer. Ann Thorac Surg 1993;55:986–989.
51. Yashar J, Weitberg AB, Glicksman AS, et al. Preoperative chemotherapy and radiation therapy for stage IIIa carcinoma of the lung. Ann Thorac Surg 1992;53:445–448.
52. Deutsch M, Crawford J, Leopold K, et al. Phase II study of neoadjuvant chemotherapy and radiation therapy with thoracotomy in the treatment of clinically staged IIIA non-small cell lung cancer. Cancer 1994;74:1243–1252.
53. Cox JD, Pajak TF, Asbell S, et al. Interruptions of high-dose radiation therapy decrease long-term survival of favorable patients with unresectable non-small cell carcinoma of the lung: analysis of 1244 cases from 3 Radiation Therapy Oncology Group (RTOG) trials. Int J Radiat Oncol Biol Phys 1993;27:493–498.
54. Jeremic B, Shibamoto Y, Milicic B, et al. Impact of treatment interruptions due to toxicity on outcome of patients with early stage (I/II) non-small-cell lung cancer (NSCLC) treated with hyperfractionated radiation therapy alone. Lung Cancer 2003;40:317–323.
55. Thomas M, Rube C, Semik M, et al. Impact of preoperative bimodality induction including twice-daily radiation on tumor regression and survival in stage III non-small-cell lung cancer. J Clin Oncol 1999;17:1185.
56. Thomas M, Macha HN, Ukena D, et al. Cisplatin/etoposide (PE) followed by twice-daily chemoradiation versus PE alone before surgery in stage III non-small cell lung cancer [abstract]. Proc Am Soc Clin Oncol 2004;23:616.
57. Shepherd FA, Johnston MR, Payne D, et al. Randomized study of chemotherapy and surgery versus radiotherapy for stage IIIA non-small-cell lung cancer: a National Cancer Institute of Canada Clinical Trials Group Study. Br J Cancer 1998;78:683–685.
58. Dillman RO, Herndon J, Seagren SL, et al. Improved survival in stage III non-small-cell lung cancer: seven-year follow-up of cancer and leukemia group B (CALGB) 8433 trial. J Natl Cancer Inst 1996;88:1210–1215.
59. Johnstone DW, Byhardt RW, Ettinger D, et al. Phase III study comparing chemotherapy and radiotherapy with preoperative chemotherapy and surgical resection in patients with non-small-cell lung cancer with spread to mediastinal lymph nodes (N2); final report of RTOG 89–01. Radiation Therapy Oncology Group. Int J Radiat Oncol Biol Phys 2002;54:365–369.
60. Albain KS, Rusch VR, Turrisi A III, et al. Phase II Comparison of Concurrent Chemotherapy and radiotherapy (CT/RT) and CT/RT followed by Surgical Resection for Stage IIIA(pN2)NSCLC: Initial Results from North American Intergroup Trial 0139 (RTOG 9309) [abstract]. Proc Am Soc Clin Oncol 2003;621:Abstract 2497.
61. Betticher DC, Hsu Schmitz SF, Totsch M, et al. Mediastinal lymph node clearance after docetaxel-cisplatin neoadjuvant chemotherapy is prognostic of survival in patients with stage IIIA pN2 non-small-cell lung cancer: a multicenter phase II trial. J Clin Oncol 2003;21:1752–1759.
62. De Marinis F, Nelli F, Migliorino MR, et al. Gemcitabine, paclitaxel, and cisplatin as induction chemotherapy for patients with biopsy-proven stage IIIA(N2) nonsmall cell lung carcinoma: a phase II multicenter study. Cancer 2003;98:1707–1715.
63. Cappuzzo F, Selvaggi G, Gregorc V, et al. Gemcitabine and cisplatin as induction chemotherapy for patients with unresectable Stage IIIA-bulky N2 and Stage IIIB nonsmall cell lung carcinoma: an Italian Lung Cancer Project Observational Study. Cancer 2003;98:128–134.
P.649

64. Splinter TA, van Schil PE, Kramer GW, et al. Randomized trial of surgery versus radiotherapy in patients with stage IIIA (N2) non small-cell lung cancer after a response to induction chemotherapy. EORTC 08941. Clin Lung Cancer 2000;2:69–72.
65. O'Brien ME, Splinter T, Smit EF, et al. Carboplatin and paclitaxol (Taxol) as an induction regimen for patients with biopsy-proven stage IIIA N2 non-small cell lung cancer. an EORTC phase II study (EORTC 08958). Eur J Cancer 2003;39:1416–1422.
66. Van ZN, Smit EF, Kramer GW, et al. Gemcitabine and cisplatin as induction regimen for patients with biopsy-proven stage IIIA N2 non-small-cell lung cancer: a phase II study of the European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group (EORTC 08955). J Clin Oncol 2000;18:2658–2664.
67. Burkes RL, Ginsberg RJ, Shepherd FA, et al. Induction chemotherapy with mitomycin, vindesine, and cisplatin for stage III unresectable non-small-cell lung cancer: results of the Toronto Phase II Trial. J Clin Oncol 1992;10:580–586.
68. Harpole DH, Liptay MJ, DeCamp MM Jr, et al. Prospective analysis of pneumonectomy: risk factors for major morbidity and cardiac dysrhythmias. Ann Thorac Surg 1996;61:977–982.
69. Ginsberg RJ, Hill LD, Eagan RT, et al. Modern thirty-day operative mortality for surgical resections in lung cancer. J Thorac Cardiovasc Surg 1983;86:654–658.
70. Mitsudomi T, Mizoue T, Yoshimatsu T, et al. Postoperative complications after pneumonectomy for treatment of lung cancer: multivariate analysis. J Surg Oncol 1996;61:218–222.
71. Liptay MJ, Fry WA. Complications from induction regimens for thoracic malignancies. Perioperative considerations. Chest Surg Clin N Am 1999;9:79–95.
72. Zeldin RA, Normandin D, Landtwing D, et al. Postpneumonectomy pulmonary edema. J Thorac Cardiovasc Surg 1984;87:359–365.
73. Mathru M, Blakeman B, Dries DJ, et al. Permeability pulmonary edema following lung resection. Chest 1990;98:1216–1218.
74. Roach M III, Gandara DR, Yuo HS, et al. Radiation pneumonitis following combined modality therapy for lung cancer: analysis of prognostic factors. J Clin Oncol 1995;13:2606–2612.
75. Graham MV, Purdy JA, Emami B, et al. Clinical dose-volume histogram analysis for pneumonitis after 3D treatment for non-small cell lung cancer (NSCLC). Int J Radiat Oncol Biol Phys 1999;45:323–329.
76. Gopal R, Tucker SL, Komaki R, et al. The relationship between local dose and loss of function for irradiated lung. Int J Radiat Oncol Biol Phys 2003;56:106–113.
77. Marks LB, Munley MT, Spencer DP, et al. Quantification of radiation-induced regional lung injury with perfusion imaging. Int J Radiat Oncol Biol Phys 1997;38:399–409.
78. Seppenwoolde Y, Muller SH, Theuws JC, et al. Radiation dose-effect relations and local recovery in perfusion for patients with non-small-cell lung cancer. Int J Radiat Oncol Biol Phys 2000;47:681–690.
79. Theuws JC, Kwa SL, Wagenaar AC, et al. Dose-effect relations for early local pulmonary injury after irradiation for malignant lymphoma and breast cancer. Radiother Oncol 1998;48:33–43.
80. Gopal R, Starkschall G, Tucker SL, et al. The effects of radiation therapy, chemotherapy and the radioprotector amifostine on the diffrusion capacity of patients with non-small cell lung cancer [abstract]. Int J Radiat Oncol Biol Phys 2003;51:2–3.
81. Antonadou D, Petridis A, Synodinou M, et al. Amifostine reduces radiochemotherapy-induced toxicities in patients with locally advanced non-small cell lung cancer. Semin Oncol 2003;30:2–9.
82. Komaki R, Lee JS, Milas L, et al. Effects of amifostine on acute toxicity from concurrent chemotherapy and radiotherapy for inoperable non-small-cell lung cancer: report of a randomized comparative trial. Int J Radiat Oncol Biol Phys 2004;58:1369–1377.
83. Eberhardt WE, Albain KS, Pass H, et al. Induction treatment before surgery for non-small cell lung cancer. Lung Cancer 2003;42(Suppl 1):S9–S14.
84. National Comprehensive Cancer Network Clinical Practice Guidelines in Oncology. Non small cell lung cancer [abstract]. J Natl Compreh Cancer Network 2004;2:102–103.


> Table of Contents > Part IX - Multimodality Therapy of NSCLC > 45 - Adjuvant Radiotherapy and Chemoradiotherapy
45
Adjuvant Radiotherapy and Chemoradiotherapy
Lakshmi Rajdev
Steven M. Keller
INTRODUCTION
Non-small cell lung cancer (NSCLC) accounts for approximately 80% of cases of the approximated 172,000 lung cancer cases,1 and 30% of patients with NSCLC present with disease confined to the pulmonary parenchyma, 30% with spread to intrathoracic lymph nodes, and 40% with metastatic disease.2 Surgery remains the treatment of choice for patients with local disease. Regional disease is treated with combinations of surgery, chemotherapy, and radiotherapy. Following complete resection, 57%–67% of patients with pathologic stage I NSCLC survive 5 years. Five-year survival decreases to 38%–55% for patients with pathologic stage II disease. The prognosis is poorer for patients with pathologic stages IIIA and IIIB NSCLC of whom only 13% and 5%, respectively, are alive 5 years following operation.2 Radiotherapy and chemotherapy have been utilized in an effort to improve patient survival.
ADJUVANT THERAPY
Adjuvant therapy post resection has been employed in an attempt to decrease tumor recurrence and improve survival. Several factors favor adjuvant therapy: (a) in vitro and in vivo laboratory data suggest that increased growth occurs in metastases following removal of the primary tumor3,4; (b) chemotherapy and radiotherapy are more effective when tumor burden is minimal; (c) administration of therapy postoperatively avoids delay in surgery; and (d) fibrosis and obliteration of tissue planes caused by neoadjuvant radiation and/or chemotherapy do not technically complicate the surgery.
However, adjuvant therapy may be more difficult to administer in full doses or in complete courses due to patient condition postoperatively. When given as the sole treatment, radiotherapy can be administered to almost all patients with little or no deviation from the planned schedule and dosage, albeit usually begun 4–6 weeks postoperatively. In contrast, only 60%–70% of patients have been able to receive the requisite number of chemotherapy cycles. The simultaneous administration of these modalities further increases the difficulty of delivering the desired chemotherapy.
In order to evaluate the efficacy of adjuvant therapy on local recurrence or survival, accurate staging is necessary. The TNM system for NSCLC was modified in 19975,6 with the intention of creating stages that contained groups of patients more homogenous with respect to prognostic factors and pointed toward appropriate treatment. Stages I and II were separated into two subsets, and the presence of metastatic tumor sites found in a different lobe of the ipsilateral lung defined M1 disease rather than T4 assignation.
Newer diagnostic staging techniques, such as positron emission tomography (PET) and endoscopic ultrasound, have lead to less invasive surgical staging. However, thorough surgical staging permits comparison of treatment results across trials. Following excision, the pathologist has the requisite material to determine accurately the pathologic T descriptor of the primary tumor. The surgeon must provide samples of the mediastinal lymph nodes, as visual or palpable inspection of the lymph nodes (with random removal of lymph nodes only if they appear abnormal) are unreliable staging tools.7,8 Therefore, systematic sampling or complete dissection of the mediastinal lymph nodes is the standard. The former is defined as the routine removal of at least one lymph node from each of a minimum number of levels, while the latter indicates complete resection of the lymph nodes found at those locations. During a right thoracotomy, at least levels 4, 7, and 10 should be sampled or completely dissected. Levels 5 or 6 and 7 should be similarly obtained at the time of a left thoracotomy.
Greater local and distant relapse rates are observed with increasing T and N stages and distant failure is more common than local failure.9,10,11 Patterns of failure vary to some degree with the histology of the tumor. Adenocarcinomas are more likely to recur distantly than squamous cell carcinomas.9
P.651

The role of postoperative, adjuvant therapy has been evaluated in both phase II and III clinical trials and has also been the subject of meta-analysis.12 Although this meta-analysis provides level 1 evidence not supporting radiotherapy's use in any stage, some statisticians or clinicians question the validity of the methodology and appropriateness of the trials included13,14; however, prospective trials supporting the thesis are sadly lacking. The phase III trial remains the standard for evaluating new therapies. The results of older trials have been previously summarized.15
ADJUVANT RADIOTHERAPY
The primary goal of radiotherapy is that of local control and improved survival by elimination of occult nodal disease. Locoregional failure in the mediastinum following surgery can lead to consequences including airway obstruction, hemoptysis and chest pain, but local control remains necessary for survival.
The Postoperative Radiation Therapy (PORT) Meta-analysis Trialists Group performed a meta-analysis based on updated data of 2,128 patients in nine randomized adjuvant radiotherapy trials (six published and three unpublished).16 Patients with stages I-IIIa NSCLC had been randomized to receive either radiotherapy or observation after complete resection. Since the study interval spanned two modifications of the TNM staging system, the authors were required to develop a common classification system. Each patient was restaged prior to analysis. Radiotherapy dosages ranged from 30–60 Gy and the fractionation schedules varied from 10–30 treatments. Median follow-up was 3.9 years.
Those patients who received postoperative radiotherapy were found to have a 21% relative increase in the risk of death equivalent to a 7% decrease in 2-year survival (55% vs 48%, p = 0.001). Local recurrence-free survival was adversely affected by radiotherapy (p = 0.005), as was distant recurrence free survival (p = 0.007). Analysis of overall recurrence-free survival revealed a 13% relative increase in the risk of recurrence or death and a 4% reduction in the 2-year recurrence-free survival (46% vs. 50%, p = 0.018). There was no beneficial effect with radiotherapy by subgroup analysis based on age, gender, or histology. However, subgroup analyses suggested that the adverse effect was greatest for patients with stage I/II N0-1 disease; moreover, for those patients with stage III N2 disease there was no clear evidence of a detrimental effect.
The conclusions of this meta-analysis have been challenged, as it has several limitations. Many of the patients included in the analysis were treated with equipment, dosages and radiotherapy fields that were heterogeneous and would currently be considered substandard. Approximately 26% of the patients in this meta-analysis had stage I disease, a group that has a relatively low incidence of locoregional failure, and for whom postoperative radiotherapy is no longer offered. The two randomized trials that proved the negative impact of postoperative radiotherapy in stage I disease were included in this analysis. Another weakness of the analysis is the inclusion of patients with a performance status (PS) of 2, 3, or 4. Patients with a PS of 3 or 4 have excessive treatment related morbidity and mortality. The trials were not controlled for comorbid conditions and there were 6% greater non-cancer deaths in the radiotherapy group. The rate of treatment-related deaths was double in the patients treated with radiotherapy (4% vs. 2%). The potentially lethal effects of radiotherapy cited in the PORT meta-analysis are less commonly seen today with modern equipment and techniques. In the randomized Intergroup trial (0115) comparing adjuvant radiotherapy to chemoradiation, the rates of treatment-related mortality were extremely low, 1.2% in the radiotherapy and 1.6% in the chemoradiotherapy arm. However, this trial did not have a comparative no-treatment randomization arm. In response to the PORT Meta-analysis, a number of investigators have published additional data regarding postoperative, adjuvant radiotherapy, but there are few prospective randomized trials that incorporate a no-treatment arm. More disturbing has been the lack of success of proposed trials to accrue patients to a no-treatment controlled study.
Trodella conducted a randomized phase III trial of radiotherapy versus observation in patients with resected stages Ia (T1N0) and Ib (T2N0) NSCLC between 1989 and 1997.17 One hundred four patients underwent pulmonary resection and mediastinal lymph node dissection. Twenty-nine patients were stage Ia and 75 stage Ib. Fifty-two patients received 50.40 Gy to the bronchial margin and ipsilateral hilum in daily 180 Gy fractions (5 days/wk). The remaining patients received no further therapy. Median follow-up was 37 months (range 4–120). Though the original study design did not mandate an early stop analysis, the meta-analysis report caused the investigators to look at their results with the intention of halting the trial if an adverse effect was apparent. No major complications occurred during or following the radiotherapy. Actuarial survival was 77 months in the radiotherapy arm and 64 months in the observation arm (p > 0.029, log-rank test). The median disease free interval was 41 months and 40 months, respectively. The local recurrence rate was 22% in the observation arm and 3% in the radiotherapy arm. The authors concluded that adjuvant radiotherapy decreases local recurrence and had no effect on survival (adverse or otherwise). Additional patient accrual and follow-up are continuing.
Machtay reviewed the records of 208 consecutive patients with NSCLC who had been treated with adjuvant, postoperative radiotherapy between 1981 and 1997.18 The investigators specifically sought evidence of deaths unrelated to cancer that could be linked to radiotherapy toxicity. Patients received radiotherapy due to the presence of metastases in lymph nodes and/or uncertain surgical margins. A linear accelerator was utilized to deliver a median of 56 Gy
P.652

in 180–200 cGy daily fractions; median follow-up was 30 months. The authors reported that 140 patients had died and that 122 (87%) of the deaths were cancer related. They emphasized that this was similar to the cancer related death rate seen in the meta-analysis. The actuarial death rates for the 18 patients who died from intercurrent disease (not cancer–related) were 9%, 12%, and 18% at 2, 3, and 5 years, respectively. Three fatal radiotherapy complications were documented: ARDS-2, BPF-1. The investigators concluded that postoperative, adjuvant radiotherapy administered in appropriately selected patients with proper technique does not result in excessive toxicity or decreased survival.
Rodrigus retrospectively analyzed the records of 223 patients with pathologic stages II and IIIa NSCLC who had undergone resection and received postoperative, adjuvant radiotherapy between 1988 and 1995.19 Systematic lymph node sampling or complete mediastinal lymph node dissection was not performed. Lymph nodes were removed only if they appeared abnormal to the operating surgeon. All patients received 55 Gy. Until 1993, treatment was administered with a split course of 10 daily 3 Gy fractions followed by a 2-week rest and an additional 10 daily 2.5 Gy fractions. After 1993, treatment was given in continuous, equal, daily fractions. The overall survival rates for the 98 patients with stage II disease at 3 and 5 years were 45% and 37%, respectively. Local failure within the radiation field occurred as the first site of relapse in 15 patients. Forty-eight patients were found to have N2 disease and had actuarial survival rates at 3 and 5 years of 42% and 35%, respectively. The 53 patients with T3N0 or T3N1 disease had a 5-year survival of approximately 19%. Four patients (1.7%) died following therapy from respiratory insufficiency or grade 4 lung fibrosis. The authors specifically addressed the conclusions of the meta-analysis and agreed (without any data of their own) that postoperative, adjuvant radiotherapy should not be administered for early stage NSCLC. However, they also concluded that the definitive answer regarding the administration of radiotherapy following resection of node positive disease is not yet known.
Baldini retrospectively evaluated the recurrence patterns and survival of 49 patients who underwent resection of pathologic stage II NSCLC.20 Forty-two patients had undergone mediastinoscopy and all had an intraoperative mediastinal lymph node dissection. Twenty-nine patients received adjuvant radiotherapy to a median dose of 54 Gy (range, 44–60 Gy) administered in 180–200 cGy daily fractions. Median follow-up was 23 months (range, 5–71 months). The 3-year disease free survival of those patients treated with radiotherapy was 56% and for those patients who did not receive radiotherapy 46% (p = NS). Local recurrence occurred in 24% of patients who received no additional treatment and in 18% of patients treated with radiotherapy (p = NS). Morbidity attributable to radiotherapy, such as pneumonitis or bronchopleural fistula was not encountered.
A novel method of administering adjuvant radiotherapy was reported by d'Amato.21 Following thoracoscopic resection of stage I NSCLC in 14 patients with poor pulmonary function, a polyglyconate mesh containing I125 seeds was applied to the resection margin. With a mean follow-up of 7 months (range, 2–12), there has been no local recurrence or evidence of radiation pneumonitis.
In summary, adjuvant radiotherapy can be administered with what seems to be acceptable morbidity and mortality, and it appears that radiotherapy improves local control following complete resection of NSCLC. However, these are either very small prospective trials or retrospective reviews of single institutional data over long periods of time. Moreover, the effect on survival remains unproven. It is likely that the adverse outcomes found in the meta-analysis reflect the inferior radiotherapy methods utilized in older studies, as well as the poorer general medical care. Current techniques and adjunctive medical care have substantially reduced these problems.
Adjuvant Chemoradiotherapy
The Eastern Cooperative Oncology Group (ECOG) completed a prospective randomized trial to determine if postoperative adjuvant chemoradiotherapy was superior to thoracic radiotherapy alone in prolonging survival and preventing local recurrence in patients with completely resected stages II and IIIa NSCLC (ECOG 3590, Intergroup 0115).22 Patients in the control arm of the study received 50.4 Gy in 180 cGy fractions, while those patients in the combined treatment arm received identical radiotherapy with four concomitant cycles of cisplatin 60 mg/m2 and etoposide 120 mg/m2. In order to obtain accurate histologic documentation, a thorough mediastinal lymph node dissection or sampling was mandated (American Thoracic Society lymph node definitions). During a right thoracotomy, at least levels 4, 7, and 10 required sampling or dissection. During a left thoracotomy, sampling or dissection of levels 5 and/or 6 and 7 was necessary. The trial was designed with a power of 85% to detect a 40% improvement in median survival.
Sixty-nine percent of patients in the combined treatment arm were able to receive all or part of four cycles of chemotherapy and 76% received the planned radiotherapy. Eighty-four percent of patients in the radiotherapy only arm completed the course mandated by the protocol. Four of the five deaths in the radiotherapy only arm were due to radiation pneumonitis, while sepsis was responsible for two of the four deaths in the combined treatment arm. Median survival in the radiotherapy arm was 38.2 months and 37.6 months in the combined treatment arm (p = 0.99). Individual analysis of the four stratified subsets, demonstrated no significant difference between the two treatment groups.
P.653

The investigators concluded that following complete resection of stages II and IIIa NSCLC, cisplatin and VP-16 administered concomitantly with radiotherapy in commonly utilized doses do not prolong survival or alter local recurrence rates when compared to thoracic radiotherapy alone.
Prognostic Factors
Complete surgical resection, tumor down staging, and pathologic complete response are predictors of long-term survival following neoadjuvant therapy.23 Andre analyzed a cohort of 702 patients with resected N2 disease and identified four negative factors: preoperative clinical N2 status, involvement of multiple lymph node levels, pathological T3 or T4 disease, and absence of preoperative chemotherapy.24
Ninety patients with previously untreated, potentially operable stage IIIA (mediastinoscopically pN2) NSCLC received three cycles of docetaxel 85 mg/m2 day 1 plus cisplatin 40 mg/m2 days 1 and 2, with subsequent surgical resection. Seventy-five patients underwent tumor resection with positive resection margin and involvement of the uppermost mediastinal lymph node in 16% and 35% of patients, respectively (perioperative mortality, 3%; morbidity, 17%). Pathologic complete response occurred in 19% of patients with tumor resection. In patients with tumor resection, downstaging to N0-1 at surgery was prognostic and significantly prolonged event-free survival (EFS) and overall survival (OS; p = 0.0001). At median follow-up of 32 months, the median EFS and OS were 14.8 months (range, 2.4–53.4) and 33 months (range, 2.4–53.4), respectively. Local relapse occurred in 27% of patients with tumor resection, with distant metastases in 37%. Multivariate analyses identified mediastinal clearance (hazard ratio, 0.22; p = .0003) and complete resection (hazard ratio, 0.26; p = .0006) as strongly prognostic for increased survival.25
Current Trends
The ongoing adjuvant therapy trials sponsored by the large cooperative groups reflect the traditional approach of short-term cytotoxic therapy. Though newer agents and combinations are utilized, the results are unlikely to differ from those previously published. At the present time, we are unable to control or eradicate undetected micrometastatic disease.
Effective, individualized adjuvant therapy based upon the patient's proven ability to respond to treatment and the tumor's documented sensitivity to therapy is the desired goal. The ability to simultaneously screen large numbers of genes is now possible via microarray technology. Libraries of cDNA that are of potential interest are affixed to a microarray chip. Tumor or control tissue RNA is isolated and via reverse transcriptase converted to cDNA that in turn is hybridized to the microarray chip. Individual gene expression is determined by fluorescence measurement. The results are computed electronically and the patient and gene order rearranged to create visibly obvious patterns. Wigle investigated 2,899 genes in 39 patients with stages I-IIIa NSCLC.26 Utilizing 22 of the genes, they were able to separate patients into two distinct prognostic groups with 3-year survivals of 90% and 10%, respectively. The microarray analysis was able to identify patients with early stage tumors who were likely to recur and patients with more advanced disease who were destined to remain free of recurrence. If these data are reproducible, patients may be more accurately selected for neoadjuvant or adjuvant therapy.
Short-term cytotoxic adjuvant therapy following resection of NSCLC provides, at best minimal benefit. Long-term cytotoxic therapy with oral agents appears promising but requires further investigation. New paradigms regarding methods of targeting the cancer cell and length of therapy are needed. Confirmation of technology that permits identification of patients likely to develop recurrent disease and likely to respond to therapy will permit selection of appropriate cohorts.
REFERENCES
1. Jemal A, Murray T, Samuels A, et al. Cancer Statistics, 2003. CA Cancer J Clin 2003;53:5–26.
2. Mountain CF. Revisions in the international system for staging lung cancer. Chest 1997;111:1710–1717.
3. Gunduz N, Fisher B, Saffer EA. Effect of surgical removal of the growth and kinetics of residual tumor. Cancer Res 1979;39:3861–3865.
4. Fisher B, Gunduz N, Saffer EA. Influence of the interval between primary tumor removal and chemotherapy on kinetics and growth of metastases. Cancer Res 1983;43:1488–1492.
5. Mountain CF. Revision in the international system for staging lung cancer. Chest 1997;111:1710–1717.
6. Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.
7. Gaer JAR, Goldstraw P. Intraoperative assessment of nodal staging at thoracotomy for carcinoma of the bronchus. Eur J Cardiothorac Surg 1990;4:207–210.
8. Graham ANJ, Chan KJM, Pastorino U, et al. Systematic nodal dissection in the intrathoracic staging of patients with non-small cell lung cancer. J Thorac Cardiovasc Surg 1999;117:246–251.
9. Thomas P, Rubinstein L. For the Lung Cancer Study Group. Cancer recurrence after resection: T1N0 non-small cell lung cancer. Ann Thorac Surg 1990;49:242–247.
10. Martini N, Flehinger B, Nagasaki F, et al. Prognostic significance of N1 disease in carcinoma of the lung. J Thorac Cardiovasc Surg 1983;86:646–653.
11. Martini N, Flehinger B. The role of surgery in N2 lung cancer. Surg Clin N Am 1987;67:1037–1049.
12. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomized clinical trials. Non-small Cell Lung Cancer Collaborative Group. BMJ 1995;311:899–909.
13. LeLorier J, Gregoire G, Benhaddad A, et al. Discrepancies between meta-analyses and subsequent large randomized, controlled trials. N Engl J Med 1997;337:536–542.
14. Bailar JC. The promise and problems of meta-analysis. N Engl J Med 1997;337:559–560.
P.654

15. Keller SM. Adjuvant therapy of non-small cell lung cancer. Clin Lung Cancer 2000;1:269–274.
16. PORT Meta-analysis Trialists Group. Postoperative radiotherapy in non-small-cell lung cancer: systematic review and meta-analysis of individual patient data from nine randomized controlled trials. Lancet 1998;352:257–263.
17. Trodella L, Granone P, Valente S, et al. Adjuvant radiotherapy in non-small cell lung cancer with pathological stage I: definitive results of a phase III randomized trial. Radiother Oncol 2002;62:11–19.
18. Machtay M, Lee JH, Shrager JB, et al. Risk of death from intercurrent disease is not excessively increased by modern postoperative radiotherapy for high-risk resected non-small-cell lung carcinoma. J Clin Oncol 2001;19:3912–3917.
19. Rodrigus P. The impact of surgical adjuvant thoracic radiation for different stages on non-small cell lung cancer: The experience from a single institution. Lung Cancer 1999;23:11–17.
20. Baldini EH, DeCamp MM Jr, Katz MS et al. Patterns of recurrence and outcome for patients with clinical stage II non-small-cell lung cancer. Am J Clin Oncol (CCT) 1999;22:8–18.
21. d'Amato, TA, Galloway M, Szydlowski G, et al. Intraoperative brachytherapy following thoracoscopic wedge resection of stage I lung cancer. Chest 1998;114:1112–1115.
22. Keller SM, Adak S, Wagner H, et al. A randomized trial of postoperative adjuvant therapy in patients with completely resected stage II or IIIa non-small-cell lung cancer. N Engl J Med 2000;343:1217–1222.
23. Rosell R, Felip E. Role of multimodality treatment for lung cancer. Semin Surg Oncol 2000;18:143–151.
24. Andre F, Gruenwald D, Pignon JP, et al. Survival of patients with resected N2 non-small cell lung cancer: evidence for a subclassification and implications. J Clin Oncol 2000;18:2981–2989.
25. Betticher DC, Hsu Schmitz SF, Totsch M. Mediastinal lymph node clearance after docetaxel-cisplatin neoadjuvant chemotherapy is prognostic of survival in patients with stage IIIA pN2 non-small-cell lung cancer: a multicenter phase II trial. J Clin Oncol 2003;21:1752–1759.
26. Wigle DA, Jurisica I, Radulovich N, et al. Molecular profiling of non-small cell lung cancer and correlation with disease-free survival. Cancer Res 2002;62:3005–3008.


> Table of Contents > Part X - Treatment of Small Cell Lung Cancer > 46 - Chemotherapy for Small Cell Lung Cancer
46
Chemotherapy for Small Cell Lung Cancer
Samir E. Witta
Karen Kelly
Small cell lung cancer (SCLC) accounts for 16% of lung cancer cases diagnosed each year in the United States.1 At the time of presentation, two-thirds of the patients will have disseminated disease which means systemic chemotherapy will be the cornerstone of treatment. SCLC is exquisitely sensitive to chemotherapy. Sixty percent of patients with extensive stage disease (ES-SCLC) may achieve an objective response with combination chemotherapy but, despite high responses, the median survival remains dismal a 9–11 months. If left untreated patients rarely survive beyond a few months. A recent review of the literature suggests survival is being modestly prolonged with our current treatment regimens. Chute and colleagues evaluated 21 cooperative group trials conducted in North America for patients with ES-SCLC between 1972 and 1993.2 The median survival time for the control arm of the trials initiated between 1972 and 1981 was 7 months vs. 8.9 months for the control arm of phase III trials activated between 1982 and 1990 (p = 0.001). This data parallel the 2-month survival benefit for patients with ES-SCLC observed in the SEER (Surveillance, Epidemiology and End Results) database over the same time period. In this chapter we will review the current management of ES-SCLC and discuss chemotherapy strategies under investigation such as novel cytotoxic agents and regimens, dose intensification approaches, and scheduling issues. The increasing role of chemotherapy in the relapsed setting will also be addressed.
SINGLE-AGENT CHEMOTHERAPY
The chemosensitivity of SCLC was first identified 50 years ago with the recognition that methyl-bis-beta-chloroethyl amine hydrochloride could lead to tumor regression in more than 50% of patients.3 It is now well recognized that numerous antineoplastic agents are capable of effecting objective responses of at least 30% in previously untreated patients. Active agents include nitrogen mustard, doxorubicin, methotrexate, ifosfamide, etoposide, teniposide, vincristine, vindesine, nitroureas, cisplatin, and its analogue carboplatin.4 In the past decade, several new agents have been discovered to possess activity against SCLC, including paclitaxel, docetaxel, topotecan, irinotecan, vinorelbine, and gemcitabine.4 These newer agents are appealing because of their unique mechanisms of action. Table 46.1 lists the activity of newer agents in untreated and previously treated patients with SCLC.5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27,28,29 The single agent efficacy of all these cytotoxic agents created enthusiasm for exploring combination regimens in the first-line setting and an opportunity for developing effective second-line therapies.
TABLE 46.1. SINGLE AGENT ACTIVITY WITH NEW AGENTS
COMBINATION CHEMOTHERAPY
In the 1970s randomized trials clearly demonstrated a survival benefit for combination chemotherapy over single-agent therapy and simultaneous administration of multiple agents was more efficacious than the sequential administration of the same agents.30,31 Consequently, for the past 20 years, combination chemotherapy has been the mainstay of treatment of SCLC. Originally, cyclophosphamide-based regimens were commonly used to treat SCLC, including CAV (cyclophosphamide, doxorubicin, and vincristine); CAE or CDE (cyclophosphamide, doxorubicin, and etoposide); and CEV (cyclophosphamide, etoposide, vincristine). With the introduction of cisplatin into the treatment of SCLC, PE (cisplatin and etoposide) became a popular regimen because it was associated with fewer toxicities and was equally as effective as CAV in randomized trials.32,33 The question of superiority of PE over an anthracycline regimen was readdressed by the Norwegians (Table 46.2). They compared PE to CEV (cyclophosphamide, epirubicin, and vincristine) in 436 patients with SCLC.34 Overall there was a survival benefit for patients receiving PE of 10.2 months compared to 7.8 months for CEV (p = 0.0004) but this was exclusively seen in patients with limited stage disease. PE produced a median survival of 14.5 months, a 2-year survival rate of 25%, and a 5-year survival rate of 10%
P.658

compared to 9.7 months, 8%, and 3% for CEV, respectively (p = 0.001). A meta-analysis of 36 trials showed that regimens containing cisplatin or etoposide offered a significant survival advantage to patients with SCLC.35 Thus, cisplatin-etoposide became the preferred regimen for treating SCLC. This regimen yields an objective response rate of 65%–85% with 10%–20% complete response rates and a median survival of 8–10 months.2 Carboplatin is frequently substituted for cisplatin because of its more favorable toxicity profile. One small randomized trial has compared PE to CE (carboplatin and etoposide).36 Among the 30 ES-SCLC patients treated with PE, 10% achieved a complete response (CR) with an overall response rate of 50% compared to a 16% CR rate and an objective response of 64% for 31 patients receiving CE. Overall survival was comparable, 12.5 months for the PE group vs. 11.8 months for CE. The CE regimen was significantly less toxic than PE. Grade 3 and 4 neutropenia was present in 17% of patients treated with the CE regimen and in 50% of patients treated with the PE regimen. Carboplatin plus etoposide is commonly used to treat extensive disease. Other multi-agent trials in which the two platinum analogues were compared showed equivalence.37,38
TABLE 46.2. RECENT RANDOMIZED TRIALS OF FIRST-LINE COMBINATION CHEMOTHERAPY REGIMENS
Several new agent combinations have recently been evaluated in phase III trials, as shown in Table 46.2. 39,40,41,42 Most provocative are the results from the trial comparing irinotecan and cisplatin to etoposide and cisplatin.39 One hundred fifty-four patients were randomized to receive 4 cycles of etoposide 100 mg/m2 on days 1, 2, and 3 with cisplatin 80 mg/2 on day 1 every 3 weeks, or 4 cycles of irinotecan 60 mg/m2 on days 1, 8, and 15 with cisplatin 60 mg/m2 on day 1. Patients treated with irinotecan/cisplatin had a significantly better overall response rate, median survival, and 1-year survival rate as compared to those treated with PE [84.4% vs. 67.5% (p = 0.02); 12.8 months vs. 9.4 months; 58.4% vs. 37.7% (p = 0.002), respectively]. The two regimens differed in their toxicity profiles. The irinotecan/cisplatin combination was associated with a higher rate of grade 3/4 diarrhea (p = 0.01), whereas the etoposide/cisplatin combination was associated with a higher rate of myelosuppression (p = 0.0001). The Southwest Oncology Group (SWOG) is presently conducting a confirmatory trial using identical schema. A randomized trial comparing a novel dose and schedule of the irinotecan 65 mg/m2 with cisplatin 30 mg/m2 both given on days 1 and 8 regimen to standard PE has completed accrual. Preliminary toxicity analysis revealed that the irinotecan/cisplatin regimen was well tolerated.43 Compared to the Japanese trial, patients on the irinotecan/cisplatin arm had less grade 3 and 4 neutropenia (32% vs. 65%) and none of the patients had grade 4 diarrhea (0% vs. 5%).
The tolerability of new agents suggested that they could
P.659

be incorporated into active combination regimens. Two randomized trials compared PET (cisplatin, etoposide, and paclitaxel) to cisplatin/etoposide.40,41 The larger CALGB (Cancer and Leukemia Group B) trial randomized 562 patients with ES-SCLC to receive either cisplatin (80 mg/m2 on day 1), etoposide (80 mg/m2 on days 1–3), or the same regimen with paclitaxel (175 mg/m2 on day 1) every 3 weeks with prophylactic granulocyte colony-stimulating factor (G-CSF)40. No significant improvement in median survival and 1-year survival was detected in the PET arm compared to PE (10.33 vs. 9.84 months, 36.7% vs. 36.2%, respectively; p = 0.327). The PET regimen was associated with higher grade 3 and 4 toxicity (84% vs. 77%) and grade 5 toxicities (6.7% vs. 2.7%). Similar findings were observed in a Greek study which was prematurely terminated due to a toxic death rate of 12.9% with PET.41 Administering carboplatin instead of cisplatin in a 3-drug regimen has also been evaluated. Paclitaxel plus carboplatin/etoposide was compared to vincristine plus carboplatin/etoposide42 (Table 46.2). Efficacy was similar between the arms. There were more death and severe grade of hematologic toxicities in the vincristine/carboplatin/etoposide combination. Previous attempts to add additional cytotoxics to proven active regimens have had only limited success (Table 46.2). For example, the addition of ifosfamide to PE did not lead to an improvement in response but median time to progression and survival were significantly prolonged with the triplet regimen (p = 0.039, p = 0.045, respectively).44 In contrast adding cisplatin to CDE produced a significantly higher response rate, 72% vs. 52% for CAE (p < 0.001), but a survival advantage was not achieved.45 One trial suggested a benefit from the addition of 2 agents (Table 46.2). The French Federation of Cancer Institutes compared PE to PE plus cyclophosphamide and epirubicin (PCDE).46 A significant improvement in the complete response rate (13% vs. 21%, p = 0.02) and overall survival (9.3 vs. 10.5 months, p = 0.0067) was detected in patients receiving the 4-drug combination. The PCDE combination, however, was associated with a significantly higher hematologic toxicity (22% with documented infections compared with 8% in the PE arm; p = 0.0038).
Although considerable progress has been achieved in the overall management of SCLC, cure remains elusive for most patients. Considering that fewer than 10% of ES-SCLC patients survive beyond 2 years, new therapeutic approaches are clearly needed. While we are optimistic about the improved survival seen with irinotecan and cisplatin, confirmatory data are needed. Perhaps more importantly, these data will need to support the continued development of new
P.660

cytotoxic agents. Meanwhile, treatment strategies to improve and sustain responses to current chemotherapy combinations dominate clinical research in SCLC and include the following approaches: dose intensification, alternating non–cross-resistant chemotherapy, and prolonged treatment duration.
Dose Intensification
High-Dose Induction Chemotherapy
Dose intensity is defined as the dose per meter squared (m2) per week. Dose intensification can be accomplished by either increasing the dose or shortening the interval between doses (dose density). Preclinical tumor models illustrated that one of the simplest methods to overcome drug resistance was drug dose escalation.47 In the late 1970s a randomized trial by Cohen and colleagues evaluated this hypothesis in SCLC.48 Patients were randomized to receive the standard dosages of cyclophosphamide, methotrexate, and lomustine or a higher dosage of cyclophosphamide and lomustine and a standard dosage of methotrexate. These investigators observed both a higher overall response rate and a prolonged survival in the high-dose chemotherapy group. Long-term survivors were observed only among those patients given high-dose chemotherapy. These data spawned a series of randomized trials comparing high-dose chemotherapy to conventional-dose chemotherapy49,50,51,52,53,54,55 (Table 46.3). The Southeast Cancer Study Group (SECSG) compared standard dose CAV to high-dose CAV for the initial 3 cycles of therapy in 289 patients with extensive stage SCLC (ES-SCLC).50 Patients received a mean greater than or equal to 95% of the planned dosages of cyclophosphamide and doxorubicin, resulting in a 15% and 67% dose escalation of each drug, respectively. Patients treated with the high-dose CAV had a higher complete remission rate (22% vs. 12%; p < 0.05), however, overall responses rates were not significantly different (63% vs. 53%) resulting in similar median survivals (29.3 vs. 35.7 weeks) and 1-year survival (20% in both arms). The high-dose CAV regimen was more toxic (grade 4 neutropenia: 79% vs. 40%; p < 0.05). Identical results were reported in a Canadian trial using the same drugs.51
TABLE 46.3. RANDOMIZED TRIALS OF HIGH-DOSE VS. CONVENTIONAL-DOSE CHEMOTHERAPY
Hong and associates randomized both limited stage SCLC (LS-SCLC) and ES-SCLC patients to high-dose cyclophosphamide (2,000 mg/m2) plus vincristine (high dose CV), standard-dose CAV, or standard-dose etoposide plus cyclophosphamide and vincristine (CEV).52 A total of 353 patients including 30% with limited-stage disease were studied. There wase no significant difference in complete
P.661

response, overall response, or survival among the patients with LS-SCLC. In patients with ES-SCLC, response rates were similar but CEV produced a significantly longer median survival time of 39 weeks compared to 31 weeks for the CAV group and 29 weeks for the CV patients (p = 0.013) which suggested the inclusion of etoposide was more important than dose.
The randomized trial of Ihde and colleagues compared high-dose cisplatin (27 mg/m2 for 5 days) and etoposide (80 mg/m2 for 5 days) to standard-dose cisplatin (80 mg/m2 day 1) and etoposide (80 mg/m2 day 1) in 90 patients with ES-SCLC.53 Patients in both arms had similar response rates, median survival times, and 1-year survival rates, however, a significantly higher toxicity rate (p = 0.0001) was observed in patients treated on the high-dose arm. Noteworthy was the incidence of grade 4 myelosuppression of 2% in the standard-dose arm and more than 25% in the high-dose arm. These figures are considerably less than that generally reported for cyclophosphamide-based chemotherapy regimens.
In preclinical models where cure was a potential, a survival benefit was observed if the dose of the active agent was increased by two-fold.47 Efforts to exploit this possibility in the more potentially curable LS-SCLC were pursued. A retrospective review of 131 consecutively treated LS-SCLC patients observed a survival benefit for patients who received an initial higher dose of cyclophosphamide and cisplatin.56 This led to a randomized phase III trial comparing conventional cisplatin, cyclophosphamide, doxorubicin, and etoposide (PCDE) alternating with thoracic radiotherapy to high-dose PCDE with a 20% increase in cisplatin and cyclophosphamide during the first treatment cycle.54 The complete response rate (67% vs. 54%, p = 0.16) and 2-year survival (43% vs. 26%, p = 0.02) were superior in the high-dose arm. Another trial by Steward and colleagues supported the dose-intensification model in early stage patients.55 Patients with good or intermediate prognosis SCLC were randomized to receive conventional vs. dose-intensified V-ICE (vincristine, ifosfamide, carboplatin, etoposide). Patients received identical doses of all drugs on an either every 3-week or every 4-week schedule. Both groups were then randomized to receive either granulocyte-macrophage colony-stimulating factor (GM-CSF)or no growth factor support. Of the 300 patients enrolled 59% had LS-SCLC. Patients on the 3-week schedule experienced a statistically superior median and 2-year survival (443 vs. 351 days and 33% vs. 18%, p = 0.0014, respectively). There was no difference in toxicity rates between the 2 arms. The addition of GM-CSF did not impact complication rates or survival.
By comparison, the highest long-term survival rates ever observed in LS-SCLC were reported by Turrisi and colleagues. Patients randomized to receive conventional doses of PE with concurrent twice-daily radiotherapy achieved a 2-year survival rate of 44%.57
It is safe to conclude that modest dose escalation is not beneficial to patients with ES-SCLC and does not warrant further investigation, however, other approaches to increasing dose intensity are being studied as will be described in this chapter. Optimal drug dosing for LS-SCLC remains unclear but should include doses at or near maximally tolerated doses of the regimen. Efforts should continue to evaluate dose intensity in this curative setting.
Weekly Chemotherapy
As described in the preceding section, Steward and associates were successful in improving median survival in good and intermediate prognosis SCLC by decreasing the treatment interval from 4 weeks to 3 weeks.55 Such provocative data lead several investigators to pursue weekly schedules as described in Table 46.4.58,59,60,61,62,63,64
TABLE 46.4. RANDOMIZED TRIALS OF DOSE DENSE VS. CONVENTIONAL DOSE CHEMOTHERAPY
The European Lung Cancer Working Party (ELCWP) conducted a large phase III study comparing a weekly multidrug chemotherapy regimen (doxorubicin, etoposide, cyclophosphamide, vindesine, vincristine, and methotrexate) to a standard chemotherapy regimen (cyclophosphamide, doxorubicin, and etoposide) administered every 3 weeks (58). Both limited and extensive-stage patients were enrolled. Although the response rate in the weekly regimen was higher in limited-stage patients, there was no difference in overall response rate, median survival, and 2-year survival. The total relative dose-intensity for the drugs common to both regimens was significantly less in the weekly chemotherapy arm due to frequent treatment delays. Souhami and coworkers, reporting for the Cancer Research Campaign of the United Kingdom, also found no survival benefit when they compared a weekly multidrug regimen to a standard every 3-week approach.59 In the U.K. trial, 438 patients with either limited disease or “good prognosis” extensive disease were randomized to receive 12 weekly cycles of ifosfamide and doxorubicin alternating weekly with cisplatin and etoposide or 6 cycles of CAV alternating every 3 weeks with etoposide and cisplatin. Thoracic irradiation was administered only to limited-stage patients in complete or partial response. There were no reported differences in overall response rated (82.3% vs. 81.1%), median survival (10.8 months vs. 10.6 months) or 2-year survival rates (11.8% vs. 11.7%). Hematologic toxicity was greater in the weekly chemotherapy arm and the ratio of intended-to-delivered dose intensity was greater in the standard arm. In both trials the chemotherapeutic agents differed between the two treatment arms which made it difficult to directly compare dose intensity between the regimens. Despite this, the ability to deliver the full intended doses was superior in the standard regimens.
The Canadians explored an intense weekly regimen CODE (cisplatin 25 mg/m2 for 9 consecutive weeks; vincristine 1 mg/m2 weeks on even weeks for 9 weeks; with doxorubicin 40 mg/m2 and etoposide 80 mg/m2 days 1–3 on odd weeks for 9 weeks) and reported an impressive 2-year
P.662

survival rate of 30% for patients with ES-SCLC.65 Importantly, the investigators were able to administer close to the intended full doses of all 4 agents thereby increasing the dose intensity 2-fold. The National Cancer Institute of Canada (NCI-C) in collaboration with SWOG conducted a phase III trial comparing the promising CODE regimen to conventional alternating CAV/PE in patients with ES-SCLC.61 More than 70% of the intended doses were delivered for both regimens but because the CODE regimen was delivered over 9 weeks rather than the 18 weeks of delivery for the control arm there was a 2-fold increase in dose intensity in the 4 common agents in the CODE arm. Although rates of neutropenia and fever were similar, toxic deaths occurred in 9 of 110 patients receiving CODE compared to 1 of 109 patients given CAV/PE (p = 0.042). Response rates were higher in the CODE arm but there was no difference in progression-free and overall survival. Given the high toxic death rate and similar efficacy, CODE was not recommended. The Japanese subsequently conducted a small randomized trial with 63 patients to determine if the addition of G-CSF could decrease toxicity while maintaining the dose intensity of the CODE regimen.61 They demonstrated that the addition of G-CSF increased the mean total dose intensity received, reduced neutropenia and febrile neutropenia, and significantly prolonged survival (59 weeks vs. 32 weeks p = 0.0004). This led to a phase III trial involving 227 extensive stage patients. Patient received CODE plus G-CSF or CAV/PE.62 Again the dose intensity of CODE was twice that of CAV/PE. The incidence of leukopenia and febrile neutropenia was not different between the arms but anemia and thrombocytopenia were significantly increased in the CODE arm. The response rate was 84% for CODE vs. 77% for CAV/PE but no survival advantage was demonstrated. The toxic death rate with CODE plus G-CSF was lower at 3.5%.
Another trial conducted by the Medical Research Council (MRC) randomized 403 patients to receive doxorubicin, cyclophosphamide, and etoposide (ACE) in 2-week or 3-week schedules.63 In this trial a 34% escalation in dose density was achieved. Although the response rates in the two arms were similar, there was a significant improvement in the complete response rate (40% vs. 28%, p = 0.02) and 2-year survival (13% vs. 8%, p = 0.04) in the group receiving the dose-dense treatment. Subgroup analysis showed that the survival advantage in patients with extensive-stage disease was as large as for patients with limited-stage disease.
A European trial randomized 233 patients with SCLC to receive a standard dose of epirubicin, vindesine, and ifosfamide all given on day 1 of a 3-week cycle (arm A), or the same regimen administered every 2 weeks with GM-CSF support (arm B), or the same regimen with oral antibiotic prophylaxis (arm C).64 Response rates were highest in the GM-CSF arm (arm B) [76% compared to 59% for the
P.663

conventional arm (arm A) and 70% for the antibiotic arm (arm C) (p = 0.04)]. Overall, the median survival and 2-year survival were similar, 286 days and 5% for arm A, and 264 days and 6% for arms B and C. The total relative dose intensity for the drugs common to both regimens was significantly less for the weekly chemotherapy arm due to frequent treatment delays.
More recently the European Organization for Research and Treatment of Cancer (EORTC) Lung Cancer Study Group examined the impact of increasing both the dose and the dose-density.66 Two-hundred forty-four patients were randomized to standard cyclophosphamide (1,000 mg/m2 on day 1), doxorubicin (45 mg/m2 on day 1), and etoposide (100 mg/m2 on days 1–3) every 3 weeks for 5 cycles (CDE) or intensified CDE cyclophosphamide (1,250 mg/m2 on day 1), doxorubicin (55 mg/m2 on day 1), and etoposide (125 mg/m2 on days 1–3) with G-CSF every 2 weeks for 4 cycles. There was no significant improvement in response rate (79% vs. 84%) or median survival (54 vs. 52 weeks) between the standard- and high-dose arms despite achieving a 90% increase in dose intensity. In this trial, patients treated with the intensified CDE had more grade 4 leukopenia and thrombocytopenia (79% vs. 50%, p = 0.38; 44% vs. 11%, p < 0.001; respectively). Overall, the majority of trials demonstrated similar efficacy between dose-dense therapy and standard therapy for all patients with SCLC but was associated with greater toxicity.
Colony-Stimulating Factors
The role for colony-stimulating factors (CSFs) as a supportive measure for dose intensification designs are summarized in Table 46.5.56,61,64,67,68,69,70,71,72,73 In addition to the studies discussed previously, Pujol and coworkers examined the efficacy of a 50% increase in dose-intensity of 4-drug combinations including cyclophosphamide, epirubicin, etoposide, and cisplatin with GM-CSF compared to the same chemotherapy given in conventional doses with GM-CSF in 125 extensive-stage patients.67 They reported a decrease in dose intensity, worse hematologic toxicity, and inferior median survival (8.9 months vs. 10.8 months, p = 0.0005) for the high-dose arm. The Pujol data corroborate the overwhelming evidence that intensified chemotherapy is not beneficial and may be harmful to patients with ES-SCLC.
TABLE 46.5. RANDOMIZED TRIALS OF CHEMOTHERAPY WITH AND WITHOUT COLONY-STIMULATING FACTORS (CSF)
Three trials described in Table 46.5 included limited-stage patients and showed dose intensification was advantageous.56,64,68 Two trials were already discussed. The third trial by Woll and colleagues demonstrated a statistically significant increase in 2-year survival (32% vs. 15%) for LS-SCLC patients receiving dose-intensified V-ICE plus G-CSF.68
Additional phase III trials incorporating CSFs were conducted solely to decrease toxicity of active regimens. Thus, the primary end points of these trials were the incidence of neutropenia and its associated sequelae69,70,71,72,73 (Table 46.5). Most studies showed a reduction in hematologic toxicity but no improvement in survival. In one randomized trial conducted by SWOG exclusively in limited-stage patients the use of GM-CSF with concurrent standard chemoradiotherapy was detrimental (73). There was a statistically significant increase in the frequency and duration of life-threatening thrombocytopenia (p < 0.001), more nonhematologic toxicity, more hospital days, a higher incidence of intravenous antibiotic use, more transfusions, and more toxic deaths.
In summary, the addition of CSFs to chemotherapy with SCLC can reduce the incidence of hematologic side effects if chemotherapy is given at conventional doses but pharmacoeconomic analyses have concluded that despite a decrease in hematologic toxicity in most trials the routine use of CSFs in SCLC is not justified by clinical benefit, improved patient comfort, or economic considerations.74,75 CSFs
P.664

given with chemotherapy in dose-escalation studies or with concurrent radiotherapy resulted in increased toxicity and death rates in some studies.
High-Dose Chemotherapy with Stem Cell Rescue
For patients who achieve a response with conventional cytotoxic therapy high-dose consolidation with stem cell rescue in an attempt to cure the patient is an appealing strategy. Several phase I and II trials have been conducted primarily in patients with limited-stage disease with variable results. The largest phase II study was conducted by SWOG.76 They treated 58 limited-stage patients with induction chemoradiotherapy followed by high-dose cyclophosphamide (150 mg/kg) intensification and autologous bone marrow rescue. Only 21 completed the entire course of therapy, and 7 treatment-related deaths occurred, 4 of which occurred during the late intensification phase. The median survival for all patients was 11.1 months. Of the 21 patients receiving late intensification, 9 were alive and in complete remission with a median survival of 27 months. Currently the only published randomized trial testing this late-intensification strategy was reported by Humblet and colleagues.77 Autologous bone marrow transplant was used to rescue patients from hematologic toxicities. Of 101 patients receiving standard induction chemotherapy, 45 patients with chemotherapy-sensitive disease were randomized to receive 1 additional cycle of either high-dose cyclophosphamide, carmustine (BCNU), and etoposide or conventional doses of the same drugs. In this highly selected group of patients the median overall survival after induction therapy was 68 weeks for the intensified therapy compared to 55 weeks for the conventional therapy (p = 0.13).
A review of the U.S. experience with autologous stem cell transplantation evaluated the outcome of 103 patients with SCLC from 22 centers participating in the Autologous Blood and Marrow Transplant Registry.78 The 3-year progression-free and overall survival was 26% and 33%, respectively. For patients with limited disease the 3-year efficacy results were 35% and 43%, respectively, while patients with extensive disease did poorly at 4% and 10%, respectively (p < 0.001). The 100-day mortality rate was 11%. The authors concluded that some young patients (≤ 50 years old) with limited stage disease may achieve long-term benefit with transplantation.
The improved safety and feasibility of peripheral blood stem cell (PBSC) transplantation has led to its integration into late-intensification regimens. The Japanese recently reported their results from a phase II study of HD-ICE (high-dose ifosfamide 3 g/m2 days 1–5; carboplatin 400 mg/m2 days 1, 3, and 5; and etoposide 500 mg/m2, days 1, 3, and 5) with autologous PBSC transplantation in patients with LD-SCLC up to 65 with a performance score (PS) of 0–1 and normal organ function.79 All patients received induction chemotherapy with PE plus hyperfractionated, concurrent thoracic radiation (45 Gy/30 fractions). PBSCs were collected during the third cycle of PE following G-CSF administration. Of the 21 patients enrolled, 18 achieved an objective response and received the high-dose consolidation therapy. The CR rate after HD-ICE was 61% and only 1 toxic death occurred. The median survival time was 36.4 months. A randomized trial based on these results is ongoing in selected patients.
Another potential strategy is to use cyclic high-dose chemotherapy with PBSC rescue as first-line treatment for SCLC. The European Group for Blood and Marrow Transplantation reported on this approach in 1999.80 They conducted a multi-institutional phase II trial of a 3-fold dose intensification of the ICE regimen with PBSC reinfusion monthly, 3 times. Prior to initiation of therapy, PBSCs were mobilized with epirubicin and G-CSF. Sixty-nine patients (30 patients with limited disease and 39 patients with extensive disease) participated. Fifty patients (72%) completed the therapy. The overall response rate was 86% (51% CRs and 35% PRs). Twenty-one patients (70%) with limited disease and 14 patients (36%) with extensive disease achieved a complete response (p = 0.05). Six toxic deaths occurred (9%). The median survival for the limited-stage patients was 18 months and for those with extensive disease it was 11 months. Based on an encouraging survival of 30% at 2 years the group launched a multicenter randomized phase III trial in 1997. Patients with LS-SCLC or ES-SCLC with less than 2 metastatic sites are being randomized to 6 cycles of standard ICE or 2 courses of epirubicin and paclitaxel followed by PBSC harvest and 3 courses of high-dose ICE to determine if the dose-intense regimen can double the 3-year survival rate. At the last reported update in 2002, 64 patients have been registered.81
Buchholz and colleagues reported their final results from a single-center randomized trial of standard (SCT) vs. High-dose ICE (ICT) with stem cell support in patients with SCLC.82 Only 4 of the 70 patients enrolled had ES-SCLC. All 35 patients in the ICT responded and 31/35 patients in the SCT responded. The CR rate was 49% for patients receiving ICT as compared to 37% for patients treated with SCT. The median survival was 29.8 months in the ICT arm and 17.4 months in the SCT arm (p = 0.023). Interestingly, no difference in time to progression was observed between the two arms at 8.7 and 7.3 months, respectively. No toxic deaths were reported but grade 3 and 4 thrombocytopenia was significantly worse in the ICT group at 67% vs. 41% in the SCT group (p < 0.01).
In summary there is no convincing evidence that early or late-intensification with bone marrow support improves survival for patients with SCLC, however, the role of PBSCs with or without newer cytotoxic agents continues to be investigated. At the present time, this approach remains experimental and should only be offered to patients willing to participate in a clinical trial.
P.665

ALTERNATING NON–CROSS-RESISTANT CHEMOTHERAPY
Theoretically, to obtain optimal anti-tumor effects, multiple active agents should be administered simultaneously at their optimal single-agent dose. However, because drug toxicities often overlap, strict adherence to this approach is often not possible in the clinical setting. Using mathematical modeling, Goldie and Goldman suggested that alternating two noncross-resistant chemotherapy regimens of relatively comparable efficacy could potentially minimize the development of drug resistance while avoiding excessive host toxicity. The strategy of alternating two comparably effective chemotherapy regimens was empirically tested in SCLC in the late 1970s and was more rigorously studied in the 1980s following the publications of Goldie and Goldman32,33,83,84 (Table 46.6). Three trials compared CAV to CAV alternating with EP. Because CAV and EP are both highly active against SCLC and contain compounds from divergent drug classes, integrating both combinations into an alternating noncross-resistant regimen was appealing. The SECSG compared EP, CAV, and alternating EP and CAV in extensive-disease patients.32 Response rates and survival were virtually identical for all three regimens. In a similar study conducted by the Japanese the results were consistent with the SECSG findings.33 The NCI-C trial reported superior efficacy for the alternating regimen with an overall response rate of 80% vs. 63%, (p < 0.002), and a survival time of 9.6 vs. 8.0 months, (p = 0.03).83 Finally, NCI-C tested this approach in patients with limited disease.85 Patients were randomized between two induction regimens–either alternating CAV/EP; or sequential therapy with three cycles of CAV followed by the same number of cycles of EP. Chemotherapy was followed by radiotherapy in responding patients. Again, no significant differences in therapeutic outcomes were observed between the two arms.
TABLE 46.6. ALTERNATING NON-CROSS-RESISTANT CHEMOTHERAY PHASE III TRIALS
The EORTC reported a trial testing two relatively non-cross-resistant regimens: CDE (cyclophosphamide, doxorubicin, etoposide) and VIMP (vincristine, carboplatin, ifosfamide, mesna).84 Patients with ES-SCLC were randomly assigned to receive either a maximum of 5 courses of CDE or 5 courses of alternating therapy, in which they received CDE cycles 1, 3, and 5 and VIMP cycles 2 and 4. The trial accrued only 148/360 planned patients. Median survival was 7.6 and 8.7 months for the standard vs. the alternating arms, respectively (p = 0.243).
Regardless of complete or incomplete cross-resistance, there was no survival benefit for using alternating therapy; however, the emergence of newer active agents in the treatment of SCLC justifies revisiting this strategy. The North Central Cancer Treatment Group (NCCTG) conducted a trial of etoposide (100 mg/m2) and cisplatin (30 mg/m2) both given on days 1–3 of cycles 1, 3, and 5, alternating with topotecan (1 mg/m2) daily for 5 days and paclitaxel (200 mg/m2) on day 5 of cycles 2, 4, and 6.86 The overall response rate was 77% including 4 CRs in 44 evaluable patients. The median survival was 10.5 months, with a 1- and 2-year survival rate of 37% and 12%, respectively. This alternating regimen was associated with high rate of grade 3 and 4 neutropenia (95%) despite the use of filgrastim in cycles 2, 4, and 6.
The Hellenic Oncology Research Group treated 36 previously untreated patients with ES-SCLC with cisplatin (75 mg/m2) on day 1 and etoposide (100 mg/m2) on days 1 and 2 of cycles 1, 3, 5, and 7, alternating with topotecan (1.5 mg/m2) on days 1–5 of cycles 2, 4, 6, and 8.87 The overall response rate was 64%, with 14% of patients achieving a CR. Grade 3 and 4 neutropenia occurred in 39% of patients during the cisplatin-etoposide cycles and in 55% after the topotecan treatment. Thus far, the preliminary results with newer agents do not suggest an advantage for alternating therapy.
P.666

SINGLE-AGENT AND CHRONIC ORAL ETOPOSIDE
Etoposide is one of the most active agents for SCLC and is routinely incorporated into first-line therapies. Sequential randomized trials demonstrated that bolus etoposide on 5 consecutive days was superior to 24-hour infusion every 3 weeks, however, no difference was observed between a 5-day vs. 8-day bolus regimen.88,89 In the later trial, response rates were 81% and 87%, respectively, in the 94 untreated patients enrolled supporting the case for prolonged administration.
In the late 1980s etoposide became available in an oral formulation and the schedule dependency of etoposide continued to be explored. Clark and Cottier conducted 3 phase II trials in 78 “unfit” chemonaïve ES-SCLC patients.90 Patients received 50 mg twice daily for 10 or 14 days or once daily for 21 days. Response rates were 76%, 52%, and 70%, respectively. The time to achieve a response was longer on the once daily schedule. Grade 3 and 4 neutropenia occurred in 16%, 7%, and 11% during cycle 1. In previously treated patients, Hainsworth administered 50 mg/m2/day for 21 days to 22 patients (18 patients had received prior intravenous etoposide) and achieved a response rate of 46%.91 The activity seen in recurrent SCLC was confirmed by a group from Indiana University in a more heavily pretreated population.92
These early trials of single-agent and chronic oral etoposide indicated that activity was similar to and perhaps even superior to conventional combination chemotherapy. Etoposide is attractive because of its favorable toxicity profile and lack of cross-resistance with conventional chemotherapy, including the popular 3-day etoposide and cisplatin regimen. It also appeared to be superior therapy for elderly and medically unfit patients. These qualities formed the basis for integration of chronic low-dose etoposide into combination regimens with the hope of achieving therapeutic gains. Unfortunately, none of these characteristics were confirmed in phase III trials.
The first randomized trial testing the efficacy of chronic oral etoposide in SCLC was reported by CALGB in 1995.93 A 3-day intravenous administration of etoposide with cisplatin was compared to an oral dose of 50 mg/m2/day for 21 days plus cisplatin. In this study of 306 patients there was no difference in response rates and median survival but greater hematologic toxicity in the patients receiving oral etoposide.
The Medical Research Council Lung Cancer Working Party conducted a randomized phase III trial comparing single-agent etoposide, 50 mg twice daily for 10 consecutive days on a 3-week schedule, to a standard intravenous regimen of etoposide and vincristine or cyclophosphamide, doxorubicin, and vincristine.94 Three hundred thirty-nine chemotherapy-naïve patients with poor performance status (World Health Organization grades 2–4) were accrued. The primary end point was palliation of major symptoms at 3 months after randomization. The palliative effects of treatment were similar in the etoposide and control groups with 41% and 46% of patients, respectively, experiencing an improvement in their palliation score. Grade 2 or worse hematologic toxicity occurred in 29% of etoposide-treated patients and 21% of controls. Controls had a superior overall response rate (51% vs. 45%) and a median survival advantage (130 vs. 183 days, p = 0.03). These authors concluded that oral etoposide therapy was inferior to standard intravenous multidrug chemotherapy in the palliative setting and that oral etoposide should no longer be used in such patients. Souhami and colleagues reported similar results when they randomly assigned chemotherapy-naïve patients with performance status 2 or 3 to receive either 5-day oral etoposide or conventional alternating CAV/EP.95 After 155 patients were accrued, a planned interim analysis led to early study closure because the 1-year survival rate, progression-free survival, overall response rate, symptom control, and quality of life were all inferior in the oral etoposide arm.
The experience with single-agent etoposide exemplifies the importance of randomized multicenter trials in the testing of new therapies in cancer patients. Single-agent therapy has no role in the management of chemotherapy-naïve patients. Chronic oral etoposide has not been extensively studied in the salvage setting and may still have a role in selected patients.
TREATMENT DURATION AND MAINTENANCE THERAPY
The optimal duration of induction chemotherapy for SCLC is not well defined. However, prolonged treatment is generally considered unnecessary because a survival advantage has not been demonstrated in randomized trials96,97,98,99,100,101,102,103,104 (Table 46.7). In one randomized trial, 687 patients with SCLC were treated with 5 cycles of cyclophosphamide, doxorubicin, and etoposide followed by randomization to 7 additional cycles of the same chemotherapy or close follow-up alone.96 No difference in overall survival or 5-year survival was detected between the 434 patients enrolled on the 2 treatment arms. Although progression-free survival duration was longer for patients given maintenance chemotherapy, patients not receiving maintenance therapy were more likely to respond to salvage chemotherapy, accounting for the similar survival outcome. Spiro and colleagues compared 4 vs. 8 cycles of chemotherapy.97 Within each treatment group, patients were also randomized to receive salvage chemotherapy at the time of disease progression or to receive no further therapy. Patients who received 8 cycles of therapy with or without salvage therapy did no better than patients who received 4 cycles of induction therapy and salvage therapy at the time of relapse. The patients who received 4 cycles
P.667

of induction therapy and no salvage therapy had an inferior median survival.
TABLE 46.7. PHASE III TRIALS ADDRESSING TREATMENT DURATION AND MAINTENANCE THERAPY
The Medical Research Council Lung Cancer Working Party conducted sequential phase III trials addressing therapy duration. In the first trial, 497 patients with SCLC received 6 courses of cyclophosphamide, methotrexate, etoposide, and vincristine.98 Patients still in complete or partial remission at the end of 6 cycles (N = 265) were then randomized to an additional 6 cycles of the same regimen or to no further chemotherapy. No survival advantage was achieved with the longer duration of treatment, and maintenance therapy was associated with more toxicity and poorer quality of life. Their second trial attempted to reduce treatment duration even further and compared 3 treatment cycles to 6 treatment cycles.99 At the beginning of therapy 306 patients were randomized. No difference in overall survival, toxicity, or quality of life was observed between the 2 treatment groups.
The role of maintenance therapy was recently revisited. The Hoosier Oncology Group conducted a phase III trial in which 233 patients with extensive SCLC were treated with etoposide, ifosfamide, and cisplatin for 4 cycles.103 One hundred forty-four patients with stable disease or responders were randomized to receive 3 courses of oral etoposide or observation only. Patients treated with maintenance etoposide had improvement in progression-free survival (PFS) but no significant improvement in median (12.2 vs. 11.2 months) or 1-year survival (51.4% vs. 40.3%; p = 0.0704). Similarly, patients treated with an alternative agent as maintenance therapy after induction treatment with cisplatin and etoposide did not show a survival advantage. ECOG performed a 2-step phase III trial in 402 patients with ES-SCLC in which all patients in the first step received 4 cycles of etoposide plus cisplatin.104 In the second step 223 nonprogressing patients were randomized to receive 4 cycles of topotecan or observation. PFS from date of randomization on step 2 was significantly better with topotecan compared with observation (3.6 months vs. 2.3 months; p < 0.001) but overall survival from date of randomization on step 2 was not significantly different between the 2 arms (8.9 months vs. 9.3 months; p = 0.43). No difference in quality of life was observed between topotecan and observation at any assessment time.
In patients with ES-SCLC these most recent trials suggest that 4 cycles of chemotherapy represent adequate induction therapy. Additional therapy is more likely to produce toxicity rather than prolong survival or enhance quality of life.
SALVAGE CHEMOTHERAPY
The majority of patients with SCLC will eventually develop recurrent disease. Although many patients are in excellent physical condition at the time of relapse, few drugs or drug combinations are capable of effecting tumor regression in this setting. Predictors of response to salvage therapy are dependent on a number of factors: (a) the interval between cessation of initial therapy and the detection of recurrence; (b) responsiveness to previous induction chemotherapy; and
P.668

(c) the composition of previous therapies. Performance status and extent of disease at presentation were not associated with response to salvage therapy.105,106
While the efficacy of cytotoxic chemotherapy for relapsed SCLC is limited, salvage therapy is offered to patients. Prior to the mid 1990s PE was a reasonable choice in CAV failures with a likelihood of response of 40%–50%.83,107 Conversely, CAV was shown to be inactive in PE failures.32,33,108 Oral etoposide was another option producing responses of 25%–50%.92,109 Table 46.1 lists the newer agents that have been evaluated in relapsed SCLC. In small phase II single-agent trials, response rates ranged from 13%–47% for patients in sensitive relapse. In refractory patients, if one considers a 10% objective response as a sign of activity, all drugs tested were active.
The promising response rate achieved with single-agent topotecan led to a phase III trial, in which 211 patients who relapsed more than 60 days after completion of induction therapy were randomized to receive topotecan (1.5 mg/m2/day, days 1–5 every 21 days) or conventional CAV.15 The overall response rates and median survivals were not statistically different: 24.3% vs. 18.3% and 25 weeks vs. 24.7 weeks, respectively. Symptom improvement was greater for the patients treated with topotecan. Grade 3/4 hematological toxicity was greater in the topotecan arm but there was no difference in nonhematologic toxicities. Topotecan was subsequently approved for second-line treatment in patients with sensitive relapse. An oral formulation of topotecan was recently compared to intravenous topotecan in the same population and was shown to produce equivalent results.16 A total of 153 patients received oral topotecan (2.3 mg/m2/day, days 1–5 q 21 days) and 151 patients received standard doses of intravenous topotecan. The response rate, median survival, and 1-year survival for the oral agent was 18.3%, 33 weeks, and 33%, respectively, compared to 21.9%, 35 weeks, and 29%, respectively, for the intravenous administration. Quality-of-life analysis and toxicity profiles were similar.
With newer agents showing better tolerability and the poor survival of these patients, two drug combinations are being explored. Table 46.8 lists pilot data from 15 trials.110,111,112,113,114,115,116,117,118,119,120,121,122,123,124 Only 1 trial was clearly inactive in both the sensitive and refractory setting (120). Overall, consistently higher response rates were observed with doublet regimens in patients with sensitive relapse but median survival times were similar to single-agent topotecan. Most encouraging results were the responses seen in the refractory setting. Of the 10 trials reporting results in the refractory patients only 2 trials showed inactivity while 8 studies documented responses in 24%–80% of the patients. Despite high response rates several trials produced unacceptably high rates of neutropenia. Included in the table is a triplet combination of paclitaxel, ifosfamide, and cisplatin with prophylactic G-CSF.124 Thirty-three patients with sensitive or refractory disease achieved an objective response of 77% and 70%, but again significant neutropenia occurred in 73% of patients and 18% of patients developed febrile neutropenia. Continued evaluation with combination regimens is warranted in both sensitive and refractory patients. Effort to balance efficacy and toxicity will be challenging. Finally, some patients can be re-induced with the same regimen if a durable response was achieved from induction therapy.106,125
TABLE 46.8. SECOND-LINE COMBINATION CHEMOTHERAPY
The use of salvage therapy for SCLC is increasing and is an active area of research. Topotecan is the recommended agent for patients with sensitive relapse but other agents and combinations are employed. For patients with refractory or resistant disease there is no standard regimen. Significant anti-tumor activity has been demonstrated with recent combinations but toxicity was a problem with some of these therapies. None of the salvage regimens is adequate and patients should be encouraged to participate in clinical trials of new therapeutic approaches.
IDENTIFICATION OF NEW AGENTS
Despite the large number of drugs available for treating SCLC, there is an ongoing need to identify additional active drugs, especially agents with unique mechanisms of action. The appropriate setting for new agent testing is controversial. Some investigators advocate evaluation of new agents in previously untreated patients arguing that chemotherapy-naïve patients represent the optimal setting. Such testing is conducted almost exclusively in patients with extensive-stage disease largely because these patients are rarely cured with conventional treatment. Experience with this approach has demonstrated that if patients are properly selected, those failing to respond to the new investigational agent can be salvaged with cisplatin and etoposide chemotherapy. Even inactive agents tested in this manner have not resulted in adverse outcome.
In contrast to the aforementioned approach, a cogent argument can be made for continuing the practice of testing new agents only in patients with SCLC who have failed a standard induction therapy. Based on a review of the SCLC phase II literature published between 1970 and 1990, investigators at Memorial Sloan Kettering Cancer Center concluded that a response rate greater than 10% in previously treated SCLC patients was adequate evidence that an agent was potentially active against SCLC.126 They proposed a 2-stage sequential design for phase II trials in SCLC using a response rate of 10% as an end point. A target enrollment of 20 patients in the initial phase of the study would allow for early termination of the trial if 4 or more patients responded, because the agent under investigation would be expected to effect an objective response rate of at least 10%. On the other hand, if none of the initial 20 patients responded, the agent in question would not be subjected to further analysis because a true response rate greater than 10.9% would be excluded at the 90% confidence level. If
P.669

1–3 of the first 20 patients respond, an additional 15 patients would be entered to better estimate the agent's activity level. A maximum of 35 previously treated patients would be required to adequately assess the activity of a phase II agent against SCLC. This strategy maximizes the likelihood of identifying truly active agents and only slightly increases the possibility of mislabeling an inactive agent as active. It is important to remember when testing a new agent under these criteria to evaluate sensitive relapse and refractory relapse patients separately.
Using these carefully defined guidelines, it would appear that new agent activity can be assessed in either previously treated or untreated SCLC patients without putting patients at increased risk.
CONCLUSIONS
Chemotherapy undeniably produces a survival benefit for patients with SCLC. Four cycles of PE, CE, or an anthracycline-based combination should be offered to all patients. Unfortunately, SCLC is rarely cured except in patients with limited-stage disease receiving bi-modality therapy with chemotherapy and thoracic radiotherapy. Over the past 20 years there have been modest advances with chemotherapy. Enthusiasm for newer chemotherapy agents has been generated with the recent approval of single-agent topotecan for patients in sensitive relapse and the provocative survival prolongation for patients receiving irinotecan plus cisplatin. It is essential that we continue to evaluate new agents and
P.670

combinations in both untreated and previously treated patients. Fundamental to this approach is an increasing understanding of the molecular interactions between the tumor biology and chemotherapy. We are hopeful that these strategies in conjunction with the development of biologically targeted therapies will translate into prolonged remissions and higher cure rates.
REFERENCES
1. Page N, Read W, Tierney R, et al. The epidemiology of small cell lung carcinoma. Proc Am Soc Clin Oncol 2002;21:305a.
2. Chute JP, Chen T, Feigal E, et al. Twenty years of phase III trials for patients with extensive-stage small-cell lung cancer: perceptible progress. J Clin Oncol 1999;17:1794–1801.
3. Karnofsky D, Abelmann W, Craver L, et al. The use of nitrogen mustards in the palliative treatment of carcinoma. Cancer 1948;1:634.
4. Argiris A, Murren JR. Advances in chemotherapy for small cell lung cancer: single-agent activity of newer agents. Cancer J 2001;7:228–235.
5. Ettinger DS, Finkelstein DM, Sarma RP, et al. Phase II study of paclitaxel in patients with extensive-disease small-cell lung cancer: an Eastern Cooperative Oncology Group study. J Clin Oncol 1995;13:1430–1435.
6. Kirschling RJ, Grill JP, Marks RS, et al. Paclitaxel and G-CSF in previously untreated patients with extensive stage small-cell lung cancer: a phase II study of the North Central Cancer Treatment Group. Am J Clin Oncol 1999;22:517–522.
7. Smit EF, Fokkema E, Biesma B, et al. A phase II study of paclitaxel in heavily pretreated patients with small-cell lung cancer. Br J Cancer 1998;77:347–351.
8. Kurata T, Yamamoto N, Tsurutani J, et al. Phase II study of weekly paclitaxel for relapsed small cell lung cancer. Proc Am Soc Clin Oncol 2002;21:338a.
9. Latreille J, Cormier Y, Martins H, et al. Phase II study of docetaxel (Taxotere) in patients with previously untreated extensive small cell lung cancer. Invest New Drugs 1996;13:343–345.
10. Hesketh PJ, Crowley JJ, Burris HA 3rd, et al. Evaluation of docetaxel in previously untreated extensive-stage small cell lung cancer: a Southwest Oncology Group phase II trial. Cancer J Sci Am 1999;5:237–241.
11. Smyth JF, Smith IE, Sessa C, et al. Activity of docetaxel (Taxotere) in small cell lung cancer. The Early Clinical Trials Group of the EORTC. Eur J Cancer 1994;30A:1058–1060.
12. Schiller JH, Kim K, Hutson P, et al. Phase II study of topotecan in patients with extensive-stage small-cell carcinoma of the lung: An Eastern Cooperative Oncology Group Trial. J Clin Oncol 1996;14:2345–2352.
13. Depierre A, von Pawel J, Hans K, et al. Evaluation of topotecan (Hycamtin) in relapsed small cell lung cancer (SCLC): A multicentre phase II study. Lung Cancer 1997;18:35.
14. Ardizzoni A, Hansen H, Dombernowsky P, et al. Topotecan, a new active drug in the second-line treatment of small-cell lung cancer: a phase II study in patients with refractory and sensitive disease. The European Organization for Research and Treatment of Cancer Early Clinical Studies Group and New Drug Development Office, and the Lung Cancer Cooperative Group. J Clin Oncol 1997;15:2090–2096.
15. von Pawel J, Schiller JH, Shepherd FA, et al. Topotecan versus cyclophosphamide, doxorubicin, and vincristine for the treatment of recurrent small-cell lung cancer. J Clin Oncol 1999;17:658–667.
16. Eckardt J, Von Pawel J, Hainsworth D, et al. Single agent oral topotecan (PO) versus intravenous topotecan (IV) in patients (pts) with chemosensitive small cell lung cancer (SCLC). An international phase III study. Proc Am Soc Clin Oncol 2003;22:619.
17. Perez-Soler R, Glisson BS, Lee JS, et al. Treatment of patients with small-cell lung cancer refractory to etoposide and cisplatin with the topoisomerase I poison topotecan. J Clin Oncol 1996;14:2785–2790.
18. Negoro S, Fukuoka M and Niitani H. Phase II study of CPT-11, a new camptothecin derivative, in small cell lung cancer. Proc Am Soc Clin Oncol 1991;10:241.
19. Masuda N, Fukuoka M, Kusunoki Y, et al. CPT-11: a new derivative of camptothecin for the treatment of refractory or relapsed small-cell lung cancer. J Clin Oncol 1992;10:1225–1229.
20. DeVore R, Blanke C, Denham C, et al. Phase II study of irinotecan in patients with previously treated small-cell lung cancer. Proc Am Soc Clin Oncol 1998;17:451a.
21. Le Chevalier T, Ibrahim N, Chomy P, et al. A phase II study of irinotecan in patients with small cell lung cancer progressing after initial response to first-line chemotherapy. Proc Am Soc Clin Oncol 1997;16:450a.
22. Cormier Y, Eisenhauer E, Muldal A, et al. Gemcitabine is an active new agent in previously untreated extensive small cell lung cancer (SCLC). A study of the National Cancer Institute of Canada Clinical Trials Group. Ann Oncol 1994;5:283–285.
23. Masters GA, Declerck L, Blanke C, et al. Phase II trial of gemcitabine in refractory or relapsed small-cell lung cancer: Eastern Cooperative Oncology Group Trial 1597. J Clin Oncol 2003;21:1550–1555.
24. Van der Lee I, Postmus P, Smit E, et al. The activity of gemcitabine in patients with resistant small cell lung cancer: A phase II study. Proc Am Soc Clin Oncol 1999;18:476a.
25. Higano CS, Crowley JJ, Veith RV, et al. A phase II trial of intravenous vinorelbine in previously untreated patients with extensive small cell lung cancer, a Southwest Oncology Group study. Invest New Drugs 1997;15:153–156.
26. Jassem J, Karnicka-Mlodkowska H, van Pottelsberghe C, et al. Phase II study of vinorelbine (Navelbine) in previously treated small cell lung cancer patients. EORTC Lung Cancer Cooperative Group. Eur J Cancer 1993;29A:1720–1722.
27. Depierre A, Le Chevalier T, Quoix E, et al. Phase II study of Navelbine in small cell lung cancer. Proc Am Soc Clin Oncol 1995;14:348.
28. Lake D, Johnson E, Herndon J, et al. Phase II trial of Navelbine in relapsed small cell lung cancer. Proc Am Soc Clin Oncol 1997;16:473a.
29. Furuse K, Kubota K, Kawahara M, et al. Phase II study of vinorelbine in heavily previously treated small cell lung cancer. Japan Lung Cancer Vinorelbine Study Group. Oncology 1996;53:169–172.
30. Lowenbraun S, Bartolucci A, Smalley RV, et al. The superiority of combination chemotherapy over single agent chemotherapy in small cell lung carcinoma. Cancer 1979;44:406–413.
31. Alberto P, Brunner KW, Martz G, et al. Treatment of bronchogenic carcinoma with simultaneous or sequential combination chemotherapy, including methotrexate, cyclophosphamide, procarbazine and vincristine. Cancer 1976;38:2208–2216.
32. Roth BJ, Johnson DH, Einhorn LH, et al. Randomized study of cyclophosphamide, doxorubicin, and vincristine versus etoposide and cisplatin versus alternation of these two regimens in extensive small-cell lung cancer: a phase III trial of the Southeastern Cancer Study Group. J Clin Oncol 1992;10:282–291.
P.671

33. Fukuoka M, Furuse K, Saijo N, et al. Randomized trial of cyclophosphamide, doxorubicin, and vincristine versus cisplatin and etoposide versus alternation of these regimens in small-cell lung cancer. J Natl Cancer Inst 1991;83:855–861.
34. Sundstrom S, Bremnes RM, Kaasa S, et al. Cisplatin and etoposide regimen is superior to cyclophosphamide, epirubicin, and vincristine regimen in small-cell lung cancer: results from a randomized phase III trial with 5 years' follow-up. J Clin Oncol 2002;20:4665–4672.
35. Mascaux C, Paesmans M, Berghmans T, et al. A systematic review of the role of etoposide and cisplatin in the chemotherapy of small cell lung cancer with methodology assessment and meta-analysis. Lung Cancer 2000;30:23–36.
36. Skarlos DV, Samantas E, Kosmidis P, et al. Randomized comparison of etoposide-cisplatin vs. etoposide-carboplatin and irradiation in small-cell lung cancer. A Hellenic Co-operative Oncology Group study. Ann Oncol 1994;5:601–607.
37. Lassen U, Kristjansen PE, Osterlind K, et al. Superiority of cisplatin or carboplatin in combination with teniposide and vincristine in the induction chemotherapy of small-cell lung cancer. A randomized trial with 5 years follow up. Ann Oncol 1996;7:365–371.
38. Monnet I, Chariot P, Quoix E, et al. Extensive small-cell lung cancer. A randomized comparison of two chemotherapy programs with early crossover in instances of failure. Association pour le Traitement des Tumeurs Intra-Thoraciques (ATTIT). Ann Oncol 1992;3:813–817.
39. Noda K, Nishiwaki Y, Kawahara M, et al. Irinotecan plus cisplatin compared with etoposide plus cisplatin for extensive small-cell lung cancer. N Engl J Med 2002;346:85–91.
40. Niell HB, Herndon JE, Miller AA, et al. Randomized phase III intergroup trial (CALGB 9732) of etoposide (VP-16) and cisplatin (DDP) with or without paclitaxel (TAX) and G-CSF in patients with extensive stage small cell lung cancer (ED-SCLC). Proc Am Soc Clin Oncol 2002;21:293a.
41. Mavroudis D, Papadakis E, Veslemes M, et al. A multicenter randomized clinical trial comparing paclitaxel-cisplatin-etoposide versus cisplatin-etoposide as first-line treatment in patients with small-cell lung cancer. Ann Oncol 2001;12:463–470.
42. Reck M, von Pawel J, Macha HN, et al. Randomized phase III trial of paclitaxel, etoposide, and carboplatin versus carboplatin, etoposide, and vincristine in patients with small-cell lung cancer. J Natl Cancer Inst 2003;95:1118–1127.
43. Sandler A, Langer C, Bunn P, et al. Interim safety analysis of irinotecan and cisplatin combination chemotherapy for previously untreated extensive small cell lung cancer. Proc Am Soc Clin Oncol 2003;22:631.
44. Loehrer PJ, Sr., Ansari R, Gonin R, et al. Cisplatin plus etoposide with and without ifosfamide in extensive small-cell lung cancer: a Hoosier Oncology Group study. J Clin Oncol 1995;13:2594–2599.
45. Urban T, Chastang C, Lebas FX, et al. The addition of cisplatin to cyclophosphamide-doxorubicin-etoposide combination chemotherapy in the treatment of patients with small cell lung carcinoma: a randomized study of 457 patients. “Petites Cellules” Group. Cancer 1999;86:2238–2245.
46. Pujol JL, Daures JP, Riviere A, et al. Etoposide plus cisplatin with or without the combination of 4′-epidoxorubicin plus cyclophosphamide in treatment of extensive small-cell lung cancer: a French Federation of Cancer Institutes multicenter phase III randomized study. J Natl Cancer Inst 2001;93:300–308.
47. Schabel F, Griswold D, Corbett T, et al. Testing therapeutic hypotheses in mice and man: observations on the therapeutic activity against advanced solid tumors of mice treated with anti-cancer drugs that have demonstrated or potential clinical utility for treatment of advanced solid tumors in man. In: Methods in Cancer Research: Cancer Drug Development, Part B, Vol XVII. New York: Academic Press, 1979:4.
48. Cohen MH, Creaven PJ, Fossieck BE Jr, et al. Intensive chemotherapy of small cell bronchogenic carcinoma. Cancer Treat Rep 1977;61:349–354.
49. Hande KR, Oldham RK, Fer MF, et al. Randomized study of high-dose versus low-dose methotrexate in the treatment of extensive small cell lung cancer. Am J Med 1982;73:413–419.
50. Johnson DH, DeLeo MJ, Hande KR, et al. High-dose induction chemotherapy with cyclophosphamide, etoposide, and cisplatin for extensive-stage small-cell lung cancer. J Clin Oncol 1987;5:703–709.
51. Figueredo AT, Hryniuk WM, Strautmanis I, et al. Co-trimoxazole prophylaxis during high-dose chemotherapy of small-cell lung cancer. J Clin Oncol 1985;3:54–64.
52. Hong WK, Nicaise C, Lawson R, et al. Etoposide combined with cyclophosphamide plus vincristine compared with doxorubicin plus cyclophosphamide plus vincristine and with high-dose cyclophosphamide plus vincristine in the treatment of small-cell carcinoma of the lung: a randomized trial of the Bristol Lung Cancer Study Group. J Clin Oncol 1989;7:450–456.
53. Ihde DC, Mulshine JL, Kramer BS, et al. Prospective randomized comparison of high-dose and standard-dose etoposide and cisplatin chemotherapy in patients with extensive-stage small-cell lung cancer. J Clin Oncol 1994;12:2022–2034.
54. Arriagada R, Le Chevalier T, Pignon JP, et al. Initial chemotherapeutic doses and survival in patients with limited small-cell lung cancer. N Engl J Med 1993;329:1848–1852.
55. Steward WP, von Pawel J, Gatzemeier U, et al. Effects of granulocyte-macrophage colony-stimulating factor and dose intensification of V-ICE chemotherapy in small-cell lung cancer: a prospective randomized study of 300 patients. J Clin Oncol 1998;16:642–650.
56. Arriagada R, de The H, Le Chevalier T, et al. Limited small cell lung cancer: possible prognostic impact of initial chemotherapy doses. Bull Cancer 1989;76:604–615.
57. Turrisi AT 3rd, Kim K, Blum R, et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265–271.
58. Sculier JP, Paesmans M, Bureau G, et al. Multiple-drug weekly chemotherapy versus standard combination regimen in small-cell lung cancer: a phase III randomized study conducted by the European Lung Cancer Working Party. J Clin Oncol 1993;11:1858–1865.
59. Souhami RL, Rudd R, Ruiz de Elvira MC, et al. Randomized trial comparing weekly versus 3-week chemotherapy in small-cell lung cancer: a Cancer Research Campaign trial. J Clin Oncol 1994;12:1806–1813.
60. Murray N, Livingston RB, Shepherd FA, et al. Randomized study of CODE versus alternating CAV/EP for extensive-stage small-cell lung cancer: an Intergroup Study of the National Cancer Institute of Canada Clinical Trials Group and the Southwest Oncology Group. J Clin Oncol 1999;17:2300–2308.
61. Fukuoka M, Masuda N, Negoro S, et al. CODE chemotherapy with and without granulocyte colony-stimulating factor in small-cell lung cancer. Br J Cancer 1997;75:306–309.
62. Furuse K, Fukuoka M, Nishiwaki Y, et al. Phase III study of intensive weekly chemotherapy with recombinant human granulocyte colony-stimulating factor versus standard chemotherapy in extensive-disease small-cell lung cancer. The Japan Clinical Oncology Group. J Clin Oncol 1998;16:2126–2132.
P.672

63. Thatcher N, Girling DJ, Hopwood P, et al. Improving survival without reducing quality of life in small-cell lung cancer patients by increasing the dose-intensity of chemotherapy with granulocyte colony-stimulating factor support: results of a British Medical Research Council Multicenter Randomized Trial. Medical Research Council Lung Cancer Working Party. J Clin Oncol 2000;18:395–404.
64. Sculier JP, Paesmans M, Lecomte J, et al. A three-arm phase III randomised trial assessing, in patients with extensive-disease small-cell lung cancer, accelerated chemotherapy with support of haematological growth factor or oral antibiotics. Br J Cancer 2001;85:1444–1451.
65. Murray N, Shah A, Osoba D, et al. Intensive weekly chemotherapy for the treatment of extensive-stage small-cell lung cancer. J Clin Oncol 1991;9:1632–1638.
66. Ardizzoni A, Tjan-Heijnen VC, Postmus PE, et al. Standard versus intensified chemotherapy with granulocyte colony-stimulating factor support in small-cell lung cancer: a prospective European Organization for Research and Treatment of Cancer-Lung Cancer Group Phase III Trial-08923. J Clin Oncol 2002;20:3947–3955.
67. Pujol JL, Douillard JY, Riviere A, et al. Dose-intensity of a four-drug chemotherapy regimen with or without recombinant human granulocyte-macrophage colony-stimulating factor in extensive-stage small-cell lung cancer: a multicenter randomized phase III study. J Clin Oncol 1997;15:2082–2089.
68. Woll PJ, Hodgetts J, Lomax L, et al. Can cytotoxic dose-intensity be increased by using granulocyte colony-stimulating factor? A randomized controlled trial of lenograstim in small-cell lung cancer. J Clin Oncol 1995;13:652–659.
69. Hamm J, Schiller JH, Cuffie C, et al. Dose-ranging study of recombinant human granulocyte-macrophage colony-stimulating factor in small-cell lung carcinoma. J Clin Oncol 1994;12:2667–2676.
70. Miles DW, Fogarty O, Ash CM, et al. Received dose-intensity: a randomized trial of weekly chemotherapy with and without granulocyte colony-stimulating factor in small-cell lung cancer. J Clin Oncol 1994;12:77–82.
71. Crawford J, Ozer H, Stoller R, et al. Reduction by granulocyte colony-stimulating factor of fever and neutropenia induced by chemotherapy in patients with small-cell lung cancer. N Engl J Med 1991;325:164–170.
72. Trillet-Lenoir V, Green J, Manegold C, et al. Recombinant granulocyte colony stimulating factor reduces the infectious complications of cytotoxic chemotherapy. Eur J Cancer 1993;29A:319–324.
73. Bunn PA Jr, Crowley J, Kelly K, et al. Chemoradiotherapy with or without granulocyte-macrophage colony-stimulating factor in the treatment of limited-stage small-cell lung cancer: a prospective phase III randomized study of the Southwest Oncology Group. J Clin Oncol 1995;13:1632–1641.
74. Nichols CR, Fox EP, Roth BJ, et al. Incidence of neutropenic fever in patients treated with standard-dose combination chemotherapy for small-cell lung cancer and the cost impact of treatment with granulocyte colony-stimulating factor. J Clin Oncol 1994;12:1245–1250.
75. Chouaid C, Bassinet L, Fuhrman C, et al. Routine use of granulocyte colony-stimulating factor is not cost-effective and does not increase patient comfort in the treatment of small-cell lung cancer: An analysis using a Markov model. J Clin Oncol 1998;16:2700–2707.
76. Goodman GE, Crowley J, Livingston RB, et al. Treatment of limited small-cell lung cancer with concurrent etoposide/cisplatin and radiotherapy followed by intensification with high-dose cyclophosphamide: a Southwest Oncology Group study. J Clin Oncol 1991;9:453–457.
77. Humblet Y, Symann M, Bosly A, et al. Late intensification chemotherapy with autologous bone marrow transplantation in selected small-cell carcinoma of the lung: A randomized study. J Clin Oncol 1987;5:1864–1873.
78. Rizzo JD, Elias AD, Stiff PJ, et al. Autologous stem cell transplantation for small cell lung cancer. Biol Blood Marrow Transplant 2002;8:273–280.
79. Kiura K, Ueoka M, Tabata Y, et al. Phase II study of high-dose ifosfamide, carboplatin and etoposide with autologous peripheral blood stem cell transplantation for small-cell lung cancer. Proc Am Soc Clin Oncol 2003;22:632.
80. Leyvraz S, Perey L, Rosti G, et al. Multiple courses of high-dose ifosfamide, carboplatin, and etoposide with peripheral-blood progenitor cells and filgrastim for small-cell lung cancer: a feasibility study by the European Group for Blood and Marrow Transplantation. J Clin Oncol 1999;17:3531–3539.
81. Rosti G, Ferrante P, Ledermann J, et al. High-dose chemotherapy for solid tumors: results of the EBMT. Crit Rev Oncol Hematol 2002;41:129–140.
82. Buchholz E, Drings P, Pilz L, et al. Final results from a single center, controlled study of standard versus dose intensified chemotherapy with sequential reinfusion of haematopoetic progenitor cells in small cell lung cancer. Proc Am Soc Clin Oncol 2003;22:640.
83. Evans WK, Feld R, Murray N, et al. Superiority of alternating non-cross-resistant chemotherapy in extensive small cell lung cancer. A multicenter, randomized clinical trial by the National Cancer Institute of Canada. Ann Intern Med 1987;107:451–458.
84. Postmus PE, Scagliotti G, Groen HJ, et al. Standard versus alternating non-cross-resistant chemotherapy in extensive small cell lung cancer: an EORTC Phase III trial. Eur J Cancer 1996;32A:1498–1503.
85. Feld R, Evans WK, Coy P, et al. Canadian multicenter randomized trial comparing sequential and alternating administration of two non-cross-resistant chemotherapy combinations in patients with limited small-cell carcinoma of the lung. J Clin Oncol 1987;5:1401–1409.
86. Jett JR, Hatfield AK, Hillman S, et al. Alternating chemotherapy with etoposide plus cisplatin and topotecan plus paclitaxel in patients with untreated, extensive-stage small cell lung carcinoma: a phase II trial of the North Central Cancer Treatment Group. Cancer 2003;97:2498–2503.
87. Mavroudis D, Veslemes M, Kouroussis C, et al. Cisplatin-etoposide alternating with topotecan in patients with extensive stage small cell lung cancer (SCLC). A multicenter phase II study. Lung Cancer 2002;38:59–63.
88. Slevin ML, Clark PI, Joel SP, et al. A randomized trial to evaluate the effect of schedule on the activity of etoposide in small-cell lung cancer. J Clin Oncol 1989;7:1333–1340.
89. Clark PI, Slevin ML, Joel SP, et al. A randomized trial of two etoposide schedules in small-cell lung cancer: the influence of pharmacokinetics on efficacy and toxicity. J Clin Oncol 1994;12:1427–1435.
90. Clark PI, Cottier B. The activity of 10-, 14-, and 21-day schedules of single-agent etoposide in previously untreated patients with extensive small cell lung cancer. Semin Oncol 1992;19:36–39.
91. Hainsworth JD, Johnson DH, Frazier SR, et al. Chronic daily administration of oral etoposide—a phase I trial. J Clin Oncol 1989;7:396–401.
92. Einhorn LH, Pennington K, McClean J. Phase II trial of daily oral VP-16 in refractory small cell lung cancer: a Hoosier Oncology Group study. Semin Oncol 1990;17:32–35.
93. Miller AA, Herndon JE, Hollis DR, et al. Schedule dependency of 21 day oral versus 3 day intravenous etoposide in combination with intravenous cisplatin in extensive stage small cell lung cancer: a randomized phase III study of the Cancer and Leukemia Group B (CALGB 9033). J Clin Oncol 1995;13:1871–1879.
P.673

94. Girling D, Thatcher N, Clark P, et al. Comparison of oral etoposide and standard intravenous multidrug chemotherapy for small-cell lung cancer: a stopped multicentre randomised trial. Medical Research Council Lung Cancer Working Party. Lancet 1996;348:563–566.
95. Souhami RL, Spiro SG, Rudd RM, et al. Five-day oral etoposide treatment for advanced small-cell lung cancer: randomized comparison with intravenous chemotherapy. J Natl Cancer Inst 1997;89:577–580.
96. Giaccone G, Dalesio O, McVie GJ, et al. Maintenance chemotherapy in small-cell lung cancer: long-term results of a randomized trial. European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group. J Clin Oncol 1993;11:1230–1240.
97. Spiro SG, Souhami RL, Geddes DM, et al. Duration of chemotherapy in small cell lung cancer: a Cancer Research Campaign trial. Br J Cancer 1989;59:578–583.
98. Bleehen N, Fayers P, Girling D, et al. Controlled trial of twelve versus six courses of chemotherapy in the treatment of small cell lung cancer. Br J Cancer 1989;59:584.
99. Bleehen NM, Girling DJ, Machin D, et al. A randomised trial of three or six courses of etoposide cyclophosphamide methotrexate and vincristine or six courses of etoposide and ifosfamide in small cell lung cancer (SCLC). I. Survival and prognostic factors. Medical Research Council Lung Cancer Working Party. Br J Cancer 1993;68:1150–1156.
100. Shevlin PS, Brown I, Muers M, et al. A randomised trial of three versus six courses of etoposide, ifosfamide, mesna and vincristine in small cell lung cancer. Lung Cancer 1997;18:8.
101. Beith JM, Clarke SJ, Woods RL, et al. Long-term follow-up of a randomised trial of combined chemoradiotherapy induction treatment, with and without maintenance chemotherapy in patients with small cell carcinoma of the lung. Eur J Cancer 1996;32A:438–443.
102. Sculier JP, Paesmans M, Bureau G, et al. Randomized trial comparing induction chemotherapy versus induction chemotherapy followed by maintenance chemotherapy in small-cell lung cancer. European Lung Cancer Working Party. J Clin Oncol 1996;14:2337–2344.
103. Hanna NH, Sandler AB, Loehrer PJ Sr, et al. Maintenance daily oral etoposide versus no further therapy following induction chemotherapy with etoposide plus ifosfamide plus cisplatin in extensive small-cell lung cancer: a Hoosier Oncology Group randomized study. Ann Oncol 2002;13:95–102.
104. Schiller JH, Adak S, Cella D, et al. Topotecan versus observation after cisplatin plus etoposide in extensive-stage small-cell lung cancer: E7593—a phase III trial of the Eastern Cooperative Oncology Group. J Clin Oncol 2001;19:2114–2122.
105. Ebi N, Kubota K, Nishiwaki Y, et al. Second-line chemotherapy for relapsed small cell lung cancer. Jpn J Clin Oncol 1997;27:166–169.
106. Giaccone G, Ferrati P, Donadio M, et al. Reinduction chemotherapy in small cell lung cancer. Eur J Cancer Clin Oncol 1987;23:1697–1699.
107. Porter LL 3rd, Johnson DH, Hainsworth JD, et al. Cisplatin and etoposide combination chemotherapy for refractory small cell carcinoma of the lung. Cancer Treat Rep 1985;69:479–481.
108. Shepherd FA, Evans WK, MacCormick R, et al. Cyclophosphamide, doxorubicin, and vincristine in etoposide- and cisplatin-resistant small cell lung cancer. Cancer Treat Rep 1987;71:941–944.
109. Johnson DH, Greco FA, Strupp J, et al. Prolonged administration of oral etoposide in patients with relapsed or refractory small-cell lung cancer: a phase II trial. J Clin Oncol 1990;8:1613–1617.
110. Jett J, Geoffroy F, Rowland K, et al. Topotecan (T) and paclitaxel (P) in previously treated patients with refractory or relapsed small cell lung cancers (SCLC): a phase II trial of the North Central Cancer Treatment Group. Proc Am Soc Clin Oncol 2003;22:667.
111. Garcia-Garcia Y, Montesinos J, Dalmau E, et al. Doxorubicin (D) and paclitaxel (P) as second-line chemotherapy (Ch) of small cell lung cancer (SCLC). Proc Am Soc Clin Oncol 2003;22:695.
112. Sonpavde G, Ansari R, Einhorn L, et al. A Phase II trial of bolus doxorubicin and 3-hour paclitaxel as second-line chemotherapy of small-cell lung cancer: a Hoosier Oncology Group (HOG) Trial. Proc Am Soc Clin Oncol 1998;17:475a.
113. Doémine M, Gonzalez Larriba J, Morales S, et al. Gemcitabine and paclitaxel as second line treatment in small cell lung cancer (SCLC). A multicentric phase II study. Proc Am Soc Clin Oncol 2001;20:317a.
114. Groen HJ, Fokkema E, Biesma B, et al. Paclitaxel and carboplatin in the treatment of small-cell lung cancer patients resistant to cyclophosphamide, doxorubicin, and etoposide: a non-cross-resistant schedule. J Clin Oncol 1999;17:927–932.
115. Samantas E, Giannelou M, Onyenadum A, et al. A phase II study of cisplatin and topotecan as second line treatment in small cell lung cancer (SCLC). Proc Am Soc Clin Oncol 2002;21:218b.
116. Hirose T, Horichi N, Ohmori T, et al. Phase II study of irinotecan and carboplatin in patients with the refractory or relapsed small cell lung cancer (SCLC). Proc Am Soc Clin Oncol 2003;22:658.
117. Ando M, Kobayashi K, Yoshioka H, et al. Weekly administration of irinotecan (cpt-11) plus cisplatin (CDDP) for refractory or relapsed small cell lung cancer (SCLC). Proc Am Soc Clin Oncol 2001;20:319a.
118. Ichiki M, Gohara R, Fujiki R, et al. Combination chemotherapy with irinotecan and ifosfamide as second-line treatment of refractory or sensitive relapsed small-cell lung cancer: a phase II study. Proc Am Soc Clin Oncol 2003;22:650.
119. Castellano D, Ciruelos E, Garcia-Giron C, et al. Phase II trial of biweekly irinotecan plus gemcitabine combination in refractory or relapsed small cell lung cancer (SCLC). Proc Am Soc Clin Oncol 2003;22:674.
120. Agelaki S, Syrigos K, Kouroussis C, et al. Phase II study of the combination of gemcitabine (G) and irinotecan (I) in previously treated patients with small cell lung cancer: a multicenter phase II study. Proc Am Soc Clin Oncol 2003;22:693.
121. Ardizzoni A, Manegold C, Debruyne C, et al. European Organization for Research and Treatment of Cancer (EORTC) 08957 phase II study of topotecan in combination with cisplatin as second-line treatment of refractory and sensitive small cell lung cancer. Clin Can Res 2003;9:143–150.
122. Doémine M, Gonzalez Larriba J, Garcia Gomez R, et al. CPT-1—gemcitabine for refractory or relapsed small cell lung cancer (SCLC). A Spanish multicentric phase II study. Proc Am Soc Clin Oncol 2003;22:701.
123. Masuda N, Matsui K, Negoro S, et al. Combination of irinotecan and etoposide for treatment of refractory or relapsed small-cell lung cancer. J Clin Oncol 1998;16:3329–3334.
124. Kosmas C, Tsavaris NB, Malamos NA, et al. Phase II study of paclitaxel, ifosfamide, and cisplatin as second-line treatment in relapsed small-cell lung cancer. J Clin Oncol 2001;19:119–126.
125. Batist G, Ihde DC, Zabell A, et al. Small-cell carcinoma of lung: reinduction therapy after late relapse. Ann Intern Med 1983;98:472–474.
126. Grant SC, Gralla RJ, Kris MG, et al. Single-agent chemotherapy trials in small cell lung cancer, 1970 to 1990: the case for studies in previously treated patients. J Clin Oncol 1992:10:485.


> Table of Contents > Part X - Treatment of Small Cell Lung Cancer > 47 - Multimodality Therapy for Limited-Stage Small Cell Lung Cancer: Combining Chemotherapy and Thoracic Irradiation
47
Multimodality Therapy for Limited-Stage Small Cell Lung Cancer: Combining Chemotherapy and Thoracic Irradiation
Nevin Murray
Sara Erridge
Andrew T. Turrisi
The challenge in the treatment of limited-stage small cell lung cancer (LSCLC) is to combine chemotherapy and thoracic irradiation in a more efficacious fashion to increase the proportion of long-term survivors. Though a few patients presenting with solitary nodules and a negative mediastinum may benefit from surgery, integrated chemotherapy with radiotherapy to the chest and brain offers the most realistic chance for symptom abatement and long-term survival. In the future, it is hoped that molecular distinctions will enable the delivery of more specific, less toxic therapies.
The Veterans Administration Lung Group system1 categorizes the stage of small cell lung cancer (SCLC) as either limited or extensive. This system has persisted for SCLC because of its simplicity, reliable prognostic value, and practical utility.2,3,4,5,6 Many request the adoption or adaptation of a TNM system. Using a single system to classify all lung cancers would seem a worthy goal. However, currently LSCLC is defined as tumor confined to one hemithorax and the regional lymph nodes, whereas extensive-stage disease (ESCLC) is defined as disease beyond these bounds. The original definition of limited disease was tumor volume that could be encompassed by a “reasonable” radiotherapy treatment plan. Since long-term survival is uncommon (7%–9%) when chemotherapy alone is used to treat LSCLC,7,8 the “reasonable” radiotherapy port rule continues to be of practical importance in the design of combined modality therapy.
The term “reasonable” lacks precision in this heterogeneous patient group. Using simple staging techniques, the University of Toronto Lung Oncology Group9 identified a subgroup of patients with “very limited” SCLC without mediastinal node involvement who had a significantly better prognosis and a 5-year survival of 18% with combined-modality therapies used between 1976–1985. The 5-year survival for patients with evidence of involved mediastinal nodes was 6%. Only 2% survived 5 years when there was pneumonic consolidation, atelectasis, pleural effusion, or involved supraclavicular nodes. A refined staging system may therefore be more useful when used with integrated chemotherapy and thoracic irradiation that generates a larger proportion of long-term survivors.
The toxicity of thoracic irradiation may not be “reasonable” for patients with peripheral primary tumors, pleural disease, or bulky contralateral hilar, mediastinal or supraclavicular fossa lymphadenopathy where the radiotherapy portals may be excessively large. Many of the studies investigating the optimal treatment for LSCLC excluded patients with pleural effusions or enlarged contralateral, supraclavicular fossa lymph nodes.
A legitimate question in a disease such as SCLC with early widespread dissemination is the clinical usefulness of multiple staging investigations. Since chemotherapy is recommended for all fit patients, in order to expedite treatment some clinicians perform a minimum number of staging procedures, rather than the wider range recommended in clinical trials. This approach might be appropriate if the management were initial treatment with multiple chemotherapy cycles followed by consolidative thoracic irradiation. On the other hand, if patients with truly LSCLC are better treated by early concurrent chemoradiotherapy, careful staging is imperative to ensure the correct intent (curative versus palliative) and structure of the treatment program.10 LSCLC patients have curative potential, which justifies the complexity and toxicity of integrated thoracic irradiation and combination chemotherapy. Without appropriately rigorous staging, patients with undetected widespread disease will be subjected to unnecessary toxicity and unrealistic hope. Despite modern technology, the stage of some patients remains indeterminate or equivocal, so clinicians must use their judgment. In the future, more accurate staging technology
P.675

such as positron emission tomography (PET) may help clarify these cases. Additionally, more accurate staging should allow easier assessment of radiotherapy innovations by excluding patients with disseminated disease.
Although the limited vs. extensive stage system was created for practical purposes, it also indicates important biological characteristics of the disease. When SCLC is overtly metastatic (ESCLC), an underlying biological aggressiveness in the tumor may exist that transcends the importance of the simple physical distribution of cancer cells within the body. Potentially curable LSCLC may fundamentally differ from incurable ESCLC.
Therapeutic endeavors must address concentrations of locoregional bulk of disease, and a subclinical metastatic population in widely distributed sites. Normal healthy tissues vary in their tolerance of therapeutic interventions, just as tumor populations vary in their susceptibility to anticancer agents. These clinical considerations and the biological factors underlying them, have led directly to modern concepts of multiple-modality therapy for this disease.
THE EVOLUTION OF COMBINED MODALITY THERAPY
The evolution of treatment for LSCLC can be described by a series of treatment paradigms.11 The sequence of development of these paradigms was determined by controlled trials of crucial issues of therapy and consensus by lung cancer investigators.
Paradigm 1: Surgery as Standard Treatment
World Wars I and II had a large influence on the history of lung cancer. The availability of tobacco products and permissive attitude toward tobacco consumption during both wars were associated with a large increase in smoking among servicemen. In addition, the prevalence of smoking among women increased greatly during the 1940s. Surgical treatment of penetrating wounds to the chest during World War II resulted in major advances in thoracic surgery and the cadre of expert chest surgeons trained during the war had to contend with the increasing numbers of lung cancers among veterans in the 1950s and 1960s.12,13,14 In the immediate post–World War II era, surgery was the only truly effective treatment for patients with all types of lung cancer, including SCLC.
Paradigm 2: Thoracic Irradiation Better than Surgery
The epithelial origin of SCLC was described in 1926,15 and the separation of this virulent pathologic subtype on morphologic grounds was established in 1959.16 From the earliest reports17, impressive regressions of SCLC induced by radiotherapy suggested an integral role of this modality in definitive management.
The median survival in surgically unresectable LSCLC patients randomized to supportive care alone in a trial conducted in the 1960s was 12 weeks.18 A randomized trial comparing surgery alone with thoracic irradiation alone for patients with SCLC was carried out by the Medical Research Council in the United Kingdom.19,20 Eligibility criteria included: (a) SCLC on bronchial biopsy; (b) no evidence of extrathoracic metastasis; (c) the tumor was regarded as operable on clinical examination and chest radiograph; (d) the patient was considered fit enough for resection; (e) the patient was considered fit enough for radical radiotherapy. Although this study was done in an era before the availability of modern staging techniques, the intrathoracic extent of tumor was probably less than in most contemporary LSCLC trials. Of the 144 patients included in the main analysis, 71 were allocated to surgery and 73 to radical megavoltage radiotherapy. A complete resection of all visible growth was performed in 48% of the surgical group, all of whom had a pneumonectomy. Thirty-four percent were unresectable and 18% had no operation because of preoperative deterioration or refusal of surgery. In the radiotherapy group, 85% had radical thoracic irradiation, 11% had palliative radiotherapy, and 4% had no radiotherapy because of deterioration or refusal. The median survival was 28.5 weeks for surgery and 43 weeks for radiotherapy (p = 0.04). Five-year survival was 1% for the surgical arm (the sole survivor refused surgery and was given radiotherapy) and 4% for radiotherapy. Outcome for both groups was poor, but treatment feasibility, toxicity, and survival all favored thoracic irradiation. The standard of treatment for LSCLC shifted from surgery to thoracic irradiation. The main aim was to give patients relief of local symptoms until their death from metastatic disease.
Paradigm 3: Thoracic Irradiation with Adjuvant Chemotherapy
The systemic nature of SCLC was emphasized by the rapid tempo of systemic relapse and low probability of long-term survival in patients with apparently localized disease given definitive local therapy alone. In a classic study21 of 19 patients undergoing potentially curative surgical resection who died of non-cancer-related causes within 30 days of surgery, 13 were found to have persistent disease at autopsy. Moreover, distant metastases were present in 12 of the 13 cases. Although not all patients with LSCLC have subclinical metastatic disease, the actual proportion is so high that we assume that there are metastases and treat accordingly.
A major step in the systemic treatment of SCLC was reported in 1969.1 This randomized study1 compared alkylating agents at several dose schedules with an inert compound in about 2,000 patients with lung cancer at a group
P.676

of Veterans Administration hospitals. The antitumor effects of chemotherapy were analyzed according to cell type and improvement in survival was the sole criterion of drug activity. The 4-month median survival for patients with SCLC treated with high intermittent doses of cyclophosphamide compared with 1.5 months for patients given placebo (p = 0.0005). Documentation of a survival improvement with chemotherapy for patients with lung cancer was a notable development in cancer medicine and cyclophosphamide became the cornerstone in SCLC chemotherapy regimens for decades. The credibility of cyclophosphamide efficacy in the treatment of SCLC was augmented by randomized trials that showed prolonged survival for that agent as adjuvant chemotherapy compared to no further treatment after surgical resection.12,13,22 Curiously, the lack of survival benefit for cyclophosphamide and other alkylating agents in the treatment of non-SCLC in these and other lung cancer trials23,24,25,26,27 did not prevent them from being incorporated into combination chemotherapy regimens over the next 20 years.
The perceptive observations of Watson and Berg17 suggested thoracic irradiation coupled with chemotherapy as a model for treatment of SCLC. This hypothesis was first tested in a randomized trial by Bergsagel and colleagues from Toronto, Canada.28 Patients with nonresectable lung cancer confined to the central area of the thorax were randomly assigned treatment with radiotherapy to the primary lesion and mediastinum or radiotherapy plus two schedules of intermittent intravenous cyclophosphamide. One-third of 123 patients in the study had SCLC and both progression-free survival (29 weeks vs. 16 weeks) and overall survival (42 weeks vs. 21 weeks) were significantly superior for patients receiving combined modality therapy.
Two other randomized trials29,30 showed significantly superior survival for thoracic irradiation and adjuvant chemotherapy vs. radiotherapy alone. The median survival for patients with LSCLC treated by radiotherapy alone was consistently about 5–6 months. Two additional controlled trials31,32 showed some advantage for combined modality therapy, but the survival differences between the groups were not statistically significant, probably because many patients in the radiotherapy arms received chemotherapy at the time of disease progression.
Paradigm 4: Combination Chemotherapy with Adjuvant Thoracic Irradiation
The success of combination chemotherapy in leukemia and lymphoma and the recognition of SCLC as a type of lung cancer with marked chemosensitivity stimulated exploration of multidrug regimens. The first study of combination chemotherapy for lung cancer was published in 1972 by Hansen and associates33, using a regimen that included cyclophosphamide, methotrexate, dactinomycin, and vincristine. All eight patients with SCLC subtype responded; combination chemotherapy for SCLC was off to a promising start. High response rates for cyclophosphamide and vincristine were reported by Eagan and colleagues34 and Holoye and Samuels.35 By combining cyclophosphamide, doxorubicin, vincristine (CAV), and bleomycin, Einhorn and coworkers36 produced not only high response rates in SCLC, but complete responses were seen in 20% of cases. Bleomycin was discarded because of pulmonary toxicity, especially when combined with thoracic irradiation,37 and the CAV regimen persists to this day as a standard regimen for SCLC.
By using the principle of combination chemotherapy38 and incorporating new, more active agents, the search for a regimen with a high complete response rate for SCLC was intense during the 1970s. Combination chemotherapy was shown to be better than single-agent chemotherapy in three early randomized trials,39,40,41 but a clearly superior regimen did not emerge. Nevertheless, in the early 1970s a change in philosophy occurred; with the observed high response rates, multi-agent chemotherapy became the primary therapy in LSCLC and thoracic irradiation was relegated to an adjuvant or “consolidative” treatment.42
Programs giving aggressive combination chemotherapy without thoracic irradiation43 appeared to yield survival results similar to combined modality therapy. Median survival was in the range of 12–15 months and projected long-term survival was usually in the range of 10%, whether radiotherapy was administered or not. However, combined modality therapy was associated with more toxicity, and the selection of only patients fit enough to receive this more demanding treatment in nonrandomized reports may have biased results against chemotherapy alone. Many investigators began to speculate that radiotherapy might not be necessary at all in LSCLC.
This debate persisted throughout the 1980s44,45 and many randomized trials were performed in an attempt to settle this vexing issue.46,47,48,49,50,51,52,53,54,55,56,57 It was not until 1992 that two meta-analyses7,8 were published concluding that combined modality therapy moderately improves survival in patients with LSCLC.
Paradigm 5: Integrated Chemotherapy and Thoracic Irradiation
In 1976, investigators from the National Cancer Institute in Bethesda, Maryland performed an exploratory study that tested the limits of toxicity.58,59,60,61 Although the protocol was influenced by the successful model of combined modality therapy for childhood lymphocytic leukemia,62 the vigor of therapy was unprecedented in solid tumor protocols. It involved initial simultaneous irradiation to the brain, primary tumor, and mediastinum and aggressive concurrent chemotherapy (cyclophosphamide 1.5 g/m2, doxorubicin 40 mg/m2, and vincristine 2 mg). The drugs were repeated
P.677

as soon as the leukocytes increased to 3.5 × 109/L. All therapy was complete in 3–4 months.
The toxicity of this regimen was formidable. Radiation pneumonitis occurred in 38% and a combination of pneumonitis and neutropenic sepsis was fatal in 24%. Severe esophagitis requiring nasogastric or parenteral nutrition occurred in 14% and permanent strictures were observed.63 Additionally, a previously undescribed neurologic syndrome of somnolence, poor attention span, recent memory loss, and action tremor was seen. The symptoms became evident within 2–4 months of starting treatment and were reversible within 4 months of onset.
The first reported survival results for LSCLC treated in this manner were spectacular with 100% complete remissions and projected 80% long-term survival.58 With longer follow-up, the survival rates dwindled and this trial was criticized for generation of false optimism by preliminary data reporting and unacceptably severe toxicity. Nevertheless, the mature results, which demonstrated an 80% complete remission rate and 25% survival at 4 years in LSCLC, were provocative and unprecedented.61 While the response result was noteworthy, 13% died without evidence of tumor at autopsy; it is speculative whether the survival rate could have been higher had modern supportive care been available or whether the toxicity of the approach was too much to bear. In an analysis of treatment factors contributing to long-term survival, it was concluded that concurrent chemotherapy and radiotherapy achieved better local tumor control than sequential therapy.61 These data infer that if the duration of concurrent therapy is prolonged beyond 3 weeks, the enhanced local tumor effect can be lost in a flood of treatment-induced toxicity.
This body of work clearly recognized the deleterious consequences of tumor repopulation permitted by sequential therapies, as predicted by experimental models.64 A generation of lung cancer investigators were both intrigued by the possibilities of early concurrent chemoradiation but chastened by the potential increase in toxicity their patients would face in the quest for improved therapy.
It was evident that the combined chemoradiation model could not progress unless chemotherapy and radiotherapy could be integrated in a manner such that extreme toxicities did not compromise delivery of either modality. Sequential regimens giving thoracic irradiation during a gap in chemotherapy65 (the “sandwich” technique) were less toxic but efficacy was not improved, possibly because the interruption of the cadence of chemotherapy allowed tumor regrowth in nonirradiated sites. The results of a phase II study of a less aggressive CAV regimen66 with concurrent thoracic irradiation led to a large randomized trial comparing simultaneous chemoradiation with CAV chemotherapy alone but a significant survival benefit was not observed.57 This may have been because toxicity impaired drug delivery. Another controlled trial of CAV alone vs. a split course of thoracic irradiation delivered in three phases between CAV pulses demonstrated a survival benefit for combined modality therapy.48 However, gastrointestinal and hematologic toxicity continued to be problematic. The severity of morbidity to normal tissue from the interaction of doxorubicin and radiotherapy has limited the utility of these approaches. Concurrent thoracic irradiation with chemotherapy containing cyclophosphamide, methotrexate, and lomustine was superior to chemotherapy given alone,46 with higher rates of remission and prolonged survival in patients with LSCLC but the benefit was offset by unacceptable pulmonary toxicity. Similarly, concurrent cyclophosphamide, etoposide, and vincristine and radiotherapy have demonstrated superiority to chemotherapy alone47 but unacceptable chemotherapy attenuation from myelosuppression was associated with combined therapy.
The development of cisplatin and etoposide at Memorial Sloan Kettering67 as a potent combination for SCLC allowed the next step forward. Cisplatin produces no esophagitis or stomatitis and little myelosuppression at normal doses. Etoposide at standard doses has myelosuppression as its only serious side effect. More importantly, although cisplatin has some weak radiosensitizing properties,68 normal tissue toxicity from concurrent cisplatin and irradiation is not nearly so severe as with doxorubicin, nitrosourea, methotrexate, or cyclophosphamide. Additionally, neither cisplatin nor etoposide have been implicated in “radiation recall”63 toxicity. An important development in the evolution of therapy occurred when cisplatin and etoposide was integrated with thoracic irradiation. Pilot studies were independently performed at the British Columbia Cancer Agency69,70 and by investigators associated with the Southwest Oncology Group.71,72 From the first report69 in 1984 it was clear that etoposide-cisplatin chemotherapy and thoracic irradiation could be administered concurrently with manageable toxicity and little compromise in drug or radiation delivery.
The National Cancer Institute of Canada (NCIC) further improved the integration of chemotherapy and thoracic irradiation by demonstrating in a controlled trial that early concurrent cisplatin-etoposide and thoracic irradiation was superior to delayed thoracic irradiation given concurrently with cisplatin-etoposide.73 A delay of as little as 12 weeks in the administration of thoracic irradiation for patients with LSCLC resulted in an approximate 50% decline in the probability of 5-year survival from 22% to 13%. The benchmark 5-year survival rate for LSCLC shifted from about 10% to about 20%. Other randomized trials47,74,75,76,77 of thoracic irradiation timing have been reported and although not all support the superiority of early chemoradiation, the negative trials47,74,77 consistently have long-term survival rates in both arms of only 10% and the early chemoradiation arms of the positive studies73,75,76 report long-term survival rates of 20%–30%.
Turrisi and colleagues78 reported the first phase III study demonstrating a statistically significant survival advantage
P.678

for more intensive twice daily thoracic irradiation delivered early and concurrent with cisplatin-etoposide. Delayed twice daily thoracic irradiation concurrent with etoposide failed to produce any evidence of survival benefit when compared to conventional radiation, especially when the radiation delivered twice daily was intentionally interrupted for 2.5 weeks in order to reduce esophagitis.79
The search for improved treatment for LSCLC continues within the integrated chemotherapy and thoracic irradiation model. The foci of research are (a) the generation of more potent chemotherapy regimens and (b) novel molecular targets to increase tumor destruction with induction therapy or prevent relapse for those in remission and (c) improvement in design and delivery of the radiotherapy. It will be interesting to learn whether short intensive therapy predicted in the Ralph Johnson58 era is indeed preferable to protracted course therapy, and whether newer drugs are indeed preferable to the established cisplatinetoposide.
CHEMOTHERAPY FOR LSCLC
Multi-agent chemotherapy is superior to single-agent therapy in most cancers when treatment is given with curative intent.38 The aggregate experience46,47,48,49,50,51,52,53,54,55,56,57 indicates that drug combinations alone in LSCLC yield a total response rate of 60%–80% and complete response rates of 35%–50%. Monotherapy with etoposide has been shown to be inferior to combination chemotherapy in the palliative setting and is inappropriate for patients receiving therapy with curative intent.80,81 There is no evidence that monotherapy with any other agent (new or old) is acceptable systemic therapy for LSCLC; multi-agent chemotherapy is a necessity for patients fit enough for treatment where the goal is long-term survival.82,83
For the last two decades, in North America and Japan, LSCLC has been most commonly treated with a two-drug chemotherapy regimen consisting of cisplatin and etoposide (PE). The substitution of carboplatin for cisplatin in limited-stage patients being treated with combined modality therapy has not been formally evaluated in adequate sized trials. The widely recommended practice of administration of thoracic irradiation concurrently with the first or second cycle of chemotherapy has reinforced the adoption of PE.82 In contrast, for many years the Europeans used induction chemotherapy regimens which included alkylating agents and anthracyclines, with thoracic irradiation delivered sequentially in a consolidative fashion.84,85,86,87 However, this practice has been changing over the past 5 years with the increasing use of PE. This change was reinforced by the publication of the mature results of a randomized trial by Sundstrom and colleagues87 which demonstrated the superiority of PE therapy when compared with a regimen including cyclophosphamide, epirubicin, and vincristine in LSCLC. As previously demonstrated in earlier studies,87,88 however, PE was not superior to the cyclophosphamide-anthracycline regimen in extensive-stage SCLC.
The analogues of existing drugs have not demonstrated convincing advantages over the parent compounds in controlled trials. The discovery of new chemotherapeutic agents with different structures and novel mechanisms of action is imperative if the outcome for this systemic disease is to be improved. However, in order to supplant or to be used in addition to PE, these new agents must not only be highly active, with high response rates and a proportion of complete responses, but must also demonstrate noncross-resistance with existing agents. In order to improve survival, the new agents must kill the cancer cells that are resistant to the currently available agents. Also, new agents should be able to be administered concurrently with thoracic irradiation for LSCLC without serious normal tissue toxicity. A preferential radiosensitizing effect on the tumor would be a great advantage. Moreover, cumulative toxicity should not decrease the likelihood of completing the entire treatment program at full doses on time. Long-term survivors must not be endangered by increased chronic toxicity. The ultimate criteria will be the demonstration that the program incorporating the new drug is unequivocally superior to the best standard therapy in reproducible randomized comparisons.
Over the last decade, several new drugs have been identified with definite activity against SCLC, including irinotecan, topotecan, and paclitaxel.89,90,91 Although all these agents have been incorporated into combination chemotherapy regimens, irinotecan plus cisplatin is the only regimen that has shown enhanced efficacy compared to PE in a phase III SCLC trial.92 In a study by Noda and associates 92 of 154 patients with ESCLC, the median survival for the irinotecan and cisplatin group was 12.8 months and in the PE group is was 9.4 months (p = 0.002). Two phase III confirmatory trials comparing these regimens have been completed but not yet reported.
The Japanese Clinical Oncology Group (JCOG) has incorporated irinotecan into a pilot study in LSCLC.93 Because of toxicity concerns associated with initial concurrent irinotecan and intensive thoracic irradiation (1.5 Gy b.i.d. × 30 treatments over a period of 3 weeks), JCOG administered initial concurrent chemoradiation with the PE regimen and delivered the irinotecan plus cisplatin regimen in 3 additional cycles after radiotherapy beginning on day 29. In a phase II study of 31 patients, there were no cases of interstitial pneumonitis and no treatment-related deaths. The 1-year survival was 79% and median survival was 20.4 months. A randomized trial comparing this regimen with standard PE combined with the same initial concurrent accelerated radiotherapy is ongoing through JCOG.
In a U.S. randomized trial which included nearly 600 patients with ESCLC, paclitaxel was added to the PE regimen (TEP) and compared to PE.94 Although failure-free survival favored patients in the TEP arm, median survival was not statistically significant between the two arms (10.35
P.679

vs. 9.86 months; p = 0.27). There were more treatment-related deaths in the TEP arm. Similarly, the Greek Lung Cancer Cooperative Group also conducted a prospective randomized trial of TEP vs. PE.95 After 8 treatment-related deaths occurred on the TEP arm compared with none on the EP arm (p = 0.001), the trial was closed demonstrating no difference in survival. Similar high levels of toxicity have been reported in various phase I/II trials using this 3-drug regimen.96,97 A large German phase III trial showed improved survival in patients with LSCLC receiving a combination of carboplatin, etoposide, and paclitaxel (TEC) compared to carboplatin, etoposide, and vincristine (CEV), but the effect was small with median survival for TEC of 17.6 months vs. 16.6 months for CEV.98 Moreover, the thoracic irradiation was delivered to limited-stage patients in a consolidative fashion after induction chemotherapy. In this study, the survival of limited-stage patients treated with consolidative thoracic irradiation does not compare favorably with standard PE chemotherapy and initial concurrent thoracic radiotherapy. Although a pilot study of TEP combined with concurrent thoracic irradiation (45 Gy/5 weeks) has been reported,99 the study does not suggest enhanced efficacy compared with concurrent chemoradiation with PE. Myelosuppression delayed thoracic irradiation in 50% of patients.
The demonstrated safety, fidelity of delivery, and efficacy of standard doses of PE with initial concurrent thoracic irradiation for LSCLC has not been improved by changes to the chemotherapy intensity, either by drug additions or accelerated chemotherapy delivery. Initial concurrent chemotherapy and thoracic irradiation for LSCLC is a demanding treatment for patients with LSCLC. Intensification of either modality risks compromise to the other. There is currently no evidence for superiority of any chemotherapy regimen compared to PE for initial concurrent administration with thoracic irradiation for LSCLC. Although there are data from a randomized trial that only four cycles of a cyclophosphamide-based regimen is an inadequate total dose of chemotherapy100, there is no evidence that administration of any chemotherapy beyond four cycles of PE is associated with any survival gain.78,101
Rationale and Data for the Addition of Thoracic Radiotherapy to Chemotherapy
The important thoracic irradiation issues associated with combined modality therapy for LSCLC may be divided into a number of categories that are hierarchical with respect to the evolution of the clinical trial data and therapeutic importance. The most basic issue relates to the data demonstrating the superiority of the addition of thoracic irradiation to chemotherapy. Another fundamental concern is the optimal timing of the integration of thoracic irradiation with chemotherapy. Finally, there are the crucial issues of radiotherapy treatment volumes, dose, and fractionation. Based on the randomized trials performed to date, it is unclear whether it is feasible for changes in the dose and fractionation schedule to demonstrate a survival advantage in LSCLC, unless it is integrated with chemotherapy in the correct temporal sequence.
Thoracic irradiation for LSCLC has long offered an attractive approach for several reasons beyond its ability to produce early responses. Because its mechanism of action is different from chemotherapeutic agents, the potential exists for additive or even synergistic damage to the tumor. This capacity to eradicate the most populous, and hence most dangerous concentration of tumor cells, improves the probability of controlling local disease that may evolve more resistant progeny and metastasize systemically.
Thirteen randomized studies, including 2,140 LSCLC patients, have investigated the role of thoracic radiotherapy in LSCLC. Two meta-analyses have been published that examine these trials.7,8 Both show a modest improvement in survival rates in those patients given thoracic radiotherapy in addition to chemotherapy. The survival benefit becomes evident at about 15 months after the start of treatment and persists beyond 5 years. At 3 years, 8.9% of the chemotherapy-only group was alive, compared with 14.3% of the combined modality group. The relative risk of death in the combined modality group as compared with the chemotherapy group was 0.86 [95% confidence interval (CI), 0.78–0.94; p = 0.001], corresponding to a 14% reduction in the mortality rate. The analysis of local control showed a 2-year local failure rate of 23% for irradiated patients vs. 48% for nonirradiated patients (p = 0.0001). These benefits were obtained at the cost of an increase in treatment-related deaths of 1%. The trials from the meta-analyses use cyclophosphamide and doxorubicin at their core, and none employ initial cisplatin-etoposide (PE).
The safety and efficacy of early concurrent chemoradiation has been markedly improved with the administration of PE chemotherapy rather than cyclophosphamide-, nitrosourea- or doxorubicin-based regimens. From the earliest report, it was clear that PE could be delivered concurrently with thoracic irradiation without excessive normal tissue toxicity or the need to compromise the dose of either modality. Concurrent PE with thoracic irradiation has become a prevalent theme in current LSCLC regimens.
Although the meta-analysis by Pignon and colleagues8 examined the question of the timing of thoracic irradiation (sequential, alternating, and concurrent), no statistically significant differences were found among these various treatment schedules. However, three out of the four trials, which demonstrated a significant survival advantage for combined modality therapy, employed a concurrent or alternating scheme, whereas, seven out of the nine trials which did not demonstrate a survival advantage employed a sequential plan.
Subgroup analysis on the basis of age indicated that the
P.680

benefit from radiotherapy on mortality was greatest for patients under 55 years of age (p = 0.01). The relative risk of death in favor of combined modality therapy was 0.72 (95% CI, 0.56–0.93) for patients under 55 years and 1.07 (95% CI, 0.70–1.64) for patients more than 70 years. This adverse effect of age on the benefit of combined modality therapy has been contradicted by two more recent studies that have examined treatment effects in older vs. younger patients. Quon and colleagues102 and Yuen and colleagues103 divided patients into two age groups: under 70 years and over 70 years. The two groups were similar for baseline patient characteristics, treatment field sizes, toxicity, response rates, and overall survival. These analyses concluded that age does not appear to have an impact on the delivery, tolerance, or efficacy of radiotherapy, when used with PE, for patients with LSCLC.
The treatment schedule and patient age subgroup analyses findings of the Pignon meta-analysis8 may be explained by the consequences from combining thoracic irradiation with older chemotherapy protocols containing anthracyclines and cyclophosphamide, which are less compatible with thoracic radiotherapy rather than PE. Unacceptable toxicity associated with concurrent administration of thoracic irradiation with incompatible chemotherapy regimens would be expected to have a greater negative impact on elderly patients receiving early concurrent chemoradiation. The slope of the survival curve varies with time, with more early deaths in patients treated with combined modality therapy. The survival advantage for the addition of radiotherapy takes 2–3 years to become apparent. Therefore, the benefit of early radiotherapy may not have been apparent when a relative risk of death was calculated rather than the proportion of long-term survivors.
How Should Radiotherapy and Chemotherapy Be Integrated?
Before review of clinical data, it is useful to examine the fundamental principles for various sequences of therapeutic modalities. Optimal treatment modality assembly will maximize the probability of elimination of the last cancer clonogen, thereby attaining a durable complete remission.
A simplified overview of strategic considerations for combined-modality therapy could identify two distinct plans for combining chemotherapy and thoracic irradiation (Table 47.1). The strategy of the first plan is to attempt to destroy as many cancer cells as possible in the shortest period of time. Such front-end loaded therapy would involve using the most effective modalities early in the treatment program. Four concepts, discussed in the following sections, support early chemoradiation.
TABLE 47.1. CONCEPTUAL BASIS FOR EARLY INTEGRATION VS. SEQUENTIAL DELIVERY OF THERAPEUTIC MODALITIES IN THE ASSEMBLY OF MULTIMODALITY CANCER TREATMENT PROGRAMS
Decreased Probability of Metastatic Events
Experimental work by Hill104,105 indicates that tumor cells mutate spontaneously and randomly to acquire metastatic potential. Moreover, once tumors reach a critical size or volume, metastatic phenotypes are generated “explosively.” The grim prognosis of untreated LSCLC suggests that these patients have tumors that have a high level of potential metastatic activity at the time of diagnosis. The cumulative probability of the existence of metastases and the number of metastases increases in proportion to elapsed time. The best way to decrease metastatic events is to quickly eliminate as much tumor as possible.
Lower Probability of Chemotherapy Resistance
A large body of experimental and clinical data exists that supports the observation that variability exists for chemosensitivity within tumor cell populations.106 Moreover, tumor cells display a capacity to be resistant to many drugs concurrently.107,108 The biological basis of this evolution of resistance originates during tumor growth from mutations in the cancer genome. The development of resistant mutants is a random process, and the probability of their appearance increases with time in proportion to the total number of cell divisions the neoplastic burden has undergone. The somatic mutation theory of drug resistance109,110 predicts that once a tumor has reached a critical size, the
P.681

probability of cure is lost over a small additional size increase in a short time period. The best way to minimize the probability of chemotherapy resistance is to eliminate as many cancer cells as possible in the shortest time.
Lower Probability of Resistance to Radiotherapy
The probability of mutation to intrinsic radiotherapy resistance111 or acquired radioresistance as a consequence of enhanced DNA repair efficiency secondary to previous chemotherapy112 should be minimized by the early deployment of both modalities.
Diminished Accelerated Repopulation
Accelerated repopulation of tumors undergoing radiotherapy has been proposed113,114 to explain the clinical observation that regimens with extended duration of therapy often require increased radiation dosages to achieve an isoeffective result.115 Accelerated tumor growth has been reported after surgery116 and chemotherapy117 in animal models. The detrimental effect of increased overall treatment time in non-SCLC has been well characterized.118 Fowler and Chappell calculate that there is a 1.7% per day reduction in 3-year survival in non-SCLC for each day added on to a 6-week overall treatment time.119 Though the effect of overall treatment time has been investigated less in SCLC, there is some evidence that it may also be important. In a study from Ontario120, the effect of gaps in radiotherapy was examined in 215 patients with LSCLC treated with chemoradiation between 1989 and 1999. On multivariate analysis, a gap longer than 7 days resulted in significantly worse survival (p = 0.006). Accelerated repopulation will decrease local control, and also, the increased mitotic activity within a larger residual tumor may result in an increased probability of metastatic events and the development of drug and radiation resistance. Rapid destruction of tumor by early integration of chemoradiation should minimize the amount of tumor capable of repopulation.
In contrast, sequential, delayed radiotherapy with the medical oncologist administering a series of chemotherapy treatments, assessing response, and subsequently referring the LSCLC patient for consolidative thoracic irradiation when toxicity has subsided is undoubtedly simple. However, is sequential or delayed administration of thoracic irradiation after chemotherapy scientifically credible?
The strategic concepts favoring early combined modality therapy have a simple rule for the timing of effective modalities; any delay is potentially detrimental because the probability of treatment failure increases as a function of time. However, the planning of a strategic delay in thoracic radiotherapy requires that the optimal delay be established.
Other than simplicity and diminished toxicity, there are two strategic concepts that may favor sequential therapy:
  • Originally impossible local therapy rendered feasible by neoadjuvant therapy. An unambiguous scenario where sequential therapy would offer an advantage would be when a locally advanced tumor was originally untreatable by a definitive local therapy but such therapy was rendered feasible by down-staging. This is a classic rationale for neoadjuvant chemotherapy before surgery or radiotherapy. However, LSCLC is rarely considered for surgery and the definition of this stage indicates that all of the original tumor should be able to be encompassed within a “reasonable” radiotherapy treatment volume at the outset.
  • Reversible resistance. Sequential application of modalities could be strategically superior if resistance to a particular therapy (chemotherapy or radiotherapy) was present at one point in the treatment program but the resistance reversed later allowing successful use of that modality. Examples of reversible resistance include reoxygenation with tumor shrinkage and redistribution of the cells into more radiosensitive phases of the cell cycle. However, reoxygenation and redistribution occur during standard irradiation schedules and should not require a long delay in definitive local treatment by the protracted administration of induction chemotherapy.
Data from Randomized Trials
The arguments supporting either early integration of chemoradiation or sequential utilization of chemotherapy and thoracic irradiation are hypothetical and must be supported by clinical data. The trials of early vs. delayed thoracic irradiation are shown in Table 47.2. The data continue to provoke controversy. Of the seven controlled trials of thoracic irradiation timing performed, three studies including NCIC,73 Yugoslavian,75 and the JCOG study76 support the concept that the optimal integration of chemotherapy and thoracic irradiation is early concurrent chemoradiation. The NCIC trial demonstrated a 5-month improvement in median survival, which was not solely due to the reduction in brain-only relapses, as the improvement in survival remained significant even when all patients with brain-only relapse were removed from the analysis (p = 0.012). The proportion of 5-year survivors increased from 13% with delayed vs. 21% with early chemoradiation. The JCOG trial76,121 showed a median survival of 19.7 months in the sequential arm and 27.2 months in the concurrent arm. This difference is not statistically significant (p = 0.097), but when adjustments for performance status, age, and stage are made by Cox proportional hazards regression model, the hazard ratio for death in the concurrent to the sequential arm was 0.7 (0.52–0.94, p = 0.02). Whereas, the Cancer and Leukemia Group B (CALGB),47,122 the Aarhus,74 Hellenic,123 and London77 studies suggest that the timing of thoracic irradiation does not influence outcome. Why are the results discordant? There are several possible reasons:
P.682

P.683

  • Chance. The influence of chance cannot be discounted but other explanations may be more plausible.
  • The studies are under-powered. This is likely to be the case in the Hellenic study123 where there were only 81 eligible patients. The JCOG trial76 was only powered to detect a 50% improvement in median survival, hence, though the relative risk of death is significantly lower with concurrent treatment, the 7.5-month increase in median survival is not statistically significant.
  • Reduction in chemotherapy doses. The CALGB study,47 the Aarhus trial,74 and the London77 study were associated with marked chemotherapy dose attenuation when the irradiation was delivered early. For example, in the London study only 69% of the patients randomized to early thoracic irradiation received six cycles of treatment, which compared with 80% of those receiving radiotherapy with the sixth chemotherapy cycle. Suboptimal systemic therapy will unavoidably decrease the impact of a change in the timing of local therapy for a systemic disease. Thoracic irradiation can improve the long-term prognosis of LSCLC only in those cases in which the systemic therapy successfully controls distant subclinical disease, but fails to eliminate regional residual tumor.
  • Differences in the trial patient populations. If a poor prognosis LSCLC population (as evidenced by short median survival) is studied, the proportion of cases that can have their prognosis improved by better integration of chemoradiation will be low and the benefit of early thoracic irradiation timing will be diluted by a majority of incurable cases. That the study populations in the CALGB,47 Aarhus,74 and London77 trials, which fail to show superiority of early chemoradiation, were poor prognostic patient populations is strongly suggested by the short median survivals reported (Table 47.2). There are also few long-term survivors in these studies. The median survival in the early chemoradiation arms of positive trials73,75,76 ranges from 21.2–34 months. This is 2–3 times longer than the median survival times in the CALGB,47 Danish,74 and London77 studies. Even the control (late) arms of the positive trials73,75,77 have longer median survival than the negative studies.47,74,77 This disparity in the trial patient populations makes a meta-analysis of the radiotherapy timing studies a dubious exercise.
TABLE 47.2. TRIAL DESIGN AND OUTCOME FOR THE RANDOMIZED CLINICAL TRIALS OF EARLY VS. DELAYED RADIOTHERAPY IN LIMITED-STAGE SMALL CELL LUNG CANCER (LSCLC)
More importantly, long-term survival for early concurrent PE and thoracic irradiation consistently exceeds 20% at 5-year arms. Delayed chemoradiation has rarely approached the 20% long-term survival milestone, which should be considered the minimum standard for LSCLC at this time. Delayed chemoradiation usually is associated with a long-term survival rate of approximately 10% (Table 47.2), which differs little from the 9% rate expected from chemotherapy alone as reported in the meta-analysis8 of randomized trials performed in a similar era.
Radiotherapy Volume
The role of thoracic radiotherapy in improving survival and local control has therefore been confirmed. Exactly which tissues need to be irradiated however has yet to be elucidated. In the older studies of chemo-irradiation, such as the study of Perez and associates31 volume irradiated included the gross tumor volume (GTV), ipsilateral hilum, bilateral mediastinum, and both supraclavicular fossae. In contrast, in some of the most recently published studies using more intensive chemotherapy agents, this volume has been reduced to just GTV (primary and involved nodes) with a margin of 2 cm.124 Table 47.2 also illustrates the wide variation in volume and techniques used.
Only one randomized clinical trial, performed by SWOG,56 has ever examined the issue of radiotherapy volume. In this, patients with a partial response or stable disease after four cycles of chemotherapy were randomized to radiotherapy based on either the pre- or post-chemotherapy disease. No appreciable differences were detected in either overall survival or recurrence patterns between the two arms.
The idea of using either a shrinking volume technique, such as that used in the Hellenic study123 or a very reduced volume treating just gross disease, is very attractive; it would minimize toxicity and potentially allow dose escalation of both radiotherapy and chemotherapy. However, these approaches have never been compared in a randomized trial to more “traditional” volumes.
Some information on which tissues should be treated may be obtained from retrospective studies looking at patterns of local failure. Tada125 analyzed the patterns of recurrence in 117 patients treated between 1986 and 1993. There appeared to be more marginal relapses in the upper mediastinum and supraclavicular fossae in those patients with N2 and N3 disease, though the number of patients was small. The authors suggested that the upper border of the treatment volume should be extended in patients with N2 or N3 disease. The relapse patterns following surgery of early stage SCLC suggest that radiotherapy volumes could be safely reduced in those patients presenting with N0 or N1 disease.126 A randomized trial of this subject would be useful, but the reality of such a study is unlikely.
The importance of accurate treatment planning has been demonstrated by the contrasting results of a series of studies looking at the impact on local relapse of adherence to trial protocols. A detrimental effect on local control and survival with major radiation protocol violations was demonstrated by both White127 and Perez31 in trials performed in the 1970s, Whereas Arriagada128 and Brodin129 were unable to demonstrate a similar effect in trials performed in the 1980s when more accurate simulation techniques would have been available. Treatment planning based on computed tomography (CT) is now the standard of care as it allows more accurate target delineation,130 improved dose calculation, and an assessment of the risk of toxicity.
P.684

The three main potential toxicities of thoracic radiotherapy in LSCLC are esophagitis, pneumonitis, and radiation myelopathy. For both the esophagus and the lungs, the risk of toxicity is dependent not only on dose, but also the volume of tissue irradiated. Although there has been very little analysis of this risk in SCLC, there are increasing data on these in non-SCLC. The risk of pneumonitis can be predicted either by the percentage volume of lung receiving over a threshold dose, for example 20 Gy (V20),131 or the mean lung dose132; however, it should be noted that these data are based on the use of radiation alone. A study from Japan133 demonstrated that the “safe” percentage of lung receiving greater than 20 Gy drops from 32% with radiotherapy alone134 to 25% in the presence of platinum-based chemotherapy. Similarly the risk of esophageal toxicity is volume-dependent. Hirota and colleagues135 showed that in non-SCLC treated with chemoradiation, if the volume of the esophagus (delineated from cricoid to esophagogastric junction) received greater than 45 Gy was less than 45%, the risk of severe radiation esophagitis was low.
The question is how to reduce the volume of these critical tissues while adequately treating the target volume? In the early studies of chemoradiation in LSCLC anterior-posterior (APPA) fields were employed which minimize the dose to the lungs but may result in overdosage to the spinal cord. In order to reduce the dose to the spinal cord, a posterior block was inserted in several studies (e.g., the NCIC study73). This patently under-doses the mediastinal lymph nodes. In later studies, lateral or oblique fields are employed. Lateral fields result in a much higher lung dose than oblique fields and one study136 of concurrent vs. alternating radiotherapy, which used lateral fields and an anthracycline-based chemotherapy regimen, had to be abandoned due to six pulmonary deaths in the concurrent arm. In most recent studies, a two-phase technique has been employed using APPA fields to treat until the spinal cord tolerance dose has been reached and then oblique fields to complete the treatment. This approach, however, does not reduce the dose received by the esophagus. Jeremic75 reduced the volume administered to the esophagus in the second phase of treatment, but this is very difficult to achieve without under-dosing the retrotracheal lymph nodes.
With the increasing availability of PET, some of the debate may be resolved as PET appears to be superior to CT scanning at detecting grossly involved nodes, though the question of the location of micrometastases will remain.
Radiotherapy Dose and Fractionation
Despite the use of concurrent chemoradiation the local relapse rate in LSCLC remains high, with around 30% of patients experiencing an isolated in-field relapse137 and 20% both in-field and distant relapse. In view of this, many of the ongoing studies, for example Radiation Therapy Oncology Group (RTOG) 9712, are looking at the feasibility of escalation of the radiation dose. To date, only one prospective randomized study has examined the effect of radiation dose.138 In this study, patients were randomized to receive either 25 Gy in 10 fractions or 37.5 Gy in 15 fractions delivered in a consolidative fashion after 6 cycles of induction chemotherapy. The higher dose resulted in longer progression-free survival but equivalent overall survival. Choi and Carey,139 in a retrospective analysis of 154 patients with LSCLC treated the chemoradiation at the Massachusetts General Hospital between 1974 and 1986, demonstrated a reduction in local recurrence rate from 79% with 30 Gy to 37% with 50 Gy. However, there was not a significant improvement in local control when the dose was increased from 40 to 50 Gy.
Arriagada137 reviewed the combined data of four phase II studies performed by the French Cancer Center's Lung Group. These delivered increasing doses of radiotherapy as an alternating treatment with chemotherapy. Despite an increase in the dose from 45 to 65 Gy no improvement was observed in local control. This lack of benefit may be due to the overall treatment time taken to deliver the radiotherapy.
As discussed earlier, accelerated repopulation is an important issue in any potentially curative radiotherapy treatment. All the studies of chemoradiation in LSCLC, which have demonstrated a median overall survival of greater than 20 months, have used shorter overall radiotherapy treatment times, either by hypofractionation73 or by accelerated hyperfractionation.75,76,78 Accelerated hyperfractionation has some attractions in SCLC, as (in vitro) the cells appear to have little ability to repair sublethal damage140,141,142 and therefore can be effectively treated with multiple small doses. This enhances the therapeutic window with regard to late toxicity such as pulmonary fibrosis and esophageal strictures. It should however be noted that the dose-limiting toxicities for chemoradiation in LSCLC are esophagitis and leukopenia, neither of which will be diminished by a reduction of the fraction size.
In the landmark Intergroup study,78 patients were randomized to receive, with initial concurrent cisplatin and etoposide, either 45 Gy in 25 fractions over 5 weeks or 45 Gy delivered as twice daily 1.5 Gy fractions over 3 weeks. The accelerated hyperfractionated arm demonstrated an improvement in overall survival, with 26% surviving 5 years compared with 16% of those treated with conventional fractionation. Since the rationale for accelerated hyperfractionation is linked with suppression of repopulation, the success of this trial can be taken as further evidence that repopulation is an important mechanism of failure for LSCLC.
Despite the 10% improvement in survival with the Intergroup trial,78 the twice daily regimen has not been widely adopted. The local failure rate in the report was overestimated because the partial responders were scored as local failures. Interestingly, the partial responders receiving twice-daily treatment had the same proportion of 2- and 5-year survivors as complete responders, but this was not so with
P.685

once-daily patients. Clearly long-term survivors were not failing locally, but the intense treatment left scar tissue that was indistinguishable from tumor. The esophageal toxicity was brisk and significantly worse at grade III (27% vs. 11%); however the grade IV toxicity was identical, and there were no long-term consequences or strictures.
An RTOG trial attempted to increase the total dose to 61.2 Gy by using twice-daily fraction for the final 9 of 25 treatment days (5 weeks of therapy).143 The Intergroup trial had 15 days of twice-daily treatment. These regimens intensified the thoracic radiotherapy. The Mayo/North Central Cancer Treatment Group (NCCTG) study79 introduced the split course to their 48-Gy regimen, so the delivery package was delayed to cycle 4 and the time of treatment was 5.5 weeks, making is a less intense treatment.
Many practitioners in the United States use once-daily treatment. The dose used varies and is not supported by evidence. Clearly 50 Gy is inadequate, and doses of as high as 70 Gy have now been used.144 There have been efforts to mount a trial providing evidence for what is the comparable dose to the twice-daily method, but no trial has survived review. A straight comparison of 45 Gy twice daily with modern staging and treatment planning vs. a range of high dose from 66–70 Gy might show that the protracted treatment is superior, but it is plausible that prolonging treatment may in fact be detrimental.
The “Chemoradiation Package”
In 1997 Peters and Withers145 introduced the concept of the “chemoradiation package” in regard to the treatment of head and neck cancers. Most sequential combined modality protocols emerged as pragmatic grafting of chemotherapy onto a course of radiotherapy. The failure of induction chemotherapy to improve results in the combined modality treatment of head and neck cancer146 can be explained by the hypothesis that the cell kill produced by the induction chemotherapy is offset by tumor cell regeneration occurring during the prolonged overall course of treatment.
The duration of the “chemoradiation package” for LSCLC trials may be defined as the time elapsed from the first therapeutic intervention until the completion of the radiotherapy treatment. The use of this definition does not presume that additional chemotherapy cycles after completion of radiotherapy are unimportant but that the initial rapid tumor destruction caused by combined modality therapy is crucial and “makes or breaks” the probability that the treatment will eventually eliminate the last tumor clonogen. That initial concurrent chemoradiation is the most efficient way to rapidly destroy cancer cells is self-evident. Based on data from in vitro assays of radiosensitivity of human SCLC lines,142 more cancer clonogens are eliminated locally by the first 2 Gy fraction (SF2) than the entire remainder of the radiotherapy course. When initial concurrent systemic chemotherapy is added to the radiotherapy effect, inhibition of tumor repopulation and metastatic events by rapid tumor destruction will be greatest.
The duration of the chemoradiation package for each arm of the randomized trials of modality integration for LSCLC are shown graphically in Figure 47.1. Generally, the best median and 2-year survival outcomes are associated with a chemoradiation package duration of 6 weeks or less. The Aarhus trial74 of radiotherapy timing does not support the importance of early thoracic irradiation timing, but notably patients in this arm are not exposed to any chemotherapy until after patients have received prophylactic cranial irradiation and the first of a split-course thoracic irradiation. The two phase III comparisons—the European Organization for Research and Treatment of Cancer (EORTC)147 and Petites Cellules136—of continuous vs. alternating radiotherapy with chemotherapy in LSCLC did not detect a beneficial or a detrimental effect of this strategy. The survival is poor in these trials as would be predicted by the long duration of the combined modality package in all arms. Although the NCCTG trial79 has a chemoradiation package length of 17 weeks, the preliminary results are reasonably good. This is, however, the most recently accrued study (recruited 1990–1996), so the study patient population would have been staged with the most modern technology. However, unlike the Intergroup study78, an altered radiotherapy fractionation did not result in any therapeutic advantage when delivered within such a long chemoradiation package. The rational design of combined modality protocols should include principles concerning the time factor derived from radiotherapy fractionation studies. This analysis indicates that the application of altered fractionation radiotherapy regimens after multiple cycles of induction chemotherapy does not respect basic radiobiological principles.
FIGURE 47.1. The duration of the chemoradiation package for each arm of the randomized trials of modality integration for limited-stage small cell lung cancer (LSCLC).
FUTURE RESEARCH OF CHEMORADIATION IN LSCLC
Lung cancer investigators must decide how much change in long-term survival is important enough to warrant a clinical trial large enough to prove it. Most would probably agree that an increase in the cure rate of 10% is worthwhile. What about 5%? Many would reply affirmatively. For a disease this common, a true increase in the cure rate of 5% would save many patients. What about less than 5%? Probably not. Table 47.3 gives the sample sizes for clinical trials where clinical parameters are in the range of those likely to be seen in LSCLC trials in the future. Examination of this table shows that only a few of the trials in LSCLC have been adequately powered to detect a significant difference. Although the majority of trials are small, meta-analyses have been able to demonstrate value in the use of radiation. A substantial improvement from a succession of small advances seems realistic. The rationale for the creation of large
P.686

P.687

intergroup trials is particularly strong in LSCLC where modest therapeutic advance seems possible.
TABLE 47.3. TOTAL SAMPLE SIZE REQUIRED FOR TWO-ARM PHASE III TRIALS AS A FUNCTION OF OVERALL SURVIVAL RATE AND IMPROVEMENT IN OVERALL SURVIVAL RATE
Issues in LSCLC that require further examination in randomized clinical trials include the controversies associated with irradiation volumes and the resolution of the relative importance of the “chemoradiation package” duration vs. total dose. Currently, there are only four randomized trials examining volume, dose, or fractionation issues in LSCLC. The only study yielding a positive result administers thoracic irradiation initially and concurrently with thoracic irradiation.78 The remaining studies56,79,138 that have given thoracic irradiation after a series of induction chemotherapy cycles have failed to show any impact on survival.
CONCLUSION
Over the last decade there has been a revolution in the management of epithelial cancers with initial concurrent chemoradiation demonstrating an improvement in long-term survival. In squamous head and neck cancer,146 anal cancer,148 esophageal cancer,149 cervical cancer,150,151,152 and non-SCLC153,154,155 synchronous chemo-irradiation is now the standard of care. For many years, some of these tumor types were managed with neo-adjuvant chemotherapy prior to radiotherapy. However, initial synchronous chemoradiation has consistently proven to be superior to sequential treatment. Taken together, the increase in the proportion of long-term survivors from initial chemoradiation for this diverse array of notoriously difficult malignancies, is one of the most important and understated advances in cancer medicine over the past 20 years.
Although the randomized trials of timing of thoracic irradiation have not been consistent in showing an optimal way to integrate chemotherapy and radiotherapy for LSCLC, a substantial and growing body of clinical trial data supports the initial concurrent chemoradiation model as the optimal management approach for locally advanced cancers in general. It is improbable that the therapeutic principles governing management of LSCLC would be different from other epithelial cancers.
Considerable excitement is associated with investigation of new drugs with molecular mechanisms. However, there is no evidence at this time that such therapies will replace conventional thoracic irradiation and chemotherapy. Indeed, new drugs are most likely to prosper when combined with an optimally integrated chemoradiation package. Since accelerated repopulation is a major mechanism of treatment failure in cancer medicine, the molecular basis of this phenomenon must be elucidated. It seems probable that the mechanism will involve growth factors and their receptors. Investigators should consider adding drugs that block accelerated repopulation to periods of maximal tumor regenerative activity in combined modality protocols.
REFERENCES
1. Green RA, Humphrey E, Close H, et al. Alkylating agents in bronchogenic carcinoma. Am J Med 1969;46:516–525.
2. Albain KS, Crowley JJ, LeBlanc M, et al. Determinants of improved outcome in small cell lung cancer: An analysis of the 2,580-patient Southwest Oncology Group database. J Clin Oncol 1990;8:1563–1574.
3. Rawson NSB, Peto J. An overview of prognostic factors in small cell lung cancer: A report from the Subcommittee for the Management of Lung Cancer of the United Kingdom Co-ordinating Committee on Cancer Research. Br J Cancer 1990;61:597–604.
4. Sagman U, Maki E, Evans WK, et al. Small-cell carcinoma of the lung: Derivation of a prognostic staging system. J Clin Oncol 1991;9:1639–1649.
5. Spiegelman D, Maurer LH, Ware JH, et al. Prognostic factors in small-cell carcinoma of the lung: An analysis of 1,521 patients. J Clin Oncol 1989;7:344–354.
6. Dearing MP, Steinberg SM, Phelps R, et al. Outcome of patients with small cell lung cancer: Effects of changes in staging procedures and imaging technology on prognostic factors over 14 years. J Clin Oncol 1990;8:1042–1049.
7. Warde P, Payne D. Does thoracic irradiation improve survival and local control in limited-stage small-cell carcinoma of the lung? A meta-analysis. J Clin Oncol 1992;10:890–895.
8. Pignon JP, Arriagada R, Ihde DC, et al. A meta-analysis of thoracic radiotherapy for small cell lung cancer. N Engl J Med 1992;327:1618–1624.
9. Shepherd F, Ginsberg RJ, Haddad R, et al. Importance of clinical staging in limited small-cell lung cancer: A valuable system to separate prognostic subgroups. J Clin Oncol 1993;11:1592–1597.
10. Richardson GE, Venzon DJ, Phelps R, et al. Application of an algorithm for staging small-cell lung cancer can save one third of the initial evaluation costs. Arch Intern Med 1993;153:329–337.
11. Kuhn TS. The Structure of Scientific Revolutions, 2nd ed. Chicago: University of Chicago Press, 1970.
12. Shields TW, Humphrey EW, Eastridge CE, et al. Adjuvant cancer chemotherapy after resection of carcinoma of the lung. Cancer 1977;40:2057–2062.
13. Higgins GA, Shields TW. Experience of the Veterans Administration Surgical Adjuvant Group. In: Muggia FM. Rozencweig M, eds. Lung Cancer: Progress in Therapeutic Research. New York: Raven Press, 1979:433–442.
P.688

14. Higgins GA, Shields TW, Keehn RJ. The solitary pulmonary nodule: ten-year follow-up of Veterans Administration-Armed Forces cooperative study. Arch Surg 1975;110:570–575.
15. Barnard WG. The nature of the “oat-celled sarcoma” of the mediastinum. J Pathol 1926;29:241–244.
16. Azzopardi JG. Oat cell carcinoma of the bronchus. J Pathol Bacteriol 1959;78:513–519.
17. Watson WL, Berg JW. Oat cell lung cancer. Cancer 1962;15:759–768.
18. Zelen M. Keynote address on biostatistics and data retrieval. Cancer Chemother Rep (Part 3) 1973;4:31–42.
19. Miller AB, Fox W, Tall R. Five-year follow-up of the Medical Research Council's comparative trial of surgery and radiotherapy for the primary treatment of small celled carcinoma or oat celled carcinoma of the bronchus. Lancet 1969;2(7619):501–505.
20. Fox W, Scadding JG. Medical Research Council comparative trial of surgery and radiotherapy for primary treatment of small celled or oat celled carcinoma of the bronchus. Ten year follow-up. Lancet 1973;2(7820):63–65.
21. Matthews MJ, Kanhouwa S, Pickren J, et al. Frequency of residual and metastatic tumor in patients undergoing curative surgical resection for lung cancer. Cancer Chemother Rep (Part 3) 1973;4:63–67.
22. Wingfield HV. Combined surgery and chemotherapy for carcinoma of the bronchus. Lancet 1970;1(7644):470–471.
23. Wolf J, Spear P, Yesner R, Patno ME. Nitrogen mustard and the steroid hormones in the treatment of inoperable bronchogenic carcinoma. Am J Med 1960;29:1008–1016.
24. Davis HL, Ramirez G, Korbitz BC, Ansfield FJ. Advanced lung cancer treated with cyclophosphamide. Dis Chest 1969;56:494–500.
25. Cameron SJ, Grant IWB, Crompton GK. Cyclophosphamide in disseminated bronchial carcinoma. Scott Med J 1974;19:81–86.
26. Brunner KW, Marthaler T, Muller W. Adjuvant chemotherapy with cyclophosphamide (NSC-26271) for radically resected bronchogenic carcinoma: nine-year follow-up. Prog Cancer Res Ther 1979;11:411–420.
27. Stott H, Stephens WF, Roy DC. Five year follow-up of cytotoxic as an adjuvant to surgery in carcinomas of the bronchus. Br J Cancer 1976;34:167–173.
28. Bergsagel DE, Jenkin RDT, Pringle JF, et al. Lung cancer: Clinical trial of radiotherapy alone vs. radiotherapy plus cyclophosphamide. Cancer 1972;30:621–627.
29. Medical Research Council Lung Cancer Working Party. Radiotherapy alone or with chemotherapy in the treatment of small-cell carcinoma of the lung. Br J Cancer 1979;40:1–10.
30. Petrovich Z, Ohanian M, Cox J. Clinical research on the treatment of locally advanced lung cancer: final report of VALG protocol 13 limited. Cancer 1978;42:1129–1134.
31. Perez CA, Krauss S, Bartolucci A, et al. Thoracic and elective brain irradiation with concomitant or delayed multiagent chemotherapy in the treatment of localized small cell carcinoma of the lung. Cancer 1981;47:2407–2413.
32. Seydel HG, Creech R, Pagano M, et al. Small cell carcinoma: combined modality treatment of regional small cell undifferentiated carcinoma of the lung. Int J Radiat Oncol Biol Phys 1983;9:1135–1141.
33. Hansen HH, Muggia FM, Andrews R, et al. Intensive combined chemotherapy and radiotherapy in patients with non-resectable bronchogenic carcinoma. Cancer 1972;30:315–324.
34. Eagan RT, Maurer LH, Forcier RJ, et al. Combination chemotherapy and radiation therapy in small cell carcinoma of the lung. Cancer 1973;32:371–379.
35. Holoye PY, Samuels ML. Cyclophosphamide, vincristine and sequential split-course radiotherapy in the treatment of small cell lung cancer. Chest 1975;67:675–679.
36. Einhorn LH, Fee WH, Farber MO, et al. Improved chemotherapy for small-cell undifferentiated lung cancer. JAMA 1976;235:1225–1229.
37. Einhorn L, Krause M, Hornback N, et al. Enhanced pulmonary toxicity with bleomycin and radiotherapy in oat cell lung cancer. Cancer 1976;37:2414–2416.
38. DeVita VT, Young RC, Canellos GP. Combination versus single agent chemotherapy: a review of the basis for selection of drug treatment for cancer. Cancer 1975;35:98–110.
39. Lowenbraun S, Bartolucci A, Smalley RV, et al. The superiority of combination chemotherapy over single agent chemotherapy in small cell lung carcinoma. Cancer 1979;44:406–413.
40. Edmonson JH, Lagakos SW, Selawry OS, et al. Cyclophosphamide and CCNU in the treatment of inoperable small cell carcinoma and adenocarcinoma of the lung. Cancer Treat Rep 1976;60:925–932.
41. Alberto P, Brunner KW, Martz G, et al. Treatment of bronchogenic carcinoma with simultaneous or sequential combination chemotherapy, including methotrexate, cyclophosphamide, procarbazine and vincristine. Cancer 1976;38:2208–2216.
42. Byhardt RW, Cox JD, Holoye PY, et al. The role of consolidation irradiation in combined modality therapy of small cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1982;8:1271–1276.
43. Cohen MH, Ihde DC, Bunn PA Jr, et al. Cyclic alternating combination chemotherapy for small cell bronchogenic carcinoma. Cancer Treat Rep 1979;63:163–170.
44. Byhardt RW, Cox JD. Is chest radiotherapy necessary in any or all patients with small cell carcinoma of the lung? Yes. Cancer Treat Rep 1983;67:290–215.
45. Cohen MH. Is thoracic radiation necessary for patients with limited-stage small cell lung cancer? No. Cancer Treat Rep 1983;67:217–221.
46. Bunn PA, Lichter AS, Makuch RW, et al. Chemotherapy alone or chemotherapy with chest radiation therapy in limited stage small cell lung cancer: a prospective randomized trial. Ann Intern Med 1987;106:655–662.
47. Perry MC, Eaton WL, Propert KJ, et al. Chemotherapy with or without radiation therapy in limited small-cell carcinoma of the lung. N Engl J Med 1987;316:912–918.
48. Perez CA, Einhorn L, Oldham RK, et al. Randomized trial or radiotherapy to the thorax in limited small-cell carcinoma of the lung treated with multiagent chemotherapy and elective brain irradiation: a preliminary report. J Clin Oncol 1984;2:1200–1208.
49. Fox RM, Woods RL, Brodie GN, et al. A randomized study: small cell anaplastic lung cancer treated by combination chemotherapy and adjuvant radiotherapy. Int J Radiat Oncol Biol Phys 1980;6:1083–1085.
50. Greco FA, Perez C, Einhorn LH, et al. Combination chemotherapy with or without concurrent thoracic radiotherapy in limited stage small cell lung cancer: a phase III trial of the Southeastern Cancer Study Group. Proc Am Soc Clin Oncol 1988;7:196(abst 698).
51. Kies MS, Mira JG, Crowley JJ, et al. Multimodal therapy for limited small cell lung cancer: a randomized study of induction combination chemotherapy with or without thoracic radiation in complete responders; and with wide-field versus reduced-field radiation in partial responders: a Southwest Oncology Group study. J Clin Oncol 1987;5:592–600.
52. Souhami RL, Geddes DM, Spiro SG, et al. Radiotherapy in small cell cancer of the lung treated with combination chemotherapy: a controlled trial. Br Med J 1984;288:1643–1646.
P.689

53. Osterlind K, Hansen HH, Hansen HS, et al. Chemotherapy versus chemotherapy plus irradiation in limited small cell lung cancer: results of a controlled trial with 5 years follow-up. Br J Cancer 1986;54:7–17.
54. Carlson RW, Sikic BI, Gandara DR, et al. Late consolidative radiation therapy in the treatment of limited-stage small cell lung cancer. Cancer 1991;68:948–958.
55. Creech R, Richter M, Finkelstein D. Combination chemotherapy with or without consolidation radiation therapy for regional small cell carcinoma of the lung. Proc Am Soc Clin Oncol 1988;7:196(abst 756).
56. Nou E, Brodin O, Bergh J. A randomized study of radiation treatment in small cell bronchial carcinoma treated with two types of four-drug chemotherapy regimens. Cancer 1988;62:1079–1090.
57. Johnson DH, Bass D, Einhorn LH, et al. Combination chemotherapy with or without thoracic radiotherapy in limited-stage small-cell lung cancer: a randomized trial of the Southeastern Cancer Study Group. J Clin Oncol 1993;11:1223–1229.
58. Johnson RE, Brereton HD, Kent CH. Small cell carcinoma of the lung: attempt to remedy causes of past therapeutic failure. Lancet 1976;308(7980):289–291.
59. Kent CH, Brereton HD, Johnson RE. “Total” therapy for oat cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1977;2:427–432.
60. Johnson RE, Brereton HD, Kent CH. “Total” therapy for small cell carcinoma of the lung. Ann Thorac Surg 1978;25:510–515.
61. Catane R, Lichter A, Lee YJ, et al. Small cell lung cancer: analysis of treatment factors contributing to long term survival. Cancer 1981;48:1936–1943.
62. Pinkel D. Five-year follow-up of “total therapy” of childhood lymphocytic leukemia. JAMA 1971;216:648–652.
63. Greco FA, Brereton HD, Kent CH, et al. Adriamycin and enhanced radiation reaction in normal esophagus and skin. Ann Intern Med 1976;85:294–298.
64. Skipper HE. Historic milestones in cancer biology: a few that are important in cancer treatment (revisited). Semin Oncol 1979;6:506–514.
65. Livingston RB, Moore TN, Heilbrun L, et al. Small-cell carcinoma of the lung: combined chemotherapy and radiation. A Southwest Oncology Group study. Ann Intern Med 1978;88:194–199.
66. Greco FA, Richardson RL, Snell JD, et al. Small cell lung cancer. Complete remission and improved survival. Am J Med 1979;66:625–630.
67. Sierocki JS, Hilaris BS, Hopfan S, et al. Cis-dichlorodiammineplatinum (II) and VP-16–213: an active induction regimen for small cell carcinoma of the lung. Cancer Treat Rep 1979;63:1593–1597.
68. Douple FB, Richmond RC. A review of platinum complex biochemistry suggests a rationale for combined platinum-radiotherapy. Int J Radiat Oncol Biol Phys 1979;5:1335–1339.
69. Murray N, Hadzic E, Shah A et al. Alternating chemotherapy and thoracic irradiation with concurrent cisplatin-etoposide for limited stage small cell lung cancer. Proc Am Soc Clin Oncol 1984;3:214(abst 835).
70. Murray N, Shah A, Brown E, et al. Alternating chemotherapy and thoracic radiotherapy with concurrent cisplatin-etoposide for limited-stage small-cell carcinoma of the lung. Semin Oncol 1986;13[Suppl 3]:24–30.
71. McCracken JD, Janaki LM, Taylor PG, et al. Concurrent chemotherapy and radiotherapy for limited small-cell carcinoma of the lung: a Southwest Oncology Group Study. Semin Oncol 1986;13:[Suppl 3]31–36.
72. McCracken JD, Janaki LM, Crowley JJ, et al. Concurrent chemotherapy/radiotherapy for limited small-cell lung carcinoma: a Southwest Oncology Group study. J Clin Oncol 1990;8:892–898.
73. Murray N, Coy P, Pater J, et al. Importance of timing for thoracic irradiation in the combined modality treatment of limited-stage small-cell lung cancer. J Clin Oncol 1993;11:336–344.
74. Work E, Nielsen O, Bentzen S, et al. Randomized study of initial versus late chest irradiation combined with chemotherapy in limited-stage small cell lung cancer. J Clin Oncol 1997;15:3030–3037.
75. Jeremic B, Shibamato Y, Acimovic L, et al. Initial versus delayed accelerated hyperfractionated radiation therapy and concurrent chemotherapy in limited small-cell lung cancer: a randomized study. J Clin Oncol 1997;15:893–900.
76. Takada M, Fukuoka M, Kawahara M, et al. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with cisplatin and etoposide for limited-stage small-cell lung cancer: Results of the Japan Clinical Oncology group study 9104. J Clin Oncol 2002;20:3054–3060.
77. James L, Spiro S, O'Donnell KM, et al. A randomized study of timing of thoracic irradiation in small cell lung cancer (SCLC)—study 8. Lung Cancer 2003;41:S23(abst O-69).
78. Turrisi AT, Kim K, Blum R, et al. Twice-daily thoracic radiotherapy versus once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin-etoposide chemotherapy. N Engl J Med 1999;340:265–271.
79. Bonner JA, Sloan JA, Shanahan TG, et al. Phase III comparison of twice-daily split-course irradiation versus once daily irradiation for patients with limited stage small-cell lung carcinoma. J Clin Oncol 1999;30:967–974.
80. Medical Research Council Lung Cancer Working Party. Comparison of oral etoposide and standard intravenous multidrug chemotherapy for small-cell lung cancer: a stopped multicentre randomised trial. Lancet 1996;348,563–566.
81. Souhami RL, Spiro SG, Rudd RM, et al. Five day oral etoposide treatment for advanced small-cell lung cancer: randomized comparison with intravenous chemotherapy. J Natl Cancer Inst 1997;89,577–580.
82. Spira A, Ettinger D. Multidisciplinary management of lung cancer. N Engl J Med 2004:379–392.
83. Evans WK, Slevin ML. Multi-agent chemotherapy for small cell lung cancer: A basic necessity or basically unnecessary? Can J Oncol 1992;2:73–82.
84. Glatstein E, Makuch RW. Illusion and reality; practical pitfalls in interpreting clinical trials. J Clin Oncol 1984;2:488–497.
85. Sambrook RJ, Girling DJ. A national survey of the chemotherapy regimens used to treat small cell lung cancer (SCLC) in the United Kingdom. Br J Cancer 2001;84:1447–1452.
86. Groen H, Fokkema E, Biesma B, et al. Paclitaxel and carboplatin in the treatment of small-cell lung cancer patients resistant to cyclophosphamide, doxorubicin and etoposide: a non-cross-resistant schedule. J Clin Oncol 1999;17:927–932.
87. Sundstrom S, Bremnes RM, Kaasa S, et al. Cisplatin and etoposide regimen is superior to cyclophosphamide, epirubicin, and vincristine regimen in small-cell lung cancer: results from a randomized phase III trial with five years follow-up. J Clin Oncol 2002;20:4665–4672.
88. Roth BJ, Johnson DH, Einhorn LH, et al. Randomized study of cyclophosphamide plus doxorubicin plus vincristine versus etoposide plus cisplatin versus alternation of these two regimens in extensive small cell lung cancer: a phase III study of the Southeastern Cancer Study Group. J Clin Oncol 1992;10:282–291.
P.690

89. Ettinger DS, Finkelstein DM, Sarma RP, et al. Phase II study of paclitaxel in patients with extensive-disease small cell lung cancer: An Eastern Cooperative Oncology Group study. J Clin Oncol 1995;13:1430–1435.
90. Schiller JH, Kim K, Hutson P, et al. Phase II study of topotecan in patients with extensive-stage small-cell lung cancer: an Eastern Cooperative Oncology Group Trial. J Clin Oncol 1996;14:2345–2352.
91. Fukuoka M, Masuda N. Clinical studies of irinotecan alone and in combination with cisplatin. Cancer Chemother Pharmacol 1994;34[Suppl]:S105–S111.
92. Noda K, Nishiwaki Y, Kawahara M, et al. Irinotecan plus cisplatin compared with etoposide plus cisplatin for extensive small-cell lung cancer. N Engl J Med 2002;346:85–91.
93. Kubota K, Nishiwaki Y, Sugiura T, et al. A pilot study of cisplatin and etoposide plus concurrent accelerated hyperfractionated thoracic radiotherapy followed by three cycles of irinotecan and cisplatin for treatment of limited-stage small-cell lung cancer: JCOG 9903. Lung Cancer 2003;42S2:S24(abst O-72).
94. Neill HB, Herndon JE, Miller AA, et al. Randomized phase III Intergroup trial (CALGB 9732) of etoposide (VP-16) and cisplatin (DDP) with or without paclitaxel (TAX) in patients with extensive stage small cell lung cancer (ED-SCLC). Proc Am Soc Clin Oncol 2002;21:293a.
95. Mavroudis D, Papadakis E, Veslemes M, et al. A multicenter randomised clinical trial comparing paclitaxel-cisplatin-etoposide versus cisplatin-etoposide as first-line treatment in patients with small-cell lung cancer. Ann Oncol 2001;12:463–470.
96. Kelly K, Pan Z, Wood ME, et al. A phase I study of paclitaxel, etoposide, and cisplatin in extensive stage small cell lung cancer. Clin Cancer Res 1999;5:3419–3424.
97. Glisson BS, Kurie JM, Perez-Soler R, et al. Cisplatin, etoposide, and paclitaxel in the treatment of patients with extensive small-cell lung carcinoma. J Clin Oncol 1999;17:2309–2315.
98. Reck M, von Pawel J, Macha HN, et al. Randomized phase III trial of paclitaxel, etoposide, and carboplatin versus carboplatin, etoposide, and vincristine in patients with small-cell lung cancer. J Natl Cancer Inst 2003:95;1118–1127.
99. Levitan N, Dowlati A, Shina D, et al. Multi-institutional phase I/II trial of paclitaxel, cisplatin, and etoposide with concurrent radiation for limited-stage small-cell lung carcinoma. J Clin Oncol 2000;18:1102–1109.
100. Spiro SG, Souhami R, Geddes DM, et al. Duration of chemotherapy in small cell lung cancer: a Cancer Research Campaign trial. Br J Cancer 1989;59:578–583.
101. Schiller JH, Adak S, Cella D, et al. Topotecan versus observation after cisplatin plus etoposide in an extensive-stage small-cell lung cancer: E7593-a phase III trial of the Eastern Cooperative Oncology Group. J Clin Oncol 2001;19:2114–2122.
102. Quon H, Shepherd FA, Payne DG, et al. The influence of age on the delivery, tolerance, and efficacy of thoracic irradiation in the combined modality treatment of limited stage small cell lung cancer. Int J Radiat Oncol Biol Phys 1999;43:39–45.
103. Yuen AR, Zou G, Turrisi AT, et al. Similar outcome of elderly patients in intergroup trial 0096: cisplatin, etoposide, and thoracic radiotherapy administered once or twice daily in limited stage small cell lung carcinoma. Cancer 2000;89:1953–1960.
104. Hill RP, Chambers AF, Ling V, et al. Dynamic heterogeneity: rapid generation of metastatic variants in mouse B16 melanoma cells. Science 1984;224:998–1001.
105. Hill RP, Young SD, Ling V. Metastatic cell phenotypes: quantitative studies using the experimental metastasis assay. Cancer Rev 1986;5:118–151.
106. Claes T. Different susceptibilities of tumor cell subpopulations to cytotoxic agents and therapeutic consequences. In: Owens AH, Coffey DS, Baylin SB, eds. Tumor Cell Heterogeneity: Origins and Implications. New York: Academic Publishers,1982:147.
107. Young RC. Drug resistance: The clinical problem. In: Ozols RF, ed. Drug Resistance in Cancer Therapy. Boston, MA: Kluwer Academic Publishers, 1989:1–12.
108. Cole SP, Bhardwaj G, Gerlach JH, et al. Overexpression of a transporter gene in a multidrug-resistant human lung cancer cell line. Science 1992;258:1650–1654.
109. Goldie JH, Coldman AJ. The genetic origin of drug resistance in neoplasms: Implications for systemic therapy. Cancer Res 1984;44:3643–3653.
110. Goldie JH, Coldman AJ. A mathematic model for relating the drug sensitivity of tumors to their spontaneous mutation rate. Cancer Treat Rep 1979;63:1727–1733.
111. Brodin O, Arnberg H, Bergh J, et al. Increased radioresistance of an in vitro transformed human small cell lung cancer cell line. Lung Cancer 1995;12:183–198.
112. Twentyman PR, Wright KA, Rhodes T. Radiation response of human lung cancer cells with inherent and acquired resistance to cisplatin. Int J Radiat Oncol Biol Phys 1991;20:217–220.
113. Withers HR, Taylor JM, Maciejewski B. The hazard of accelerated tumor clonogen repopulation during radiotherapy. Acta Oncol 1988;27:131–146.
114. Trott KR. Cell repopulation and overall treatment time. Int J Radiat Oncol Biol Phys 1990;19:1071–1075.
115. Hendry JH, Bentzen SM, Dale RG, et al. A modelled comparison of the effects of using different ways to compensate for missed treatment days in radiotherapy. Clin Oncol 1996;8:297–307.
116. Simpson-Herren L, Sanford AH, Holmquist JP. Effects of surgery on the cell kinetics of residual tumor. Cancer Treat Rep 1976;60:1749–1760.
117. Stephens TC, Steel GG. Regeneration of tumors after cytotoxic treatment. In: Meyn RE, Withers HR, eds. Radiation Biology in Cancer Research. New York: Raven, 1980:385–395.
118. Cox JD, Pajak TF, Asbell S, et al. Interruptions of high-dose radiation therapy decrease long-term survival of favorable patients with unresectable non-small cell carcinoma of the lung: analysis of 1244 cases from 3 Radiation Therapy Oncology Group (RTOG) trials. Int J Radiat Oncol Biol Phys 1993;27:493–498.
119. Fowler JF, Chappell R. Non-small cell lung tumors repopulate rapidly during radiation therapy. Int J Radiat Oncol Biol Phys 2000;46:516–517.
120. Videtic GM, Fung K, Tomiak AT, et al. Using treatment interruptions to palliate the toxicity from concurrent chemoradiation for limited small cell lung cancer decreases survival and disease control. Lung Cancer 2001;33:249–258.
121. Tsukada H, Yokoyama A, Goto K, et al. Concurrent versus sequential radiotherapy for small cell lung cancer. Semin Oncol 2001;28[2 Suppl 4]:23–26.
122. Perry MC, Herndon JE 3rd, Eaton WL, et al. Thoracic radiation therapy added to chemotherapy for small-cell lung cancer: an update of Cancer and Leukemia Group B Study 8083. J Clin Oncol 1998;16:2466–2467.
123. Skarlos DV, Samantas E, Briassoulis E, et al. Randomized comparison of early versus late hyperfractionated thoracic irradiation concurrently with chemotherapy in limited disease small-cell lung cancer: a randomized phase II study of the Hellenic Cooperative Oncology Group (HeCOG). Ann Oncol 2001;12:1231–238.
124. Belderbos JS, van Meerbeeck J, Weenink C. Concurrent chemo-radiation in small cell lung cancer (SCLC) LD; preliminary results from a Dutch pilot study. Lung Cancer 2000;29[Suppl 1]:96(abst 315).
125. Tada T, Minakuchi K, Koda M, et al. Limited-stage small cell lung cancer: local failure after chemotherapy and radiation therapy. Radiology 1998;208:511–515.
P.691

126. Oda M, Tsuchiya R, Suzuki K, et al. Patterns of failure in phase II trial of post-operative adjuvant cisplatin/etoposide (PE) in patients with completely resected stage I-IIIA small cell lung cancer (SCLC): The Japan Clinical Oncology Lung Cancer Study Group Trial (JCOG9101). Proc Am Soc Clin Oncol 2001;21:316a(abst 1259).
127. White JE, Chen T, McCracken J, et al. The influence of radiation therapy quality control on survival, response and sites of relapse in oat cell carcinoma of the lung: preliminary report of a Southwest Oncology Group study. Cancer 1982;50:1084–1090.
128. Arriagada R, Pellae-Cosset B, Ladron de Guevara JC, et al. Alternating radiotherapy and chemotherapy schedules in limited small cell lung cancer: analysis of local chest recurrences. Radiother Oncol 1991;20:91–98.
129. Brodin O, Rikner G, Steinholtz L, et al. Local failure in patients treated with radiotherapy and multidrug chemotherapy for small cell lung cancer. Acta Oncol 1990;29:739–746.
130. McJury M, Fisher PM, Pledge S, et al. The impact of virtual simulation in palliative radiotherapy for non-small-cell lung cancer. Radiother Oncol 2001;59:311–318.
131. Graham MV, Purdy JA, Emami B, et al. Clinical dose-volume histogram analysis for pneumonitis after 3D treatment for non-small cell lung cancer (NSCLC). Int J Radiat Oncol Biol Phys 1999;45:323–329.
132. Kwa SL, Lebesque JV, Theuws JC, et al. Radiation pneumonitis as a function of mean lung dose: an analysis of pooled data of 540 patients. Int J Radiat Oncol Biol Phys 1998;42:1–9.
133. Tsujino K, Hirota S, Demizu Y, et al. DVH analysis for predicting radiation pneumonitis in cases of advanced lung cancer treated with concurrent chemo-radiation. Int J Radiat Oncol Biol Phys 2001;51[Suppl 1](abst 162).
134. Graham MV, Purdy JA, Emami B, et al. 3-D conformal radiotherapy for lung cancer. The Washington University experience. Frontiers Radiat Ther Oncol 1996;29:188–198.
135. Hirota S, Tsujino K, Endo M, et al. Dosimetric predictors of radiation esophagitis in patients treated for non-small-cell lung cancer with carboplatin/paclitaxel/radiotherapy. Int J Radiat Oncol Biol Phys 2001;51:291–295.
136. Lebeau B, Urban T, Brechot JM, et al. A randomized clinical trial comparing concurrent and alternating thoracic irradiation for patients with limited small cell lung carcinoma. “Petites Cellules” Group. Cancer 1999;86:1480–1487.
137. Arriagada R, Kramar A, Le Chevalier T, et al. Competing events determining relapse-free survival in limited small-cell lung carcinoma. The French Cancer Centers' Lung Group. J Clin Oncol 1992;10:447–451.
138. Coy P, Hodson I, Payne DG, et al. The effect of dose of thoracic irradiation on recurrence in patients with limited stage small cell lung cancer. Initial results of a Canadian Multicenter Randomized Trial. Int J Radiat Oncol Biol Phys 1988;14:219–226.
139. Choi NC, Carey RW. Importance of radiation dose in achieving improved loco-regional tumor control in limited stage small-cell lung carcinoma: an update. Int J Radiat Oncol Biol Phys 1989;17:307–310.
140. Duchesne GM, Peacock JH, Steel GG. The acute in vitro and in vivo radiosensitivity of human lung tumour lines. Radiother Oncol 1986;7:353–361.
141. Carmichael J, Degraff WG, Gamson J, et al. Radiation sensitivity of human lung cancer cell lines. Eur J Cancer Clin Oncol 1989;25:527–534.
142. Brodin O, Lennartsson L, Nilsson S. Single-dose and fractionated irradiation of four human lung cancer cell lines in vitro. Acta Oncol 1991;30:967–974.
143. Komaki R, Swann S, Ettinger D, et al. Phase I dose escalation trial of thoracic irradiation with concurrent chemotherapy for patients with limited small cell lung cancer (LSCLC). Radiation Oncology Group RTOG. Int J Radiat Oncol Biol Phys 2003; 57[Suppl 1]:S139(abst 25).
144. Bogart JA, Herndon JE, Lyss AP et al. 70 Gy Thoracic radiotherapy is feasible with chemotherapy for limited small cell lung cancer: analysis of CALGB study 39808. Int J Radiat Oncol Biol Phys 2004;59:460–468.
145. Peters LJ, Withers HR. Applying radiobiological principles to combined modality treatment of head and neck cancer—the time factor. Int J Radiat Oncol Biol Phys 1997;39:831–836.
146. Pignon JP, Bourhis J, Domenge C, et al. Chemotherapy added to locoregional treatment for head and neck squamous-cell carcinoma: three meta-analyses of updated individual data. MACH-NC Collaborative Group. Meta-Analysis of Chemotherapy on Head and Neck Cancer. Lancet 2000;355:949–955.
147. Gregor A, Drings P, Burghouts J, et al. Randomized trial of alternating versus sequential radiotherapy/chemotherapy in limited-disease patients with small-cell lung cancer: a European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group Study. J Clin Oncol 1997;15:2840–2849.
148. Epidermoid anal cancer: results from the UKCCCR randomised trial of radiotherapy alone versus radiotherapy, 5-fluorouracil, and mitomycin. UKCCCR Anal Cancer Trial Working Party. UK Co-ordinating Committee on Cancer Research. Lancet 1996;348:1049–1054.
149. Cooper JS, Guo MD, Herskovic A, et al. Chemoradiotherapy of locally advanced esophageal cancer: Long-term follow-up of a prospective randomized trial (RTOG 85–01). Radiation Therapy Oncology Group. JAMA 1999;281:1623–1627.
150. Keys HM, Bundy BN, Stehman FB, et al. Cisplatin, radiation, and adjuvant hysterectomy compared with radiation and adjuvant hysterectomy for bulky stage IB cervical carcinoma. N Engl J Med 1999;340:1154–1161.
151. Morris M, Eifel PJ, Lu J, et al. Pelvic radiation with concurrent chemotherapy compared with pelvic and para-aortic radiation for high-risk cervical cancer. New Engl J Med 1999;340:1137–1143.
152. Rose PG, Bundy BN, Watkins EB, et al. Concurrent cisplatin-based radiotherapy and chemotherapy for locally advanced cervical cancer. New Engl J Med 1999;340:1144–1153.
153. Furuse K, Fukuoka M, Kawahara M, et al. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with mitomycin, vindesine, and cisplatin in unresectable stage III non-small-cell lung cancer. J Clin Oncol 1999;17:2692–2699.
154. Curran WJ Jr, Scott C, Langer C, et al. Phase III comparison of sequential vs concurrent chemoradiation for patients with unresected stage III non-small cell lung cancer (NSCLC): initial report of Radiation Therapy Oncology Group (RTOG) 9410. Proc Am Soc Clin Oncol 2000;19:484(abst 1891).
155. Pfister DG, Johnson DH, Azzoli CG, et al. American Society of Clinical Oncology treatment of unresectable non-small-cell lung cancer guideline: update 2003. J Clin Oncol 2003;22:330–353.


> Table of Contents > Part X - Treatment of Small Cell Lung Cancer > 48 - Treatment of Small Cell Lung Cancer in the Elderly Patient
48
Treatment of Small Cell Lung Cancer in the Elderly Patient
Frances A. Shepherd
Andrea Bezjak
The average age of patients with lung cancer is rising such that the age-specific incidence for men peaks now at age 75–79 years and for women at age 70–74 years.1 Incidence rates decline thereafter in both genders, likely due to the lower prevalence of smoking in the population at the beginning of the century. In some areas of the world, all-cancer mortality rates in the elderly have increased substantially over the past two decades, due almost exclusively to an increase in lung cancer and other tobacco-related cancers in both men and women.2,3
Small cell lung cancer (SCLC) accounts for approximately 15% of all pulmonary neoplasms, and unlike squamous cell lung cancer, which tends to increase in incidence with increasing age, SCLC appears to be distributed equally over all age groups.4,5 Some investigators have shown an inverse relationship between age and stage of disease.5,6 This trend has been shown most clearly for patients with non-small cell lung cancer (NSCLC), but has also been reported in several series of small cell patients.5,6,7
It is clear that large numbers of elderly patients have lung cancer, including SCLC, and treatment decisions, to treat or not, aggressive treatment versus modified treatment, must be made. However, there are few data on how treatment for this group of patients differs or should differ from that of younger patients. Until recently, elderly patients were often excluded from clinical research trials, and few studies have been designed specifically for the elderly population. Goodwin and colleagues reported that although 31% of all adult patients with cancer were over 70 years of age, only 7% of patients enrolled in the Southwest Oncology Group (SWOG) trials were in that age group.8 Specifically, in the SWOG lung cancer trials, only 18% of the patients were over age 65, and 9% were over age 70. Dajczman and colleagues reported that only 1 of 81 elderly patients was enrolled on an experimental protocol for SCLC compared to 19% of patients age 60–69 years and 28% of patients less than 60 years of age.9 Furthermore, several investigators have shown that treatment of any kind may be withheld from elderly patients with SCLC despite a high expectation of benefit and even a chance of cure for patients with limited-stage disease.7,8,9,10 The University of Toronto group reported that over the 12-year period 1976–1988, only 78 of 123 patients (63%) age 70 years or greater were treated with chemotherapy (only one-third over age 80), and 25 patients received no treatment at all.7 The most important determinant in the decision to treat or not to treat was performance status: only 38% of patients with performance status 3 or 4 received treatment, compared to 66% of patients with performance status 0, 1, or 2. Similar statistics were reported by de Rijke and associates from the Netherlands, where 52% of patients over age 70 were offered no treatment at all compared to 14% and 22% for patients age 50–59 years and 60–69 years, respectively.10
It would appear that the reasons for not treating or referring older patients for investigation and treatment of SCLC are based on widely held beliefs and perceptions rather than on well-documented scientific data. Many primary care physicians assume that elderly patients have a limited life expectancy or would not tolerate treatment, and therefore, do not warrant treatment for malignant disease in general and for lung cancer in particular. In fact, the life expectancy of a woman who reaches age 70 is 15 years, and 8–10 years for a man that age.11 It is also a commonly held belief that elderly patients have a poorer prognosis and tolerate therapy less well than younger patients, perhaps due to the presence of other comorbid illnesses that commonly occur in this population. These issues will be addressed in the sections that follow. Finally, some physicians view the elderly as emotionally as well as physically frail, which may lead to the extreme of withholding not just treatment but even the diagnosis from older patients. However, this view is not justified, as shown by Nerenz and colleagues12 and Ginsburg and colleagues.13
The treatment of elderly patients with SCLC deserves critical evaluation. Should all elderly patients be offered the same therapy as younger patients, and if not, what guidelines are available to help determine which patients are most likely to benefit from treatment? Should treatment be attenuated
P.693

in dose or duration, and is combined modality therapy appropriate in the older population? Should specific protocols be designed to meet the needs of the elderly patient? Because elderly patients were excluded from most clinical research trials until recently, it is difficult to address these questions with data that are not heavily influenced by referral bias and physician treatment bias. Furthermore, even in the overviews of large cooperative group databases, the extremely elderly population of over 75 or over 80 years of age is under-represented. Clearly, clinical trials for older patients are desperately needed.14
AGE AS A PROGNOSTIC FACTOR
Several of the cooperative groups have analyzed their databases to determine the relative prognostic importance of various baseline clinical and laboratory factors in SCLC15,16,17,18,19,20 (Table 48.1). There is universal agreement that stage is the most important determinant of prognosis, with median survival times of 12–16 months reported for limited-stage compared to only 7–11 months for extensive-disease patients. Other important clinical parameters include performance status, gender, and baseline level of lactate dehydrogenase (LDH).15,16 Age is another demographic factor that is often mentioned.
TABLE 48.1. THE PROGNOSTIC IMPROTANCE OF AGE IN SMALL CELL LUNG CANCER
A summary of the findings related specifically to age is shown in Table 48.1. The largest study was that of the SWOG database reported by Albain and coworkers.15 They found that age under 70 years was significantly favorable in both limited- and extensive-stage patients. Furthermore, age was significant even when entered into the Cox regression model of multiple prognostic indices. In a retrospective review of 1,521 patients, the Cancer and Leukemia Group B (CALGB) identified female gender and performance status as important predictors of survival in both limited- and extensive-stage disease.17 Limited-stage patients older than 60 years had a higher mortality rate than younger patients (p < 0.008), but age was not predictive of survival duration among patients with extensive disease.
Sagman and associates analyzed 614 patients from the University of Toronto database and reported a modest survival advantage for patients less than 70 years (RR 1.32, p = 0.023)16; however, using recursive partitioning and amalgamation modeling (RECPAM) techniques, age was not significant and did not appear in any of the terminal pods of the four prognostic groups identified by the model. Albain and collwagues15 also applied the RECPAM technique to the SWOG data set and identified four separate prognostic groups. Age was of importance only in the two limited-stage subgroups. This observation is similar to that reported by Spiegelman and coworkers for the CALGB.17
Siu and colleagues analyzed the National Cancer Institute of Canada, Clinical Trials Group (NCIC-CTG) BR.3 and BR.6 trials in limited-stage SCLC to determine the influence of age on both outcome and chemotherapy delivery.18
P.694

This analysis is particularly important because all 618 patients received the same chemotherapy. They showed that, when analyzed as a continuous variable, age was of modest prognostic significance (p = 0.02), but when the survival of patients less than 70 years was compared to that of the older patients, there was no significant difference (p = 0.14). In fact, survival was similar for patients of all age groups, with the exception of the 13 patients age 75–80 who had significantly poorer survival than the rest of the group (Fig. 48.1).
FIGURE 48.1. Comparison of survival by age group: 0–64, 65–69, 70–74, and 75+. (From Siu L, Shepherd FA, Murray N, et al. Influence of age on the treatment of limited-stage small-cell lung cancer. J Clin Oncol 1996;14:821, with permission.)
Yuen and colleagues19 analyzed the Eastern Cooperative Group (ECOG) trial 0096 which assessed once daily and twice daily radiation in limited small cell lung cancer. They found that response rates were slightly poorer for the older group (88% vs. 80%), but the difference was not statistically different (p = 0.11). Survival also favored the younger population, but the difference was of borderline significance (p = 0.05). However, severe hematologic toxicity (grade 4–5: 61% vs. 84%; p < 0.01), and fatal toxicity (1% vs. 10%; p = 0.01) occurred more often among the older patients.
Pignon and coworkers reported the results of a metaanalysis of 2,140 patients who participated in 13 randomized trials designed to assess the importance of thoracic radiotherapy in limited-stage SCLC.20 The relative risk of death in the combined therapy group compared to the chemotherapy-alone group was 0.86 (CI 0.78–0.94, p = 0.001), and the benefit in terms of overall survival at 3 years was 5.4%. There was a trend toward a larger reduction in mortality in younger patients, with a relative risk of death in the radiation group being 0.72 for patients less than 55 years of age. In contrast, the relative risk of death was actually increased at 1.07 (CI 0.70–1.64) with radiotherapy in patients over 70. Three-year survival rates estimated using the Kaplan-Meier method were 9.2% for chemotherapy alone compared to 17.4% for chemotherapy and radiotherapy in patients less than 55 years. For patients over 70, the rates were 10.2% and 8.75%, respectively.
When interpreting the previous data, it is important to remember that most analyses were based on patients accrued onto clinical trials. Since they may not be representative of the elderly population of lung cancer patients as a whole, it may be equally instructive to look at age as a prognostic factor in population-based studies. Ludbrook and colleagues21 reviewed the clinical characteristics, treatment and outcome of 174 patients with limited stage small cell lung cancer referred to the only comprehensive cancer center on Vancouver Island in the province of British Columbia, Canada over a 9-year period (1991–1999). Fifty-five patients (32%) were under 65 years old, 76 patients (44%) were 65–74 years old, and 43 patients (25%) were 75 years old or older. They found that increased age was associated with decreased performance status and increased level of comorbidity. Older patients had fewer staging investigations, were less likely to receive combined modality chemoradiation (86%, 66% and 40% in the three age cohorts respectively, p < 0.0001), and had less intensive chemotherapy with fewer cycles and lower total doses (p < 0.05). Overall response rates (91%, 79%, and 74% respectively, p = 0.014) and 2-year survival rates (37%, 22%, and 19% respectively, p = 0.003) were also less with advancing age. However, in a multivariate analysis, age and co-morbidity were not significant predictors of response rates and survival; performance status, LDH, presence of pleural effusions and number of chemotherapy cycles were predictive. Thus, poorer outcomes may be attributable to poorer performance status, comorbidities (known and unknown), and less aggressive treatment rather than age itself. These variables are not controlled in the individual trials or the overviews.
EVALUATION OF ELDERLY PATIENTS
In addition to the usual clinical and radiological assessment of patients with small cell lung cancer, elderly patients require a more detailed assessment of their functional status and comorbidities in order to predict their tolerance of potentially toxic therapies. Although the distinction between “chronological age” and “physiological age” is familiar to most clinicians, the oncology community may be less familiar with the tools available to assess the latter.22 The specific aspects that need to be evaluated include comorbidity (using tools such as the Charlson comorbidity scale), functional status [both ADL (activities of daily living) and IADL (instrumental activities of daily living) are useful in estimating
P.695

length of survival], nutritional status, cognitive status [with the mini-mental status (MMS) test], and others as clinically appropriate. These aspects are not necessarily correlated and all require assessment. The current generation of clinical trials in the elderly includes these important factors as part of the eligibility criteria for patients entering trials.
CHEMOTHERAPY
With the exception of two studies that included elderly patients among other poor-prognosis populations23,24 there have been no randomized clinical trials of chemotherapy for SCLC in the elderly. For that reason, it is necessary to rely on retrospective reviews of large data sets that have compared the results achieved by elderly patients to those of younger patients in the same cohort, or to small prospective trials designed specifically for the elderly population. The definition of elderly has not been standard in these studies and has even been as low as 55 years or greater.25 Most reports dealing with SCLC, however, have used age 70 years or greater to distinguish between young and elderly.
Retrospective Reviews
The results of nine retrospective reviews have been summarized in Table 48.2.7,9,18,25,26,27,28,29,30 Several authors reported that many patients with SCLC were not offered treatment of any kind.7,9,25,27 In the Toronto Hospital review,7 25 of 123 patients received no therapy and 20 were offered palliative radiation only. Survival correlated significantly with treatment received, ranging from 1.1 months for those not treated to 10.7 months for those who completed four to six cycles of combination chemotherapy (p = 0.0001). Dajczman and colleagues9 also reported that suboptimal treatment was given to 57% of patients age 60–69 and 77% of patients over 70. Furthermore, the administration of suboptimal treatment was associated with significantly poorer survival, although this was true across all age groups studied. Shepherd and associates7 and Dajczman and coworkers9 examined the possible reasons for withholding or delivering less than standard treatment to elderly patients, and both investigators reported that performance status was the most important determinant in decision making. In the Toronto study,7 only 38% of patients with Eastern Cooperative Oncology Group (ECOG) performance status 3 or 4 were treated with chemotherapy. In fact, performance status played a greater role than age itself, stage of the tumor, or the presence of other comorbid diseases. Several investigators have reported that the elderly population have more comorbid illnesses than their younger counterparts7,9,25; however, even serious illnesses such as chronic obstructive pulmonary disease, atherosclerotic heart disease, hypertension, diabetes, and so on do not seem to influence the decision to treat the elderly patient, nor do they affect the ability to deliver therapy.
TABLE 48.2. SUMMARY OF RETROSPECTIVE ANALYSES OF RESPONSE, SURVIVAL, AND TOXICITY IN ELDERLY PATIENTS TREATED WITH CHEMOTHERAPY FOR SMALL CELL LUNG CANCERa
Once a decision has been made to treat with chemotherapy, elderly patients often receive lower doses than younger patients. Shepherd and associates9 showed, once again, that the decision to reduce initial doses was based most often on performance status. Physician decision to reduce doses for the elderly is based largely on the perception of poorer bone marrow reserve in the elderly and poorer tolerance for other toxicities. Although there are theoretical reasons why
P.696

physiological changes in the elderly might lead to higher area under the curve (AUC) drug concentrations, and hence increased toxicity, this does not always seem to be the case in clinical practice.28 Begg and colleagues31,32 reported that with the exception of methyl-CCNU and methotrexate, agents that are seldom used in the treatment of SCLC any longer, neither the frequency nor the severity of toxicity was increased in the elderly.
More recent studies have also shown that elderly patients, if they meet the criteria for entry into SCLC clinical trials, do not experience increased rates of toxicity.18,33 Siu and colleagues reported that grade 3 and 4 toxicity was not increased in elderly patients treated in two NCIC-CTG trials of limited SCLC in which patients received three cycles of cyclophosphamide, doxorubicin, and vincristine, and three cycles of etoposide and cisplatin. However, in an older study that used the more myelosuppressive regimen doxorubicin, cyclophosphamide, and etoposide, Poplin and coworkers26 found that the incidence of fever and infection increased with age. Nou and associates29 also reported that although nadir blood counts were similar in patients less than or greater than 70 years of age, the rates of septicemia per course and lethal septicemia were significantly higher in the older patients. However, this group also used highly myelosuppressive combinations that included both methotrexate and CCNU. With the possible exception of peripheral neuropathy,27 significantly increased nonhematologic toxicity has not been reported in any series to date. It would appear, therefore, that elderly patients of good performance status tolerate chemotherapy well, and that when regimens associated with modest degrees of myelosuppression are used, the risk of severe or fatal infectious complications is not increased.
Even though, in most series, toxicity rates in elderly patients do not appear to be higher than those seen in younger patients, several authors have reported that elderly patients receive significantly fewer chemotherapy cycles than younger patients, and this situation appears to occur even in the stricter setting of a clinical research trial.7,9,18,30 Siu and colleagues18 reported that only 69% of elderly patients completed six chemotherapy cycles compared to 82% of younger patients (p = 0.01) in two NCIC-CTG trials. They did not find that the elderly patients had higher rates of dose reduction, although this finding has been reported by other authors.9,30 When initial dose reductions, subsequent dose reductions for toxicity, and dose omissions are considered, the elderly population may actually received only one-half to two-thirds the treatment given to younger patients.
Clearly, the most important question to be asked is whether attenuation of treatment in the elderly has a significant effect on survival. The results for the patients who received chemotherapy in several reported series are summarized in Table 48.2. All studies were retrospective reviews and some looked only at an elderly population, whereas others compared the results in elderly and young patients using variable age cutoffs. Siu and colleagues18 showed that for patients with limited disease, response rates and median and 5-year survival rates were similar for elderly and young patients. These observations are important because all patients were treated on a clinical trial and received the same chemotherapy. Poplin and colleagues26 showed wider variations among four age subgroups of patients with limited disease (Fig. 48.2), but it is interesting to note that the patients with the poorest survival were those in the youngest age group less than 55 years. Less difference was seen for patients with extensive-stage tumors (Fig. 48.3). Other investigators who treated the elderly and the young with relatively uniform chemotherapy combinations reported similar response rates in both age groups, particularly for limited-stage disease patients,31,32,33 and the Montreal group showed that median and two-year survival rates were similar for patients in three age groups if they were of good performance status and received chemotherapy.9 However, both Nou29 and Tebbutt and colleagues30 reported shorter survival for elderly patients, although the difference was statistically significant only in the Nou study29 when examined in a multivariate analysis.
FIGURE 48.2. Kaplan-Meier survival plots for different ages; all patients had limited disease. (From Poplin E, Thompson B, Whitacre M, et al. Small cell carcinoma of the lung; influence of age on treatment outcome. Cancer Treat Rep 1987;71:291, with permission.)
FIGURE 48.3. Kaplan-Meier survival plots for different ages; all patients had extensive disease. (From Poplin E, Thompson B, Whitacre M, et al. Small cell carcinoma of the lung; influence of age on treatment outcome. Cancer Treat Rep 1987;71:291, with permission.)
A closer examination of Table 48.2 shows that for each report that compares young to elderly patients, survival in the older group appears to be lower. Frequently, perceived differences were not statistically different in the individual
P.697

studies, and further conclusions should probably not be drawn in view of the variability in treatment delivered and the differing definitions of elderly. However, these data suggest that the true impact of age on treatment outcome requires further examination.
Even less has been shown about chemotherapy for the extremely elderly. Siu and associates18 reported that the patients with the worst survival in the NCIC trials were those in the 75–80 age group. Only 46% of patients completed all six courses of chemotherapy, and no patient survived beyond 2 years (Fig. 48.1). Patients over age 80 were excluded from all research trials until recently, and some authors have reported that patients in this age group are seldom offered chemotherapy of any kind, even that which is considered to be “gentle.”7 As the likelihood of surviving past 80 years of age increases, more attention will have to be paid to determining appropriate treatment for this group.
Prospective Trials for the Elderly
It is clear that some elderly patients can derive significant benefit from combination chemotherapy for SCLC. However, many investigators continue to question whether such treatment is appropriate for the elderly, and some have suggested that less aggressive treatment might be more appropriate even if this results in some compromise in overall response or survival rates.28 Findlay and associates28 reviewed their results for 72 elderly patients treated with either intensive combination chemotherapy or less rigorous treatment using either single agents or reduced doses of combination chemotherapy. In the intensive group, there were three treatment-related deaths, but despite this, median survival was longer (36 weeks vs. 16 weeks), particularly for patients with limited disease (43 weeks vs. 26 weeks). Although other investigators might have reached a different conclusion from these results, these authors summarized by saying that intensive chemotherapy for elderly patients results in higher response rates and higher toxicity but not a major survival benefit.
In an attempt to avoid the toxicity of combination chemotherapy without compromising efficacy, several groups have developed treatment strategies specifically for elderly patients with SCLC. The results of several prospective trials are summarized in Table 48.3.34,35,36,37,38,39,40,41,42,43,44 The epipodophyllotoxins, etoposide and teniposide, are among the most active agents for the treatment of SCLC, and as single agents produce response rates of 70% or more. Three trials of single-agent teniposide in the elderly produced conflicting results. Borke and colleagues38 treated 33 patients (27 over age 70) and reported 90% response, median survival exceeding 8 months, and virtually no toxicity. In contrast, Cerny and colleagues39 reported only 48% response and an unacceptably high toxic death rate of five patients in the first cycle despite using the same dose and schedule of teniposide. This may have been due to the inclusion of seven patients with ECOG performance status 3; combining older age and poor performance status confounds analysis. However, Cascinu and coworkers43 also reported a response rate of only 23% but without toxic deaths.
TABLE 48.3. PROSPECTIVE PHASE II TRIALS OF CHEMOTHERAPY FOR ELDERLY PATIENTS WITH SMALL CELL LUNG CANCER
Etoposide may be administered orally and is associated with only modest, but not less than comparable IV dose, toxicity when administered orally.45 The Dublin group was among the first to use single-agent oral etoposide in the treatment of elderly SCLC patients.33 Keane and colleagues37 treated 63 elderly patients with etoposide, 200 mg orally daily for 5 days, and reported an overall response rate of 76% and median survival of 38 weeks. Using slightly different doses and schedules of etoposide, other investigators have found similar response and survival rates as shown in Table 48.3.
These favorable results led to two randomized trials of single-agent oral etoposide in the United Kingdom: one by the Medical Research Council (MRC) Lung Cancer Working Party,24 and the other by the London Lung Cancer Group.23 The schemata and results of these two studies are summarized in Table 48.4. The MRC compared oral etoposide, 50 mg twice daily for 10 days to two standard combinations of chemotherapy. The survival of the patients treated with single-agent etoposide was significantly shorter than that of patients treated with combination chemotherapy (130 vs. 183 days, p = 0.03). Furthermore, quite unexpectedly, the oral etoposide group experienced more life-threatening
P.698

side effects (19% vs. 10%, p = 0.05). The London group compared etoposide, 100 mg twice daily for 5 days to alternating combination chemotherapy. It should be noted that this trial was limited to the elderly over age 75, or to younger patients with extensive disease and poor performance status. Overall response rates (39% vs. 61%, p = 0.01), median survival (146 days vs. 189 dates), and 1-year survival rates (6.5% vs. 17%) all favored the combination chemotherapy arm. Although toxicity was greater in the combination arm, severe grade 3 and 4 toxicities were uncommon in either arm.
TABLE 48.4. PROSPECTIVE RANDOMIZED TRIALS FOR ELDERLY PATIENTS WITH SMALL CELL LUNG CANCER
Elderly patients of good performance status may tolerate combination chemotherapy, and several investigators have attempted to modify current regimens to improve the therapeutic index for this patient population. The most common maneuver has been to substitute carboplatin for cisplatin and to combine it with either etoposide or teniposide. The results of three trials are shown in Table 48.3.39,40,41,42 All investigators reported response rates that ranged from 60%–89%,39,41 and median survival that ranged from 33–40 weeks.40,41 In general, the regimens were well tolerated, although Evans and associates reported that 4 of 40 patients suffered toxic deaths due to treatment.41
Westeel and colleagues43 elected to use the standard chemotherapy agents cisplatin, doxorubicin, vincristine, and etoposide given in smaller doses in their PAVE regimen. For patients with limited-stage tumors, thoracic irradiation was administered concurrently with chemotherapy in cycle 2, but only cisplatin and etoposide were administered during that cycle. They reported a favorable overall response rate of 895, and median survival times of 70 and 46 weeks for limited and extensive stages, respectively.
RADIOTHERAPY
Radiation therapy plays several important roles in the treatment of patients with SCLC. Thoracic irradiation has been shown to improve response rates, and two large metaanalyses found significant improvements in 2- and 3-year survival
P.699

rates in patients with limited-stage tumors.20,45 All studies of prophylactic cranial irradiation reported a decreased risk of isolated cranial metastases for treated patients, and a metaanalysis has shown that this treatment is accompanied by a modest survival benefit in patients achieving a complete clinical response.46 Radiation also has an important role in symptom palliation in patients who have relapsed or who are not candidates for aggressive treatment.
Given the benefit of thoracic irradiation in the treatment of limited-stage SCLC and the relatively modest side effects seen with conventional doses and fractionation schemes, many studies of combined modality chemotherapy and radiotherapy have included elderly patients. Despite the lack of uniformity in the dose and timing of radiation among studies, some conclusions may be drawn from analyses of the small populations of elderly patients in these trials.
Retrospective Reviews
There have been only a few analyses of the efficacy and tolerability of thoracic radiation in older patients with SCLC. Quon and colleagues47 undertook a retrospective review of two NCIC-CTG studies of combined modality treatment for limited-stage SCLC, BR.3 and BR.6. Of 608 patients, 520 were less than age 70 and 88 were older (254 in BR.3, and in BR.6). In the BR.3 study, patients were randomized to receive thoracic irradiation with either 25 Gy in 10 fractions or 37.5 Gy in 15 fractions, after completing six courses of chemotherapy consisting of cyclophosphamide, doxorubicin, vincristine (CAV), and etoposide and cisplatin (EP) administered in either sequential or alternating fashion. In BR.6, all patients received CAV alternating with EP, and randomization was to early (with cycle 2) or late (with cycle 6) thoracic irradiation (40 Gy in 15 fractions), administered concurrently with EP. In BR.3, 179 patients (60%) participated in radiotherapy randomization (61% of the young, 52% of the elderly), and 176 actually received radiation. In BR.6, randomization occurred at study entry for all patients, and 282 patients (91.6%) received radiation (92% young, 88% elderly). More patients of both age groups randomized to late radiation did not receive treatment, but this did not differ by age. There was no tendency to reduce field size in the elderly, even at the higher radiation doses. Once radiation started, there was no significant difference between the age groups with respect to the proportion of patients who completed treatment, and no differences were seen in time to complete radiation therapy dose delivered, or incidence of acute and late radiation toxicity. Some trends were noted, with elderly patients being somewhat less likely to complete late radiation in the BR.6 study. Elderly patients also tended to have lower rates of complete response in the BR.3 trial, although this was not the case in the BR.6 trial in which chemotherapy and radiotherapy were delivered concurrently. Local control rates were similar for both age groups in both trials.
Pignon and colleagues48 analyzed the effect of age on acute and late toxicity of curative thoracic irradiation given to 1,208 patients who participated in six randomized trials of lung and esophageal cancer conducted by the European Organization Research for the Treatment of Cancer (EORTC). The largest of these trials compared sequential to alternating radiochemotherapy in 389 patients with limited-stage SCLC.49 Patients received either 50 Gy in 20 fractions after chemotherapy (sequential design), or four courses of 12.5 Gy in 5 fractions (alternating with chemotherapy). Of 389 patients, 95 (24%) were 65–70 years of age, and 29 (7%) were older than 70 years of age. This study contributed to the analysis of the effect of age on the pulmonary and esophageal toxicity, although results were reported collectively for all of the six EORTC trials. There was no difference in the distribution of either acute or late pneumonitis or esophagitis with increasing age. The analysis of other toxicities revealed no difference with age in the severity or incidence of nausea, weakness, or late side effects. The only difference related to age was significantly greater weight loss seen in older patients, which suggests that the clinical impact of esophagitis may have been greater in this population. This outcome however, was not accompanied by a greater decline in performance status in the elderly compared to the younger patients. The authors concluded that good general condition and performance status, rather than age alone, are the best predictors of tolerance of curative thoracic radiotherapy. As with younger patients, supportive therapy during periods of harsh esophagitis may ameliorate the perception of tolerability and increase compliance with and completion of treatment in a timely fashion.
Other reports of radiation side effects in older patients treated for a variety of tumors document that radiation is well tolerated by patients 80 years of age and older50 and even patients over 90 years of age.51 The high degree of tolerability of radiation in the elderly population with SCLC may be due to the relatively modest doses of radiation traditionally employed to treat this type of cancer. The standard dose is 40–50 Gy delivered in 15–25 fractions, although an increasing number of studies of dose escalation and hyperfractionation have been conducted,52,52,54 which may affect future practice, and local failure rates are unacceptably high with standard doses.
Despite the good overall tolerance of thoracic irradiation, one cannot ignore the physiological decline in organ function, including a decline in pulmonary reserve, that occurs with increasing age. Studies of radiologic changes of radiation pneumonitis have documented a lower tissue density of lung with increasing age,55 which would lead to a greater dose transmission through the lung in an older patient. This response is even more pronounced in patients with emphysema or other lung disease. The impact of radiation damage is also clinically more apparent in patients whose lung reserve is reduced due to chronic obstructive pulmonary emphysema (COPD) or other factors. Debate continues as to
P.700

whether the radiation portals for SCLC should include the initial tumor volume (prior to chemotherapy) or the tumor volume at the time of RT planning. There is not even consensus that uninvolved nodes need not be included in radiotherapy portals, although one can not escape the logic that one needs to control visible disease before invisible disease becomes a focus.56 The review by Quon and colleagues47 did not suggest that practicing radiation oncologists felt that it was necessary to reduce field size in the elderly, and there was no evidence of increased pulmonary toxicity in the older patients, even when radiation was administered concurrently with chemotherapy. Side effects may also be influenced by the type of chemotherapy used. This is especially true when doxorubicin is employed because the incidence of esophagitis increases greatly when it is administered concurrently or soon after radiation; other agents, including cisplatin, also act as radiosensitizers. In the NCIC-CTG trials reviewed by Quon and colleagues,47 all patients received chemotherapy with a doxorubicin-containing regimen, and no differences in the rates of esophagitis were seen, although doxorubicin was not administered concurrently with radiation.
Prospective Trials of Combined Modality Treatment in the Elderly
Several studies described in the chemotherapy section of this chapter included radiation; however, these studies, although they included elderly patients, were not designed specifically for this population. Recently, though, some investigators have undertaken combined modality therapy trials of abbreviated chemotherapy and radiation for elderly patients, and their results are summarized in Table 48-5.43,57,58
TABLE 48.5. PROSPECTIVE TRIALS OF ABBREVIATED COMBINED MODALITY TREATMENT FOR ELDERLY PATIENTS WITH LIMITED SMALL CELL LUNG CANCER
Westeel and coworkers43 treated 66 elderly patients with PAVE chemotherapy given every 3 weeks for 5 cycles. The 25 patients with limited-stage tumors also received concurrent thoracic irradiation (dose and schedule was variable) administered with etoposide and cisplatin in cycle 2. The overall response rate for the limited patients was 92%, and 76% achieved complete remission. Their median survival was 70 weeks, and 25% remained alive at 5 years. There were no toxic deaths in this group, although one patient with extensive disease died from neutropenic sepsis, and the febrile neutropenia rate for patients treated with combined modality therapy was 18%.
Jeremic and colleagues57 administered accelerated hyperfractionated radiotherapy, giving 1.5 Gy twice a day to a total dose of 45 Gy over 3 weeks administered concurrently with carboplatin intravenously days 1 and 29, and oral etoposide days 1–21 and 29–49. No further chemotherapy was given. They treated 77 patients aged 70–77 years. All patients had limited-stage disease, but 12 patients had a Karnofsky performance status of only 60% or 70%, and 18 patients had weight loss of more than 5% of body weight. The patients tolerated treatment remarkably well with only 2.8% grade 3 esophagitis, 8.3% grade 3 leukopenia, and 4.2% grade 3 infection. Despite the abbreviated chemotherapy treatment, the overall response rate was 75%, and survival rates were promising (74% 1-year, 32% 2-year, 19% 3-year).
In a trial of similar design, Murray and associates58 gave only two cycles of chemotherapy (CAV followed by EP) and radiation consisting of either 20 Gy in 5 fractions or 30 Gy in 10 fractions concurrently with EP to the frail elderly (more than 70 years) as well as to younger patients who had significant comorbidity or who refused standard
P.701

chemotherapy. Although 14 of the 55 patients were less than 70 years of age, the remainder were elderly, with 22 older than 75 and 4 above age 80. Three patients died of treatment-related complications, although 2 of these deaths were acute cardiac events that may have had other causes in this elderly or infirm patient cohort. Other toxicities were no different than expected. The overall response rate was 89%, and median survival was 12.5 months with 28% and 18% of patients alive at 2 and 5 years, respectively.
Matsui and colleagues44 reported on a phase II trial for elderly patients (> 70 years of age, median 78 years) with small cell lung cancer. Sixteen of the 36 patients had limited stage disease; they were treated with carboplatin administered on Day 1 according to the Egorin dosing formula (correcting for creatinine clearance, body surface area and nadir counts) and oral etoposide 40 mg/m2 days 1–14 for four cycles, followed by 45 Gy chest irradiation. The overall response rate in the limited stage group was 93%. Median survival was 15.1 months, with 51% 1-year survival and 22% 2-year survival. Their experience (including the results of this chemotherapeutic regimen without radiation in the 22 patients with extensive stage disease, which resulted in two deaths in patients with massive pleural effusions) led them to recommend individualized carboplatin dosing as they had done, and drainage of large pleural effusions prior to this type of treatment. Their experience in an elderly cohort again demonstrated that elderly patients can be treated with combined modality treatment with satisfactory outcomes.
The results of these phase II studies are compelling, and they raise interesting questions for the treatment of both elderly and younger patients. As shown from the analyses in the chemotherapy section, elderly patients complete fewer cycles of chemotherapy than younger patients even when participating in clinical research protocols. However, their overall outcome does not seem to be significantly worse because of this regimen. The results of the Murray and Jeremic studies suggest that when combined with early concurrent thoracic irradiation, chemotherapy may be further abbreviated to as few as two cycles without compromising efficacy. Although this approach should ideally be confirmed in a randomized clinical trial of elderly or infirm patients, mounting such a trial may be challenging. The NCIC CTG discussed launching such a trial, but no consensus could be reached on the eligibility criteria and what treatment would be considered standard in the control arm. It was apparent from the discussions, that in Canada, elderly patients of a reasonable performance status would be treated in the same way as younger patients, and that an abbreviated protocol was not felt to be appropriate for them. The frail elderly were treated palliatively with different treatments tailored to patients' preferences (chemotherapy, or palliative RT). Given the variable practice patterns in the country, even if a randomized trial could be agreed upon, the number of eligible patients would be small and the feasibility of conducting the trial in a timely fashion was uncertain.
Radiation Alone
If a patient is not only elderly but also frail and not suitable or interested in standard chemotherapy or combined modality treatment, radiation alone may be considered with the intent of improving symptoms and palliating the disease. Given the radiosensitive nature of SCLC, symptom improvement is likely, especially in patients with thoracic symptoms, painful bone lesion, or symptomatic soft tissue, nodal, or brain metastases.
In this clinical setting, shorter palliative fractionation courses are appropriate because symptom improvement does not depend on complete eradication of the local tumor, and cure and long term survival is anecdotal with radiotherapy alone. This is especially true for patients with extensive-stage disease, who may require and benefit from palliative radiotherapy to several symptomatic disease sites. Some patients with localized thoracic disease may achieve prolonged symptom-free survival with radiation alone. In the Toronto Hospital review,7 20 of 123 patients over the age of 70 received radiation only. Their median survival was 7.8 months, which was superior to the 1.1 month survival of the 25 patients who had no treatment, and 3.9 month survival of the 27 patients who had fewer than 3 courses of chemotherapy without radiation (Fig. 48.4).
FIGURE 48.4. A comparison of survival by treatment modality for patients with limited (above) or extensive disease (below). (From Shepherd FA, Amdemichael E, Evans WK, et al. Treatment of small cell lung cancer in the elderly. J Am Geriatr Soc 1994;42:64, with permission.)
P.702

This degree of potential benefit from radiation alone, especially given its high degree of tolerance by most elderly patients, suggests the need for informing patients of this therapeutic option should they decline to have chemotherapy. However, that is not to say that it should be recommended as an equal alternative to all elderly patients. Yellen and colleagues59 in a survey of cancer patients given hypothetical vignettes of different disease stage and treatment toxicity showed that older patients are as likely as younger ones to accept both curative and palliative chemotherapy. They were, however, less willing to accept higher degrees of treatment toxicity for a given treatment benefit. Thus all treatment options need to be presented to elderly patients and discussed in the framework of their values and goals of therapy to determine the optimal treatment plan for each patient.
SUMMARY
To summarize, elderly patients derive benefit from treatment for their SCLC that is similar to that achieved by younger patients. However, this can only be stated with a word of caution because of the limitations of the studies of elderly patients performed to date. To tolerate therapy, older patients must be of good performance status, and this should be the major determinant in reaching a decision to treat and how to treat.
REFERENCES
1. Schottenfeld D. Epidemiology of lung cancer. In: Pass HI, Mitchell JB, Johnson DH, et al, eds. Lung Cancer: Principles and Practice. Philadelphia: Lippincott-Raven, 1996:305.
2. Grulich AE, Swerdlow AJ, dos Santos Silva I, et al. Is the apparent rise in cancer mortality in the elderly real? Analysis of changes in certification and coding of cause of death in England and Wales 1970–1990. Int J Cancer 1995;63:164.
3. Levi F, La Veccia C, Luccini F, et al. World-wide trends in cancer mortality in the elderly, 1955–1992. Eur J Cancer 1996;32A:569.
4. O'Rourke MA, Crawford J. Lung cancer in the elderly. Clin Geriatr Med 1987;3:595.
5. Di Maria LC, Cohen HJ. Characteristics of lung cancer in elderly patients. J Gerentol 1965;42:540.
6. Teeter SM, Holmes SF, McFarlane MJ. Lung carcinoma in the elderly population. Influence of histology on the inverse relationship of stage to age. Cancer 1987;60:1331.
7. Shepherd FA, Amdemichael E, Evans WK, et al. Treatment of small cell lung cancer in the elderly. J Am Geriatr Soc 1994;42:64.
8. Goodwin JS, Hunt WG, Humble CG, et al. Cancer treatment protocols. Who gets chosen? Arch Int Med 1998;148:2258.
9. Dajczman E, Fu LY, Small D, et al. Treatment of small cell lung carcinoma in the elderly. Cancer 1996;77:2032.
10. de Rijke JM, Schouten LJ, Schouten HC, et al. Age-specific differences in the diagnostics and treatment of cancer patients aged 50 years and older in the province of Limburg, the Netherlands. Ann Oncol 1996;7:677.
11. Festen J. Lung cancer in the elderly. Eur J Cancer 1991;27:1544.
12. Nerenz DR, Love RR, Leventhal H, et al. Psychological consequences of cancer chemotherapy for elderly patients. Health Serv Rev 1986;20:961.
13. Ginsburg ML, Quirt C, Ginsburg AD, et al. Psychiatric illness and psychosocial concerns of patients with newly diagnosed lung cancer. Can Med Assoc J 1995;152:701.
14. Kennedy BJ. Needed: clinical trials for older patients. J Clin Oncol 1991;9:718.
15. Albain K, Crowley J, LeBlanc M, et al. Determinants of improved outcome in small-cell lung cancer: an analysis of the 2580-patient Southwest Oncology Group data base. J Clin Oncol 1990;8:1563.
16. Sagman U, Maki E, Evans WK, et al. Small-cell carcinoma of the lung: derivation of a prognostic staging system. J Clin Oncol 1991;9:1639.
17. Spiegelman D, Maurer H, Ware JH, et al. Prognostic factors in small-cell carcinoma of the lung. J Clin Oncol 1989;7:344.
18. Siu L, Shepherd FA, Murray N, et al. Influence of age on the treatment of limited-stage small-cell lung cancer. J Clin Oncol 1996;14:821.
19. Yuen AR, Zou G, Turrisi AT, et al. Similar outcome of elderly patients in Intergroup 0096. Cancer 2000;89:1953.
20. Pignon J-P, Arriagada R, Ihde D, et al. A meta-analysis of thoracic radiotherapy for small-cell lung cancer. N Engl J Med 1992;327:1618.
21. Ludbrook JJ, Truong PT, MacNeil MV, et al. Do age and comorbidity impact treatment allocation and outcomes in limited stage small-cell lung cancer? A community-based population analysis. Int J Radiat Oncol Biol Phys 2003;55:1321.
22. Gridelli C, De Vivo R, Monfardini S. Management of small-cell lung cancer in the elderly. Oncol Hematol 2002;41:79.
23. Harper P, Underhill C, Ruiz de Elvira MC, et al. A randomized study of oral etoposide versus combination chemotherapy in poor prognosis small cell lung cancer. Proc Am Soc Clin Oncol 1996;15:27(abst).
24. Medical Research Council Lung Cancer Working Party. Comparison of oral etoposide and standard intravenous multi-drug chemotherapy for small cell lung cancer: a stopped multicentre trial. Lancet 1996;348:563.
25. Clamon GH, Audeh MW, Pinnick S. Small cell lung carcinoma in the elderly. J Am Geriatr Soc 1982;30:299.
26. Poplin E, Thompson B, Whitacre M, et al. Small cell carcinoma of the lung: influence of age on treatment outcome. Cancer Treat Rep 1987;71:291.
27. Kelly P, O'Brien AAJ, Daly P, et al. Small-cell lung cancer in elderly patients: the case for chemotherapy. Age and Aging 1991;20:19.
28. Findlay MPN, Griffin A-M, Raghaven D, et al. Retrospective review of chemotherapy for small cell lung cancer in the elderly: does the end justify the means? Eur J Cancer 1991;27: 1597.
29. Nou E. Full chemotherapy in elderly patients with small cell bronchial carcinoma. Acta Oncol 1996;35:399.
30. Tebbutt NC, Snyder RD, Burns WI. An analysis of the outcome of treatment of small cell lung cancer in the elderly. Aus NZ J Med 1997;27:160.
31. Begg CB, Chohe JL, Ellerton J. Are the elderly predisposed to toxicity from cancer chemotherapy? An investigation using data from the Eastern Cooperative Oncology Group. Cancer Clin Trials 1980;3:369.
32. Begg CB, Carbone PP. Clinical trials and drug toxicity in the elderly. The experience of the Eastern Cooperative Oncology Group. Cancer 1983;52:1986.
33. Giovanazzi-Bannon S, Rademaker A, Lai G, et al. Treatment tolerance of elderly cancer patients entered onto phase II clinical trials: an Illinois Cancer Center study. J Clin Oncol 1994;12:2447.
P.703

34. Smit EF, Carney DN, Harford P. A phase II study of oral etoposide in elderly patients with small cell lung cancer. Thorax 1989;44:631.
35. Gatzemeier U, Neuhauss R, Heckmayr M. Single agent oral etoposide in advanced non-small cell lung cancer, and in elderly patients with small cell lung cancer. Lung Cancer 1991;7[Suppl]:102(abst).
36. Keane M, Carney DM. Treatment for elderly patients with small cell lung cancer. Lung Cancer 1993;9[Suppl 1]:S91.
37. Bork E, Hansen M, Dombernowsky P, et al. Teniposide (VM-26), an overlooked highly active agent in small cell lung cancer. Results of a phase II trial in untreated patients. J Clin Oncol 1986;4:524.
38. Cerny T, Pedrazzini A, Joss RA, et al. Unexpected high toxicity in a phase II study of teniposide (VM-26) in elderly patients with unresected small cell lung cancer. Eur J Cancer Clin Oncol 1988;24:1791.
39. Byrne A, Carney D. Small cell lung cancer in the elderly. Semin Oncol 1994;3[Suppl 6]:43.
40. Michel G, Leyvraz S, Bauer J, et al. Weekly carboplatin and VM-26 for elderly patients with small cell lung cancer. Ann Oncol 1994;5:369.
41. Evans WK, Radwi A, Tomiak E, et al. Oral etoposide and carboplatin. Effective therapy for elderly patients with small cell lung cancer. Am J Clin Oncol 1995;18:149.
42. Cascinu S, Del Ferro E, Ligi M, et al. The clinical impact of teniposide in the treatment of elderly patients with small cell lung cancer. Am J Clin Oncol 1997;10:477.
43. Westeel V, Murray N, Gelmon K, et al. New combination of the old drugs for elderly patients with small-cell lung cancer: a phase II study of the PAVE regimen. J Clin Oncol 1998;16:1940.
44. Matsui K, Masuda N, Fukuoka M, et al. Phase II trial of carboplatin plus oral etoposide for elderly patients with small-cell lung cancer. Br J Cancer 1998;77(11):1961.
45. Carney D, Grogan L, Smit EF. Single-agent oral etoposide for elderly small cell lung cancer patients. Semin Oncol 1990;17[Suppl 2]:29.
46. Arriagada R, Auperin A, Pignon JP, et al. Prophylactic cranial irradiation overview (PCIO) in patients with small cell lung cancer (SCLC) in complete remission (CR). Proc Am Soc Clin Oncol 1998;17:457a.
47. Quon H, Shepherd FA, Payne DG, et al. The influence of age on the delivery, tolerance and efficacy of thoracic irradiation in the combined modality treatment of limited stage small cell lung cancer. Int J Radiat Oncol Biol Phys 1999;43:39.
48. Pignon T, Gregor A, Koning CS, et al. Age has no impact on acute and late toxicity of curative thoracic radiotherapy. Radiother Oncol 1998;46:239.
49. Gregor A, Drings P, Schuster L, et al. Acute toxicity of alternating schedule of chemotherapy and irradiation in limited small-cell lung cancer in a pilot study (08877) of the EORTC Lung Cancer Cooperative Group. Ann Oncol 1995;6:403.
50. Zachariah B, Balducci L, Venkattaramanbalaji GV, et al. Radiotherapy for cancer patients aged 80 and older: a study of effectiveness and side effects. Int J Radiat Oncol Biol Phys 1997;39:1125.
51. Oguchi M, Ikeda H, Watanabe T, et al. Experience of 23 patients >90 years of age treated with radiation therapy. Int J Radiat Oncol Biol Phys 1998;41:407.
52. Choi NC, Hemdon J, Rosenman J, et al. Phase I study to determine the maximum tolerated dose (MTD) of radiation in standard daily (QD) and accelerated twice daily (bid) radiation schedules with concurrent chemotherapy (CT) for limited stage small cell lung cancer: CALGB 8837. Proc Am Soc Clin Oncol 1995;14:363.
53. Turrisi AT, Kim K, Blum R, et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999; 340:265.
54. Takada M, Fukuoka M, Furuse K, et al, for the JCOG-Lung Cancer Study Group. Phase III study of concurrent versus sequential thoracic radiotherapy (TRT) in combination with cisplatin (C) and etoposide (E) for limited-stage (LS) small cell lung cancer (SCLC): preliminary results of the Japan Clinical Oncology Group (JCOG). Proc Ann Soc Clin Oncol 1996;15:372.
55. Mah K, Keane TJ, Van dyk J, et al. Quantitative effect of combined chemotherapy and fractionated radiotherapy on the incidence of radiation-induced lung damage: a prospective clinical study. Int J Radiat Oncol Biol Phys 1994;28:563.
56. Lichter AS, Turrisi AT III. Small cell lung cancer: the influence of dose and treatment volume on outcome. Semin Radiol Oncol 1995;5:44.
57. Jeremic B, Shibamoto Y, Acimovic L, et al. Carboplatin, etoposide, accelerated hyperfractionated radiotherapy for elderly patients with limited small cell lung cancer. A phase II study. Cancer 1998;82:836.
58. Murray N, Grafton C, Shah A, et al. Abbreviated treatment for elderly, infirm or non-compliant patients with limited small cell lung cancer. J Clin Oncol 1998;16:3323.
59. Yellen SB, Cella DF, Leslie WT. Age and clinical decision making in oncology patients. J Natl Cancer Inst 1994;86:1766.


> Table of Contents > Part X - Treatment of Small Cell Lung Cancer > 49 - Prophylactic Cranial Irradiation for Small Cell Lung Cancerux
49
Prophylactic Cranial Irradiation for Small Cell Lung Cancerux
Cécile Le Péchoux M.D.
Small cell lung cancer (SCLC) has several features that distinguish it from other tumor types of lung cancer—the risk of earonly hematogenous dissemination, its marked responsiveness to radiotherapy, and chemosensibility. But, perhaps its most distinguishing feature is its propensity to disseminate in the brain. Accepting that chemotherapy is the cornerstone treatment in both limited and extensive disease, thoracic radiotherapy and prophylactic cranial irradiation need to be part of the therapeutic strategy in a subset of patients as shown in two meta-analyses.1,2 In the past years, there has been improvement of both systemic and local control so that about two-thirds of these patients, mainly those with limited disease treated with aggressive induction therapy, combining multidrug chemotherapy and thoracic radiation therapy, will be put in complete remission. However, there is a high risk of relapse; only 15%–25% of complete responders will be long-term survivors. Brain failures have become a significant cause of relapse as the risk of developing brain metastases increases with length of survival to a cumulative risk that can be as high as 80%.3,4
Prophylactic cranial irradiation (PCI) has been developed as a strategy to prevent relapse in the brain, where systemic agents do not cross the blood-brain barrier effectively.5 Thus, several studies have been undertaken that proved PCI would significantly reduce the incidence of a central nervous system (CNS) relapse compared with patients who did not receive PCI. However, in spite of the positive results of several retrospective and prospective studies, PCI has been a controversial issue for several years due to the lack of improvement in survival in individual trials and a possible risk of neurotoxicity and cognitive deficits in long-term survivors.6,7,8,9 Since the publication of a meta-analysis on PCI in SCLC complete responders showing the benefit of PCI not only in terms of brain control but also in terms of survival, PCI is now considered by most clinicians as standard treatment.2 Figure 49.1 represents a typical PCI field.
FIGURE 49.1. Example of prophylactic cranial irradiation field.
Because brain metastases are common and difficult to treat, and cause distressing and sometimes life-threatening symptoms, PCI treatment seems a good alternative and in balance achieves more benefit than the risk it conveys. At the time of initial diagnosis, as many as 24% of patients present with brain metastases if magnetic resonance imaging (MRI) is used as the staging modality.4,5,10 Brain metastases may occur in 50%–80% of those surviving 2 years. In patients who achieve a complete response, the incidence of cerebral metastasis as sole site of initial relapse varies between 14% and 45% at 2 years.11,12,13 Historically, chemotherapeutic agents have had a limited role in the treatment of cerebral metastases because most hydrophilic cytostatic drugs fail to cross the blood-brain barrier, situated in the endothelium of cerebral microvessels. More recent studies however have reported efficacy of chemotherapy alone, with response rates on brain metastases, where the blood-brain barrier is likely damaged, ranging from 40%–76%.14,15,16,17 Chemotherapy administered postradiation could also be more effective18; however, access of drugs may also contribute to neurotoxic events. Radiation therapy has remained the most widely accepted treatment modality for brain metastases with improvement of neurologic symptoms in 56%–92% of patients.4,19,20,21,22 However, even if the symptomatic relief is of some benefit, the quality of life is poor and overall survival after development of brain metastases is short with median survival times ranging from 1.5–4.5 months.20,22,23,24,25,26
STUDIES EVALUATING PROPHYLACTIC CRANIAL IRRADIATION
PCI has been used routinely in the past 10 years, as it was generally accepted that PCI would delay the appearance of symptomatic cerebral metastases and that it would reduce the lifetime risk of CNS relapse by 30%–50%.3,4 Several randomized trials listed in Table 49.1 have been published showing a significant 2- to 3-fold decrease in brain metastases incidence in the PCI arm compared to the control arm.23,27,28,29,30,31,32,33,34,35 These trials however included a very heterogeneous population: patients who failed to achieve a complete remission, patients with limited and extensive disease, patients
P.705

who had concomitant chemotherapy and different PCI doses and fractionations, which can explain the differences observed in brain failure reduction. None of these randomized studies demonstrated improved survival rate. However, in 1983 Rosen and colleagues were the first to report that PCI could have an impact on survival in a subgroup of patients, and since then, several retrospective studies have suggested that PCI could not only reduce brain failure rates, but also improve survival in complete responders.11,36,37 Hereafter, only patients considered in complete remission were included in randomized trials. In these more recent trials listed in Table 49.2 the rates of brain failures seem higher than in older trials probably because they are reported actuarially and not as crude brain metastasis rates in series with relatively short survival and low rates of 2-year survival.12,38,39,40,41 The overall 2-year actuarial brain failure rates are 40% and 67%, respectively, in the trial reported by Arriagada and colleagues, and 30% and 54%, respectively, in the trial reported by Gregor and colleagues12,38 Even if there was a trend in favor of PCI, none of these more recent randomized trials were sufficiently powered statistically to prove the survival benefit suggested in retrospective studies.11,36,37,42
TABLE 49.1. OLDER RANDOMIZED TRIALS EVALUATING PROPHYLACTIC CRANIAL IRRADIATION (PCI) IN SMALL CELL LUNG CANCER PATIENTS
TABLE 49.2. RANDOMIZED TRIALS EVALUATING PROPHYLACTIC CRANIAL IRRADIATION (PCI) IN SMALL CELL LUNG CANCER COMPLETE RESPONDERS INCLUDED IN THE META-ANALYSIS AND RESULTS OF THE META-ANALYSIS
PROPHYLACTIC CRANIAL IRRADIATION META-ANALYSES
A meta-analysis collecting the individual data from 7 trials including a total of 987 patients randomized from 1977–1995, comparing PCI to no PCI in patients with SCLC in complete remission was consecutively performed, the primary end point being overall survival.2 The results have shown that PCI led to a 16% reduction in the mortality rate corresponding to 5.4% increase in the 3-year survival rate (from 15.3% observed in the control group to 20.7%). Therefore PCI not only significantly decreases the risk of developing brain metastases (from 58.6% to 33.3% at 3 years) as proven in other individual trials, but also improves overall survival and disease-free survival.2
Meert and colleagues recently published a systematic review of the literature with meta-analysis, including 12 published trials (1,547 patients) that randomly assigned patients to receive PCI or not.43 Whereas the meta-analysis of Aupeérin and associates included only trials addressing the question of PCI in complete responders,2 out of the 12 selected
P.706

trials by Meert and colleagues, 5 included exclusively complete responders, 5 included patients where PCI was eventually administered at initiation of chemotherapy, and 2 included patients given PCI as consolidation treatment whatever the response status.43 As expected, PCI significantly decreases incidence of brain metastases. PCI improved survival significantly only among complete responders. When all studies were considered, there was no significant difference. The authors conclude that PCI can only be recommended in complete responders documented by a workup including brain computed tomography (CT) scan; several studies did not require a radiologic workup before entering the study. Many believe that MRI, which is more sensitive, might be a better method to assure that there is no occult disease before administering what would then be therapeutic irradiation rather than prophylactic treatment.
Although the dose-response relationships for PCI in SCLC are fundamental to predicting the optimal treatment schedule, they have not been well established and there are no adequate prospective studies to evaluate the effects of total dose and fraction size in PCI. In most studies, the prescribed PCI dose has been between 24–30 Gy with fraction sizes varying between 2 and 3 Gy. Even if some studies have reported results with 1 fraction of 8 Gy, large fractions in PCI should be avoided because of late neurotoxicity.39,44 Only one randomized trial has directly addressed the issue of PCI dose.39 The first part of this trial was a 3-arm comparison, with 2 doses of PCI (24 Gy and 36 Gy) being compared to no PCI, and the higher dose was more effective in reducing the risk of brain metastasis. A trend for a dose-response was also observed in the study of Work and colleagues which did not address the question of PCI dose, where the 5-year incidence of CNS recurrences was 15% after 33 Gy and 23% after 25 Gy (NS).38
Most important, a marked trend for a dose-response relationship was observed in the meta-analysis.2 The benefit from PCI on brain metastases seemed to increase with the total PCI dose when 4 dose groups (8 Gy, 24–25 Gy, 30 Gy, 36–40 Gy) were analyzed. Hence the relative protection from developing brain metastasis as compared to the control group was, respectively, 24% in the 8 Gy group, 48% in the 24–25 Gy group, 68% in the 30 Gy group, and 73% in the 36–40 Gy group, but the effect on survival did not differ significantly according to the dose. A dose-response relationship was also found in a review that collected data from 12 nonrandomized studies and 12 randomized studies comparing brain relapse rates with and without PCI.45 The dose-response curve was almost linear within the dose range of 20–35 Gy.
If we have studies that have evaluated total dose effect, we also know from retrospective evaluations that the dose per fraction should be less than 3 Gy because of late radiation effects concern; however, one trial using 3 Gy fractions to 24 Gy fractions produced a trend to survival benefit and insignificant differences in 2-year neurocognitive deficits. The use of twice-daily treatments with a smaller dose per fraction and an interval between fractions of at least 6 hours theoretically could decrease the risk of late toxicity. A phase II trial has recently suggested that an accelerated hyperfractionated PCI regimen (30–36 Gy given in twice-daily 1.5 Gy fractions) was a well-tolerated and effective PCI schedule.46 However, the 1.2 Gy fraction scheme that has the lowest prospect of late effect neurotoxicity has never been tested. Moreover, there are not sufficient data from the 1.5 Gy delivered twice daily to establish that it reduces late cognitive deficits. This dose schedule is being tested in a phase II/III randomized study led by the Radiation Therapy Oncology Group (RTOG 0212).
The optimal timing for PCI in limited-stage SCLC has also not been firmly determined. Even if PCI should be administered quite early so as to avoid re-seeding of the
P.707

brain, it has been recommended that it should be administered following documentation of complete remission, after 2–4 months but before 6 months from start of chemotherapy.47 Only one small and rather old trial has directly addressed the issue of PCI optimal timing, but this trial was not conclusive.31 PCI was either administered during the first week (early PCI group) or during the seventh week (late PCI group) and there was no difference in the incidence of brain metastases (7% in both groups).31 However the meta-analysis addressed the question of optimal timing in a subgroup analysis, and there was a trend (p = 0.01) toward a greater effect of PCI on the incidence of brain metastasis in patients randomized within 4 months after start of induction treatment as opposed to those randomized later.2 The retrospective analysis of Suwinski and colleagues has also made an issue of dose and timing.45 They have shown that the delay between initiation of induction treatment and the start of PCI introduces a 20-Gy threshold in the dose-response curve which seems to be otherwise linear. Considering only studies where PCI was initiated less than 60 days after the first day of induction treatment, there was nearly a linear relationship between the given dose in equivalent 2-Gy fractions and the percentage reduction in total brain relapse rates within the range of 8–30 Gy. In the studies where PCI was initiated later, it looked as if higher doses were necessary to obtain the same prophylactic effect. Thus, by increasing the delay between induction treatment and PCI, one possibly increases the burden of metastatic disease to the brain. There is an issue of the influence of chemotherapeutic drugs on neurocognitive deficits, especially when the PCI is introduced early during full-dose systemic therapy or if chemotherapy is protracted beyond 4 cycles. Studies in the 1970s and 1980s commonly employed methotrexate, procarbazine, nitrosoureas, vinca alkaloids, and doxorubicin—all of which may influence reports of late neurotoxicity.
DOES PROPHYLACTIC CRANIAL IRRADIATION INCREASE NEUROTOXICTY?
The meta-analysis has shown that PCI influences long-term survival of patients who achieve a complete response to therapy.2 However, several studies have reported neurologic and intellectual impairment as well as abnormalities on brain CT scan potentially related to PCI that can be of concern to clinicians.48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63,64,65,66,67,68 Neurologic evaluation is difficult and some research suggests that neuropsychologic impairment in this subset of patients may be attributable to comorbidities or even the disease process itself rather than treatment exclusively; furthermore, age, effects of chronic cigarette smoking, possible paraneoplastic syndromes, and micrometastases may also contribute to neurotoxicity.61,62,63,64,65 Baseline evaluations are lacking in most of these retrospective studies. Thus, PCI may only in part be responsible for the leukoencephalopathy that can be observed, and neurotoxicity seems dependent on total dose, dose per fraction, timing of chemotherapy (concomitant with PCI), and type of chemotherapy.
The concern about neurotoxicity and its frequency contributed greatly to the ongoing controversy about PCI in the early 1990s, with neurotoxicity being the major argument against PCI, especially in the absence of a demonstrable improvement in survival. Before the meta-analysis results most data on late neurotoxicity were based on small retrospective studies with variable protocols of PCI and chemotherapy regimens from which ataxia, seizures, and even dementia have been reported.49,50,51,53,54,55,57,58,59 As suggested by Johnson, patients who were given chemotherapy during the time of cranial irradiation or large radiotherapy fractions (> 3 Gy) were more likely to have abnormal neuropsychological tests and mental status examinations.54,55
Difficulty in analyzing these retrospective studies derives from the fact that PCI has often been delivered with chemotherapeutic agents with a potential to contribute to neurotoxicity either by synergism with PCI or by independent mechanisms. Patients who receive chemotherapy after whole brain irradiation are at high risk for clinical CNS neurotoxicity and for development of periventricular white matter changes in CT brain scans.56,66 Several studies have reported that the combined use of PCI and concomitant CT has a negative impact on neuropsychological functioning.52,66,67 Van Oosterhout and colleagues reported neurologic sequelae in a series of 51 long-term SCLC survivors who were treated with chemotherapy alone (group 1), with sequential PCI (group 2), or with concurrent chemotherapy and PCI (group 3).66 They concluded that there was no statistical evidence for additional neurotoxicity of PCI. However, they observed marked neuropsychometric differences between patients treated with PCI and matched controls, so that cognitive impairment may be partly related to disease, but also to deteriorated physical condition and emotional distress.66
A study by the Cancer and Leukemia Group B (CALGB) evaluated the psychological and neuropsychological functioning of 347 patients with limited disease who were randomized to intensive chemotherapy, thoracic radiation, and PCI with or without warfarin.67 All patients had PCI given concomitantly with chemotherapy. Emotional distress was measured by the POMS (profile of mood states) and cognitive functioning was assessed using the Trail Making B Test at baseline before any treatment, after completion of intensive chemotherapy, and after the completion a different regimen of chemotherapy administered concomitantly to PCI. POMS scores remained stable over the course of treatment but there was a significant change of neurocognitive functions over the course of treatment: the Trail Making B Test score improved from baseline to the post-intensive chemotherapy assessment but worsened when performed 1-month post-radiotherapy, suggesting that the combination of
P.708

chemotherapy and PCI had a negative impact on cognitive functioning. These data delineate the importance of baseline evaluations. Komaki and colleagues have evaluated thoroughly the magnitude of neuropsychological deficits in patients with SCLC who had PCI. Almost all patients with favorable responses to combination chemotherapy had specific cognitive deficits before receiving PCI.61 A study by Cull and coworkers also reported neurologic and cognitive impairment in 64 long-term survivors (≥ 2 years).52 With validated scales of toxicity and performance status, 75% of these patients were well, 11% had cognitive deficits, and 16% had ataxia attributed to late neurotoxicity, blamed on PCI, treatment, or the disease and comorbidities. These data contrast with those reported from older studies where up to 85% of patients were found to have clinically detectable neurologic problems.54 Therefore, several studies have reported neurologic and intellectual impairment and abnormalities on brain CT scan potentially related to PCI. Patients often present with symptoms of depression or anxiety that may interfere with neuropsychological evaluations; age, effects of chronic cigarette smoking, possible paraneoplastic syndromes, and micrometastases may also contribute to neurotoxicity.62,63,64,65
We know from the results of all these studies the importance of pretreatment assessment and that the use of PCI alone, without concomitant chemotherapy and lower fractionation schedules (< 3 Gy), does not seem to cause significant long-term neurotoxicity. This is confirmed by the results of two prospective trials that have included a neurologic assessment in their study.12,39 Several patients had an initial neuropsychological examination (before PCI would possibly be administered) that was abnormal (40%–60%). The results within the first years of follow-up did not show any significant difference in neuropsychological modifications between treated and untreated patients in both studies. Longer-term follow-up with psychological and cognitive functional assessments after 3–5 years will be necessary to better evaluate late neurotoxicity. The only recent study that showed significant neurocognitive deterioration was the CALGB study that used concurrent chemotherapy and brain irradiation. It is our belief that the use of PCI without concomitant chemotherapy and lower fractionation schedules (< 3 Gy) should be considered for all patients in complete remission.
SUMMARY AND CONCLUSION
Several studies in the past 20 years have reported a lower incidence of brain metastases with PCI, thereby reducing the risk of the associated morbidity and social consequences of brain failure. If recent trials have shown that brain metastases could actually be prevented and not just delayed with PCI in complete responders, the meta-analysis has now demonstrated that PCI leads to a 5.4% increase in the 3-year survival rate (from 15.3% observed in the control group to 20.7%). This benefit on overall survival can be added to the effect of thoracic radiotherapy which has about the same value.
The selection of an optimal dose for PCI that would further decrease the incidence of brain metastasis with minimal toxicity is one of the challenges raised by the meta-analysis, as is the ideal timing of PCI. There is an ongoing international trial addressing the question of dose effect for the prevention of metastases in patients with limited disease who achieve a complete response. It compares a standard dose of 25 Gy in 10 fractions to a higher dose of 36 Gy (36 Gy/18 fractions or 36 Gy in 24 twice-daily fractions).68 To evaluate whether dose escalation results in higher cerebral control rates and a possible overall neurologic toxicity, all patients have a baseline radiologic evaluation as well as a quality of life and clinical evaluation before PCI, 6 months after PCI, and then yearly. A phase II/III RTOG trial has also recently been activated comparing conventional fractionation (36 Gy in 18 fractions) to hyperfractionated accelerated radiotherapy (36 Gy in 24 twice-daily fractions). All patients will have a neurocognitive assessment in their follow-up.
Even if there are questions left concerning the optimal dose and fractionation of PCI as well as the optimal timing, there is level 1 evidence that PCI is effective. It should now be considered as part of the standard treatment for patients with SCLC in complete remission.
REFERENCES
1. Pignon JP, Arriagada R, Ihde DC, et al. A meta-analysis of thoracic radiotherapy for small-cell lung cancer [see comments]. N Engl J Med 1992;327:1618–1624.
2. Aupeérin A, Arriagada R, Pignon JP, et al. Prophylactic cranial irradiation for patients with small cell lung cancer in complete remission. N Engl J Med 1999;341:476–84.
3. Komaki R, Cox JD, Whitson W. Risk of brain metastasis from small cell carcinoma of the lung related to length of survival and prophylactic irradiation. Cancer Treat Rep 1981;65:811–814.
4. Nugent J, Bunn P, Matthews M, et al. CNS metastases in small bronchogenic carcinoma. Increasing frequency and changing pattern with lengthening of survival. Cancer 1979;44:1885–1893.
5. Hansen HH. Should initial treatment of small cell carcinoma include systemic chemotherapy and brain irradiation? Cancer Chemother Rep 1973;4:239–241.
6. Einhorn LH. The case against prophylactic cranial irradiation in limited small cell lung cancer. Semin Radiat Oncol 1995;5:57–60.
7. Wagner H. Prophylactic cranial irradiation for patients with small cell lung cancer. An enduring controversy. Chest Surg Clin N Am 1997;7:151–166.
8. Turrisi AT. Brain irradiation and systemic chemotherapy for small-cell lung cancer: dangerous liaisons? J Clin Oncol 1990;8:196–199.
9. Fleck JF, Einhorn LH, Lauer RC, et al. Is prophylactic cranial irradiation indicated in small-cell lung cancer? J Clin Oncol 1990;8:209–214.
P.709

10. Hochstenbag MMH, Twijnstra A, Wilmink JT, et al. Asymptomatic brain metastases in small cell lung cancer: MR imaging is useful at initial diagnosis. J Neuro-oncol 2000;48:243–248.
11. Rosen ST, Makuch RW, Lichter AS, et al. Role of prophylactic cranial irradiation in prevention of central nervous system metastases in small cell lung cancer. Potential benefit restricted to patients with complete response. Am J Med 1983;74:615–624.
12. Arriagada R, Le Chevalier T, Borie F, et al. Prophylactic cranial irradiation for patients with small cell lung cancer in complete remission. J Natl Cancer Inst 1995;87:183–190.
13. Ball DL, Matthews JP. Prophylactic cranial irradiation: More questions than answers. Semin Radiat Oncol 1995;5:61–68.
14. Postmus PE, Sleijfer DT, Haaxma-Reiche H. Chemotherapy for central nervous system metastases from SCLC. A review. Lung Cancer 1989;5:254–263.
15. Kristjansen PE, Soelberg SP, Skov HM, et al. Prospective evaluation of the effect on initial brain metastases from small cell lung cancer of platinum-etoposide based induction chemotherapy followed by an alternating multidrug regimen. Ann Oncol 1993;4:579–583.
16. Lee JS, Murphy WK, Glisson BS, et al. Primary chemotherapy chemotherapy of brain metastases in small-cell lung cancer. J Clin Oncol 1989;7:916–922.
17. Kristensen CA, Kristjansen PEG, Hansen HH. Systemic chemotherapy of brain metastases from small cell lung cancer. A review. J Clin Oncol 1992;10:1498–1502.
18. Van Vulpen M, Kal HB, Taphoorn MJB, et al. Changes in blood-brain barrier permeability induced by radiotherapy: implications for timing of chemotherapy? Oncol Rep 2002;9:683–688.
19. Baglan RJ, Marks JE. Comparison of symptomatic and prophylactic irradiation of brain metastases from oat cell carcinoma of the lung. Cancer 1981;47:41–45.
20. Cox JD, Komaki R, Byhardt RW, et al. Results of whole brain irradiation for metastases from small cell carcinoma of the lung. Cancer Treat Rep 1980;64:957–961.
21. Carmichael J, Crane JM, Bunn PA, et al. Results of therapeutic cranial irradiation in small cell lung cancer. Int J Radiat Oncol Biol Phys 1988;14:455–459.
22. Hagerdorn HE, Haaxma-Reiche H, Canrimus AA, et al. Results of whole-brain radiotherapy for brain metastases of small cell lung cancer. Lung Cancer 1993;8:293–300.
23. Eagan RT, Frytak S, Lee RE, et al. A case for preplanned thoracic and prophylactic whole brain radiation therapy in limited small cell lung cancer. Cancer Clin Trials 1981;4:261–266.
24. Shaw EG, Su JQ, Eagan RT, et al. Prophylactic cranial irradiation in complete responders with small-cell lung cancer: Analysis of the Mayo Clinic and North Central Cancer Treatment Group data bases. J Clin Oncol 1994;12:2327–2332.
25. Van Hazel GA, Scott M, Eagan RT. The effect of CNS metastases on the survival of patients with small cell lung cancer. Cancer 1983;51:933–937.
26. Feletti R, Souhami RL, Spiro SG, et al. Social consequences of brain or liver relapse in small cell carcinoma of the bronchus. Radiother Oncol 1985;4:335–339.
27. Cox JD, Petrovich Z, Paig C, et al. Prophylactic cranial irradiation in patients with inoperable carcinoma of the lung. Preliminary report of a cooperative trial. Cancer 1978;42:1135–1140.
28. Beiler DD, Kane RC, Bernath AM, et al. Low dose elective brain irradiation in small cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1979;5:941–945.
29. Hansen HH, Dombernowsky P, Hirsch FR, et al. Prophylactic irradiation in bronchogenic small cell anaplastic carcinoma. A comparative trial of localized versus extensive radiotherapy including prophylactic brain irradiation in patients receiving combination chemotherapy. Cancer 1980;46:279–284.
30. Maurer L, Tulloh M, Weiss RB, et al. A randomized combined modality trial in small cell carcinoma of the lung. Comparison of combination chemotherapy-radiation therapy versus cyclophosphamide-radiation therapy effects of maintenance chemotherapy and prophylactic whole brain irradiation. Cancer 1980;45:30–9.
31. Perez CA, Krauss S, Bartolucci AA, et al., for the Southeastern Cancer Study Group. Thoracic and elective brain irradiation with concomitant or delayed multiagent chemotherapy in the treatment of localized small cell carcinoma of the lung. Cancer 1981;47:2407–2413.
32. Aroney RS, Aisner J, Wesley MN, et al. Value of prophylactic cranial irradiation given at complete remission in small cell lung carcinoma. Cancer Treat Rep 1983;67:675–682.
33. Jackson DV, Richards F, Cooper MR, et al. Prophylactic cranial irradiation in small cell carcinoma of the lung. A randomized study. JAMA 1983;237:2730–2733.
34. Seydel HG, Creech R, Pagano M, et al. Prophylactic versus no brain irradiation in regional small cell lung carcinoma. Am J Clin Oncol 1985;8:218–223.
35. Niiranen A, Holsti P, Salmo M. Treatment of small cell lung cancer. Two-drug vs four-drug chemotherapy and loco-regional irradiation with or without prophylactic cranial irradiation. Acta Oncol 1989;28:501–505.
36. Rosenstein M, Armstrong J, Kris M, et al. A reappraisal of the role of prophylactic cranial irradiation in limited small cell lung cancer. Int J Radiat Oncol Biol Phys 1992;24:43–48.
37. Rubenstein JH, Dosoretz DE, Katin MJ, et al. Low doses of prophylactic cranial irradiation effective in limited stage small cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1995;33:329–337.
38. Work E, Bentzen SM, Nielsen OM, et al. Prophylactic cranial irradiation in limited stage small cell lung cancer: Survival benefit in patients with favourable characteristics. Eur J Cancer 1996;32A:772–778.
39. Gregor A, Cull A, Stephens RJ, et al. Prophylactic cranial irradiation is indicated following complete response to induction therapy in small cell lung cancer: results of a multicentre randomised trial. Eur J Cancer 1997;33:1752–1758.
40. Laplanche A, Monnet I, Santos-Miranda JA, et al. Controlled clinical trial of prophylactic cranial irradiation for patients with small-cell lung cancer in complete remission. Lung Cancer 1998;21:193–201.
41. Ohonoshi T, Ueoka H, Kawahara S, et al. Comparative study of prophylactic cranial irradiation in patients with small cell lung cancer achieving a complete response: a long-term follow-up result. Lung Cancer 1993;10:47–54.
42. Wagner HJ, Kim K, Turrisi A, et al. A randomized phase III study of prophylactic cranial irradiation vs observation in patients with small cell lung cancer achieving a complete response: final report of an incomplete trial by the ECOG and RTOG. Proc Am Soc Clin Oncol 1996;15:376.
43. Meert AP, Paesmans M, Berghmans T, et al. Prophylactic cranial irradiation in small cell lung cancer: a systematic review of the literature with meta-analysis. BMC Cancer 2001;1:5.
44. Brewster AE, Hopwood P, Stout R, et al. Single fraction prophylactic cranial irradiation for small cell carcinoma of the lung. Radiother Oncol 1995;34:132–136.
45. Suwinski R, Lee SP, Withers HR. Dose-response relationship for prophylactic cranial irradiation in small cell lung cancer. Int J Radiat Oncol Biol Phys 1998;40:797–806.
46. Wolfson AH, Bains Y, Lu J, et al. Twice-daily prophylactic cranial irradiation for patients with limited disease small-cell lung cancer with complete response to chemotherapy and consolidative radiotherapy. Report of a single institutional phase II trial. Am J Clin Oncol 2001;24:290–295.
P.710

47. Lee JS, Umsawasdi T, Barkley HT, et al. Timing of elective brain irradiation: A critical factor for brain metastasis-free survival in small cell lung cancer. Int J Radiat Oncol Biol Phys 1987;13:697–704.
48. Bleehen NM, Bunn PA, Cox JD, et al. Role of radiation therapy in small cell anaplastic carcinoma of the lung. Cancer Treat Rep 1983;67:11–19.
49. Catane R, Schwade JG, Yarr I, et al. Follow-up and neurological evaluation in patients with small cell lung carcinoma treated with prophylactic cranial irradiation and chemotherapy. Int J Radiat Oncol Biol Phys 1981;7:105–109.
50. Craig J, Jackson D, Moody D, et al. Prospective evaluation of changes in computerized cranial tomography (CCT) in patients with small cell carcinoma (SCLC) treated with chemotherapy and cranial irradiation. J Clin Oncol 1984;2:1151–1156.
51. Crossen JR, Garwood D, Glatstein E, et al. Neurobehavioral sequelae of cranial irradiation in adults: a review of radiation-induced encephalopathy. J Clin Oncol 1994;12:627–642.
52. Cull A, Gregor A, Hopwood P, et al. Neurological and cognitive impairment in long-term survivors of small cell lung cancer. Eur J Cancer 1994;8:1067–1074.
53. Frytak S, Shaw JN, O'Neill BP, et al. Leukoencephalopathy in small cell lung cancer patients receiving prophylactic cranial irradiation. Am J Clin Oncol 1989;12:27–33.
54. Johnson BE, Becker B, Goff WB, et al. Neurologic, neuropsychologic, and computed cranial tomography scan abnormalities in 2- to 10-year survivors of small cell lung cancer. J Clin Oncol 1985;3:1659–1667.
55. Johnson BE, Patronas N, Hayes W, et al. Neurologic, computed cranial tomographic, and magnetic resonance imaging abnormalities in patients with small cell lung cancer: further follow-up to 6- to 13-year survivors. J Clin Oncol 1990;8:48–56.
56. Lee JS, Umsawasdi T, Lee YY, et al. Neurotoxicity in long-term survivors of small cell lung cancer. Int J Radiat Oncol Biol Phys 1986;12:313–321.
57. Laukkanen E, Klonoff H, Allan B, et al. The role of prophylactic brain irradiation in limited stage small cell lung cancer: clinical, neuropsychologic, and CT sequelae. Int J Radiat Oncol Biol Phys 1988;14:1109–1117.
58. Lishner M, Feld R, Payne DG, et al. Late neurological complications after prophylactic cranial irradiation in patients with small-cell lung cancer: the Toronto experience. J Clin Oncol 1990;8:215–221.
59. Twijnstra A, Boon PJ, Lormans AC, et al. Neurotoxicity of prophylactic cranial irradiation in patients with small cell carcinoma of the lung. Eur J Cancer Clin Oncol 1987;23:983–986.
60. Constine LS, Konski A, Ekholm S, et al. Adverse effects of brain irradiation correlated with MR and CT imaging. Int J Radiat Oncol Biol Phys 1988;15:319–330.
61. Komaki R, Meyers CA, Shin DM, et al. Evaluation of cognitive function in patients with limited small cell lung cancer prior to and shortly following prophylactic cranial irradiation. Int J Radiat Oncol Biol Phys 1995;33:179–182.
62. Van Oosterhout AG, van de Pol M, ten Velde GP, et al. Neurologic disorders in 203 consecutive patients with small cell lung cancer. Results of a longitudinal study. Cancer 1996;77:1434–1441.
63. Erlington GM, Murray NM, Spiro SG, et al. Neurological paraneoplastic syndromes in patients with small cell lung cancer. A prospective survey of 150 patients. J Neurol Neurosurg Psychiatry 1991;54:764–767.
64. Hill R. Residual effects of cigarette smoking on cognitive performance in normal aging. Psychol Aging 1989;4:251–254.
65. Komaki R. Prophylactic cranial irradiation for small cell carcinoma of the lung. Cancer Treat Symp 1985;2:35–39.
66. Van Oosterhout AG, Ganzevles PG, Wilmink JT, et al. Sequelae in long-term survivors of small cell lung cancer. Int J Radiat Oncol Biol Phys 1996;34:1037–1044.
67. Ahles TA, Silberfarb PM, Herndon J, et al. Psychologic and neuropsychologic functioning of patients with limited small-cell lung cancer treated with chemotherapy and radiation therapy with or without warfarin: a study by the Cancer and Leukemia Group B. J Clin Oncol 1998;16:1954–1960.
68. Le Peéchoux C, for the Prophylactic Cranial Irradiation (PCI99) International Trial Group. Why a new Prophylactic Cranial Irradiation trial in small cell lung cancer (SCLC): from the meta-analysis on PCI in SCLC complete responders to an international trial on PCI dose. Lung Cancer 2000;29[Suppl 1]:159.


> Table of Contents > Part XI - Novel Therapeutic Strategies > 50 - Antiangiogenesis Therapy in Lung Cancer
50
Antiangiogenesis Therapy in Lung Cancer
Amir Onn
Takeshi Isobe
Roy S. Herbst
INTRODUCTION
Despite recent advances in diagnosis and management, lung cancer is still the number one cause of cancer-related death.1 Chemotherapeutic agents have reached a plateau of efficacy and are associated with significant toxicity2; thus, newer approaches for the treatment of advanced lung cancer are emerging, based on our growing understanding of the biology and genetics of the disease. The crucial role of the vasculature in tumor cell survival, growth, and metastasis has been the focus of one of these approaches. Folkman3 revolutionized cancer research when he suggested in 1971 that tumors, like any other tissue, could receive oxygen and nutrients by diffusion until they grew to 1–2 mm in diameter. Further growth necessitates the induction of new blood vessels. Without a sufficient blood supply, tumors cannot grow beyond this critical size, nor can they metastasize. However, most patients with cancer have clinically or microscopically detectable metastases at the time of their initial treatment. Furthermore, most deaths from cancer result from metastases that resist conventional therapy.4 Understanding these fundamental principles of cancer biology has been the main drive for comprehensive research, reviewed by O'Reilly.5 These principles suggest that angiogenesis has a major role in the multistep and sequential process of cancer progression and metastasis (Fig. 50.1). The accumulated data support the evaluation of tumor angiogenesis as a prognostic factor in cancer in general and in lung cancer in particular. In addition, these data led to the development of specific agents that inhibit tumor growth by blocking the blood supply to the tumor. Two novel and distinct strategies have evolved: antivascular and antiangiogenesis therapy. Vascular-targeting agents selectively target and destroy existing tumor blood vessels by exploiting the structural and physiological differences between tumor and normal blood vessels. In contrast, antiangiogenic agents inhibit the de novo formation of new blood vessels from preexisting vasculature.6 However, this distinction is not commonly used, and most authors prefer the term angiogenesis to describe all aspects of tumor vasculature; thus we also refer to antiangiogenesis therapy when discussing both entities.
FIGURE 50.1. Angiogenesis is a complex process requiring multiple independent steps as shown. To complete the process, all of the steps must occur. (From Herbst RS, Fidler IJ. Angiogenesis and lung cancer: potential for therapy. Clin Cancer Res 2000;6:4604–4606.)
Recently, the antivascular endothelial growth factor antibody bevacizumab (Avastin™, Genentech Inc., San Francisco, CA) became the first antiangiogenic agent to be approved for the treatment of cancer. On February 2004, the US Food and Drug Administration (FDA) approved bevacizumab as a first-line treatment for patients with metastatic colorectal cancer. This approval was based on results demonstrating that bevacizumab prolonged patient survival when combined with the conventional combination of Cpt-11, 5-flurouracil, and leucovorin (IFL).7 This agent also has a significant therapeutic potential for treating renal cancer; in one study, bevacizumab increased patients' time to disease progression.8 Phase II studies of this drug in combination with chemotherapy in patients with non-small cell lung cancer (NSCLC) suggested a benefit to adding bevacizumab to cytotoxic therapy, but at the cost of substantial toxicity.9 A phase III study in NSCLC is underway through the Eastern Cooperative Oncology Group (ECOG).
In this chapter, we focus on agents that inhibit the tumor blood supply with a special emphasis on lung cancer. We discuss relevant characteristics of lung cancer biology, present lessons learned from recent clinical trials using tumor vasculature-targeted therapy, and discuss the accumulating clinical evidence that demonstrates the potential of this approach.
THE VASCULAR ENDOTHELIAL GROWTH FACTOR NETWORK AS A TARGET IN CANCER
Tumors cannot grow beyond approximately 2 mm in diameter without developing a vascular supply. This vascular supply is crucial to support the growth of the existing primary tumor by providing oxygen and nutrients, and it forms a pathway
P.714

for migrating tumor cells to gain access to the systemic circulation and establish distant metastases.3,5 Blood vessel formation, whether physiological or pathological, is governed by the balance between a host of pro- and antiangiogenic factors.10 Among these, vascular endothelial growth factor (VEGF) is the most potent and specific of the endothelial cell mitogens, acting both as an endothelial cell survival factor and as a key factor in mobilizing circulating endothelial cell precursors to nascent blood vessels.5,11,12,13 In fact, VEGF was initially identified by Senger and Dvorak by its ability to induce vascular leakiness and increase permeability in ascites, and hence it was originally named vascular permeability factor (VPF).14 Only later was its regulatory role in blood vessel formation elucidated, and it appears that, in addition to promotion of vascularization and growth of the primary tumor, VEGF also plays a key role in the early events in establishing new metastatic foci.15 Weidner et al.16 reported the inverse relation between the degree of angiogenesis detected in a primary tumor and patient prognosis. Their work established a direct relationship between metastasis and angiogenesis. Recently, it was shown that VEGF mRNA is upregulated in most human tumors including lung cancer, and this was found to correlate with poor prognosis.17 Yuan et al. studied various VEGF isoforms in NSCLC and found that VEGF-189 showed correlations with high intratumoral microvessel density, short survival, and early postoperative relapse. Also VEGF-121 was correlated with short survival and relapse. In contrast, expression of two other isoforms, VEGF-165 and VEGF-206, had no predictive value.18 The different receptors and ligands in this system are presented in Figure 50.2. Each of the different VEGF ligands activates specific tyrosine kinase receptor. Three isoforms of membrane-bound VEGF receptors (VEGFR) have been identified, and their roles in angiogenesis seem to be distinct. VEGFR-1 (also known as fms-like tyrosine kinase-1) has the highest binding affinity for VEGF but is capable of generating relatively little kinase activity. VEGFR-2 (also known as kinase domain region or fetal liver kinase-1) is the isotype most associated with endothelial cell proliferation and chemotaxis. Interestingly, VEGFR-1 and/or -2 were found on cancer tumor cells in breast, ovarian, and lung tumor tissue and in glioma tissue, indicating that VEGF plays roles in these cancers and leading researchers to identify this receptor as a potential target for direct anti-tumor activity.19 VEGFR-3 (also known as fms-like tyrosine kinase-4) seems to regulate primarily lymphangiogenesis.20 The identification of the different players in the VEGF network and the development of specific inhibitors to the ligand and the receptors offer an attractive target for therapy in lung cancer.
FIGURE 50.2. Schematic diagram of the VEGF receptors and ligands. VEGFR-1 and VEGFR-2 are expressed on vascular endothelial cells and VEGFR-3 on lymphatic endothelium in the adult but also on tumor blood vessels. These receptors are also expressed on some tumor cells. Neuropilin (NRP-1) is expressed on vascular endothelium, neurons and some tumor cells. (Modified from Dvorak HF. Vascular permeability factor/vascular endothelial growth factor: a critical cytokine in tumor angiogenesis and a potential target for diagnosis and therapy. J Clin Oncol 2002;20:4368–4380.)
Monoclonal Antibodies Against VEGF and VEGF Receptor
Several approaches have been developed to modulate VEGF-mediated angiogenesis; among those, the most advanced are antibodies against the VEGF protein itself. Also explored here are monoclonal antibodies against the VEGFR.21,22,23,24
Bevacizumab. Furthest along in antiangiogenesis clinical research is bevacizumab, a recombinant humanized monoclonal antibody to VEGF (rhuMAb-VEGF). Bevacizumab was developed from the murine antibody A4.6.1 by placing its complementarity-determining (antigen-binding) regions into a human IgG1 constant-region framework and modifying further amino acid residues to optimize antigen binding.
P.715

In bevacizumab, the resulting product, 93% of the amino acids are human and 7% are murine in origin.25 Bevacizumab is administered by intravenous infusion and acts by binding and neutralizing all VEGF-A isoforms, without binding to other growth factors.
Preclinical Studies. Both bevacizumab and the parent murine antibody A4.6.1 inhibited the growth of various human tumor cell types in murine xenograft models,26,27,28 including the CALU-6 NSCLC model.29 The mechanism of growth inhibition was attributed to the effect on VEGF function and tumor vascularity since there was no inhibitory effect on the growth of cancer cells in vitro, whereas treated tumors showed reduced vascularity28 and reduced interstitial pressure.27 In addition to inhibition of the primary tumor, reduction in metastases was also observed in some studies.30,31,32 Hypoxia-induced production of VEGF is believed to be important in mediating tumor resistance to radiotherapy and chemotherapy,33 and the antibody A4.6.1 significantly augmented the anti-tumor effects of both modalities.26,29 Administration of bevacizumab was able to reverse the protective effect of VEGF against the antiangiogenic effects of docetaxel in endothelial cells both in vitro and in vivo.34 Finally, VEGF has been shown to inhibit differentiation of dendritic cells, and this inhibition can be reversed by an anti-VEGF antibody, with a corresponding increase in anti-tumor immune responses.35,36
Phase I Clinical Trials. Bevacizumab has shown an elimination half-life of approximately 21 days. It reduced serum VEGF concentrations to undetectable levels when administered at doses of 3 mg/kg or more per week and showed no pharmacologic interactions when studied in combination with a variety of chemotherapeutic agents. Interestingly, despite the fact that a proportion of the antibody is murine in origin, antibodies to bevacizumab were not detected in these studies.37,38 This is similar to findings for other related antibodies such as trastuzumab (Herceptin®, Genentech, Inc., San Francisco, CA)m™ and rituximab (Rituxan®, Genentech, Inc., San Francisco, CA)™.
Clinical Trials in Cancer Patients. Bevacizumab has recently shown significant activity in colon and renal cancers. Hurwitz et al.7 conducted a phase III study of bevacizumab plus chemotherapy in patients with previously untreated metastatic colorectal cancer and for the first time demonstrated clinically meaningful and statistically significant improvements in survival using an antivascular agent. In this study, patients received IFL (5-FU, leucovorin, irinotecan) for 4–6 weeks plus placebo (n = 412) or bevacizumab (5 mg/kg intravenously every 2 weeks) (n = 403). Although overall reporting of Common Toxicity Criteria (CTC) grade 3 or 4 events was high, the events were consistent with the usual toxicity of IFL chemotherapy, and those events possibly related to bevacizumab therapy were low with only hypertension significantly higher than for the placebo group (22.4% vs 8.3%). Of note, only 11% of patients receiving bevacizumab had CTC grade 3 hypertension (requiring the addition of antihypertensive medication), and there were no grade 4 events (hypertensive crisis) related to bevacizumab therapy. The bleeding, thrombosis, and proteinuria identified in phase II studies as possible safety concerns were not seen in this study. Median survival in the bevacizumab arm was 20.3 months, compared with 15.6 months in the IFL/placebo arm (p < 0.001). Objective response rates (complete and/or partial) were 45% and 35%, respectively. This study was consistent with the original bolus IFL regimen data, with a median survival of 14.8 months and an overall response rate of 39%.39 This study provided unequivocal proof of principle and established the potential value of antivascular therapy in combination with established regimens. On the basis of these results, the FDA recently approved bevacizumab as a first-line treatment for patients with metastatic colorectal cancer. Yang et al.8 recently showed that bevacizumab increased the time to progression in metastatic renal cell carcinoma. They selected VEGF as a target for treatment of clear-cell kidney cancer because mutations in the von Hippel-Lindau tumor-suppressor gene, which probably cause both hereditary renal-cell carcinoma and most sporadic clear-cell kidney cancers, result in overproduction of this growth factor by the tumors. A randomized, double-blind, phase II trial was conducted comparing placebo with bevacizumab at doses of 3 and 10 mg/kg body weight, given every 2 weeks; the time to disease progression and the response rate were the primary end points. Minimal toxic effects were seen, with hypertension and asymptomatic proteinuria predominating. The trial was stopped after the interim analysis met the criteria for early stopping. With 116 patients randomly assigned to treatment groups (40 to placebo, 37 to low-dose antibody, and 39 to high-dose antibody), there was a significant prolongation of the time to disease progression in the high-dose-antibody group compared with the placebo group (p < 0.001). There was a small difference, of borderline significance, between the time to progression of disease in the low-dose-antibody group and that in the placebo group (p = 0.053). The probabilities of being progression-free for patients given high-dose antibody, low-dose-antibody, and placebo were 64%, 39%, and 20%, respectively, at 4 months and 30%, 14%, and 5% at 8 months. At the last analysis, there were no significant differences in overall survival among the groups (p > 0.20 for all comparisons). Interestingly, no correlation was found between plasma levels of VEGF and clinical outcome. In fact, during bevacizumab therapy, the plasma level of VEGF rose. The authors noted that the assay measured both free and antibody-bound VEGF and suggested that this increase might have been due to diminished clearance of bevacizumab-bound,
P.716

inactive VEGF or to an antibody-mediated blockade of the binding of VEGF to its receptors.8
Clinical Trials in Lung Cancer. A randomized, multicenter, phase II trial was conducted involving 99 patients with newly diagnosed stage IIIB (with pleural effusion), stage IV, or recurrent NSCLC.9 Patients were randomized to receive chemotherapy alone [carboplatin (target AUC 6 mg/mL × min) plus paclitaxel (200 mg/m2 every 3 weeks] or chemotherapy with bevacizumab [7.5 mg/kg (low dose) or 15 mg/kg (high dose) every 3 weeks]. Principal efficacy end points were time to disease progression and best tumor response rates (complete or partial response), as determined both by the investigators and by an independent review facility. High-dose bevacizumab (15 mg/kg) plus carboplatin and paclitaxel, increased the response rate (31.5% compared with 18.8%) and median time to progression (7.4 months vs 4.2 months) compared with chemotherapy alone. A modest increase in survival from 13.2 to 14.2 months was noted. Nineteen patients in the control group who showed disease progression were allowed to cross over to receive high-dose bevacizumab monotherapy; no objective responses were observed in these patients, although 5 of the 19 had one measurement of stable disease, and 1-year survival was 47%.9
Bevacizumab Tolerability and Safety. In phase I clinical trials, bevacizumab did not display dose-limiting toxicities when administered alone, nor did it lead to synergistic toxicities when combined with standard chemotherapy regimens.37,38 Adverse events in phase I and II studies, including the phase II NSCLC trial mentioned previously, included hypertension, thrombosis, proteinuria (with occasional nephrotic syndrome) and epistaxis. In the extension study, no unexpected adverse events were observed after 1 year of therapy. Deep venous thrombosis occurred after 1 year of treatment, but patients were able to remain on bevacizumab with anticoagulant therapy.40 In the phase II NSCLC trial, bevacizumab was generally well tolerated and did not appear to increase the incidence or severity of nausea/vomiting, neuropathy, or renal toxicity, which are typically associated with carboplatin/paclitaxel chemotherapy. However, there was a dose-related increase in the incidence of leukopenia, including grade 3 and 4 events.9 The main tolerability concern in this study was the occurrence of bleeding episodes, classified as hemoptysis/hematemesis, which occurred in 6 patients (5 in the low-dose group). Four of these 6 patients died. All 6 cases appeared to be tumor-related, originating from centrally located pulmonary tumors close to major blood vessels. Cavitation or necrosis of the tumor had occurred in 5 of these 6 cases (Fig. 50.3). Such bleeding episodes have not been reported in patients receiving bevacizumab in breast, colorectal, prostate or renal cell cancer trials. Exploratory analysis found that squamous cell histology was a possible risk factor in patients receiving bevacizumab, as this characteristic was found in tumors of 4 of the 6 patients (67%) with serious bleeding, while only 20 of 99 (20%) enrolled subjects had squamous cell histology.41 ECOG is conducting a phase III trial of bevacizumab in patients with advanced NSCLC (E4599). Patients are randomly assigned to receive bevacizumab 15 mg/kg 3 times a week or placebo combined with carboplatin and paclitaxel. Movement of patients from the placebo
P.717

to the bevacizumab arm is not allowed. Patients with a history of hemoptysis and those with squamous cell disease are excluded from the study. An interim toxicity analysis has been performed, and although fatal hemoptysis was seen in the bevacizumab arm, the difference was not significant between the arms.22,23 Regular safety analyses will continue to be performed during the trial.
FIGURE 50.3. Chest CT of a NSCLC patient treated with bevacizumab. Area of tumor necrosis and cavitation following three cycles of treatment. A: Tumor before treatment; B: necrosis and cavitation. (From Johnson DH, Fehrenbacher L, Novotny WF, et al. Randomized phase II trial comparing bevacizumab plus carboplatin and paclitaxel with carboplatin and paclitaxel alone in previously untreated locally advanced or metastatic non-small-cell lung cancer. J Clin Oncol 2004;22:2184–2191.)
VEGF Receptor Tyrosine Kinase Inhibitors (TKIs)
Several VEGFR tyrosine kinase inhibitors (TKIs) have been developed; most are actually not selective agents and target other TKIs as well. As described later, the first generation of these agents had been associated with severe toxic adverse effects, which led to discontinuation of their development. Newer and safer agents are currently evaluated.
SU5416 was designed to inhibit VEGFR-2 and c-kit signaling. It was evaluated in combination with cisplatin and gemcitabine in 19 patients with advanced malignancies. Vascular adverse events, including transient ischemic attacks, cerebrovascular accidents, and deep venous thromboses,42 led to withdrawn of this agent from further development.24 Similarly, the development of SU6668, an oral TKI with multiple receptor targets including VEGFR-2, platelet-derived growth factor (PDGF) receptor, and fibroblast growth factor (FGF) receptor, was stopped because of an unacceptable toxicity profile.22,23,24
ZD6474 is an oral inhibitor of VEGFR-2 and, to a lesser extent, the epidermal growth factor receptor (EGFR): it has an IC50 of approximately 0.04 µM against VEGFR-2 TK and 0.5µM against EGFR TK. In addition, ZD6474 has good activity against many other tyrosine kinases, including PDGF receptor beta and FGF receptor-1.43 ZD6474 showed dose-dependent inhibitory effects on tumor growth by inhibition of tumor angiogenesis in subcutaneous models.43 It also has exerted a dose-dependent anti-tumor effect when used against human lung cancer growing orthotopically in the lungs of nude mice.44 In phase I studies, ZD6474 appeared to be well tolerated. With dose escalation, grade 3 thrombocytopenia, diarrhea, and rash were observed (the latter presumably due to its anti EGFR properties). Asymptomatic QT interval prolongation was observed in seven of 49 patients at various dosages.45 Another phase I study was conducted in 18 Japanese patients with solid tumors refractory to standard therapy, 9 with NSCLC.46 Patients received oral doses of ZD6474 (100, 200, 300, or 400 mg daily) for 28 days. Further 28-day treatment cycles were administered without interruption. ZD6474 therapy was well tolerated at doses of 300 mg/day. Common adverse events in all groups were rash (n = 14), asymptomatic QT interval prolongation (n = 11), diarrhea (n = 10), proteinuria (n = 10), and hypertension (n = 7). Two of the 3 patients receiving 400 mg/day developed dose-limiting toxicities (grade 3 alanine aminotransferase elevation and grade 3 hypertension), at which point 400 mg/day was considered to exceed the maximum tolerated dose. The maximum concentration and area under the curve of ZD6474 linearly increased with the dosage. The terminal half-life ranged from 72–167 hours (median, 96 hours). The area under the curve between 0 and 24 hours increased by 6–14 times following daily dosing for 28 days. Dosages of 100–300 mg/day yielded protein-unbound trough concentrations of 0.08–0.31 µmol/L (n = 10), which exceeded the IC50 of ZD6474 on kinase domain region TK (IC50, 0.04 µmol/L). Preliminary observations of tumor regression (as determined by response evaluation criteria in solid tumors) occurred in 4 patients with NSCLC at 200 and 300 mg/day (maintained even after dose modification from 200 to 100 mg/day in 2 responders and from 300 to 200 mg/day in 1 responder). ZD6474 (100–300 mg/day) was well tolerated and is now being studied in phase II studies of patients with NSCLC.
AEE788 is another oral inhibitor of EGFR, HER2, and VEGFR-1 and -2. It is being studied in phase I/II trials in patients with RCC and glioblastoma multiform.
The tubulin-binding agent ZD6126 is a novel agent with unique antiangiogenic properties. Unlike the other agents discussed, which aim to prevent new vessel formation, ZD6126 selectively targets and induces direct damage to existing tumor endothelial cells.47,48 ZD6126 binds to tubulin in the cytoskeleton of tumor endothelial cells and induces morphologic changes, leading to vessel occlusion and extensive central tumor necrosis. The main toxic effects, which are dose-related, include anorexia, constipation, dyspnea, fatigue, headache, nausea, vomiting, and pain.49
ENDOGENOUS INHIBITORS OF ANGIOGENESIS
Endostatin: It has been postulated that primary neoplasms can inhibit the growth of their metastatic lesions through the production of tumor-derived inhibitors of angiogenesis such as endostatin and angiostatin. Endostatin inhibits endothelial cell proliferation and increases apoptosis in malignant cells.50 To establish the optimal biologic dose of endostatin, a phase I trial was conducted assessing multiple surrogate biologic endpoints, including serial tumor biopsies, serum sampling for ex vivo bioassays of endothelial cell proliferation, and imaging to quantify blood flow using ultrasonography, dynamic computed tomography, and magnetic resonance imaging. The dosage explored for endostatin ranged from 15–600 mg/m2/per day by intravenous infusion. The drug was well tolerated, with no dose-limiting toxicities, and exhibited a linear pharmacokinetic profile. Preliminary anti-tumor effects have been observed in the form of tumor regression and prolonged disease stabilization in a small subset of patients.51,52 This drug is no longer under study.
P.718

Interferons. target the bFGF. In addition to their role as natural first-line antiviral defenders, the interferons regulate multiple biological activities such as cell growth, differentiation, oncogene expression, host immunity, and tumorigenicity. They exert antiproliferative actions on both tumor cells and on endothelial cells. Systemic therapy using recombinant interferons produces antiangiogenic effects in vascular tumors, including Kaposi sarcoma, melanoma, and basal cell, squamous cell, and bladder carcinomas.53 Singh et al.54 found that interferons downregulate the gene expression and protein production of the important proangiogenic molecule basic FGF (bFGF). Ezekowitz et al.55 demonstrated the most remarkable antivascular effect of interferon to date, which was exerted on hemangiomas of infancy.55 Interestingly, inverse correlation was noted between bFGF levels and response to interferon therapy. The level of bFGF has been implicated as a prognostic factor in lung cancer,56,57 but management of lung cancer patients with interferons failed to improve patient outcome.24,58 It had been suggested that using the maximum tolerated dose rather than the optimal biological dose of interferons may account for these disappointing results. Using an animal model, Slaton, et al.,59 studied the effect of different dosages of interferon-α on bladder cancer tumors. They found that the best anti-tumor effect was associated with the highest antiangiogenic activity of IFN-α and the lowest level of bFGF. This was in fact the optimal biological dose, and it was much lower than the maximum tolerated dose of interferon in this model.59
OTHER ANTIVASCULAR AGENTS
Cyclooxygenase-2 inhibitors: Cyclooxygenase-2 (COX-2) is an enzyme involved in inflammation and cancer. COX-2 is normally undetectable in most normal tissues and is induced by cytokines, growth factors, oncogenes, and tumor promoters. In NSCLC, COX-2 expression is increased; furthermore, its level of expression may serve as a marker of poor prognosis. This effect is attributed in part to the COX-2-induced production of several prostaglandins, which in turn lead to promotion of angiogenesis and inhibition of apoptosis.60 The recent availability of COX-2 inhibitor medications offers a potential opportunity to interfere with cancer progression in lung cancer, as has been clearly shown in other malignancies, especially colon cancer.61 Celecoxib, a selective COX-2 inhibitor, has been evaluated in the chemoprevention of lung cancer and in combination with other modalities in the management of early- or late-stage disease. In preclinical studies, celecoxib showed synergy with several agents.62 In clinical trials, a recent study63 reported increased resectability and clinical and pathologic response rates in patients with early-stage NSCLC who were treated with celecoxib (400 mg twice daily) in combination with carboplatin and paclitaxel, in a neoadjuvant setting. Preliminary results of a phase II study evaluating the combination of celecoxib and docetaxel in the treatment of recurrent NSCLC include a 15.4% response rate and a 23.1% stable disease rate among 15 patients with no response to prior chemotherapy.64 In addition, COX-2 inhibition was found to enhance tumor response to radiation in preclinical studies. On the basis of these preclinical findings, several clinical trials are currently examining the efficacy of the combination of celecoxib with radiotherapy in patients with lung cancer.65
Chemotherapeutics as Antivascular Agents
Angiogenesis inhibitors are most effective when administered on a dose schedule that maintains a constant concentration in the circulation instead of a schedule in which therapy is periodically discontinued. Chemotherapy drugs, in contrast, are usually administered at maximum tolerated doses followed by off-therapy intervals. Kerbel66 was the first to propose that antiangiogenic therapy might bypass acquired drug resistance by targeting the genetically stable, host endothelial cells of tumor vessels. He raised the prospect of conventional chemotherapeutic drugs having anti-tumor properties, even against drug-resistant tumors, by targeting the dividing endothelial cells of tumor vessels.66 Antiangiogenic low-dose chemotherapy has also been called “metronomic” therapy,67 although Kerbel and Folkman68 indicated that the two terms do not have precisely the same meaning. Antiangiogenic chemotherapy signifies that the target of the chemotherapy is the microvascular endothelium in the tumor bed, whereas metronomic therapy indicates that the schedule of administration is at very regular intervals.
COMBINATION OF ANTIVASCULAR AND ANTI-TUMOR TARGETED AGENTS
Since tumor progression, metastasis, and angiogenesis depend on activation of multiple growth factor pathways and genetic alternations,5 it has been suggested that simultaneous blockade of several signaling pathways may improve treatment efficacy. An example of this approach is the combined inhibition of VEGF and HER1/EGFR, two growth factors implicated in lung cancer carcinogenesis. Preclinical xenograft experiments have demonstrated that growth inhibition using a combination of bevacizumab and erlotinib (Tarceva®, Genentech Inc., San Francisco, CA), is greater than with either agent alone. On the basis of preclinical results, a dual-center phase I/II study was conducted to examine the combination of bevacizumab and erlotinib in patients with stage IIIB/IV or recurrent nonsquamous NSCLC treated with at least one prior chemotherapy regimen. Sandler et al.69 reported the results of this trial. Based
P.719

on single-agent safety and efficacy data for each agent, three dose levels were selected. At dose level 1, bevacizumab 7.5 mg/kg was administered every 3 weeks with erlotinib 100 mg/day; dose level 2 consisted of bevacizumab 15 mg/kg every 3 weeks with erlotinib 100 mg/day; and dose level 3 consisted of bevacizumab 15 mg/kg every 3 weeks with erlotinib 150 mg/day. A standard 3 + 3 design was used, and no intrapatient dose escalation was permitted. A dose-limited toxicity was defined as an NCI CTC toxicity not of at least grade 3, adequately controlled with appropriate therapy. To date, 40 evaluable patients have been enrolled, including 12 patients on the phase I part and 28 patients on the phase II part of the trial. No dose-limiting toxicities have occurred. Pharmacokinetic analysis found no unusual interactions between the two agents. Partial response was noted in 9 patients (20%) and stable disease in 10 patients (25%).69 This combination had also shown promising results in patients with metastatic renal cell cancer,70 squamous cell cancer of the head and neck,71 and metastatic breast cancer.72
SURROGATE MARKERS OF ACTIVITY
Clinical assessment of antivascular therapy may include studies of direct effect on tumor cells and their blood supply. Davis et al.73 used this approach to assess the endostatin effect on apoptosis of tumor cells and their associated endothelial cells, using excisional tumor biopsies obtained at baseline and after 56 days of endostatin therapy. They observed significant increases in endothelial cell death with maximal effects at an endostatin dose of 249 mg/m2. In contrast, levels of tumor cell death were uniformly low and did not correlate with endostatin dose.73 However, in most cases repeated biopsies are not feasible, and other and indirect methods are needed to monitor antivascular therapy. In addition, in some cases vascular-targeted agents induce their antivascular and tumor effects after a relatively prolonged administration time, and biomarkers of activity and other surrogate markers are needed to predict drug activity and efficacy and to titrate the appropriate dosage at an early time point. Interestingly, quantification of microvessel density, although valuable as a predictor of future risk of metastasis or mortality, has not proven to be a useful indicator of efficacy of antivascular therapy, and other candidates are being studied for this purpose.
Measurement of Circulating or Urinary Levels of Angiogenic Factors
Interferon-alpha-2b therapy is an effective, well-tolerated treatment for complicated hemangiomas; measurement of urinary bFGF levels may provide an objective method for monitoring treatment response,74 as had been shown in preclinical models.59 For most tumors, however, it is unlikely that quantification of circulating factors will serve as useful surrogate markers since they generate various positive and negative regulators of angiogenesis. To determine whether a tumor is growing or regressing, it would be necessary to quantify the plasma or urine concentration of all of these mediators, which is currently not feasible.68
Circulating Endothelial Precursor Cells
Since tumor angiogenesis is associated with recruitment of hematopoietic and circulating endothelial precursor cells, measurement of these cells had been correlated with antivascular therapy. Results suggested that quantification of circulating endothelial cells or endothelial precursor cells might serve as a surrogate angiogenesis marker.75 Recent data suggest that impaired recruitment of bone marrow-derived endothelial and hematopoietic precursor cells blocks tumor angiogenesis and growth.76
Skin Biopsies and Hair Follicle Phosphorylation
Studies involving EGFR TKIs demonstrated that inhibition of receptor phosphorylation in skin biopsies77 and hair follicle78 correlated with biological activity of these agents on the tumor. However, the utility of these bioassays as predictors of clinical activity awaits further investigation.
Non-Invasive Imaging Studies
A phase I study of recombinant human endostatin examined positron emission tomography (PET) as a potential surrogate for response to antiangiogenic therapy.52 PET was used to assess tumor blood flow with [15-O] H2O, and metabolism with 18-fluorodeoxyglucose (FDG) before the start of therapy and then every 4 weeks. Although tumor blood flow and metabolism as measured by PET scans generally decreased with increasing doses of endostatin, the effects were complex and in some analyses nonlinear.52
Multi-Modality Surrogate Assays
Willett et al.79 further developed the multimodality approach presented in the endostatin studies52,73 to evaluate the antivascular effects of bevacizumab. In the setting of a phase I clinical trial that integrated bevacizumab into a contemporary treatment program of preoperative chemotherapy and radiation therapy followed by surgery for patients with primary and nonmetastatic rectal cancer, they studied drug effect on tumor physiology (blood perfusion, blood volume, permeability–surface area product, microvascular density, perivascular coverage, interstitial fluid pressure, and FDG uptake), systemic response (VEGF level in blood, number of circulating endothelial cells and progenitor cells, and tumor response. They found that a single
P.720

infusion of the VEGF-specific antibody bevacizumab decreased tumor perfusion, vascular volume, microvascular density, interstitial fluid pressure and the number of viable, circulating endothelial and progenitor cells, and increased the fraction of vessels with pericyte coverage in patients with rectal carcinoma. These data indicate that VEGF blockade has a direct and rapid antivascular effect in human tumors.79
CONCLUSION
Our understanding of tumor development, progression, and metastasis has advanced greatly in recent years. The role of the blood supply in these processes, including recruitment of preexisting vasculature and angiogenesis (i.e., formation of new blood vessels) had been studied extensively in this context. Key regulators of these processes have been elucidated,5 leading to the identification and assessment of inhibitors of the vasculature growth process. Initial clinical results were disappointing. An example is the experience with matrix metalloproteinase (MMP) inhibitors. Degradation of the extracellular matrix and basement membranes by MMPs is one of the first steps in angiogenesis. These enzymes have been strongly implicated in tumor growth, invasion, and metastasis and are expressed by proliferating endothelial cells,5 hence, the rationale for their blockade. However, clinical trials with the MMP inhibitors marimastat, prinomastat, BMS275291, BAY12-9566, and neovastat failed to demonstrate any beneficial effect,24 expressing the complexity of angiogenesis and metastasis processes and the challenging target identification. A different trend had been observed with VEGF inhibitors and promising preclinical results have led to great optimism for this therapeutic approach. Recently bevacizumab, a VEGF monoclonal antibody, was the first antiangiogenesis agent to be approved for the treatment of cancer. Multiple clinical trials are currently examining this agent as well as other modulators of the VEGF system, and some of the promising results had been presented in this chapter (Tables 50.1 and 50.2). Yet, several unique characteristics of antiangiogenesis therapies need to be addressed when designing future clinical trials with these agents:
TABLE 50.1. VEGF NETWORK MODULATORS IN CLINICAL TRIALS
TABLE 50.2. ANGIOGENESIS INHIBITORS IN US CLINICAL TRIALS
P.721

  • Unlike with cytotoxic therapy, the benefit of antiangiogenic therapy may not be immediate, in part because antiangiogenic therapy is cytostatic in nature rather than cytotoxic although a biological effect on vascular function may be anticipated within days,79 a clinical effect is expected after a prolonged period of time, and chronic therapy will be required to prevent tumor progression. For example, patients have been treated with direct angiogenesis inhibitors, such as interferon-α, for as long as 7 years and with endostatin for more than 1 year.68 In fact, Teicher et al.80 showed that antiangiogenic therapy actually increased tumor blood flow and oxygen delivery during the first weeks of therapy, which might explain why some tumors increase in size before shrinking during antiangiogenic therapy. Thus, it has been suggested that monotherapy with vascular-targeted agents may not be appropriate for patients with advanced disease. In this setting, such agents still may prove beneficial in long-term maintenance approaches in patients with minimal residual disease or when it is combined with conventional therapies in patients with bulky or metastatic disease.
  • As discussed previously, metastasis and angiogenesis are complex sequential processes that are regulated by multiple factors. Recent failures of clinical trials of antivascular therapy suggest that there is likely sufficient redundancy in the system to protect it against the effects of drugs, such as MMP inhibitors, that target only a few of these factors and enzymes. Following validation of the target, combinations of several targeted therapies are more likely to be more effective, as shown by Sandler et al.69 Kerbel and Folkman68 suggested the use of a combination of agents that target blood vessels directly and indirectly. Direct inhibitors, such as endostatin, target the microvascular endothelial cells that are recruited to the tumor bed and prevent them from responding to various endothelial mitogens. Indirect inhibitors, such as EGFR TKIs, inhibit tumor cells themselves from producing such endothelial mitogens, e.g., the proangiogenic factors bFGF, VEGF, and transforming growth factor-α (TGF-α). Other recent preclinical studies suggested that EGFR TKIs exert the best clinical effect when they actually target both tumor cells and tumor-associated endothelial cells.81 In these models, tumors produced the ligand
    P.722

    TGF-α, which in turn induced the expression and activation of EGFR by endothelial cells, thus making these drugs both anti-tumor and antivascular agents.81
  • Different combinations and schedules of conventional cytotoxic agents and vascular-targeted agents should be fully evaluated, taking into account the unique mechanism of action of targeted therapy. Clinical end points established for the study of conventional cytotoxic agents such as tumor response, may not be appropriate for these agents that are usually administered below their maximum tolerated dose; alternative means of clinical assessment will be important, particularly in early clinical development. Time to progression and overall survival are likely to remain key factors in large-scale studies as the definitive descriptors of therapeutic success. Biological activity should be determined for each of these agents, and biomarkers and surrogate markers of activity should be sought.
In summary, antiangiogenesis agents have demonstrated promising results in some cancers yet in lung cancer no survival beneficial effects have been shown, presumably because most cases are diagnosed in an advanced stage when there is likely sufficient redundancy in the system to protect it against the effects of drugs. A better understanding of the biology of blood vessel formation and better design of clinical studies should lead to proper incorporation of vascular-targeted therapy in the management of lung cancer (Fig. 50.4).
FIGURE 50.4. A patient specific cocktail of conventional combined with targeted therapy against tumor cells and tumor vasculature.
REFERENCES
1. Jemal A, Tiwari RC, Murray T, et al. Cancer statistics, 2004. CA Cancer J Clin 2004;54:8–29.
2. Bunn PA Jr. Chemotherapy for advanced non-small-cell lung cancer: who, what, when, why? J Clin Oncol 2002;20(18 Suppl):23S–33S.
3. Folkman J. Tumor angiogenesis: therapeutic implications. N Engl J Med 1971;285:1182–1186.
4. Fidler IJ. Angiogenesis and cancer metastasis. Cancer J 2000;6(Suppl 2):S134–S141.
5. O'Reilly MS. Therapeutic strategies using inhibitors of angiogenesis. Method Mol Biol 2003;223:599–634.
6. Carmeliet P. Mechanisms of angiogenesis and arteriogenesis. Nat Med 2000;6:389–395.
7. Hurwitz H, Fehrenbacher L, Cartwright T, et al. Bevacizumab (a monoantibody to vascular endothelial growth factor) prolongs survival in first-line colorectal cancer 9CRC): results of a phase III trial of bevacizumab in combination with bolus IFL (irinotecan, 5-fluorouracil, leucovorin) as first-line therapy in subjects with metastatic CRC. Proc Am Soc Clin Oncol 2003;22 (abstr 3646).
8. Yang JC, Haworth L, Sherry RM, et al. A randomized trial of bevacizumab, an anti-vascular endothelial growth factor antibody, for metastatic renal cancer. N Engl J Med 2003;349:427–434.
9. Johnson DH, Fehrenbacher L, Novotny WF, et al. Randomized phase II trial comparing bevacizumab plus carboplatin and paclitaxel with carboplatin and paclitaxel alone in previously untreated locally advanced or metastatic non-small-cell lung cancer. J Clin Oncol 2004;22:2184–2191.
10. Hanahan D, Folkman J. Patterns and emerging mechanisms of the angiogenic switch during tumorigenesis. Cell 1996;86:353–364.
11. Cleaver O, Melton DA. Endothelial signaling during development. Nat Med 2003;9:661–668.
12. Folkman J. Angiogenesis in cancer, vascular, rheumatoid and other disease. Nat Med 1995;1:27–31.
13. Dor Y, Djonov V, Keshet E. Induction of vascular networks in adult organs: implications to proangiogenic therapy. Ann N Y Acad Sci 2003;995:208–216.
14. Senger DR, Galli SJ, Dvorak AM, et al. Tumor cells secrete a vascular permeability factor that promotes accumulation of ascites fluid. Science 1983;219:983–985.
15. Li CY, Shan S, Huang Q, et al. Initial stages of tumor cell-induced angiogenesis: evaluation via skin window chambers in rodent models. J Natl Cancer Inst 2000;92:143–147.
16. Weidner N, Semple JP, Welch WR, et al. Tumor angiogenesis and metastasis—correlation in invasive breast carcinoma. N Engl J Med 1991;324:1–8.
17. Toi M, Matsumoto T, Bando H. Vascular endothelial growth factor: its prognostic, predictive, and therapeutic implications. Lancet Oncol 2001;2:667–673.
18. Yuan A, Yu CJ, Kuo SH, et al. Vascular endothelial growth factor 189 mRNA isoform expression specifically correlates with tumor angiogenesis, patient survival, and postoperative relapse in non-small-cell lung cancer. J Clin Oncol 2001;19:432–441.
19. Ferrara N, Gerber HP, LeCouter J. The biology of VEGF and its receptors. Nat Med 2003;9:669–676.
20. Stacker SA, Achen MG, Jussila L, et al. Lymphangiogenesis and cancer metastasis. Nat Rev Cancer 2002;2:573–583.
21. Scappaticci FA. Mechanisms and future directions for angiogenesis-based cancer therapies. J Clin Oncol 2002;20:3906–3927.
22. Kim ES, Herbst RS. Angiogenesis inhibitors in lung cancer. Curr Oncol Rep 2002;4:325–333.
23. Herbst RS, Hidalgo M, Pierson AS, et al. Angiogenesis inhibitors in clinical development for lung cancer. Semin Oncol 2002;29(1 Suppl 4):66–77.
24. Sridhar SS, Shepherd FA. Targeting angiogenesis: a review of angiogenesis inhibitors in the treatment of lung cancer. Lung Cancer 2003;42(Suppl 1):S81–S91.
25. Presta LG, Chen H, O'Connor SJ, et al. Humanization of an anti-vascular endothelial growth factor monoclonal antibody for the therapy of solid tumors and other disorders. Cancer Res 1997;57:4593–4599.
P.723

26. Lee CG, Heijn M, di Tomaso E, et al. Anti-Vascular endothelial growth factor treatment augments tumor radiation response under normoxic or hypoxic conditions. Cancer Res 2000;60:5565–5570.
27. Pham CD, Roberts TP, van Bruggen N, et al. Magnetic resonance imaging detects suppression of tumor vascular permeability after administration of antibody to vascular endothelial growth factor. Cancer Invest 1998;16:225–230.
28. Kim KJ, Li B, Winer J, et al. Inhibition of vascular endothelial growth factor-induced angiogenesis suppresses tumour growth in vivo. Nature 1993;362:841–844.
29. Kabbinavar F, Wong JT, Ayala RE, et al. The effect of antibody to vascular endothelial growth factor and cisplatin on the growth of lung tumors in nude mice. Proc Am Assoc Cancer Res 1995;36:488.
30. Kanai T, Konno H, Tanaka T, et al. Anti-tumor and anti-metastatic effects of human-vascular-endothelial-growth-factor-neutralizing antibody on human colon and gastric carcinoma xenotransplanted orthotopically into nude mice. Int J Cancer 1998;77:933–936.
31. Konno H, Arai T, Tanaka T, et al. Antitumor effect of a neutralizing antibody to vascular endothelial growth factor on liver metastasis of endocrine neoplasm. Jpn J Cancer Res 1998;89:933–939.
32. Melnyk O, Zimmerman M, Kim KJ, Shuman M. Neutralizing anti-vascular endothelial growth factor antibody inhibits further growth of established prostate cancer and metastases in a pre-clinical model. J Urol 1999;161:960–963.
33. Harmey JH, Bouchier-Hayes D. Vascular endothelial growth factor (VEGF), a survival factor for tumour cells: implications for anti-angiogenic therapy. Bioessays 2002;24:280–283.
34. Sweeney CJ, Miller KD, Sissons SE, et al. The antiangiogenic property of docetaxel is synergistic with a recombinant humanized monoclonal antibody against vascular endothelial growth factor or 2-methoxyestradiol but antagonized by endothelial growth factors. Cancer Res 2001;61:3369–3372.
35. Gabrilovich D, Ishida T, Oyama T, et al. Vascular endothelial growth factor inhibits the development of dendritic cells and dramatically affects the differentiation of multiple hematopoietic lineages in vivo. Blood 1998;92:4150–4166.
36. Gabrilovich DI, Ishida T, Nadaf S, et al. Antibodies to vascular endothelial growth factor enhance the efficacy of cancer immunotherapy by improving endogenous dendritic cell function. Clin Cancer Res 1999;5:2963–2970.
37. Gordon MS, Margolin K, Talpaz M, et al. Phase I safety and pharmacokinetic study of recombinant human anti-vascular endothelial growth factor in patients with advanced cancer. J Clin Oncol 2001;19:843–850.
38. Margolin K, Gordon MS, Holmgren E, et al. Phase Ib trial of intravenous recombinant humanized monoclonal antibody to vascular endothelial growth factor in combination with chemotherapy in patients with advanced cancer: pharmacologic and long-term safety data. J Clin Oncol 2001;19:851–856.
39. Saltz LB, Cox JV, Blanke C, et al. Irinotecan plus fluorouracil and leucovorin for metastatic colorectal cancer. Irinotecan Study Group. N Engl J Med 2000;343:905–914.
40. Langmuir lV, Cobleigh M, Herbst R, et al. Successful long-term therapy with bevacizumab (Avastin™) in solid tumors: Preliminary report on extension study AVF0778g. Proc Am Soc Clin Oncol 2002;21(Part 1):9a (abstr 32).
41. Novotny W, Holmgren E, Griffing S, et al. Identification of squamous cell histology and central, cavitary tumors as possible risk factors for pulmonary hemorrhage (PH) in patients with advanced NSCLC receiving Bevacizumab (BV). Proc Am Soc Clin Oncol 2001;20:330a(abstr 1318).
42. Kuenen BC, Rosen L, Smit EF, et al. Dose-finding and pharmacokinetic study of cisplatin, gemcitabine, and SU5416 in patients with solid tumors. J Clin Oncol 2002;20:1657–1667.
43. Wedge SR, Ogilvie DJ, Dukes M, et al. ZD6474 inhibits vascular endothelial growth factor signaling, angiogenesis, and tumor growth following oral administration. Cancer Res 2002;62:4645–4655.
44. Wu W, Isobe T, Onn A, et al. Targeted therapy against VEGF and EGF receptor signaling with ZD6474 blocks angiogenesis and inhibits the growth and dissemination of orthotopic human lung cancer in mice. American Association of Cancer Research. AACR 2004;(abstr 4551).
45. Hurwitz H, Holden SN, Eckhardt SG, et al. Clinical evaluation of ZD6474, an orally active inhibitor of VEGF signaling in patients with solid tumors. Proc Am Soc Clin Oncol 2002;21:82a(abstr 325).
46. Minami H, Ebi H, Tahara M, et al. A phase I study of an oral VEGF receptor tyrosine kinase inhibitor ZD6474, in Japanese patients with sold tumors. Proc Am Soc Clin Oncol 2003;21:194 (abstr 778).
47. Davis PD, Dougherty GJ, Blakey DC, et al. ZD6126: a novel vascular-targeting agent that causes selective destruction of tumor vasculature. Cancer Res 2002;62:7247–7253.
48. Goto H, Yano S, Zhang H, et al. Activity of a new vascular targeting agent, ZD6126, in pulmonary metastases by human lung adenocarcinoma in nude mice. Cancer Res 2002;62:3711–3715.
49. Gadgeel SM, LoRusso PM, Wozniak A, et al. A dose-escalation study of the novel vascular-targeting agent, ZD6126, inpatients with sold tumors. Proc Am Soc Clin Oncol 2002;21:110a (abstr 438).
50. O'Reilly MS, Boehm T, Shing Y, et al. Endostatin: an endogenous inhibitor of angiogenesis and tumor growth. Cell 1997;88:277–285.
51. Herbst RS, Hess KR, Tran HT, et al. Phase I study of recombinant human endostatin in patients with advanced solid tumors. J Clin Oncol 2002;20:3792–3803.
52. Herbst RS, Mullani NA, Davis DW, et al. Development of biologic markers of response and assessment of antiangiogenic activity in a clinical trial of human recombinant endostatin. J Clin Oncol 2002;20:3804–3814.
53. Fidler IJ, Singh RK, Yoneda J, et al. Critical determinants of neoplastic angiogenesis. Cancer J 2000;6(Suppl 3):S225–S236.
54. Singh RK, Gutman M, Bucana CD, et al. Interferons alpha and beta down-regulate the expression of basic fibroblast growth factor in human carcinomas. Proc Natl Acad Sci U S A 1995;92:4562–4566.
55. Ezekowitz RA, Mulliken JB, Folkman J. Interferon alfa-2a therapy for life-threatening hemangiomas of infancy. N Engl J Med 1992;326:1456–1463.
56. Brattstrom D, Bergqvist M, Hesselius P, et al. Serum VEGF and bFGF adds prognostic information in patients with normal platelet counts when sampled before, during and after treatment for locally advanced non-small cell lung cancer. Lung Cancer 2004;43:55–62.
57. Takanami I, Tanaka F, Hashizume T, et al. The basic fibroblast growth factor and its receptor in pulmonary adenocarcinomas: an investigation of their expression as prognostic markers. Eur J Cancer 1996;32A:1504–1509.
58. Antoniou KM, Ferdoutsis E, Bouros D. Interferons and their application in the diseases of the lung. Chest 2003;123:209–216.
59. Slaton JW, Perrotte P, Inoue K, et al. Interferon-alpha-mediated down-regulation of angiogenesis-related genes and therapy of bladder cancer are dependent on optimization of biological dose and schedule. Clin Cancer Res 1999;5:2726–2734.
60. Castelao JE, Bart RD 3rd, DiPerna CA, et al. Lung cancer and cyclooxygenase-2. Ann Thorac Surg 2003;76:1327–1335.
P.724

61. Steinbach G, Lynch PM, Phillips RK, et al. The effect of celecoxib, a cyclooxygenase-2 inhibitor, in familial adenomatous polyposis. N Engl J Med 2000;342:1946–1952.
62. Hida T, Kozaki K, Muramatsu H, et al. Cyclooxygenase-2 inhibitor induces apoptosis and enhances cytotoxicity of various anticancer agents in non-small cell lung cancer cell lines. Clin Cancer Res 2000;6:2006–2011.
63. Altorki N, Keresztes RS, Port JL, et al. Celecoxib (Celebrex), a selective COX-2 inhibitor, enhances the response to preoperative paclitaxel/carboplatin in early stage non-small cell lung cancer. Proc Am Soc Clin Oncol 2002;21:26 (abstr 101).
64. Csiki I, Dang T, Gonzalez A, et al. Cyclooxygenase-2 (COX-2) inhibition + docetaxel (Txt) in recurrent non-small cell lung cancer ((NSCLC): preliminary results of a phase II trial (THO-0054). Proc Am Soc Clin Oncol 2002;21:297A (abstr 1187).
65. Komaki R, Liao Z, Milas L. Improvement strategies for molecular targeting: Cyclooxygenase-2 inhibitors as radiosensitizers for non-small cell lung cancer. Semin Oncol 2004;31(Suppl 1):47–53.
66. Kerbel RS. Inhibition of tumor angiogenesis as a strategy to circumvent acquired resistance to anti-cancer therapeutic agents. Bioessays 1991;13:31–36.
67. Hanahan D, Bergers G, Bergsland E. Less is more, regularly: metronomic dosing of cytotoxic drugs can target tumor angiogenesis in mice. J Clin Invest 2000;105:1045–1047.
68. Kerbel R, Folkman J. Clinical translation of angiogenesis inhibitors. Nat Rev Cancer 2002;2:727–739.
69. Sandler AB, Blumenschein G, Henderson T, et al. Phase I/II trial evaluating the anti-VEGF MAb bevacizumab in combination with erlotinib, a HER1/EGFR-TK inhibitor, for patients with recurrent non-small cell lung cancer. Proc Am Soc Clin Oncol 2004;23:127 (abstr 2000).
70. Hainsworth JD, Sosman JA, Spigel DR, et al. Phase II trial of bevacizumab and erlotinib in patients with metastatic renal carcinoma. Proc Am Soc Clin Oncol 2004;23:381 (abstr 4502).
71. Mauer AM, Cohen EEW, Wong SJ, et al. Phase I study of epidermal growth factor receptor (EGFR) inhibitor, erlotinib, and vascular endothelial growth factor monoclonal antibody, bevacizumab, in recurrent and/or metastatic squamous cell carcinoma of the head and neck (SCCHN). Proc Am Soc Clin Oncol 2004;23:496 (abstr 5539).
72. Dickler M, Rugo H, Caravelli J, et al. Phase II trial of erlotinib (OSI-774), an epidermal growth factor receptor (EGFR)-tyrosine kinase inhibitor, and bevacizumab, a recombinant humanized monoclonal antibody to vascular endothelial growth factor (VEGF), in patients (pts) with metastatic breast cancer (MBC). Proc Amer Soc Clin Oncol 2004;23:127 (abstr 2001).
73. Davis DW, Shen Y, Mullani NA, et al. Quantitative analysis of biomarkers defines an optimal biological dose for recombinant human endostatin in primary human tumors. Clin Cancer Res 2004;10(Pt 1):33–42.
74. Chang E, Boyd A, Nelson CC, et al. Successful treatment of infantile hemangiomas with interferon-alpha-2b. J Pediatr Hematol Oncol 1997;19:237–244.
75. Monestiroli S, Mancuso P, Burlini A, et al. Kinetics and viability of circulating endothelial cells as surrogate angiogenesis marker in an animal model of human lymphoma. Cancer Res 2001;61:4341–4344.
76. Lyden D, Hattori K, Dias S, et al. Impaired recruitment of bone-marrow-derived endothelial and hematopoietic precursor cells blocks tumor angiogenesis and growth. Nat Med 2001;7:1194–1201.
77. Albanell J, Rojo F, Averbuch S, et al. Pharmacodynamic studies of the epidermal growth factor receptor inhibitor ZD1839 in skin from cancer patients: histopathologic and molecular consequences of receptor inhibition. J Clin Oncol 2002;20:110–124.
78. Bucana CD, Fidler IJ. Bioassay using epidermal keratinocytes to determine phosphorylation status of the epidermal growth factor receptor in distant neoplasms. Int J Oncol 2004;24:19–24.
79. Willett CG, Boucher Y, di Tomaso E, et al. Direct evidence that the VEGF-specific antibody bevacizumab has antivascular effects in human rectal cancer. Nat Med 2004;10:145–147.
80. Teicher A, Dupuis N, Kusomoto T, et al. Antiangiogenic agents can increase tumor oxygenation and response to radiation therapy. Radiat Oncol Invest 1995;2:269–276.
81. Baker CH, Kedar D, McCarty MF, et al. Blockade of epidermal growth factor receptor signaling on tumor cells and tumor-associated endothelial cells for therapy of human carcinomas. Am J Pathol 2002;161:929–938.
82. Levine AM, Quinn DI, Gorospe G, et al. Phase I trial of anti-sense oligonucleotide vascular endothelial growth factor (VEGF-AS, Veglin) in patients with relapsed and refractory malignancies. Proc Am Soc Clin Oncol 2004;23:197(abstr 3008).
83. Dupont J, Schwartz L, Koutcher J, et al. Phase I and pharmacokinetic study of VEGF Trap administered subcutaneously (sc) to patients (pts) with advanced solid malignancies. Proc Am Soc Clin Oncol 2004;23:197(abstr 3009).
84. Cohen RB, Simon G, Langer CJ, et al. Phase I trial of oral CP-547,632 (VEGFR2) in combination with paclitaxel (P) and carboplatin (C) in advanced non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2004;23:198(abstr 3014).
85. Motzer RJ, Rini BI, Michaelson MD, et al. SU011248, a novel tyrosine kinase inhibitor, shows antitumor activity in second-line therapy for patients with metastatic renal cell carcinoma: results of a phase 2 trial. Proc Am Soc Clin Oncol 2004;23:381(abstr 4500).
86. Reardon D, Friedman H, Yung WKA, et al. A phase I/II trial of PTK787/ZK 222584 (PTK/ZK), a novel, oral angiogenesis inhibitor, in combination with either temozolomide or lomustine for patients with recurrent glioblastoma multiforme (GBM). Proc Am Soc Clin Oncol 2004;23:110(abstr 1513).
87. Steward WP, Thomas A, Morgan B, et al. Expanded phase I/II study of PTK787/ZK 222584 (PTK/ZK), a novel, oral angiogenesis inhibitor, in combination with FOLFOX-4 as first-line treatment for patients with metastatic colorectal cancer. Proc Am Soc Clin Oncol 2004;23:259 (abstr 3556).
88. George D, Oh W, Gilligan T, et al. Phase I study of the novel, oral angiogenesis inhibitor PTK787/ZK 222584 (PTK/ZK): Evaluating the pharmacokinetic effect of a high-fat meal in patients with hormone-refractory prostate cancer (HRPC). Proc Am Soc Clin Oncol 2004;23:427(abstr 4689).
89. Schleucher N, Trarbach T, Junker U, et al. Phase I/II study of PTK787/ZK 222584 (PTK/ZK), a novel, oral angiogenesis inhibitor in combination with FOLFIRI as first-line treatment for patients with metastatic colorectal cancer. Proc Am Soc Clin Oncol 2004;23:260 (abstr 3558).
90. Ratain MJ, Flaherty KT, Stadler WM, et al. Preliminary antitumor activity of BAY 43–9006 in metastatic renal cell carcinoma and other advanced refractory solid tumors in a phase II randomized discontinuation trial (RDT). Proc Am Soc Clin Oncol 2004;23:381(abstr 4501).


> Table of Contents > Part XI - Novel Therapeutic Strategies > 51 - Receptor Tyrosine Kinase Inhibitors
51
Receptor Tyrosine Kinase Inhibitors
Janessa Laskin
David H. Johnson
Over the past decade there has been a growing sense that the use of traditional chemotherapeutic agents has reached a therapeutic plateau in the treatment of advanced non-small cell lung cancer (NSCLC). Since chemotherapy cannot discriminate between cancer cells and normal tissue, administration of these drugs is often limited by systemic toxicity and commonly, the side effects preclude full therapeutic doses and adherence to dosing schedules. Though it is clear that chemotherapy is an appropriate treatment for many patients with lung cancer there is still much room for improvement.
As our understanding of cancer biology has increased, numerous potential new therapeutic targets have come to light. One such approach is to interfere with the tyrosine kinase component of receptors on the cell surface in order to disrupt intracellular signaling.1 The human genome encodes for the perturbation of more than 500 protein kinases linked to a number of different diseases, including cancer.2 The pivotal work with imatinib (STI571, Gleevec™, Novartis Pharmaceuticals, East Hanover, NJ) in chronic myelogenous leukemia and gastrointestinal stromal tumors provided impressive proof of concept for the effectiveness of making the receptor tyrosine kinase (RTK) a target for anticancer drug.3,4 This idea has now expanded to include the RTK of other surface receptors such as the vascular endothelial growth factor (VEGF) receptor and the epidermal growth factor receptor (EGFR).
EGFR is overexpressed in a variety of solid tumors and is particularly common in NSCLC, with 40%–80% of tumors expressing EGFR.5,6,7,8,9 Although the prognostic significance of EGFR expression is controversial, it is clear that the family of growth factor receptors that include EGFR play an intimate role in tumor progression5,6,8,10,11,12,13,14,15,16,17,18,19 (Table 51.1). When stimulated, these transmembrane receptors trigger a cascade of intracellular signaling that affects cellular proliferation and apoptosis. As this complex web of interactions is unraveled, the receptors and their downstream components can be isolated as potential targets for rationally designed, highly specific targeted therapies. Strategies to target the EGFR include the use of tyrosine kinase inhibitors, monoclonal antibodies, antisense oligonucleotides, and ligand-toxins or immunoconjugates. The majority of these agents are still in early clinical testing, but they show great promise. To date, small molecules designed to inhibit the EGFR tyrosine kinase are furthest along in clinical testing and will be the focus of this chapter.
TABLE 51.1. OUTCOMES OF STUDIES EXAMINING THE PROGNOSTIC SIGNIFICANCE OF EGFR IN NSCLC
BIOLOGY OF EGFR
EGFR is a member of the HER (human epidermal receptor) family of tyrosine kinase receptors, also known as the ErbB family. These four receptors are structurally similar and include: EGFR (HER1/ErbB1), HER2 (ErbB2), HER3 (ErbB3), and HER4 (ErbB4). The functions of the HER group are intimately connected and the details of these relationships are still being sorted out. For example, currently there is no known ligand for HER2. Rather, HER2 appears to act as a partner for the other receptors. Similarly, HER3 lacks tyrosine kinase activity and thus, like HER2, cannot function independently of other members of the HER family.19
Structurally, the EGFR is a 170-kd transmembrane glycoprotein composed of an amino-terminal extracellular domain for ligand binding, a transmembrane helix, and an intracellular cytoplasmic domain (Fig. 51.1). The tyrosine kinase component of the EGFR is contained in the cytoplasmic region. There are at least six known endogenous ligands for EGFR including EGF, transforming growth factor-alpha (TGF-alpha), heparin-binding EGF, epiregulin, amphiregulin, and betacellulin.11,20,21 Of these, TGF-alpha and EGF are the most commonly detected and their role in carcinogenesis and tumor progression has been intensely studied. Upon ligand binding, the EGFR forms homodimers or heterodimers (with another member of the HER family) leading to activation of the tyrosine kinase component and autophosphorylation of the C-terminal tyrosine residues.20 These phosphorylated tyrosines serve as binding sites for cytoplasmic signaling molecules which trigger an intricate network of downstream pathways including the STAT3, phosphatidylinositol-3′-OH (PI3), and ras/MAP kinase signaling pathways. Thus, the end result of ligand binding and subsequent intracellular processes is signal
P.726

transduction from the cell surface to the nucleus ultimately leading to cell proliferation, differentiation, migration, adhesion, resistance to apoptosis, increased cell survival, and gene transcription.11,22
FIGURE 51.1. Epidermal growth factor receptor, intracellular signal transduction, and tyrosine kinase inhibitors.
EGFR TYROSINE KINASE INHIBITORS
A number of small molecule quinazoline- or pyrimidine-based inhibitors of EGFR have been developed. Although the intricacies of the intracellular processes are not yet understood in detail, inhibition of the EGFR tyrosine kinase breaks the chain of subsequent intracellular signals potentially interfering with tumor cell growth and proliferation (Fig. 51.1). There are many compounds at various stages of clinical testing. However, gefitinib (ZD 1839, Iressa®, AstraZeneca Pharmaceuticals, Zug, Switzerland) and erlotinib (OSI 774, Tarceva™, OSI Pharmaceuticals, Melville, NY) are furthest along in clinical trials.
Single-Agent Therapy
Phase I Clinical Trials
In multiple phase I trials gefitinib has demonstrated tolerable and impressive single-agent activity often in heavily pretreated patients.23,24,25,26 In each trial the half-life of gefitinib was compatible with a continuous once-daily dosing schedule. The most common toxicities were dose-related grade 1 and 2 nausea, diarrhea, and an acne-like rash. Dose-limiting toxicity is a reversible grade 3 diarrhea and is observed in patients treated at or above 700 mg/day. In a minority of cases, transient elevations of hepatic enzymes have been observed. Twelve partial remissions were noted in 89 patients with NSCLC included in phase I trials.23,24,25,26
Similar results have been demonstrated with single-agent erlotinib in a phase I trial that enrolled 44 patients with advanced solid tumors including NSCLC.27 Erlotinib was well tolerated and several patients with epidermoid malignancies experienced long periods of stable disease. The dose-limiting toxicities were diarrhea and cutaneous toxicity. The recommended dose for further studies was 150 mg/day.
Given that the EGFR is expressed in normal epithelial tissues, skin reactions and diarrhea are toxicities common to all of the EGFR-tyrosine kinase inhibitors. Phase I studies indicate that an acne-like rash commonly occurs on the face and trunk and is usually mild and self limiting. No particular therapy is recommended to treat the rash, though a variety of topical agents have been tried. The diarrhea usually does not require any treatment but if problematic, standard antidiarrhea medications have been used effectively. Both side effects resolve with discontinuation of the drug. Due to the tolerability and potential for efficacy demonstrated in the phase I trials further clinical trials were pursued in advanced NSCLC.
Phase II Clinical Trials
The IDEAL trials (Iressa Dose Evaluation in Advanced Lung cancer) were large phase II studies examining the efficacy of gefitinib (Iressa) as monotherapy for patients with recurrent advanced NSCLC who had received prior platin-based systemic therapy28,29 (Table 51.2). The trials were similar in structure and both randomized approximately 200 patients to receive either gefitinib at 250 mg or 500 mg daily. Although the efficacy did not appear related to the dose level, there was more toxicity observed in the 500 mg/day arms in both trials. IDEAL 1 was conducted in patients who had failed 1 or 2 previous chemotherapy regimens. For the 250 mg and 500 mg doses, response rates (RR) of 18.4% and 19.0% and disease control (RR plus stable disease) rates of 54% and 51%, respectively, were demonstrated (Fig. 51.2). Median survivals were 7.6 and 8.0 months, with 1-year survival rates of 35% and 29% at the 250 mg and 500 mg dose levels, respectively. Subgroup analysis suggested that patients with adenocarcinoma (bronchioloalveolar
P.727

carcinoma was included in this group) were more than three times more likely to respond to gefitinib (odds ratio of 3.45, p = 0.21). Women also appeared to be more likely to respond with an odds ratio of 2.65 (p = 0.017).29 These findings were echoed in the IDEAL-2 trial.
TABLE 51.2. RESULTS OF THE MULTINATIONAL PHASE II IDEAL (IRESSA DOSE EVALUATION IN ADVANCED LUNG CANCER) TRIALS
FIGURE 51.2. Response, disease control (response plus stable disease), and symptom improvement rates for IDEAL 1 and 2.
IDEAL-2 was conducted in patients who had failed 2 or more chemotherapy regimens (including 25% who had failed 4 or more prior regimens).28 Response rates were 11.8% and 8.8% for the 250 mg and 500 mg doses, and disease control rates were 42% and 36%, respectively (Fig. 51.2). The median survival in the IDEAL-2 trial was 6 months. As opposed to what is generally observed in second- and third-line chemotherapy trials, the number of prior therapies did not appear to adversely affect the response rate. In fact, in patients who had received more prior chemotherapy there was a trend for an increased response to gefitinib, with an RR of 8% for 2 regimens, 10% for 3, and 15% for 4 or more.28 It is unclear whether this phenomenon relates to the activity of gefitinib on recurrent disease, the effects of multiple cycles of chemotherapy on the tumor, the natural history of patients with a more “indolent” form of NSCLC, or another explanation altogether. These responses are all the more notable given that it was widely thought that these drugs were, by nature, more cytostatic than cytotoxic, and thus any tumor shrinkage at all is remarkable, particularly in an aggressive and resistant tumor such as NSCLC.
In recent years there has been a great interest in trying to systematically and reproducibly assess the impact of therapy on a patient's quality of life (QOL). Both of the IDEAL trials contained a QOL assessment.28,29,30 Notably, 34%–43% of patients experienced an improvement in their
P.728

symptoms (Fig. 51.2). Although symptom improvement correlated with tumor response, patients with stable disease also reported an improvement in their symptoms. QOL was found to be independent of Eastern Cooperative Oncology Group (ECOG) performance status at initiation, gender, number of prior therapies, and type of NSCLC. Patients reported that their symptomatic improvement began at a median of only 8 days from the initiation of gefitinib therapy and in some patients this improved QOL lasted up to 7 months. Based primarily on the results of the IDEAL 1 and 2 trials, the U.S. Food and Drug Administration (FDA) approved the use of gefitinib for patients with NSCLC who have failed a platinum- and a docetaxel-containing regimen.
Perez-Soler and colleagues reported the results of a phase II trial of single-agent erlotinib for patients with advanced, previously treated NSCLC.31 The dose of 150 mg/day was well tolerated with the most common adverse effect being a maculopapular acneiform rash in 44 (78%) patients (mild in 30, moderate in 13, and severe in 1). Of the 57 patients treated, 2 (3.5%) achieved a complete response, 5 (9%) a partial response, and 20 (35%) had stable disease. The median survival was 8.4 months and the 1-year survival was 40%. The appearance of a rash appeared to be correlated with response to erlotinib and subsequent analysis suggests that patients who develop a rash may live longer.32 These provocative findings suggest that a rash may be a surrogate end point for tumor response to erlotinib. This hypothesis is being investigated in ongoing clinical trials. The potential for this kind of surrogate physical end point to help define an optimal biological dose demands further investigation as it may have broad implications for other targeted agents. It is as yet unclear if rash correlates with response or survival in patients receiving gefitinib.
Phase II trials confirmed the tolerability and efficacy of oral RTK inhibitors to EGFR. In addition, these agents produced considerable rates of stable disease and important improvements in QOL. However, it must be noted that phase II trials are conducted in a relatively small number of highly selected patients and thus therapeutic optimism should be reserved until the results of larger randomized phase III trials confirm the apparent benefits of these novel agents.
Many of the trials with EGFR-tyrosine kinase inhibitors have not required a degree of EGFR positivity for enrollment. One reason for this is the lack of standardization in measuring EGFR positivity and the legitimate concern regarding the reproducibility of these measurements.7 However, it is apparent from preclinical and clinical data that the level may not even be particularly relevant.33,34,35 Indeed, the squamous cell subtype of NSCLC has the highest rate of EGFR positivity and yet appears to have the lowest associated response rate in comparison to other NSCLC histologic subtypes.9,28,29 Based on single-agent gefitinib studies there appears to be a set of clinical features that characterizes patients with a higher rate of responsiveness to this agent. These features include adenocarcinoma histology, possibly with bronchioloalveolar features, female gender, and a history of minimal or no smoking.28,29,36,37
Harvard investigators recently found an activating mutation in the EGFR that appears to underlie the responsiveness of NSCLC to gefitinib.38,39 The mutations were either small, in-frame deletions or amino acid substitutions clustered around the adenosine triphosphate (ATP)-binding pocket of the tyrosine kinase domain.38,39 The mutations were found in 8 of 9 gefitinib responders in one report39 and 16 of 119 unselected NSCLCs in the second study.38 Interestingly, the mutations were more common in adenocarcinomas (15/70 = 21%), women (9/14 vs. 7/74 in men), and in patients from Japan (15/58 vs. 1/61 from U.S.). The highest rates of mutation were noted in Japanese women with adenocarcinoma (8/14 = 57%).38 These findings mirror the clinical observations made in the IDEAL-1 and IDEAL-2 trials noted earlier.28,29 This exciting development portends another cycle of therapeutic trials in which this mutation might be used to enrich study populations in a manner analogous to using HER2/neu to select patients for trastuzumab therapy.
Combination Therapy
Phase I Clinical Trials
Preclinical data suggested that RTK inhibitors given with chemotherapy increased apoptosis and growth inhibition.40 A number of phase I trials were undertaken with combinations of gefitinib with standard chemotherapy agents such as carboplatin/Taxol® (Bristol-Meyers Squibb Co., New York, NY) and cisplatin/gemcitabine. The safety and tolerability of these combinations was demonstrated.41,42 In addition, three phase I trials of erlotinib combined with carboplatin/Taxol, and gemcitabine with docetaxel or cisplatin also demonstrated the safety and feasibility of combination therapy.43,44
Phase III Clinical Trials
Largely, because of the tolerability of these drugs in phase I combination trials and the promise demonstrated in the single-agent phase II studies, randomized phase III trials of chemotherapy with or without RTK inhibitors were initiated. The INTACT (Iressa in NSCLC Trial Assessing Combination Therapy) 1 and 2 trials were large, randomized phase III studies in chemotherapy-naïve patients with advanced stage III or IV NSCLC.45,46 The trials were similar in design and both randomized patients to receive chemotherapy with gefitinib or placebo (INTACT-1 used cisplatin/gemcitabine and INTACT-2 used carboplatin/Taxol). Two dose levels of gefitinib were used (250 mg or 500 mg daily) as the optimal dose was unclear at the time the trial was planned. Together, INTACT-1 and INTACT-2 enrolled over 2,000 patients, two-thirds of whom received
P.729

gefitinib in addition to standard chemotherapy (Table 51.3). Unfortunately, the results of these trials did not confirm that the addition of gefitinib resulted in an improvement in overall survival (Fig. 51.3). The reason for this apparent lack of benefit remains undefined, though theories abound. Some experts have suggested that despite sound preclinical data, the concurrent use of chemotherapy and gefitinib might have been antagonistic and have suggested that a sequential use of these drugs might be more successful. Others are inclined to believe this apparent lack of benefit is more related to our inability to discriminate between subgroups of patients who are biologically more likely to respond to RKT inhibitors and that perhaps the true benefit was diluted in an unselected population.47 The inability to differentiate appropriate subgroups would have led to the erroneous conclusion that agents such as trastuzumab were not useful in breast cancer. The recent discovery of an activating mutation in the EGFR tyrosine kinase that confers sensitivity to gefitinib may be the molecular marker needed to enrich lung cancer population in a manner analogous to using HER2/neu status to enrich breast cancer population treated with trastuzumab.38,39
FIGURE 51.3. INTACT 1 and 2 survival curves.
TABLE 51.3. INTACT (IRESSA IN NSCLC TRIAL ASSESSING COMBINATION THERAPY) COMBINATION THERAPY CLINICAL TRIALS
Two parallel phase III trials (called TRIBUTE in the U.S. and TALENT outside of the U.S.) randomizing patients to chemotherapy plus or minus erlotinib have completed accrual. Over 1,200 patients enrolled in the two trials and, like the INTACT studies, these results are also negative with respect to survival.48
FUTURE DIRECTIONS
Subgroups of NSCLC
As noted previously, anecdotal reports from the phase I trials of RTK inhibitors suggested that patients with certain histologic subtypes of NSCLC, specifically bronchioloalveolar carcinoma (BAC) or adenocarcinoma with BAC-like features, appeared to have a better response to these agents.36 This proposal is supported by data from a retrospective analysis from Memorial-Sloan Kettering Cancer Center in which the authors examined 140 patients who received single-agent gefitinib.36 This analysis demonstrated that the presence of BAC features and never smoking were significant predictors of response to therapy. (“Never smoking” is defined as consumption of less than 100 cigarettes
P.730

in a person's lifetime.) Patients with BAC in the IDEAL trials were lumped together with the subgroup of patients with adenocarcinoma, as BAC is often considered to be in a pathologic continuum with adenocarcinoma. Nevertheless, patients with adenocarcinoma did appear to have a higher response rate in these two trials. One might speculate that nonsmokers would harbor tumor with fewer genetic abnormalities. Presumably such tumors would be more amenable to a favorable outcome with a targeted agent than tumors with multiple genetic aberrations, which is typically the case in smoking-related lung cancers.49,50,51
Two ongoing phase II studies are assessing the activity of RTKs in patients with advanced BAC. A preliminary report from a single-agent erlotinib phase II study described the results of the first 30 patients enrolled, of these, 8 (27%) patients achieved a partial response.52 Of the 8 responders, 5 were defined as those who had never smoked, which again raises the issue of a possible relationship between smoking status and response to tyrosine kinase inhibitors. A correlative tissue microarray component is to be conducted from pathology specimens obtained from the participants and this will hopefully help elucidate the tumor biology of response. The Southwest Oncology Group has undertaken a similar study of gefitinib monotherapy for BAC.53 Preliminary response data were reported for the first 79 patients (of 145 patients enrolled). In the 62 patients who had never been treated with chemotherapy 3 (5%) achieved a complete response, 9 (15%) had partial responses, and 21 (34%) had stable disease. Of the 17 patients who had received prior chemotherapy 2 (12%) achieved a partial response and 7 (41%) had stable disease. Progression-free survival was 4 months in both groups and median survivals were 15 months and 10 months for the chemotherapy naïve and previously treated groups, respectively.
Beyond Advanced NSCLC
The traditional paradigm of introducing a new chemotherapy agent into treatment regimens is to demonstrate the usefulness in advanced disease, and then progressive trials move it into first-line and finally adjuvant therapy. The unexpected negative results of the INTACT, TALENT, and TRIBUTE trials have interrupted this process for the EGFR-tyrosine kinase inhibitors. However, the issue of sequential maintenance gefitinib therapy is currently under study in phase III trials that will randomize patients to receive gefitinib or placebo after completion of standard chemotherapy for advanced NSCLC. Gefitinib is also being tested in the adjuvant setting as a monotherapy or in combination with cisplatin-based chemotherapy.
Downstream Targets
It is not entirely clear how the presence of EGFR contributes to cancer growth and development; however, it may in part be due to EGFR over-expression or a dysregulation of EGFR activity. One mechanism by which a disruption in normal EGFR function might occur is by a genetic mutation to the EGFR gene itself. The most common mutation results in EGFRvIII, which has a constitutively active tyrosine kinase and has been shown to confer enhanced tumorigenicity in other solid tumors.54 Mutations to the downstream components of the EGFR can also affect the normal signaling cascade. For example, mutations in the ras oncogene, commonly described in lung cancer, have been shown to interfere with EGFR autophosphorylation in preclinical models.55 Phosphatase and tensin homologue (PTEN) mutations can result in increased activity in the PI3-Akt part of the pathway, potentially making the cell less response to tyrosine kinase inhibitors.56 These are all active areas of study since our knowledge of receptor dysfunction and signaling interactions contributes to new ideas for methods to intentionally cause signaling failures.
Combinations with Other Targeted Therapies
Mounting evidence points to a close relationship between the EGFR and VEGF receptor pathways.57,58,59 In preclinical models activation of EGFR induces VEGF expression in a variety of solid tumors. VEGF inhibition has been shown to block tumor cell growth and angiogenesis; hence the combination of EGFR plus VEGF inhibition might prove more effective than either one individually. Based on such preclinical data this theory is currently being tested in patients with advanced recurrent NSCLC in a phase I/II trial of erlotinib with bevacizumab (Avastin™, Genentech, South San Francisco, CA), a recombinant humanized monoclonal antibody to VEGF. The phase I results demonstrated that both agents could be delivered safely and feasibly at full doses (erlotinib 150 mg/day, bevacizumab 15 mg/kg every 3 weeks) and that the combination is well tolerated. This is an ongoing phase I/II trial; however, of the first 22 patients enrolled, 4 had a partial response and 7 had stable disease.60 It seems intuitively obvious that complex pathways such as these may require multifocal blockade and many such combination trials are ongoing.
Other RTK Inhibitors in Development
As noted, there are close ties between the HER/ErbB family of receptors and naturally there is great interest in targeting the cross-linkages and interactions between them. For example, the compound CI-1033 is active against all ErbB family kinases.61 A phase I trial in 32 patients (2 with NSCLC) demonstrated good tolerability when given daily for 14 days every 3 weeks; the dose-limiting toxicity was diarrhea/dehydration.
RTK inhibitors to the VEGF receptor are also under development. For example, a Japanese phase I trial of
P.731

ZD6474 (a compound that also has anti-EGFR activity) was conducted in patients with refractory solid tumors (9 had NSCLC).62 Dose-limiting toxicities were grade 3 hypertension and alanine aminotransferase elevation. Although this trial is not designed to look at response, 4 patients with NSCLC had disease regression by response evaluation criteria in solid tumors (RECIST) criteria. Other compounds in phase I trials include the pan-VEGF RTK inhibitor CEP-7055, and the multitargeted RTK inhibitors SU011248 and SU11248.63,64
CONCLUSIONS
The clinical significance of EGFR in NSCLC is still being explored. EGFR expression by itself is not sufficient to identify gefitinib-sensitive subgroups or provide specific prognostic information. Nonetheless, EGFR does play an important role in carcinogenesis and tumor progression and represents an ideal candidate for molecularly targeted therapy. The recent recognition that some sensitive tumors possess activating mutations provides evidence that molecular markers can be identified that allow for more accurate targeting of so-called targeted agents.38,39 This is clearly a step in the right direction.
In addition to novel ways of targeting cancer cells we may be embarking on a shift in the way we ascribe and measure the benefit of a given therapy, particularly when treatments are as tolerable as the RKT inhibitors. If an agent does not result in disease shrinkage but merely slows down the growth of a cancer and results in a symptomatic improvement, is this an effective form of therapy? The more recent emphasis on QOL assessments and disease stabilization rates as end points in clinical trials may help address this issue but it is also a philosophical question that patients and health care professionals will need to consider.
There is nothing more difficult to take in hand, more perilous to conduct, or more uncertain in its success, than to take the lead in the introduction of a new order of things.
--Niccolo Machiavelli, The Prince, 1532
REFERENCES
1. Sawyers CL. Opportunities and challenges in the development of kinase inhibitor therapy for cancer. Genes Dev 2003;17(24):2998–3010.
2. Noble MEM, Endicott JA, Johnson LN. Protein kinase inhibitors: insights into drug design from structure. Science 2004;303:1800–1805.
3. Druker BJ, Sawyers CL, Kantarjian H, et al. Activity of a specific inhibitor of the BCR-ABL tyrosine kinase in the blast crisis of chronic myeloid leukemia and acute lymphoblastic leukemia with the Philadelphia chromosome. N Engl J Med 2001;344:1038–1042.
4. Demetri GD, von Mehren M, Blanke CD, et al. Efficacy and safety of imatinib mesylate in advanced gastrointestinal stromal tumors. N Engl J Med 2002;347:472–480.
5. Fontanini G, De Laurentiis M, Vignati S, et al. Evaluation of epidermal growth factor-related growth factors and receptors and of neoangiogenesis in completely resected stage I-IIIA non-small-cell lung cancer: amphiregulin and microvessel count are independent prognostic indicators of survival. Clin Cancer Res 1998;4:241–249.
6. Rusch V, Klimstra D, Venkatraman E, et al. Overexpression of the epidermal growth factor receptor and its ligand transforming growth factor alpha is frequent in resectable non-small cell lung cancer but does not predict tumor progression. Clin Cancer Res 1997;3:515–522.
7. Nicholson RI, Gee JM, Harper ME. EGFR and cancer prognosis. Eur J Cancer 2001;37[Suppl 4]:S9–15.
8. Salomon DS, Brandt R, Ciardiello F, et al. Epidermal growth factor-related peptides and their receptors in human malignancies. Crit Rev Oncol Hematol 1995;19(3):183–232.
9. Franklin WA, Veve R, Hirsch FR, et al. Epidermal growth factor receptor family in lung cancer and premalignancy. Semin Oncol 2002;29[1 Suppl 4]:3–14.
10. Woodburn JR. The epidermal growth factor receptor and its inhibition in cancer therapy. Pharmacol Ther 1999;82:241–250.
11. Yarden Y. The EGFR family and its ligands in human cancer: signalling mechanisms and therapeutic opportunities. Eur J Cancer 2001;37:3–8.
12. Ohsaki Y, Tanno S, Fujita Y, et al. Epidermal growth factor receptor expression correlates with poor prognosis in non-small cell lung cancer patients with p53 overexpression. Oncol Reports 2000;7:603–607.
13. Cox G, Jones JL, O'Byrne KJ. Matrix metalloproteinase 9 and the epidermal growth factor signal pathway in operable non-small cell lung cancer. Clin Cancer Res 2000;6:2349–2355.
14. D'Amico TA, Massey M, Herndon JE 2nd, et al. A biologic risk model for stage I lung cancer: immunohistochemical analysis of 408 patients with the use of ten molecular markers. J Thorac Cardiovasc Surg 1999;117:736–743.
15. Pastorino U, Andreola S, Tagliabue E, et al. Immunocytochemical markers in stage I lung cancer: relevance to prognosis. J Clin Oncol 1997;15:2858–2865.
16. Pfeiffer P, Clausen PP, Andersen K, et al. Lack of prognostic significance of epidermal growth factor receptor and the oncoprotein p185HER-2 in patients with systemically untreated non-small-cell lung cancer: an immunohistochemical study on cryosections. Br J Cancer 1996;74:86–91.
17. Volm M, Rittgen W, Drings P. Prognostic value of ERBB-1, VEGF, cyclin A, FOS, JUN and MYC in patients with squamous cell lung carcinomas. Br J Cancer 1998;77:663–669.
18. Veale D, Kerr N, Gibson GJ, et al. The relationship of quantitative epidermal growth factor receptor expression in non-small cell lung cancer to long term survival. Br J Cancer 1993;68:162–165.
19. Feroz K, Williams E, Riese DJ 2nd. ErbB2 and ErbB3 do not quantitatively modulate ligand-induced ErbB4 tyrosine phosphorylation. Cell Signal 2002;14:793–798.
20. Olayioye MA, Neve RM, Lane HA, et al. The ErbB signaling network: receptor heterodimerization in development and cancer. EMBO J 2000;19:3159–3167.
21. Yarden Y, Sliwkowski MX. Untangling the ErbB signalling network. Nat Rev Mol Cell Biol 2001;2:127–137.
22. Ritter C, Arteaga C. The epidermal growth factor receptor-tyrosine kinase: a promising therapeutic target in solid tumors. Semin Oncol 2003;30:3–11.
P.732

23. Baselga J, Rischin D, Ranson M, et al. Phase I safety, pharmacokinetic, and pharmacodynamic trial of ZD1839, a selective oral epidermal growth factor receptor tyrosine kinase inhibitor, in patients with five selected solid tumor types. J Clin Oncol 2002;20:4292–4302.
24. Herbst RS, Maddox A-M, Rothenberg ML, et al. Selective oral epidermal growth factor receptor tyrosine kinase inhibitor ZD1839 is generally well-tolerated and has activity in non-small-cell lung cancer and other solid tumors: results of a phase I trial. J Clin Oncol 2002;20(18):3815–3825.
25. Ranson M, Hammond LA, Ferry D, et al. ZD1839, a selective oral epidermal growth factor receptor-tyrosine kinase inhibitor, is well tolerated and active in patients with solid, malignant tumors: results of a phase I trial. J Clin Oncol 2002;20:2240–2250.
26. Nakagawa K, Tamura T, Negoro S, et al. Phase I pharmacokinetic trial of the selective oral epidermal growth factor receptor tyrosine kinase inhibitor gefitinib (‘Iressa,’ ZD1839) in Japanese patients with solid malignant tumors. Ann Oncol 2003;14:922–930.
27. Hidalgo M, Siu LL, Nemunaitis J, et al. Phase I and pharmacologic study of OSI-774, an epidermal growth factor receptor tyrosine kinase inhibitor, in patients with advanced solid malignancies. J Clin Oncol 2001;19:3267–3279.
28. Kris MG, Natale RB, Herbst RS, et al. Efficacy of gefitinib, an inhibitor of the epidermal growth factor receptor tyrosine kinase, in symptomatic patients with non-small cell lung cancer: a randomized trial. JAMA 2003;290:2149–2158.
29. Fukuoka M, Yano S, Giaccone G, et al. Multi-institutional randomized phase II trial of gefitinib for previously treated patients with advanced non-small-cell lung cancer. J Clin Oncol 2003;21:2237–2246.
30. Natale RB, Zaretsky SL. ZD1839 (Iressa): what's in it for the patient? Oncologist 2002;7 [Suppl]4:25–30.
31. Perez-Soler R, Chachoua A, Huberman M, et al. Final results from a phase II study of erlotinib (Tarceva) monotherapy in patients with advanced non-small cell lung cancer following failure of a platinum-based chemotherapy. Lung Cancer 2003;41[Suppl 2]:S246.
32. Perez-Soler R. Can rash associated with HER1/EGFR inhibition be used as a marker of treatment outcome? Oncology (Huntingt) 2003;17[11 Suppl 12]:23–28.
33. Arteaga CL, Johnson DH. Tyrosine kinase inhibitors-ZD1839 (Iressa). Curr Opin Oncol 2001;13:491–498.
34. Arteaga CL, Baselga J. Clinical trial design and end points for epidermal growth factor receptor-targeted therapies: Implications for drug development and practice. Clin Cancer Res 2003;9:1579–1589.
35. Wakeling AE, Guy SP, Woodburn JR, et al. ZD1839 (Iressa): an orally active inhibitor of epidermal growth factor signaling with potential for cancer therapy. Cancer Res 2002;62:5749–5754.
36. Miller VA, Kris MG, Shah N, et al. Bronchioloalveolar pathologic subtype and smoking history predict sensitivity to gefitinib in advanced non-small-cell lung cancer. J Clin Oncol 2004;22:1103–1109.
37. Cohen MH, Williams GA, Sridhara R, et al. United States Food and Drug Administration drug approval summary: gefitinib (ZD1839; Iressa) tablets. Clin Cancer Res 2004;10:1212–1218.
38. Paez JG, Janne PA, Lee JC, et al. EGFR mutations in lung cancer: correlation with clinical response to gefitinib therapy. Science 2004;304:1497–1500.
39. Lynch TJ, Bell DW, Sordella R, et al. Activating mutations in the epidermal growth factor receptor underlying responsiveness of non-small-cell lung cancer to gefitinib. N Engl J Med 2004;350:2129–2139.
40. Ciardiello F, Caputo R, Bianco R, et al. Antitumor effect and potentiation of cytotoxic drugs activity in human cancer cells by ZD-1839 (Iressa), an epidermal growth factor receptor-selective tyrosine kinase inhibitor. Clin Cancer Res 2000;6:2053–2063.
41. Miller VA, Johnson DH, Krug LM, et al. Pilot trial of the epidermal growth factor receptor tyrosine kinase inhibitor gefitinib plus carboplatin and paclitaxel in patients with stage IIIB or IV non-small-cell lung cancer. J Clin Oncol 2003;21:2094–100.
42. Giaccone G, Gonzalez-Larriba JL, Van Oosterom AT, et al. Combination therapy with gefitinib, an epidermal growth factor receptor tyrosine kinase inhibitor, gemcitabine and cisplatin in patients with advanced solid tumors. Ann Oncol 2004;15:831–838.
43. Forero L, Patnaik A, Hammond LA, et al. Phase I, pharmacokinetic (PK) and biologic study of OSI-774, a selective epidermal growth factor receptor (EGFR) tyrosine kinase (TK) inhibitor in combination with paclitaxel and carboplatin. Proc Am Soc Clin Oncol 2002;21(part 2 of 2):25b (abst 1908).
44. Ratain MJ, George CM, Janisch L, et al. Phase I trial of erlotinib (OSI-774) in combination with gemcitabine (G) and cisplatin (P) in patients with advanced solid tumors. Proc Am Soc Clin Oncol 2002;21 (part 2 of 2):76b(abst 2115).
45. Giaccone G, Herbst RS, Manegold C, et al. Gefitinib in combination with gemcitabine and cisplatin in advanced non-small-cell lung cancer: a phase III trial—INTACT 1. J Clin Oncol 2004;22:777–784.
46. Herbst RS, Giaccone G, Schiller JH, et al. Gefitinib in combination with paclitaxel and carboplatin in advanced non-small-cell lung cancer: a phase III trial—INTACT 2. J Clin Oncol 2004;22:785–794.
47. Johnson DH, Arteaga CL. Gefitinib in recurrent non-small-cell lung cancer: an IDEAL Trial? J Clin Oncol 2003;21:2227–2229.
48. Herbst R, Prager D, Hermann R, et al. Tribute: a phase III trial of erlotinib HCl combined with carboplatin and paclitaxel chemotherapy in advanced non-small cell lung cancer. Proc ASCO 2004;22:14S (Abstract no. 7011).
49. Wistuba, II, Gazdar AF, Minna JD. Molecular genetics of small cell lung carcinoma. Semin Oncol 2001;28[2 Suppl 4]:3–13.
50. Fong KM, Sekido Y, Gazdar AF, et al. Lung cancer. 9: Molecular biology of lung cancer: clinical implications. Thorax 2003;58(10):892–900.
51. Sekido Y, Fong KM, Minna JD. Molecular genetics of lung cancer. Ann Rev Med 2003;54:73–87.
52. Miller VA, Patel J, Shah N, et al. The epidermal growth factor receptor tyrosine kinase inhibitor erlotinib (OSI-774) shows promising activity in patients with bronchioloalveolar cell carcinoma (BAC): preliminary results of a phase II trial. Proc Am Soc Clin Oncol 2003;22:619(abst 2491).
53. West HL, Franklin WA, Gumerlock P, et al. ZD1839 (Iressa) in advanced bronchioloalveolar carcinoma (BAC): a preliminary report of SWOG 0126. Lung Cancer 2003;41[Suppl 2]:S56 (abst O-187).
54. Narita Y, Nagane M, Mishima K, et al. Mutant epidermal growth factor receptor signaling down-regulates p27 through activation of the phosphatidylinositol 3-kinase/Akt pathway in glioblastomas. Cancer Res 2002;62:6764–6769.
55. Martinez-Lacaci I, Kannan S, De Santis M, et al. RAS transformation causes sustained activation of epidermal growth factor receptor and elevation of mitogen-activated protein kinase in human mammary epithelial cells. Int J Cancer 2000;88:44–52.
56. Bianco R, Shin I, Ritter CA, et al. Loss of PTEN/MMAC1/TEP in EGF receptor-expressing tumor cells counteracts the antitumor action of EGFR tyrosine kinase inhibitors. Oncogene 2003;22:2812–2822.
P.733

57. Ravindranath N, Wion D, Brachet P, et al. Epidermal growth factor modulates the expression of vascular endothelial growth factor in the human prostate. J Androl 2001;22:432–443.
58. Viloria-Petit A, Crombet T, Jothy S, et al. Acquired resistance to the antitumor effect of epidermal growth factor receptor-blocking antibodies in vivo: A role for altered tumor angiogenesis. Cancer Res 2001;61:5090–5101.
59. Ciardiello F, Bianco R, Caputo R, et al. Antitumor activity of ZD6474, a vascular endothelial growth factor receptor tyrosine kinase inhibitor, in human cancer cells with acquired resistance to antiepidermal growth factor receptor therapy. Clin Cancer Res 2004;10:784–793.
60. Mininberg ED, Herbst RS, Henderson T, et al. Phase I/II study of the recombinant humanized monoclonal anti-VEGF antibody bevacizumab and the EGFR-TK inhibitor erlotinib in patients with recurrent non-small cell lung cancer (NSCLC). Proc Am Soc Clin Oncol 2003;22:627(abst 2521).
61. Nemunaitis JJ, Eiseman I, Cunningham C, et al. A phase 1 trial of CI-1033, a pan-erbB tyrosine kinase inhibitor, given daily for 14 days every 3 weeks, in patients with advanced solid tumors. Proc Am Soc Clin Oncol 2003;22:243(abst 974).
62. Minami H, Ebi H, Tahara M, et al. A phase I study of an oral VEGF receptor tyrosine kinase inhibitor ZD6474, in Japanese patients with solid tumors. Proc Am Soc Clin Oncol 2003;22:194 (abst 778).
63. Pili R, Carducci MA, Robertson P, et al. A phase I study of the pan-VEGFR tyrosine kinase inhibitor, CEP-7055, in patients with advanced malignancy. Proc Am Soc Clin Oncol 2003;22:207(abst 831).
64. Raymond E, Faivre S, Vera K, et al. Final results of a phase I and pharmacokinetic study of SU11248, a novel multi-target tyrosine kinase inhibitor, in patients with advanced cancers. Proc Am Soc Clin Oncol 2003;22:192 (abst 769).


> Table of Contents > Part XI - Novel Therapeutic Strategies > 52 - Gene Therapy
52
Gene Therapy
Choon-Taek Lee
David P. Carbone
Lung cancer continues to be a major cause of cancer death all over the world. Despite recent advances in chemotherapy, radiation therapy, surgery, and a host of combinations of these, only relatively small real advances have been achieved toward improving the likelihood of surviving lung cancer. Major advances, however, are being made in the field of molecular biology and the understanding of the genetic basis of this disease, and the hope is that this information will ultimately lead to rationally designed treatments that improve the outcomes of lung cancer patients. Gene therapy is an early attempt at directly utilizing molecular genetic knowledge in lung cancer therapeutics, and the status of the field and its specific application to this disease will be reviewed in this chapter.
Gene therapy is the treatment of cancer using genetic material as a therapeutic agent. The basic approaches of gene therapy can be broadly classified into one of three groups: (a) modification of the host responses to the tumor, for example by inducing immunity or altering angiogenic responses; (b) production of a direct or indirect antitumor action in which the introduced genetic material directly affects the cancer cell to halt its growth or kill it; or (c) direct oncolysis by conditionally replicating viruses.
These approaches will be discussed separately.
MODIFICATION OF HOST RESPONSES TO TUMORS
Improving Immunologic Recognition (Fig. 52.1)
During the process by which a normal cell becomes a neoplastic cell, a series of genetic lesions occur that result in the loss of normal growth regulation and the acquisition of the ability to avoid immune surveillance. Both of these processes are required for a tumor to grow successfully in its host. Many of these genetic lesions result in altered protein sequence or expression and thus directly or indirectly result in the expression of potential tumor antigens. Cytotoxic T-cell responses specific for several of these can be detected or artificially induced, but it is very clear that clinically evident tumors have managed to avoid induction of an effective immune response. Gene therapy techniques can be used to deliver biologically active genes intended to alter the tumor's local immunologic microenvironment, increasing the immunogenicity of cancer cells or the responsiveness of T cells, improving antigen presentation, or providing missing paracrine factors.
FIGURE 52.1. Schematic representation of immunogenic gene therapy. Increased immunogenicity of tumor cells by MHC and B7 transfection and altered local immunologic microenvironment by cytokine gene induces tumor antigen specific CTL (cytotoxic T lymphocytes). These CTL can recognize and attack unmodified tumor cells sharing the same tumor antigens in distant sites.
MHC Molecules
The chromosomal region containing the MHC was originally identified because of the ability of genes in this region to mediate transplant rejection as well as to control the immune response of mice and guinea pigs to simple antigens. The analogous genetic region in humans was subsequently shown to encode the genes called the human leukocyte antigens, or HLA molecules. The proximate function of the HLA molecules encoded within the MHC is the presentation of antigenic peptides to T cells. HLA class I and class II molecules are cell surface glycoproteins, anchored to the membrane by hydrophobic transmembrane segments. HLA class I molecules bind to endogenously synthesized peptide fragments and present them on the cell surface for recognition by the T-cell receptor (TCR) on CD8+ T cells. HLA class II molecules are primarily involved in presenting foreign antigens to CD4+ T cells during the initiation and propagation of the immune response. HLA class I molecules are distributed widely among most somatic cells of the body, with the exception of red blood cells. Class II molecules have a much more restricted tissue distribution, generally limited to cells of the immune system such as B cells, macrophages, dendritic cells, and some subsets of T cells. Class II interaction induces the production of cytokines necessary for the expansion of cytotoxic effectors.
Tumor cells have some level of expression of MHC class I molecules on their surface, but in many tumor cells expression of MHC may be low. Allogenic MHC class I genes have been introduced into tumor cells, and this results in the expected induction of allo-MHC–specific cytotoxic T cells. Importantly, responses against endogenous tumor antigens are also induced. The allo-MHC–specific T cells presumably
P.735

assist in the generation of T cells specific for previously silent tumor-specific antigens by producing cytokines in the tumor microenvironment. In a murine lung cancer system (3LL/3) from C57BL/6 mice (MHC type H-2b), transfection of the allogenic MHC molecule H-2Ld caused a reduction in tumorigenicity and protection against unmodified 3LL/3.1 Plautz and colleagues2 showed that expression of a murine class I H-2Ks gene in CT26 mouse colon adenocarcinoma (H-2Kd) or MCA 106 fibrosarcoma (H-2Kb) induced a cytotoxic T-cell response to H-2Ks and, more importantly, to other antigens present on unmodified tumor cells which had not been recognized previously. Recently, allogenic MHC transfection has been applied to humans with HLA-B7 gene transfer. Nabel and colleagues3 reported the reduction of tumor size in a melanoma patient after the direct gene transfer of an HLA-B7 gene in a liposome complex. Clinical protocols of HLA-B7 gene transfer by lipofection in advanced cancer including melanoma, renal cell cancer, and colon cancer have shown immune responses and tumor shrinkage.4,7 Shrinkage of noninjected tumors was also reported in some of these studies.
Therapeutic transfection of syngeneic MHC class I and II molecules has been attempted in several different tumor model systems. Transfection of syngeneic MHC class II (A) in sarcoma cells induced an immune response against both transfected tumor cells and nontransfected tumor cells.8,9 This finding suggests that transfected MHC class II molecules can induce T-helper cells specific to nontransfected tumor cells as well.
Low MHC class I molecule expression in some tumors may lead to decreased presentation of tumor-specific antigens on the cell surface, which could be one mechanism for their escape from immune surveillance. Transfection of syngeneic MHC class I molecules could induce or increase the presentation of endogenous peptide fragments derived from tumor-specific antigens, leading to generation of CD8+ CTLs specific for parental tumor antigens. Once induced, this response can cause recognition and lysis of non-gene–modified cells with lower levels of MHC expression. Increased MHC class I expression on tumor cells may thus result in enhanced immunogenicity and decreased tumorigenicity of tumor cells. Plaksin and co-workers10 showed that high expression of a transfected H-2Kb MHC gene in highly metastatic Lewis lung carcinoma cell (3LL) resulted in the conversion of a high metastatic phenotype to a nonmetastatic or low-metastatic phenotype and protection against the metastatic spread of 3LL.
Costimulatory Molecules (B7)
For the induction of T cell-dependent cellular and humoral immune responses, there is a requirement for two different types of stimuli. The first is antigen-specific engagement of the T cell receptor (TCR) with the antigen/MHC complex, and the second is the antigen-independent stimulation of another set of receptors called costimulatory molecules. This second signal is transmitted by the antigen-independent binding of costimulatory molecules on antigen-presenting cells (APC) with their corresponding receptors on T cells. This signal is required to induce primary T cell proliferation and other effector functions of the immune response.
The most extensively characterized costimulatory molecules
P.736

are CD28 and CTLA-4 on T cells and their ligands, CD80 (B7/BB1, B7-1) and CD86 (B70, B7-2), on professional APC. Ligation of CD28 on T cells by its counter-receptors, CD80 (B7-1) and CD86 (B7-2), leads to the secretion of cytokines such as IL-2 and induces cytolytic T cells. One of the reasons that professional antigen-presenting cells, such as dendritic cells, are such potent inducers of immunity is the high levels of both MHC and costimulatory molecules they express. Tumor cells may have tumor-specific antigens and MHC class I expression but only rarely express B7, and thus are extremely poor direct inducers of immune responses. The rationale of transfection of B7 into tumor cells is to provide or supplement the necessary costimulation for effective immune induction. Townsend and colleagues11 demonstrated that B7-transfection into MHC class I and II positive melanoma induced the rejection of tumors in vivo. This rejection was mediated by CD8+ T cells and did not require CD4+ T cells.
Carcinoembryonic antigen (CEA) is an oncofetal protein expressed by many adenocarcinomas, including those of lung origin. Recently, cotransduction of recombinant vaccinia virus expressing RVB7-1 and one expressing CEA (RV-CEA) resulted in CEA-specific T cell responses and antitumor immunity against a murine carcinoma expressing human CEA. These findings suggest that B7 increased the immunogenicity of CEA.12 B7 transduction into murine fibrosarcomas expressing a p53 mutation resulted in the induction of mutant p53-specific CTL and loss of tumorigenicity as well as protective immunity against challenge by untransduced tumors.13 Similar induction of immunity was found for the P1A epitope in the P815 (a murine plasmacytoma) tumor model. Another study demonstrated that B7 and CD28 interaction provide costimulatory signals not only for T cells but also for natural killer (NK) cells.14 Tumor cell resistance to NK cells is associated with high expression of MHC class I molecules; B7:CD28 interaction induced by B7 transfection can overcome the MHC class I-mediated inactivation of NK cells, increasing their tumoricidal activity. All of these studies provide the experimental groundwork for attempts to utilize B7 in cancer gene therapeutic approaches.
Cytokines
Since the 1970s, immunotherapy against lung cancers using cytokine-gene–modified cancer cells has been studied as an approach for anticancer immunotherapy in many laboratories. Rosenberg was the first to report that systemic administration of IL-2 with or without in vitro expanded autologous lymphokine-activated killer cells (LAK) in advanced cancer patients was associated with significant antitumor responses.15,16 However, the toxicities of systemic cytokine administration interfered with the popularization of this approach. To avoid systemic side effects and, more importantly to approximate normal physiological conditions, gene therapy has been used to insert cytokine genes into tumor cells and induce local production of cytokines in the vicinity of tumors. These altered immunological microenvironments are then postulated to provide favorable conditions for host immune detection of tumor cells and previously unrecognized tumor-specific antigens. Effective recognition of these antigens and induction of a response can therefore allow detection and killing of non-gene–modified tumor cells with the same tumor-specific antigen, even though they may be located far from the site of gene modification.
A number of cytokines have been tested for efficacy in animal models of cytokine gene therapy. IL-2, IL-4, IL-6, IL-7, IL-12, IFN-γ, TNF-α, G-CSF, and GM-CSF, among others, have been investigated. Basic experiments revealed that the subcutaneous injection of cancer cells modified by cytokine genes such as IL-2,17,18 IL-4,19,20 IL-6, IL-7, GM-CSF,21 IFN-γ,22 and TNF23 induced tumor-specific immunity.
IL-2 in particular has been investigated extensively. Fearon and associates17 demonstrated that IL-2 cDNA transfected into murine colon carcinoma (CT26) resulted in the loss of tumorigenicity and bypassed deficient T-helper function in the generation of an antitumor response. Ley and colleagues24 showed that IL-2–transfected murine mastocytoma (P815) cells induced P815-specific CTL which led to regression of established tumors. In natural immune responses, IL-2 is produced by CD4+ T cells activated by the binding of TCR and antigens presented by MHC class II molecules on APC. Secreted IL-2 will activate CD8+ T cell precursors to cytotoxic T cells. IL-2 secretion by gene-modified tumor cells may activate CD8+ T cells directly, bypassing T-helper cells. IL-2 can overcome defects in signal transduction of T cells of tumor-bearing patients caused by the decreased levels of p561ck, and p59fyn.25 Clinical trials of IL-2 cytokine gene therapy have been performed, and immune responses as well as disease stabilization have been reported.26,29
IL-4 also shows antitumor effects in animal tumor models. IL-4 is produced by Th2 subset of helper T cells and mast cells, and has many functions. It can induce LAK cells, stimulate B cell proliferation and maturation, and activate endothelial cells to express vascular cell adhesion molecules. Tepper and co-workers20 demonstrated that IL-4 production from transfected tumor cells had antitumor effects in various tumor cell lines. This effect is blocked by anti–IL-4 antibody related to the level of the production, and is evident in nude mice. Infiltration of the transduced tumor site with macrophages and eosinophils suggested that inflammatory mechanisms were involved.
Interferon-γproduced by activated T cells can modulate the immune response in a number of ways. IFN-γ can induce MHC class I and II molecules which will increase the presentation of antigen on the cell surface, and can induce the activation of macrophages.30 Low expression of MHC molecules on tumor cells is one postulated mechanism by
P.737

which tumors escape from host immune surveillance. Increased expression of MHC molecules by IFN-γ should increase the presentation of tumor-specific antigens and assist the induction of antigen-specific CTL. Transduction of a weakly immunogenic tumor (CMS-5) by retroviral IFN-γ induced the abrogation of tumorigenicity and persistent and specific antitumor immunity against the unmodified CMS-5 challenge.31 The effect of IFN-γ has also been demonstrated in the 3LL mouse lung cancer model. Retroviral IFN-γ gene insertion into poorly immunogenic 3LL-D122 showed a significant decrease in tumorigenicity and metastatic potential, and induced tumor-specific CTL when modified tumor cells were injected after irradiation.22
GM-CSF appears to be one of the most active cytokines in the induction of antitumor immunity. In a comparison of the efficacy of a number of cytokines using retroviral vectors, GM-CSF demonstrated the most potent, specific, and long-lasting antitumor immunity.21 The antitumor immunity induction after gene therapy with GM-CSF was dependent on both CD4+ and CD8+ T cells. This activity may be related to its ability to promote the differentiation of hematopoietic precursors to dendritic cells and other professional antigen-presenting cells.32 We have designed and produced an adenovirus–GM-CSF vector that also overcomes many of the limitations of in vitro culture of primary human tumors. Transduction of 3LL with this adenovirus–GM-CSF vector eliminated its tumorigenicity and induced tumor-specific CTL and the regression of established 3LL tumors.33 Furthermore, we showed that this was associated with an increased number of dendritic cells in the tumor vaccine injection site.
Clinical trials with autologous tumor cells genetically modified to secrete GM-CSF have been performed in several tumor types including melanoma, renal cell carcinoma, pancreatic carcinoma, prostate carcinoma, leukemia and NSCLC. These trials have used different methods for GM-CSF gene transfer including retroviruses, adenoviruses, and plasmid vectors.34 To date, three phase I/II trials of one company's product called GVAX™ (Cell Genesys, South San Francisco, CA)™ have been initiated. Two of them used adenovirus–GM-GSF transduced autologous tumor cells and the other used the mixture of autologous tumors with bystander tumor cell lines (K562) modified to secrete GM-CSF stably (also known as “bystander” GVAX™). The first trial of GVAX™ was conducted by Salgia.35 Vaccines were administrated at three dose levels (1, 4, and 10 × 106 tumor cells/dose) and were given weekly for 2 weeks followed by biweekly vaccination. Vaccinations were well tolerated. Antitumor immunity was demonstrated by induction of delayed type hypersensitivity reaction to injections of irradiated, genetically unmodified autologous tumor cells in 82%. In addition, one patient among 33 demonstrated tumor regression and two have remained recurrence-free after the resection of sole metastatic lesion for vaccine preparation for more than three year. Following, multicenter phase I/II GVAX™ trial was conducted in both early (stage I/II, n = 20) and advanced (stage III/IV, n = 63) NSCLC patients. Vaccine was administered every 2 weeks for up to six vaccinations at doses ranging from 5 to 100 x106 tumor cell/vaccine. Autologous tumor DTH reaction and induction of lung cancer reactive antibodies were demonstrated. Three durable CR and seven with stable disease were seen among 33 patients of advanced disease.36
IL-12 is a new cytokine with dramatic antitumor effects and relatively modest systemic toxicity in animal models. IL-12 has the ability to promote the differentiation of uncommitted T cells to Th1 cells, thought to be key to the production of effective antitumor immunity.37,38,39,40 IL-12 also activates CD8+ T cells and NK cells and generates LAK cells.39,40 Tahara and colleagues41,42 demonstrated that IL-12–retroviral transduction of murine sarcomas showed suppression of tumorigenicity, induction of protective antitumor immunity, and suppression of established nontransduced tumors. The efficacy of IL-12 was confirmed when delivered via recombinant vaccinia virus43 and adenovirus.44 In addition, IL-12 transduction of dendritic cells may improve their function in cancer patients.
To improve and facilitate the clinical application of cytokine gene therapy, several modifications of the published animal model tumor systems are being evaluated. Most animal studies and some human trials have used in vitro cultured autologous tumor cells as targets for gene transfer. In practice this approach has serious limitations in a clinical setting, in that generating an autologous tumor-cell line from each patient's tumor is difficult, expensive, and time-consuming, and not possible in many circumstances. However, the key to cytokine gene therapy appears to be the production of appropriate cytokines in the vicinity of tumors, and not necessarily from tumor cells themselves. Several types of cells have been used for gene transfer, including fibroblasts, tumor infiltrating lymphocytes (TILs), and dendritic cells. Transduction of fibroblasts has many advantages over transduction of autologous cancer cells, as they can be obtained from skin biopsies, grow easily in culture for many passages, and can be efficiently transduced with viral vectors in vitro. Fakhrai and colleagues45 showed that immunization with a mixture of irradiated tumor cells and IL-2–transduced fibroblasts induced protective antitumor immunity and remission of established tumors.
Further improvements in immune effectors to increase cytotoxicity have been explored. Various protocols based on gene transfer into tumor-infiltrating lymphocytes (TILs), tumor cells, or fibroblasts to express cytokine genes have been initiated. TILs are lymphocytes within a tumor mass that have localized to the tumor. Hwu and Rosenberg46 have utilized TNF-gene–transduced autologous TILs in advanced cancer patients and demonstrated enhanced antitumor effects with less toxicity than systemic administration. Transduction with chimeric T cell receptor and antibody
P.738

has the potential to improve targeting and killing by these effectors as well.
Genetic Immunization
For defined target antigens, induction of epitope-specific immunity has typically been accomplished using synthetic peptides.47 A variety of strategies have been employed to enhance the efficacy of peptide-based vaccines because the use of peptides as immunogens is complicated by their weak inherent immunogenicity and variable chemical and physical properties.48 The chemical and physical problems of protein- or peptide-based vaccines can be avoided by the use of “genetic vaccines,” purified plasmid DNA expression vectors encoding the entire cloned open reading frame of proteins introduced into living animals. These DNA vaccine vectors may generate substantial humoral and cellular immunity with little or no toxicity.49,50,51 We have shown the induction of T-cell epitope-specific (mutant p53) cellular immune responses and antitumor effects after introduction of a “genetic epitope” vaccine consisting of an expression cassette containing only an oligonucleotide coding for the desired epitope.52 In this study we used a particle gun that delivers microscopic gold particles coated with the plasmid DNA into the shaved skin of living animals. A plasmid vector containing the adenovirus E3 leader sequence was constructed, which facilitates transport of the mutant p53 epitope into the endoplasmic reticulum, showing that it can be important for optimal CTL induction and tumor-protective immunity. The use of epitope-minigene genetic vaccines may thus have significant potential for the induction of responses against identified T-cell epitopes in tumors. Direct mechanical introduction of genes into the skin is also effective.53
Dendritic cells (DCs) are the most effective antigen-presenting cells (APCs) and another important target for gene therapy directed at induction of antitumor immunity. Defective antigen-presenting function of DCs in advanced cancer patients has been demonstrated,54,55 and vascular endothelial growth factor (VEGF) produced by tumor cells is one of the factors responsible for this defective DC function.56 DCs also have the ability to produce several cytokines that are critically involved in tumor antigen presentation by APC. DCs can be generated from human peripheral blood cells cultured with GM-CSF and IL-4. Due to their pivotal role in the induction of immunity, DCs are an important target for cancer gene therapy. Unfortunately, transfection into DCs is not easy. Retrovirus, liposome, and calcium phosphate have been used with low transfection rate. Adenovirus has shown a better transduction efficiency into DCs than naked DNA.57
A variety of tumor antigens have been transduced into dendritic cells, and this results in highly efficient and long lasting induction of immunity.58,59 Transduction of tumor-specific antigen (MART-1) by adenovirus could induce melanoma-specific CTL.60,61,62 Minigenes encoding mutant forms of p53 or wild-type p53-expressing adenovirus-transduced DCs63,64 have been able to induce specific CTL.
DC transfected with tumor RNA showed HLA class I restricted antigenic epitope presentation and induce primary antitumor CTL response in colorectal and breast cancer.65,66
Production of cytokines from DC is another attractive gene therapeutic approach for cancer because local high concentration of cytokines will be helpful to improve the function of DC in advanced cancer patients. Transduction of cytokine genes such as IL-12 into DC is one such approach to induce tumor-specific CTL. Intratumoral injection of BM derived DC which was genetically modified to produce IL-12, effectively induced systemic antitumor immunity in weakly immunogenic tumor models67 (Fig. 52.2).
FIGURE 52.2. Two kinds of dendritic cell gene therapy. Presentation of TAA (tumor associated antigen) on DC or local release of gene–transferred cytokines from DC helps the host immune system to induce TAA specific cytotoxic T lymphocytes.
Recently, vaccinia virus and lentivirus are another useful vectors for the transduction of DC. DC transfected with a human gp100 via vaccinia virus vector showed the presentation of multiple epitopes form gp100 and induced high affinity T-cell reactive to multiple epitopes. Genetically
P.739

modified DC were superior to peptide pulsed DC in aspect of antigen presentation and antitumor immunity induction.68 Vaccinia virus has also been used for the insertion of cytokine genes into DC. Immature DC transduced with IL-2 via vaccinia vector secreted high IL-2 and became a highly effective antigen presenting cells.69
To date, many protocols have been conducted or are underway worldwide, designed to augment the immune response against cancers by gene therapy (i.e., by vaccine or direct cytokine or costimulatory molecule gene transduction). It remains to be seen whether the theory developed in animal models can be successfully applied to the therapy of human cancer. It is likely, however, that combinations of approaches along with vaccine therapy will be the most successful, especially those that are aimed at reversing cancer-associated immune defects.
Antiangiogenic Gene Therapy
Of the approximate 200 gene therapy trials currently underway, about half target the cancer cell. These strategies include the introduction of genes that (a) produce a toxic molecule when expressed in tumor cells, (b) attempt to correct or prevent a genetic mutation, (c) attempt to make tumor cells more sensitive to chemotherapeutic drugs, and (d) increase the immunogenicity of tumor cells. Another emerging branch of gene therapy focuses on tumor anti-angiogenesis. While most gene therapy protocols directed against cancer must overcome (a) the limitations of access to tumor cells, (b) varying populations of tumor cells, (c) selection of resistant cells, and (d) dependence on cell cycling, anti-angiogenic gene therapy is directed against the endothelial cells that are recruited to provide blood supply to the developing tumor and is thus theoretically less susceptible to these problems. Anti-angiogenic gene therapy is attractive because it has potentially less systemic toxicity, does not require that the gene enter the tumor cells, is independent of growth fraction or tumor cell heterogeneity, and does not induce drug resistance.70
Strategies for antiangiogenic gene therapy include local versus systemic therapy. In a review of this subject, Kong and Crystal71 argue that this approach should be used exclusively in a local or regional setting. This argument rests on the possibility that (a) the bystander effect of anti-angiogenic gene therapy may be greater than other forms of gene therapy directed only against the cancer cell, and (b) potential side effects of systemically administered anti-angiogenic gene therapy may be avoided.
An example of this type of gene therapy was reported by Lin and colleagues and targeted Tie2, an endothelium-specific receptor tyrosine kinase known to play a role in tumor angiogenesis.72 An adenoviral vector was constructed to deliver a recombinant, soluble Tie2 receptor capable of blocking activation of the Tie2 receptor on endothelial cells. Plasma concentration of the soluble receptor was maintained for about eight days, and growth of two different primary tumors was significantly inhibited following a single injection of the Tie2 adenovirus. Mice that were co-injected with tumor cells and the Tie2 adenovirus developed few grossly apparent metastases compared to numerous large, well-vascularized lung metastases in mice that received a control virus.
Several studies have demonstrated that interference of VEGF-mediated angiogenesis with either anti-VEGF antibodies73,74,75 or antisense76 is sufficient to inhibit tumor growth and metastasis. Goldman and associates also report on studies in which tumor cells were transfected with cDNA encoding the native soluble FLT-1–truncated VEGF receptor, which can function by sequestering VEGF and by forming inactive heterodimers with membrane-spanning VEGF receptors in a dominant negative fashion.77 Transient transfection of the truncated FLT-1 receptor significantly inhibited the implantation and growth of human fibrosarcoma cells in nude mice. Survival was also significantly improved in mice injected intracranially with human glioblastoma cells stably transfected with the FLT-1 dominant negative receptor. Adenoviral transfer of FLT-1 VEGF receptor suppressed the tumor growth and metastasis.78
Lentivirus is another excellent vector for anti-angiogenic gene therapy because of more prolonged expression than adenoviral vector. Lentiviral transfer of angiostatin and endostatin genes to bladder cancer cells in culture (T24) induced prolonged expression and secretion of those proteins and suppressed cellular proliferation.79
As with most forms of gene therapy, limitations exist to these approaches using anti-angiogenesis vectors. The adenovirus typically yields only short-term expression that limits its use for anti-angiogenic therapy. Newer vectors, including adeno-associated virus and lentivirus, under development should increase expression to weeks or months. If the concerns surrounding systemic therapy are satisfied through further studies, anti-angiogenic gene therapy could become an important adjunct therapy, for example following surgery to prevent recurrence or metastases, in combination with conventional chemotherapy, vaccine therapy, immunotherapy, or other types of gene therapy.
Drug Resistance Genes
Various groups are attempting to enhance marrow protection during chemotherapy by transducing the multiple drug resistance gene (MDR1) into normal bone marrow or blood-derived stem cells. The MDR1 gene produces p-glycoprotein, which functions as a cellular efflux pump and may be responsible for the resistance of some tumor cells to various hydrophobic cytotoxic drugs. Insertion of the MDR1 gene into normal marrow stem cells produces a population of cells that can be selected for resistance to a systemically administered chemotherapeutic agent and thus permit higher doses of chemotherapy to be given with less toxicity
P.740

and more efficacy. Retrovirus-mediated expression of the DNA repair protein O-methylguaonidine-DNA-methyl-transferase protected mouse primary hematopoietic cells from nitrosourea-induced toxicity. Marrow from mice expressing methotrexate-resistant dihydrofolate reductase was protective against methotrexate toxicity in recipient syngeneic mice. Breast and ovarian cancer protocols using MDR1 alteration have been initiated using Pac (Taxol) as the chemotherapeutic agent. This approach does have the disadvantage of higher doses of medications, may not infer higher response, non-hematologic toxicities may be dose-limiting, and the therapy may be complicated by the prior contamination of the marrow with the tumor cells.
DIRECT-ACTING GENE THERAPY
Many genetic abnormalities have been found in cancer cells that appear to functionally contribute to the process of carcinogenesis. Introducing genetic material can directly inhibit tumor growth by replacing a damaged tumor-suppressor gene, decreasing the expression of activated or overexpressed dominant oncogenes, or by introduction of an enzymatic activity that confers sensitivity to an otherwise nontoxic drug (Fig. 52.3).
FIGURE 52.3. Mechanisms of direct acting gene therapy. A: Tumor suppressor gene. Introduction of tumor suppressor genes into tumor cells with inactivation of the endogenous gene or pathway show induction of apoptosis and cell cycle arrest. B: Drug sensitivity gene. Insertion of a gene that confers drug sensitivity (e.g., the Herpes simplex virus thymidine kinase gene confers sensitivity to ganciclovir).
Tumor-Suppressor Gene Therapy
Recent advances in the cellular and molecular biology of lung cancer have identified many genetic alterations that represent potential new molecular targets for cancer therapy.80 Cells are chronically faced with decisions to divide, differentiate, or undergo programmed cell death (apoptosis). In the simplest view, two major classes of genes are known to affect this process: dominant oncogenes and recessive oncogenes (tumor-suppressor genes). Proto-oncogenes (the normal homologues of dominant oncogenes) participate in critical cell functions, which include signal transduction and transcription. Only a single mutant oncogene allele is required to induce malignant transformation. Modifications of the dominant oncogenes that confer gain of transforming function include point mutation, amplification, translocation, and rearrangement. Tumor-suppressor genes that are frequently mutated in lung cancer include p53, usually altered by a point mutations combined with loss of the associated wild-type allele, or RB, which is usually inactivated by deletions.
Tumor-suppressor gene products appear to play a role in governing proliferation by their regulation of transcription and cell-cycle control. Replacement of inactivated tumor-suppressor genes by gene therapy has been extensively investigated, and several tumor suppressors are potential candidates for this approach, and some are being actively clinically tested. The inactivation of p53 may be the most common genetic alteration in human tumors and is found in human lung cancer with high frequency.81,82 The p53 gene encodes a nuclear phosphoprotein that controls cell proliferation and suppresses neoplastic transformation. The wild-type (wt) p53 protein delays S-phase entry in the case of DNA damage, allowing for DNA repair and preventing the propagation of mutations and chromosomal rearrangements to the next cell generations.83,84 Normal cells tolerate this cycle arrest, but cancer cells that are driven by activating mutations in dominant oncogenes undergo apoptosis and die. Thus, in order for cancer cells to survive, they often mutate p53 and are thus resistant to this sort of apoptotic
P.741

cell death. One copy of the chromosomal region 17p13 which contains p53 is frequently deleted in both small cell lung cancer (SCLC) and non-small cell lung cancer (NSCLC), and mutational inactivation of the remaining allele occurs in more than 90% of SCLC and 50% of NSCLC.81,82,83,85 The complexities of the three-dimensional structure of the p53 tumor-suppressor gene product and the radical changes in this structure induced by a single point mutation makes it extremely difficult to restore its function with pharmaceuticals. Thus, the basic concept of tumor-suppressor gene therapy utilizing p53 is to reintroduce a functionally active copy of the defective genes in the cancer cell by direct gene transfer to directly induce cell death by apoptosis. Reintroducing a wild-type p53 gene into lung cancer cells, including bronchioloalveolar lung cancer (BAC), dramatically inhibits tumor cell growth and promotes tumor cell death despite the presence of mutations in multiple other genes.85 Preclinical in vitro and in vivo murine studies in head and neck cancer and NSCLC demonstrated a significant antitumor effect of Ad-p53. Replacement of p53 via retroviral vectors to human lung cancer cell lines with mutated p53 resulted in stable expression of p53 protein and apoptosis in vitro.86 In an orthotopic lung cancer model produced by intratracheal inoculation of human lung cancer cell lines into immunodeficient mice, direct intratracheal administration of retroviral-wt p53 expression vectors inhibited tumor growth.87 The difficulties associated with retroviruses have led most investigators to use a recombinant adenovirus to deliver tumor suppressor genes. Initial experiments in which the H358 (a p53-null BAC cell line), H322 (p53 mutant), and H460 (wild-type p53) human NSCLC cell lines were treated with Ad-p53 resulted in significant inhibition of cell growth in the H358 and H322 lines.88 Direct peritumoral injection of adenovirus-p53 also inhibits solid tumor growth in nude mice.89 In these studies, the antitumor effect of p53 introduction appears to be primarily cell-cycle arrest followed by the induction of apoptosis.
Several human clinical trials are under way using wild-type p53. A trial of retrovirus expressing wild-type p53 directly injected into NSCLC endobronchial or intrapulmonary nodules has been completed at M.D. Anderson Cancer Center.90 The results from the first 9 patients on the retroviral p53 protocol have been reported. All nine patients (median age 68 years: range 51–73 years) had a history of primary NSCLC carcinoma. Of these 9 patients, 4 had recurrent endobronchial lesion (3 squamous cell carcinomas and 1 adenocarcinoma) and were treated with bronchoscopic injections of the retroviral p53 expression vector ITRp53A. Another 4 patients had chest wall lesions (two large cell carcinomas, one squamous cell carcinoma, and one adenocarcinoma) and were treated with percutaneous injection under CT or fluoroscopic guidance. The ninth patient had a left adrenal metastasis from a large cell carcinoma, which was treated with percutaneous injection of the vector under CT guidance. All patients in the study had failed existing treatments and had cancers that were growing progressively. Three of the 7 patients evaluable for response showed evidence of tumor regression in the treated lesions. In the remaining 4 evaluable patients, tumor growth stabilized in three patients for periods ranging from 8–9 weeks. The fourth patient had a chest wall lesion that continued to progress after the first cycle of treatment. Each of these 4 patients had other sites of disease not treated by gene replacement that continued to progress during treatment with the vector.
Swisher and colleagues have recently completed a protocol in which an adenovirus vector was utilized (personal communication). There were 53 patients enrolled in this study and treated by intratumoral injection at monthly intervals for 6 cycles. Patients were treated by direct assignment with or without CDDP 80 mg/m2 intravenously over 2 hours and given 3 days before Ad-p53 injection. No significant vector-related toxicity was seen with up to 6 monthly injections. The severity of CDDP-associated toxicity (grade II or higher) was not increased with coadministration of Ad-p53. At the initial assessment at 2 months, 4 patients (8%) had a partial remission, while 33 patients (65%) had stable disease.
Major tumor regression in lung cancer has been documented independently by Nemunaitis and associates (PRN Research, Dallas), who have entered patients in a phase I trial. Of the first 35 patients on whom complete data is available, 5 of 14 (36%) receiving Ad-p53 alone had growth arrest of their tumor for more than 4 months. Six of 15 (40%) patients receiving Ad-p53 plus CDDP had growth arrest of their tumor for more than 4 months despite 3 of the 6 progressing on CDDP or carboplatin. Thus these 3 human trials showed responses by p53 introduction with minimal vector-associated toxicity.
A study has recently being activated by Swisher and colleagues (personal communication) for stage III NSCLC in those patients who cannot tolerate surgery due to cardiac or pulmonary compromise, consisting of docetaxel (Taxotere) 20 mg/m2 weekly for a total dose of 100 mg/m2, along with 60 cGy radiation with concomitant Ad-p53 intratumoral instillation on weeks 1, 3, and 5. End points are local control at three months and will be compared to historical controls currently at only about 20%.
In all of these studies, it has been difficult to deliver recombinant virus into solid tumors so as to transduce a significant fraction of the tumor cells, and the effect is limited to the injected nodule, which may be of limited real clinical benefit. This is because adenovirus has a limited diffusion range in a solid tissue. Thus, many investigators are focusing on clinical situations where improved transduction efficacy might be achieved with meaningful clinical results. Examples might include pleural effusions or peritoneal carcinomatosis, where small volume disease is limited to a closed body cavity, or BAC. BACs are chemoresisistant
P.742

and radioresistant.91 In this disease, cancer cells grow initially as a thin monolayer along the pulmonary alveoli and bronchiolar surfaces without destruction of the underlying lung structure. This biology results in progressive shortness of breath and death by suffocation in the majority of these patients, but also makes this tumor uniquely appropriate for delivery of therapeutic agents directly to the tumor cells via the airways. The authors of this chapter have completed a pilot phase 1 trial of an adenovirus p53 gene delivered via bronchoalveolar lavage in patients with locally advanced BAC, and this therapy was well tolerated with some evidence of clinical responses (unpublished data). Endobronchial delivery of recombinant wt-p53 adenovirus via bronchoalveolar lavage may be a highly efficient means of gene transfer and a highly effective local therapeutic in this disease. Effective local palliation could well translate into significant clinical benefit. While BAC is only a subset of all NSCLC, the large numbers of NSCLC deaths each year and the complete lack of good therapeutic options for unresectable or recurrent BAC make the potential clinical impact of this therapy significant.
Systemic gene therapy with liposome-p53 complexes has been reported to cause a significant reduction of greater than 60% in primary tumor volume as compared to a control group.92 Nude mice inoculated with breast carcinoma cells were injected every 10–12 days with liposome p53 via the tail vein. Analyses of the growth pattern revealed that the majority of the p53-treated animals had tumor regression. Induction of p21, marked histological changes, and increased apoptosis were present in the tumors of the p53-treated group. In addition, the p53-treated group had significantly fewer lung metastases. Introduction of p53 via liposomes was effective in the treatment of early endobronchial cancer in mice93 and was shown to enhance radiation sensitivity in head and neck cancers.94 The endobronchial use of p53 liposomes may be less toxic than the use of adenovirus vectors in this situation and deserves further clinical exploration. Systemic p53 gene therapy of cancer with immunolipoplexes targeted by anti-transferrin receptor scFv and docetaxel also showed survival benefit in experimental cancer models.95
Other tumor-suppressor genes have also been used therapeutically. These include the retinoblastoma protein (RB), which is mutant in the majority of SCLCs and about 20% of NSCLCs.96,97 RB introduction has definite antitumor effects which appear to depend on the extracellular environment of the tumor.98
A p53-inducible inhibitor of cyclin-dependent kinases, WAF/CIP1, is another candidate gene for the replacement therapy.99 A large part of the growth regulatory action of p53 appears to be mediated by this protein, which also known as p21. Overexpression of these two genes can arrest the cell cycle in G1 phase. Adenovirus-p21 therapy of p53-deleted mouse prostate cancer cell lines induced growth arrest and resulted in a reduction of CDK2 kinase activity. Intratumoral injection with adenovirus-p21 but not with adenovirus-p53 prolonged the survival of tumor-bearing mice.100 Inhibitory activity was also found in human NSCLC cell lines.101
Another tumor-suppressor gene that can be a candidate for tumor-suppressor gene therapy is p16. Genetic abnormalities of p16 have been found frequently in NSCLC but rarely in SCLC. Homologous deletion or point mutations have been found in 10%–40% of NSCLC. Furthermore, hypermethylation in the 5′ CpG island of p16 allele without genetic alteration will explain the high prevalence (30%–70%) of absent p16 protein expression in lung cancer.102,103 Introduction of a p16 gene by a recombinant adenoviral vector induced growth arrest and G1 arrest. In lung cancer, adenovirus-mediated p16 gene transfer could inhibit the proliferation of p16-negative lung cancer cell lines and induce dephospholylation of pRb.104
Combined tumor-suppressive gene therapy with adenovirus-p53 and adenovirus-p16 could cooperate to induce cancer cell apoptosis and suggests potentials for development of new cancer gene therapy strategy.105
Another possible tumor-suppressor gene even though it is rarely mutated in human cancers, including lung cancer is p27. However, low levels of p27 are associated with poor prognosis in NSCLC.106 Catzavelos and colleagues showed that alteration of p27 levels played an important role in lung tumor progression, and low levels of p27 not related with ras mutations may have independent poor prognostic significance in NSCLC.107 Overexpression of p27 after transduction with an adenoviral vector induced growth arrest and apoptosis in breast cancer cell lines108,109 and lung cancer cell lines.110 Another adenovirus encoding p27 with a mutation in Thr187, known as major phosphorylation site, produced a more stable p27 and showed stronger antitumor effects on lung cancer xenografts.111 From the previously discussed studies, p27 overexpression in NSCLC may be another replacement gene therapy modality.
Recently, gene therapy with several newly discovered tumor suppressor genes have been initiated. Loss of FHIT (fragile histidine triad) protein is frequently associated with malignancies including lung cancer. Adenoviral transfer of FHIT into lung cancer and cervical cancer cell lines demonstrated apoptosis induction and suppression of tumor growth.112 In addition, the melanoma differentiation associated gene-7 (mda-7) is another new potential tumor suppressor gene because its expression is lost during the progression of melanoma. Transfer of mda-7 via an adenoviral vector into lung cancer cell lines induced growth suppression through the induction of apoptosis113 and also enhanced radiation sensitivity. Importantly, no sensitizing effect was found in normal lung fibroblasts. This radiosensitizing effect was not related with TP53 status of ling cancer cell lines.114
The major conceptual problem with tumor-suppressor gene replacement therapy is that all clonogenic tumor cells
P.743

would theoretically need to receive the therapeutic tumor-suppressor gene in order for there to be an observable clinical therapeutic impact. This is readily accomplished in tissue culture but it is obviously very difficult or impossible to achieve in patients, except perhaps in special clinical circumstances such as BAC, as outlined previously, or after multiple applications of the gene. It is clear from chemotherapeutic studies that even single-log reduction of tumor bulk (90% cell kill) has only marginal clinical significance, therefore much work on improving the efficiency of delivery systems needs to be accomplished before gene therapy is more effectively applied to clinical problems.
Gene Therapy Combined with Chemotherapy or Radiation Therapy
Tumor necrosis factor-α (TNF-α) is a cytokine that activates the cellular immune response and is directly cytotoxic to some tumor cells. Mechanism of direct cell killing by TNF-α involves both apoptosis and necrosis. When combined with radiation in vivo, TNF-α is reported to enhance tumor control through immune modulation. Hallahan and co-workers have reported that TNF-α enhances direct tumor cell killing in vivo and in vitro following exposure to ionizing radiation, and a clinical study that combined systemically (intravenously) administered TNF-α and therapeutic local/regional radiation demonstrated promising results in local tumor control. Systemic toxicity attributed to TNF-α limited the therapeutic efficacy of the treatment regimen. Hallahan and co-workers selected the CArG elements of the Egr-1 promoter (425 bp upstream from the transcription site) to regulate TNF-α because these elements are inducible by radiation in several types of human tumor cell lines.115,116,117,118 They ligated a region containing the six CarG elements of the promoter enhancer region of the Egr-1 gene upstream to a TNF-α cDNA. A replication-defective adenovirus type 5 (Ad5) was used to deliver the Egr-TNFα genetic construct to tumors. It was observed that production of TNF-α in human tumor xenografts infected with the Ad-Egr-TNF-α and treated with radiation enhanced tumor control as compared with radiation alone. A 10-fold increase in TNF-α protein was observed after radiation. Especially tumor vasculatures are the main target for this combination therapy of Ad-TNF and ionizing radiation.115,117
Gene activation targeted by ionizing radiation is a new concept for cancer treatment whereby transcription of therapeutic genes is localized and regulated by ionizing radiation. The combination of proteins produced by targeted genes with the cytotoxic effect of ionizing radiation may enhance tumor cures without a significant increase in local or systemic toxicity. Temporally fractionated radiation provides a method for repeated gene induction resulting in prolonged, accentuated gene expression and thus may have wider applications in gene therapy and cancer treatment.
Drug-Sensitizing Gene Therapy
This approach has been used to induce selective transduction of tumor cells with a gene whose product can convert a relatively nontoxic prodrug administered systemically to a toxic metabolite in the cancer cell expressing the transduced gene product. Since Moolten originally suggested the potential utility of herpes simplex virus thymidine kinase (HSV-TK) gene for cancer treatment, drug sensitivity gene therapies have been widely adopted in animal and human therapeutic approaches.119 Tumor cells that express the activating enzyme are killed, and cells without the transduced gene and enzyme are not affected. Several drug-resistant genes and drug combinations have been tested, including HSV-TK and ganciclovir, cytosine deaminase and 5-fluorouracil, and cytochrome P450 2B1 gene and cyclophosphamide.
The HSV-TK and ganciclovir combination has been the most widely investigated. Good responses have been observed in animal studies. Thymidine kinase is the enzyme responsible for phosphorylation of thymidine and is involved in the salvage pathway for DNA synthesis. In contrast to cellular thymidine kinase, HSV-TK has an ability to phosphorylate not only thymidine but also several nucleoside analogues, including the guanosine analogue ganciclovir. Ganciclovir can be phosphorylated by HSV-TK to the triphosphorylated form. This triphosphorylated GCV enters the DNA synthesis pathway instead of the guanosine triphosphate, blocking DNA synthesis and inducing cell death. In vitro tumor cell line experiments have shown that ganciclovir sensitivity in HSV-TK gene-transduced tumors is at least 1,000 times greater than control, nontransduced tumor cell lines. Furthermore, HSV-TK-transduced tumors showed regression after ganciclovir treatment in animal tumor models. In a study done by Kumagai and colleagues, herpes simplex gene was ligated with four repeats of the Myc-Max response elements (a core nucleotide sequence CACGTG), rendering c-, L-, and N-myc overexpressing SCLC cell lines significantly suppressed by ganciclovir.120
It has been observed by this technique that a small fraction of tumor cells may be affected by HSV-TK, but the cytotoxic effect of transduced cells occurs on nontransduced cells too. This is termed the “bystander effect.” Thus all tumor cells in a solid tumor need not be transduced in order to get 100% killing. The precise mechanism of this bystander effect has not been fully elucidated, but there are several mechanisms. The transfer of apoptotic vesicles by endocytosis from killed HSV-TK–positive cells to adjacent HSV-TK–negative tumor cells has been identified in some cases.121 Recently metabolic cooperation between cells via gap junctions has been demonstrated, making the cell-to-cell passage of small molecules, including toxic metabolites of GCV, possible.122 Another mechanism that may play a role in some circumstances are the induction of an immune response by the recruitment of macrophages and CD4 and
P.744

CD8 T cells to the tumor site or induction of immune costimulatory molecule, B7 and ICAM.123
Preclinical trials in an immunocompetent, orthotopic lung cancer model demonstrated prolonged survival of mice inoculated with AdHSVtk transfected tumor cells following treatment with ganciclovir compared with controls.124 While clinical data on this approach have not been reported to date in lung cancer, two clinical trials utilizing adenovirus expressing HSVtk in patients with mesothelioma have been reported. Gene transfer were confirmed in more than 50% of patients and several partial tumor regressions were noted.125 Administration of systemic corticosteroids in an attempt to suppress the antiadenoviral immune response was ineffective, but did demonstrate a trend toward increased gene transfer.126
Cytosine deaminase (CD) and 5-fluorocytosine (5-FC) make up another well-studied drug sensitizing gene system. CD-expressing cells can deaminate the relatively nontoxic prodrug 5-FC to highly toxic drug, 5-fluorouracil, resulting in the killing of CD-expressing cells and adjacent cells by the bystander effect. The efficacy of CD and 5-FC has been proven in lung cancer model. Hoganson and associates compared three different toxin genes (HSV-TK, CD, and human deoxycytidine kinase) in human lung adenocarcinoma and reported that CD was the most promising.127,128 They also reported that CD gene transfer followed by prolonged 5-FC could inhibit the growth of a lung adenocarcinoma in an animal model.127
The combination of drug-sensitizing therapy and cytokine gene therapy has been tried as well. The release of tumor-specific antigen by tumor cell death due to drug-sensitizing genes and the attraction of immune effector cells to tumor cells by cytokine may synergistically enhance the chance of generating tumor-specific CTL. Kwong and co-workers reported that combination of HSV-TK and IL-2 via adenoviral vectors could prevent the metastasis of murine lung cancer and improve animal survival.129 The combination delivery of HSV-TK, GM-CSF and IL-4 via an adenoviral vector induced strong antitumor immunity in a lung cancer model through enhanced DC infiltration of the vaccination site.130 Combination gene therapy of HSV-TK and GM-CSF plus bone-marrow–derived dendritic cells to improve the antigen presentation ability has been shown to lead to regression of established lung tumors in mice and confers protective immunity against rechallenge of parental tumors.131,132
Antisense cDNA and Oligonucleotide Approaches
Various efforts are under way to develop and apply oligonucleotides for therapy of a number of diseases. The phosphodiester backbone in the oligonucleotide is often modified to methyl-phosphonate or phosphorothioate to reduce degradation by nucleases. There are three principal types of in vitro and in vivo applications of this methodology: (a) Antisense oligodeoxynucleotide (ODN), which binds specifically to a target mRNA and prevent translation. Treatment with antisense nucleic acids attempts to block expression of the endogenous messenger RNA through the formation of translationally inactive RNA-specific duplexes. Plasmid or viral vectors have been used for transferring an open reading frame fragment of the desired gene oriented backwards (3′ to 5′) behind a powerful promoter, resulting in the production of an antisense RNA. Antisense RNA transcribed from these constructs forms an RNA duplex with sense mRNA, inhibiting translation. (b) Triplex ODN, which bind specifically to double-stranded DNA and prevent transcription. These modified antisense oligonucleotides can enter tumor cells by endocytosis and form DNA-RNA duplexes with endogenous sense mRNA, inhibiting translation. (c) Antiprotein ODN, or “Aptamers,” which bind to proteins and exert a biologic effect.
A variety of genes and cellular pathways have been targeted by this approach, including activated oncogenes such as K-ras and c-myb, and growth factors such as HER2/neu or insulin-like growth factors (IGF) and the IGF-1 receptor. The specific cell cycle regulatory proteins are also reasonable targets for cancer gene therapy. The tumor-suppressor genes p53 and RB, discussed earlier, directly down-regulate progression through the cell cycle, but a number of cyclins and growth factors act to promote proliferation and thus are reasonable targets for gene-specific inhibition. Cyclin G1 (CYG1) is one member of the G1 cyclins that is overexpressed in human osteosarcoma. Antisense cyclin G1 (CYG1) delivered via a retroviral vector showed inhibition of growth of human osteogenic sarcoma cells.
Insulin-like growth factors are often essential for the maintenance of the malignant phenotype, and in lung cancer the IGF-1 receptor (IGF-1r) is often expressed at high levels.133 Stable transfection of antisense plasmids expressing the first 300 bp of the IGF-1r reduces the tumorigenicity of a variety of tumor cell lines and has been reported to induce systemic antitumor effects on established, non-gene–modified tumors in animal system models.134 We have constructed an adenovirus-expressing antisense IGF-1r (Ad-IGF-1r/as), and a single transduction of this into human lung cancer cell line NCI H460 cells decreased the receptor number by about 50% and decreased soft agar clonogenic ability by almost 10-fold. The intraperitoneal treatment of nude mice bearing established i.p. NCI H460 cells resulted in prolonged survival.135 This suggests that Ad-IGF-1r/as has a therapeutic effect on established human lung cancer xenografts and may represent an effective and practical cancer gene therapy. Clearly there is potential for the antisense approach for therapy of lung cancer.
BCL2 is often overexpressed in small cell lung cancer, and antisense oligonucleotides spanning the length of the open reading frame were tested by Ziegler and colleagues for antitumor activity.136 In these studies, an oligonucleotide
P.745

from an internal portion of the protein was found to be the most effective and produced highly efficient killing and chemosensitization of a number of SCLC cell lines in vitro.
Epidermal growth factor (EGF) and its receptor (EGFR) have an important role in the pathogenesis of NSCLC. In human squamous cell carcinoma of head and neck, direct inoculation of EGFR antisense plasmid inhibited tumor growth and increased apoptosis by suppressing EGFR protein expression.137
The largest trial of this approach in lung cancer tested an antisense oligonucleotide ISIS 3524 in a phase III randomized clinical trial in advanced non-small cell lung cancer patients comparing chemotherapy alone to chemotherapy plus antisense PKC-α. In spite of very promising phase II results compared to historical controls, the phase III trial was negative.138 This disappointing result underscores the reality that not every good idea from the lab works in the clinic, but should not dampen enthusiasm for other approaches targeting other genes or pathways.
Ribozymes
Ribozymes can be engineered to cleave selectively to a wide variety of RNA targets, thus modifying gene expression. The hairpin ribozyme is a 50 nt RNA enzyme under current development as a promising agent for sequence-specific RNA inactivation in gene therapy. Ribozymes are essentially antisense oligonucleotides that contain an RNAse active site. A ribozyme possessing this activity allows catalytic gene ablation by sequence-specific cleavage of the target transcript. This ability of ribozymes to confer gene “knock-out” at the mRNA level and inhibit normal gene expression by targeted cleavage of RNA renders them as valuable tools in fundamental studies of gene function both in cells in vitro and in transgenic models. Ribozymes have been used in cancer therapeutic approaches to inhibit activated oncogenes (ras and bcr-abl), oncogenic viruses, and the MDR1 gene as alluded to earlier.139,140
Dominant Negative Inhibitory Growth Factor Receptor
For the uncontrolled proliferation of tumor cells, strong growth stimulation through the growth factor pathway is essential. Cancer cells acquire a growth advantage by active secretion of growth factors and overexpression of those receptors. Cancer cells are uniquely dependent on these autocrine or paracrine growth-signaling pathways and thus they can be targets for cancer therapy. Antisense intervention acts by inhibiting translation of the receptor protein, but this does not affect protein that is already present in the cell, even low levels of which may allow cancer cell survival. Mutant forms of these receptors can be introduced into cancer cells that can inactivate signaling through preexisting receptors, and these are called “dominant negative” receptors. An example of this is the design of defective IGF-IR or soluble mutant of IGF-IR that suppresses tumorigenicity and progression of tumors by a dominant negative mechanism.141,142 An adenovirus expressing defective IGF-1R with stop codon at codon 950 and another adenovirus expressing soluble mutant of IGF-1R (482aa) caused growth suppression in lung cancer143 and colon cancer144 models (Fig. 52.4).
FIGURE 52.4. Blockade of dominant–acting genes such as IGF-1R using antisense, ribozyme, siRNA, helix formation, and dominant negative inhibition.
Short Interfering RNA
Discovery of RNA interference is one of the most exciting findings in recent years. In several organisms, the introduction
P.746

of double strand (ds) RNA specifically induces the degradation of homologous RNA sequences and subsequently gene expression. The RNA interference phenomenon was originally found in C. elegans and Drosophila. In mammalian cells, short ds RNA of 21 to 23 bp can mediate strong and gene sequence specific suppression of RNA by a posttranscriptional gene silencing mechanism without causing nonspecific cytotoxicity.145,146 The transient suppression of specific genes due to short dsRNA transfection is sufficient for the study of gene function by alterations of phenotype but presents many limitations that have restricted its clinical therapeutic applications to date. Limitations include those common to other gene therapy approaches like gene delivery and those specific to siRNA, including cost and reagent stability. To overcome some of these limitations, vector-based siRNA delivery has been developed. A vector containing 19 nucleotide sense and antisense DNA corresponding to an effective siRNA sequence with an intervening spacer sequence produces a ds siRNA in a single RNA strand with a hairpin.147 This vector based siRNA technique is thus one approach that may allow extension of the application of this technology to clinical cancer treatment (Fig. 52.5).
FIGURE 52.5. Two pathways of siRNA–mediated gene silencing (dsRNA transfection and siRNA expression vector transfection).
During carcinogenesis, multiple genetic events associated with overactivity of a signaling pathway appear to be required for the maintenance of malignant phenotype, including activation of oncogenes and growth factor loops. These should be ideal targets for siRNA targeting. Since siRNA acts by sequence specific inhibition, even activating point mutations in gene products such as mutant K-ras may be ideal targets for this approach. Brummelkamp et al. developed a plasmid vector system for stable expression of siRNA and showed the stable suppression CDH1 and p53.147 They also showed stable suppression of mutant K-ras in tumor cells by a retrovirus-mediated siRNA technique. This loss of mutant K-ras expression led to loss of tumorigenicity.148 In addition, Martinez showed that siRNA specific for mutant p53 effectively discriminated between mutant and wild type p53 and restored wt-p53 function.149 Growth factors are another possible target for RNA interference, and siRNA specific for VEGF has been shown to slow tumor vascularization and growth.150
siRNA can also be used for the enhancement of drug sensitivity. siRNA-mediated inhibition of bcr-abl expression decreased bcr-abl protein expression and increased tumor sensitivity to imatinib (STI571).151 Suppression of MDR1 via siRNA also effectively decreased P-glycoprotein expression and restored sensitivity to anticancer drugs exported by P-glycoprotein.152 Recently, siRNA delivery in lentivirus vectors with the H1-RNA promoter showed effective and permanent specific gene suppression.153,154 Cancer therapy using siRNA is in its infancy, however, but we believe this technique has great potential to become a potent and specific cancer treatment modality.
P.747

Intracellular Antibody
Overexpressed oncoproteins in cancer cells can also be inhibited in cancer cells by the delivery of a gene encoding what is known as an “intracellular antibody.”155 The introduced gene encodes for a single chain Fv which, when expressed and translated intracellularly, recognizes and blocks the activity of the oncoprotein. This has been successfully tested using erbB-2 as a target in ovarian cancer.156 Dramatic growth inhibition and prolonged survival of animals bearing human tumor xenografts was observed after delivery of the gene with a recombinant adenovirus. As this oncoprotein is also expressed in breast and lung cancers, it has therapeutic potential for these tumor sites as well.157
CONDITIONALLY REPLICATING VIRUSES (CRV, ONCOLYTIC VIRUSES)
In gene therapy, viruses have been used for the delivery of therapeutic genes to tumor cells. Typical viral vectors in gene therapy have been designed to deliver a therapeutic gene and to be unable to replicate by themselves, even though wild-type forms of the virus can replicate and destroy the infected cells. Many investigators have begun to develop strains of virus that can specifically replicate in and destroy cancer cells directly and then propagate to adjacent cancer cells and kill them as well (bystander effect). Thus this approach can overcome the low transduction rate of replication defective viral gene therapy by spreading through tumors. Several viruses, such as herpes simplex type 1 virus and Newcastle virus, have been used for that purpose. Several mechanisms of antitumor effects have been suggested such as (a) direct cell lysis due to viral replication, (b) direct cytotoxicity of viral proteins (adenovirus E40RF4), (c) induction of antitumor immunity (d) sensitization to chemotherapy and radiation therapy (adenovirus-E1A) and (e) transgene expression (armed therapeutic virus).158
Adenovirus is the best-studied platform for this approach. For wild-type adenovirus to replicate in host cells it is essential to inactivate host p53 by the adenoviral E1B
P.748

55kD protein. McCormick generated a mutant adenovirus lacking the E1B-55kD gene (ONYX-015), designed to replicate and lyse p53-deficient human tumor cells but not cells with functional p53.159,160 However, further study showed that oncolysis of ONYX-015 also occurred in tumors with intact p53 but defective p14(ARF).161,162,163 ONYX-015 causes tumor-specific lysis and also augments the efficacy of standard chemotherapeutic agents.164 Preliminary data from phase II trials in patients in head and neck cancer show that intra- and peritumoral injection of ONYX-015 in p53-mutant tumors resulted in remarkable antitumor effects (4%–100% reduction), without damage to adjacent normal tissue.165 Another phase II trial of intratumoral ONYX-015 in patients with refractory head and neck cancer has been reported. In this study, patients received 2 × 1011 viral particles intratumorally for 5 consecutive days (standard) or twice daily for two consecutive weeks (hyperfractionated). Standard treatment resulted in 14% PR + CR, 41% stable disease, and 45% progressive disease. Hyperfractionated treatment showed 10% PR + CR, 62% stable disease and 29% progressive disease rate. Only limited toxicity (fever and pain at the injection site) was observed.166 The similarity of head and neck cancer and lung cancer in pathogenesis and p53 mutation rates suggests the potential use of this strategy in lung cancer, and a trial in lung cancer is being planned. Possible obstacles of this approach are the heterogeneity of p53 status in human tumors and the potential for induction of neutralizing antiadenoviral humoral immunity that can prevent the replication of ONYX-015.
Another type of conditionally replicating adenovirus (CRAD) is an adenovirus with mutant E1,167 which can selectively replicate in and lyse cancer cells with defects in the cell cycle pathway. Another example of adenovirus E1 mutant is AdΔ 24 that has a 24 bp deletion in E1A and selectively replicates in cancer cells with a defective Rb pathway.168,169 To enhance the antitumor effect of CRAD, therapeutic genes have been inserted into the E1 or E3 regions of the adenovirus to generate what is termed an “armed therapeutic virus.”170 The antitumor effects of CRAD can also be enhanced by coexpressing therapeutic genes. Insertion of HSV-Tk into a CRAD augmented the antitumor effect in a colon cancer model by inducing a bystander effect171,172 (Fig. 52.6). Insertion of cytokines (IL-4 and IL-12)173,174 and a tumor suppressor gene such as p53,175 also enhanced the antitumor effect. Increased and more sustained expression of the lacZ gene was observed when inserted into a CRAD than a replication defective virus.176 One potential drawback of armed therapeutic viruses is the potential that the transgene might inhibit the replication of CRAD in cancer cells.177 In addition, the safety issue of conditionally replicating adenoviruses is still a concern, with uncontrolled viral replication and spreading to normal tissues as potential side effects, but many clinical trials with CRV have shown no significant toxicity. Current studies are focusing on enhancing oncolysis by further genetic manipulation of the adenoviral genome, insertion of novel therapeutic genes, and multiple approaches aimed at increasing tumor selectivity.178
FIGURE 52.6. Therapeutic mechanisms of oncolytic adenovirus and armed oncolytic adenovirus. Oncolytic adenoviruses can replicate in tumor cells under certain conditions. Adenovirus particles released after replication can infect surrounding tumor cells and spread within the tumor mass. Armed oncolytic adenoviruses potentiate the antitumor effect of an oncolytic virus by the production of therapeutic gene product in the tumor.
SUMMARY
Cancer arises when mutations occur in genes that control cell growth, DNA repair, and cell death. Novel treatments in theory capable of targeting these genetic lesions include gene therapy. Lung cancer, the leading cancer killer in the United States, is refractory to many types of therapy and is thus in need of such novel approaches. However, its poor immunogenicity and frequent metastases make the problem more difficult.
While gene therapy has received much attention, it has also been met with significant (and sometimes justified) skepticism for many of the reasons outlined previously. Early trials of gene therapy have seen some promising results that may deserve more rigorous evaluation. The practical contribution of gene therapy to clinical oncology is still minimal, but judicious application of gene therapy to specific clinical situations may ultimately result in improved lung cancer patient outcomes.
REFERENCES
1. Itaya T, Yamagiwa S, Okada F, et al. Xenogenization of a mouse lung carcinoma (3LL) by transfection with an allogeneic class I major histocompatibility complex gene (H-2Ld). Cancer Res 1987;47:3136–3140.
2. Plautz GE, Yang ZY, Wu BY, et al. Immunotherapy of malignancy by in vivo gene transfer into tumors. Proc Natl Acad Sci USA 1993;90:4645–4649.
3. Nabel GJ, Nabel EG, Yang ZY, et al. Direct gene transfer with DNA-liposome complexes in melanoma: expression, biologic activity, and lack of toxicity in humans. Proc Natl Acad Sci USA 1993;90:11307–11311.
4. Gleich LL, Gluckman JL, Armstrong S, et al. Alloantigen gene therapy for squamous cell carcinoma of the head and neck: results of a phase-1 trial. Arch Otolaryngol Head Neck Surg 1998;124:1097–1104.
5. Heo DS, Yoon SJ, Kim WS, et al. Locoregional response and increased natural killer activity after intratumoral injection of HLA-B7/beta2-microglobulin gene in patients with cancer. Hum Gene Ther 1998;9:2031–2038.
6. Stopeck AT, Hersh EM, Akporiaye ET, et al. Phase I study of direct gene transfer of an allogeneic histocompatibility antigen, HLA-B7, in patients with metastatic melanoma. J Clin Oncol 1997;15:341–349.
7. Stopeck AT, Jones A, Hersh EM, et al. Phase II study of direct intralesional gene transfer of allovectin-7, an HLA-B7/beta2-microglobulin DNA-liposome complex, in patients with metastatic melanoma. Clin Cancer Res 2001;7:2285–2291.
8. Ostrand-Rosenberg S, Thakur A, Clements V. Rejection of mouse sarcoma cells after transfection of MHC class II genes. J Immunol 1990;144:4068–4071.
P.749

9. Ostrand-Rosenberg S, Pulaski BA, Armstrong TD, et al. Immunotherapy of established tumor with MHC class II and B7.1 cell-based tumor vaccines. Adv Exp Med Biol 1998;451:259–264.
10. Plaksin D, Gelber C, Feldman M, Eisenbach L. Reversal of the metastatic phenotype in Lewis lung carcinoma cells after transfection with syngeneic H-2Kb gene. Proc Natl Acad Sci U S A 1988;85:4463–4467.
11. Townsend SE, Allison JP. Tumor rejection after direct costimulation of CD8+ T cells by B7-transfected melanoma cells. Science 1993;259:368–370.
12. Hodge JW, McLaughlin JP, Abrams SI, et al. Admixture of a recombinant vaccinia virus containing the gene for the costimulatory molecule B7 and a recombinant vaccinia virus containing a tumor-associated antigen gene results in enhanced specific T cell responses and antitumor immunity. Cancer Res 1995;55:3598–35603.
13. Lee CT, Ciernik IF, Wu S, et al. Increased immunogenicity of tumors bearing mutant p53 and P1A epitopes after transduction of B7-1 via recombinant adenovirus. Cancer Gene Ther 1996;3:238–244.
14. Geldhof AB, Raes G, Bakkus M, et al. Expression of B7-1 by highly metastatic mouse T lymphomas induces optimal natural killer cell-mediated cytotoxicity. Cancer Res 1995;55:2730–2733.
15. Rosenberg SA. Progress in the development of immunotherapy for the treatment of patients with cancer. J Intern Med 2001;250:462–475.
16. Rosenberg SA. Gene therapy for cancer. JAMA 1992;268:2416–2419.
17. Fearon ER, Pardoll DM, Itaya T, et al. Interleukin-2 production by tumor cells bypasses T helper function in the generation of an antitumor response. Cell 1990;60:397–403.
18. Gansbacher B, Zier K, Daniels B, et al. Interleukin 2 gene transfer into tumor cells abrogates tumorigenicity and induces protective immunity. J Exp Med 1990;172:1217–1224.
19. Tepper RI, Mule JJ. Experimental and clinical studies of cytokine gene-modified tumor cells. Hum Gene Ther 1994;5:153–164.
20. Tepper RI, Pattengale PK, Leder P. Murine interleukin-4 displays potent anti-tumor activity in vivo. Cell 1989;57:503–512.
21. Dranoff G, Jaffee E, Lazenby A, et al. Vaccination with irradiated tumor cells engineered to secrete murine granulocyte-macrophage colony-stimulating factor stimulates potent, specific, and long-lasting anti-tumor immunity. Proc Natl Acad Sci U S A 1993;90:3539–3543.
22. Porgador A, Bannerji R, Watanabe Y, et al. Antimetastatic vaccination of tumor-bearing mice with two types of IFN-gamma gene-inserted tumor cells. J Immunol 1993;150:1458–1470.
23. Asher AL, Mule JJ, Kasid A, et al. Murine tumor cells transduced with the gene for tumor necrosis factor-alpha. Evidence for paracrine immune effects of tumor necrosis factor against tumors. J Immunol 1991;146:3227–3234.
24. Ley V, Langlade-Demoyen P, Kourilsky P, Larsson-Sciard EL. Interleukin 2-dependent activation of tumor–specific cytotoxic T lymphocytes in vivo. Eur J Immunol 1991;21:851–854.
25. Salvadori S, Gansbacher B, Pizzimenti AM, Zier KS. Abnormal signal transduction by T cells of mice with parental tumors is not seen in mice bearing IL-2–secreting tumors. J Immunol 1994;153:5176–5182.
26. Sobol RE, Shawler DL, Carson C, et al. Interleukin 2 gene therapy of colorectal carcinoma with autologous irradiated tumor cells and genetically engineered fibroblasts: a Phase I study. Clin Cancer Res 1999;5:2359–2365.
27. Galanis E, Hersh EM, Stopeck AT, et al. Immunotherapy of advanced malignancy by direct gene transfer of an interleukin-2 DNA/DMRIE/DOPE lipid complex: phase I/II experience. J Clin Oncol 1999;17:3313–3323.
28. Tartour E, Mehtali M, Sastre-Garau X, et al. Phase I clinical trial with IL-2–transfected xenogeneic cells administered in subcutaneous metastatic tumours: clinical and immunological findings. Br J Cancer 2000;83:1454–1461.
29. Kaushik A. Leuvectin Vical Inc. Curr Opin Investig Drugs 2001;2:976–981.
30. Collins T, Korman AJ, Wake CT, et al. Immune interferon activates multiple class II major histocompatibility complex genes and the associated invariant chain gene in human endothelial cells and dermal fibroblasts. Proc Natl Acad Sci U S A 1984;81:4917–4921.
31. Gansbacher B, Bannerji R, Daniels B, et al. Retroviral vector-mediated gamma-interferon gene transfer into tumor cells generates potent and long lasting antitumor immunity. Cancer Res 1990;50:7820–7825.
32. Inaba K, Inaba M, Romani N, et al. Generation of large numbers of dendritic cells from mouse bone marrow cultures supplemented with granulocyte/macrophage colony-stimulating factor. J Exp Med 1992;176:1693–1702.
33. Lee CT, Wu S, Ciernik IF, et al. Genetic immunotherapy of established tumors with adenovirus-murine granulocyte-macrophage colony-stimulating factor. Hum Gene Ther 1997;8:187–193.
34. Hege KM, Carbone DP. Lung cancer vaccines and gene therapy. Lung Cancer 2003;41 (Suppl 1):S103–S113.
35. Salgia R, Lynch T, Skarin A, et al. Vaccination with irradiated autologous tumor cells engineered to secrete granulocyte-macrophage colony-stimulating factor augments antitumor immunity in some patients with metastatic non-small-cell lung carcinoma. J Clin Oncol 2003;21:624–630.
36. Nemunaitis J, Sterman D, Jablons D, et al. Granulocyte-macrophage colony-stimulating factor gene-modified autologous tumor vaccines in non-small-cell lung cancer. J Natl Cancer Inst 2004;96:326–331.
37. Hsieh CS, Macatonia SE, Tripp CS, et al. Development of TH1 CD4+ T cells through IL-12 produced by Listeria-induced macrophages. Science 1993;260:547–549.
38. Macatonia SE, Hosken NA, Litton M, et al. Dendritic cells produce IL-12 and direct the development of Th1 cells from naive CD4+ T cells. J Immunol 1995;154:5071–5079.
39. Scott P. IL-12: initiation cytokine for cell-mediated immunity. Science 1993;260:496–497.
40. Scott P, Trinchieri G. IL-12 as an adjuvant for cell-mediated immunity. Semin Immunol 1997;9:285–291.
41. Tahara H, Lotze MT. Antitumor effects of interleukin-12 (IL-12): applications for the immunotherapy and gene therapy of cancer. Gene Ther 1995;2:96–106.
42. Tahara H, Lotze MT, Robbins PD, et al. IL-12 gene therapy using direct injection of tumors with genetically engineered autologous fibroblasts. Hum Gene Ther 1995;6:1607–1624.
43. Meko JB, Yim JH, Tsung K, Norton JA. High cytokine production and effective antitumor activity of a recombinant vaccinia virus encoding murine interleukin 12. Cancer Res 1995;55:4765–4770.
44. Fernandez NC, Levraud JP, Haddada H, et al. High frequency of specific CD8+ T cells in the tumor and blood is associated with efficient local IL-12 gene therapy of cancer. J Immunol 1999;162:609–617.
45. Fakhrai H, Shawler DL, Gjerset R, et al. Cytokine gene therapy with interleukin-2-transduced fibroblasts: effects of IL-2 dose on anti-tumor immunity. Hum Gene Ther 1995;6:591–601.
46. Hwu P, Rosenberg SA. The use of gene-modified tumor-infiltrating lymphocytes for cancer therapy. Ann N Y Acad Sci 1994;716:188–197; discussion 197–203.
P.750

47. Ishioka GY, Colon S, Miles C, et al. Induction of class I MHC-restricted, peptide-specific cytolytic T lymphocytes by peptide priming in vivo. J Immunol 1989;143:1094–1100.
48. Deres K, Schild H, Wiesmuller KH, et al. In vivo priming of virus-specific cytotoxic T lymphocytes with synthetic lipopeptide vaccine. Nature 1989;342:561–564.
49. Tang DC, DeVit M, Johnston SA. Genetic immunization is a simple method for eliciting an immune response. Nature 1992;356:152–154.
50. Fynan EF, Webster RG, Fuller DH, et al. DNA vaccines: a novel approach to immunization. Int J Immunopharmacol 1995;17:79–83.
51. Fynan EF, Webster RG, Fuller DH, et al. DNA vaccines: protective immunizations by parenteral, mucosal, and gene–gun inoculations. Proc Natl Acad Sci U S A 1993;90:11478–11482.
52. Ciernik IF, Berzofsky JA, Carbone DP. Induction of cytotoxic T lymphocytes and antitumor immunity with DNA vaccines expressing single T cell epitopes. J Immunol 1996;156:2369–2375.
53. Ciernik IF, Krayenbuhl BH, Carbone DP. Puncture-mediated gene transfer to the skin. Hum Gene Ther 1996;7:893–899.
54. Gabrilovich DI, Ciernik IF, Carbone DP. Dendritic cells in antitumor immune responses. I. Defective antigen presentation in tumor-bearing hosts. Cell Immunol 1996;170:101–110.
55. Gabrilovich DI, Nadaf S, Corak J, et al. Dendritic cells in antitumor immune responses. II. Dendritic cells grown from bone marrow precursors, but not mature DC from tumor-bearing mice, are effective antigen carriers in the therapy of established tumors. Cell Immunol 1996;170:111–119.
56. Gabrilovich DI, Chen HL, Girgis KR, et al. Production of vascular endothelial growth factor by human tumors inhibits the functional maturation of dendritic cells. Nat Med 1996;2:1096–1103.
57. Arthur JF, Butterfield LH, Roth MD, et al. A comparison of gene transfer methods in human dendritic cells. Cancer Gene Ther 1997;4:17–25.
58. Song W, Kong HL, Carpenter H, et al. Dendritic cells genetically modified with an adenovirus vector encoding the cDNA for a model antigen induce protective and therapeutic antitumor immunity. J Exp Med 1997;186:1247–1256.
59. Song W, Tong Y, Carpenter H, et al. Persistent, antigen-specific, therapeutic antitumor immunity by dendritic cells genetically modified with an adenoviral vector to express a model tumor antigen. Gene Ther 2000;7:2080–2086.
60. Ribas A, Bui LA, Butterfield LH, et al. Antitumor protection using murine dendritic cells pulsed with acid-eluted peptides from in vivo grown tumors of different immunogenicities. Anticancer Res 1999;19(2A):1165–1170.
61. Butterfield LH, Jilani SM, Chakraborty NG, et al. Generation of melanoma–specific cytotoxic T lymphocytes by dendritic cells transduced with a MART-1 adenovirus. J Immunol 1998;161:5607–5613.
62. Ribas A, Butterfield LH, McBride WH, et al. Genetic immunization for the melanoma antigen MART-1/Melan-A using recombinant adenovirus-transduced murine dendritic cells. Cancer Res 1997;57:2865–2869.
63. Ishida T, Chada S, Stipanov M, et al. Dendritic cells transduced with wild-type p53 gene elicit potent anti-tumour immune responses. Clin Exp Immunol 1999;117:244–251.
64. Nikitina EY, Clark JI, Van Beynen J, et al. Dendritic cells transduced with full-length wild-type p53 generate antitumor cytotoxic T lymphocytes from peripheral blood of cancer patients. Clin Cancer Res 2001;7:127–135.
65. Muller MR, Grunebach F, Nencioni A, et al. Transfection of dendritic cells with RNA induces CD4- and CD8-mediated T cell immunity against breast carcinomas and reveals the immunodominance of presented T cell epitopes. J Immunol 2003;170:5892–5896.
66. Nencioni A, Muller MR, Grunebach F, et al. Dendritic cells transfected with tumor RNA for the induction of antitumor CTL in colorectal cancer. Cancer Gene Ther 2003;10:209–214.
67. Nishioka Y, Hirao M, Robbins PD, et al. Induction of systemic and therapeutic antitumor immunity using intratumoral injection of dendritic cells genetically modified to express interleukin 12. Cancer Res 1999;59:4035–4041.
68. Yang S, Kittlesen D, Slingluff CL Jr, et al. Dendritic cells infected with a vaccinia vector carrying the human gp100 gene simultaneously present multiple specificities and elicit high-affinity T cells reactive to multiple epitopes and restricted by HLA-A2 and -A3. J Immunol 2000;164:4204–4211.
69. Mukherjee S, Upham JW, Ramshaw I, et al. Dendritic cells infected with a vaccinia virus interleukin-2 vector secrete high levels of IL-2 and can become efficient antigen presenting cells that secrete high levels of the immunostimulatory cytokine IL-12. Cancer Gene Ther 2003;10:591–602.
70. Boehm T, Folkman J, Browder T, et al. Antiangiogenic therapy of experimental cancer does not induce acquired drug resistance. Nature 1997;390:404–407.
71. Kong HL, Crystal RG. Gene therapy strategies for tumor antiangiogenesis. J Natl Cancer Inst 1998;90:273–286.
72. Lin P, Buxton JA, Acheson A, et al. Antiangiogenic gene therapy targeting the endothelium-specific receptor tyrosine kinase Tie2. Proc Natl Acad Sci USA 1998;95:8829–8834.
73. Konno H, Arai T, Tanaka T, et al. Antitumor effect of a neutralizing antibody to vascular endothelial growth factor on liver metastasis of endocrine neoplasm. Jpn J Cancer Res 1998;89:933–939.
74. Asano M, Yukita A, Matsumoto T, et al. Inhibition of tumor growth and metastasis by an immunoneutralizing monoclonal antibody to human vascular endothelial growth factor/vascular permeability factor121. Cancer Res 1995;55:5296–5301.
75. Asano M, Yukita A, Matsumoto T, et al. An anti-human VEGF monoclonal antibody, MV833, that exhibits potent anti-tumor activity in vivo. Hybridoma 1998;17:185–190.
76. Claffey KP, Brown LF, del Aguila LF, et al. Expression of vascular permeability factor/vascular endothelial growth factor by melanoma cells increases tumor growth, angiogenesis, and experimental metastasis. Cancer Res 1996;56:172–181.
77. Goldman CK, Kendall RL, Cabrera G, et al. Paracrine expression of a native soluble vascular endothelial growth factor receptor inhibits tumor growth, metastasis, and mortality rate. Proc Natl Acad Sci U S A 1998;95:8795–8800.
78. Kong HL, Hecht D, Song W, et al. Regional suppression of tumor growth by in vivo transfer of a cDNA encoding a secreted form of the extracellular domain of the flt-1 vascular endothelial growth factor receptor. Hum Gene Ther 1998;9:823–833.
79. Shichinohe T, Bochner BH, Mizutani K, et al. Development of lentiviral vectors for antiangiogenic gene delivery. Cancer Gene Ther 2001;8:879–889.
80. Carbone DP. The biology of lung cancer. Semin Oncol 1997;24:388–401.
81. Chiba I, Takahashi T, Nau MM, et al. Mutations in the p53 gene are frequent in primary, resected non–small cell lung cancer. Lung Cancer Study Group. Oncogene 1990;5:1603–1610.
82. D'Amico D, Carbone D, Mitsudomi T, et al. High frequency of somatically acquired p53 mutations in small–cell lung cancer cell lines and tumors. Oncogene 1992;7:339–346.
P.751

83. Greenblatt MS, Bennett WP, Hollstein M, Harris CC. Mutations in the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis. Cancer Res 1994;54:4855–4878.
84. Lehman TA, Greenblatt M, Bennett WP, Harris CC. Mutational spectrum of the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis. Drug Metab Rev 1994;26:221–235.
85. Takahashi T, Carbone D, Nau MM, et al. Wild-type but not mutant p53 suppresses the growth of human lung cancer cells bearing multiple genetic lesions. Cancer Res 1992;52:2340–2343.
86. Fujiwara T, Grimm EA, Mukhopadhyay T, et al. A retroviral wild-type p53 expression vector penetrates human lung cancer spheroids and inhibits growth by inducing apoptosis. Cancer Res 1993;53:4129–4133.
87. Fujiwara T, Cai DW, Georges RN, et al. Therapeutic effect of a retroviral wild-type p53 expression vector in an orthotopic lung cancer model. J Natl Cancer Inst 1994;86:1458–1462.
88. Zhang WW, Fang X, Mazur W, et al. High-efficiency gene transfer and high-level expression of wild-type p53 in human lung cancer cells mediated by recombinant adenovirus. Cancer Gene Ther 1994;1:5–13.
89. Wills KN, Maneval DC, Menzel P, et al. Development and characterization of recombinant adenoviruses encoding human p53 for gene therapy of cancer. Hum Gene Ther 1994;5:1079–1088.
90. Roth JA, Nguyen D, Lawrence DD, et al. Retrovirus-mediated wild-type p53 gene transfer to tumors of patients with lung cancer. Nat Med 1996;2:985–991.
91. Barkley JE, Green MR. Bronchioloalveolar carcinoma. J Clin Oncol 1996;14:2377–2386.
92. Xu M, Kumar D, Srinivas S, et al. Parenteral gene therapy with p53 inhibits human breast tumors in vivo through a bystander mechanism without evidence of toxicity. Hum Gene Ther 1997;8:177–185.
93. Zou Y, Zong G, Ling YH, et al. Effective treatment of early endobronchial cancer with regional administration of liposome-p53 complexes. J Natl Cancer Inst 1998;90:1130–1137.
94. Xu L, Pirollo KF, Chang EH. Transferrin-liposome–mediated p53 sensitization of squamous cell carcinoma of the head and neck to radiation in vitro. Hum Gene Ther 1997;8:467–475.
95. Xu L, Tang WH, Huang CC, et al. Systemic p53 gene therapy of cancer with immunolipoplexes targeted by anti-transferrin receptor scFv. Mol Med 2001;7:723–734.
96. Harbour JW, Lai SL, Whang-Peng J, et al. Abnormalities in structure and expression of the human retinoblastoma gene in SCLC. Science 1988;241:353–357.
97. Horowitz JM, Park SH, Bogenmann E, et al. Frequent inactivation of the retinoblastoma anti-oncogene is restricted to a subset of human tumor cells. Proc Natl Acad Sci U S A 1990;87:2775–2779.
98. Kratzke RA, Shimizu E, Geradts J, et al. RB-mediated tumor suppression of a lung cancer cell line is abrogated by an extract enriched in extracellular matrix. Cell Growth Differ 1993;4:629–635.
99. el-Deiry WS, Tokino T, Velculescu VE, et al. WAF1, a potential mediator of p53 tumor suppression. Cell 1993;75:817–825.
100. Eastham JA, Hall SJ, Sehgal I, et al. In vivo gene therapy with p53 or p21 adenovirus for prostate cancer. Cancer Res 1995;55:5151–5155.
101. Joshi US, Chen YQ, Kalemkerian GP, et al. Inhibition of tumor cell growth by p21WAF1 adenoviral gene transfer in lung cancer. Cancer Gene Ther 1998;5:183–191.
102. Sekido Y, Fong KM, Minna JD. Progress in understanding the molecular pathogenesis of human lung cancer. Biochim Biophys Acta 1998;1378:F21–F59.
103. Sekido Y, Fong KM, Minna JD. Molecular genetics of lung cancer. Annu Rev Med 2003;54:73–87.
104. Lee JH, Lee CT, Yoo CG, et al. The inhibitory effect of adenovirus-mediated p16INK4a gene transfer on the proliferation of lung cancer cell line. Anticancer Res 1998;18(5A):3257–3261.
105. Sandig V, Brand K, Herwig S, et al. Adenovirally transferred p16INK4/CDKN2 and p53 genes cooperate to induce apoptotic tumor cell death. Nat Med 1997;3:313–319.
106. Esposito V, Baldi A, De Luca A, et al. Prognostic role of the cyclin-dependent kinase inhibitor p27 in non-small cell lung cancer. Cancer Res 1997;57:3381–3385.
107. Catzavelos C, Tsao MS, DeBoer G, et al. Reduced expression of the cell cycle inhibitor p27Kip1 in non-small cell lung carcinoma: a prognostic factor independent of Ras. Cancer Res 1999;59:684–688.
108. Katayose Y, Kim M, Rakkar AN, et al. Promoting apoptosis: a novel activity associated with the cyclin-dependent kinase inhibitor p27. Cancer Res 1997;57:5441–5445.
109. Craig C, Wersto R, Kim M, et al. A recombinant adenovirus expressing p27Kip1 induces cell cycle arrest and loss of cyclin-Cdk activity in human breast cancer cells. Oncogene 1997;14:2283–2289.
110. Park KH, Seol JY, Yoo CG, et al. Adenovirus expressing p27(Kip1) induces growth arrest of lung cancer cell lines and suppresses the growth of established lung cancer xenografts. Lung Cancer 2001;31:149–155.
111. Park KH, Seol JY, Kim TY, et al. An adenovirus expressing mutant p27 showed more potent antitumor effects than adenovirus-p27 wild type. Cancer Res 2001;61:6163–6139.
112. Roz L, Gramegna M, Ishii H, et al. Restoration of fragile histidine triad (FHIT) expression induces apoptosis and suppresses tumorigenicity in lung and cervical cancer cell lines. Proc Natl Acad Sci U S A 2002;99:3615–3620.
113. Saeki T, Mhashilkar A, Swanson X, et al. Inhibition of human lung cancer growth following adenovirus-mediated mda-7 gene expression in vivo. Oncogene 2002;21:4558–4566.
114. Kawabe S, Nishikawa T, Munshi A, et al. Adenovirus-mediated mda-7 gene expression radiosensitizes non-small cell lung cancer cells via TP53-independent mechanisms. Mol Ther 2002;6:637–644.
115. Mauceri HJ, Hanna NN, Wayne JD, et al. Tumor necrosis factor alpha (TNF-alpha) gene therapy targeted by ionizing radiation selectively damages tumor vasculature. Cancer Res 1996;56:4311–4314.
116. Chung TD, Mauceri HJ, Hallahan DE, et al. Tumor necrosis factor-alpha–based gene therapy enhances radiation cytotoxicity in human prostate cancer. Cancer Gene Ther 1998;5:344–349.
117. Staba MJ, Mauceri HJ, Kufe DW, et al. Adenoviral TNF-alpha gene therapy and radiation damage tumor vasculature in a human malignant glioma xenograft. Gene Ther 1998;5:293–300.
118. Hallahan DE, Dunphy E, Virudachalam S, et al. C-jun and Egr-1 participate in DNA synthesis and cell survival in response to ionizing radiation exposure. J Biol Chem 1995;270:30303–30309.
119. Moolten FL. Tumor chemosensitivity conferred by inserted herpes thymidine kinase genes: paradigm for a prospective cancer control strategy. Cancer Res 1986;46:5276–5281.
120. Kumagai T, Tanio Y, Osaki T, et al. Eradication of Myc-overexpressing small cell lung cancer cells transfected with herpes simplex virus thymidine kinase gene containing Myc-Max response elements. Cancer Res 1996;56:354–358.
121. Freeman SM, Abboud CN, Whartenby KA, et al. The “bystander effect”: tumor regression when a fraction of the tumor mass is genetically modified. Cancer Res 1993;53:5274–5283.
P.752

122. Bi WL, Parysek LM, Warnick R, Stambrook PJ. In vitro evidence that metabolic cooperation is responsible for the bystander effect observed with HSV tk retroviral gene therapy. Hum Gene Ther 1993;4:725–731.
123. Ramesh R, Munshi A, Abboud CN, et al. Expression of costimulatory molecules: B7 and ICAM up-regulation after treatment with a suicide gene. Cancer Gene Ther 1996;3:373–384.
124. Fukunaga M, Takamori S, Hayashi A, et al. Adenoviral herpes simplex virus thymidine kinase gene therapy in an orthotopic lung cancer model. Ann Thorac Surg 2002;73:1740–1746.
125. Sterman DH, Treat J, Litzky LA, et al. Adenovirus-mediated herpes simplex virus thymidine kinase/ganciclovir gene therapy in patients with localized malignancy: results of a phase I clinical trial in malignant mesothelioma. Hum Gene Ther 1998;9:1083–1092.
126. Sterman DH, Molnar-Kimber K, Iyengar T, et al. A pilot study of systemic corticosteroid administration in conjunction with intrapleural adenoviral vector administration in patients with malignant pleural mesothelioma. Cancer Gene Ther 2000;7:1511–1518.
127. Hoganson DK, Matsui H, Batra RK, Boucher RC. Toxin gene-mediated growth inhibition of lung adenocarcinoma in an animal model of pleural malignancy. Hum Gene Ther 1998;9:1143–1156.
128. Hoganson DK, Batra RK, Olsen JC, Boucher RC. Comparison of the effects of three different toxin genes and their levels of expression on cell growth and bystander effect in lung adenocarcinoma. Cancer Res 1996;56:1315–1323.
129. Kwong YL, Chen SH, Kosai K, et al. Combination therapy with suicide and cytokine genes for hepatic metastases of lung cancer. Chest 1997;112:1332–1337.
130. Park KH, Kim G, Jang SH, et al. Gene therapy with GM-CSF, interleukin-4 and herpes simplex virus thymidine kinase shows strong antitumor effect on lung cancer. Anticancer Res 2003;23:1559–1564.
131. Sharma S, Miller PW, Stolina M, et al. Multicomponent gene therapy vaccines for lung cancer: effective eradication of established murine tumors in vivo with interleukin-7/herpes simplex thymidine kinase-transduced autologous tumor and ex vivo activated dendritic cells. Gene Ther 1997;4:1361–1370.
132. Miller PW, Sharma S, Stolina M, et al. Dendritic cells augment granulocyte-macrophage colony-stimulating factor (GM-CSF)/herpes simplex virus thymidine kinase-mediated gene therapy of lung cancer. Cancer Gene Ther 1998;5:380–389.
133. Baserga R. The insulin-like growth factor I receptor: a key to tumor growth? Cancer Res 1995;55:249–252.
134. Resnicoff M, Sell C, Rubini M, et al. Rat glioblastoma cells expressing an antisense RNA to the insulin-like growth factor-1 (IGF-1) receptor are nontumorigenic and induce regression of wild-type tumors. Cancer Res 1994;54:2218–2222.
135. Lee CT, Wu S, Gabrilovich D, et al. Antitumor effects of an adenovirus expressing antisense insulin-like growth factor I receptor on human lung cancer cell lines. Cancer Res 1996;56:3038–3041.
136. Ziegler A, Luedke GH, Fabbro D, et al. Induction of apoptosis in small-cell lung cancer cells by an antisense oligodeoxynucleotide targeting the Bcl-2 coding sequence. J Natl Cancer Inst 1997;89:1027–1036.
137. He Y, Zeng Q, Drenning SD, et al. Inhibition of human squamous cell carcinoma growth in vivo by epidermal growth factor receptor antisense RNA transcribed from the U6 promoter. J Natl Cancer Inst 1998;90:1080–1087.
138. Lynch TJ, Raju R, Lind M, et al. Randomized phase III trial of chemotherapy and antisense oligonucleotide LY900003 (ISIS 3521) in patients with advanced NSCLC: initial report. 2003 ASCO Annual Meeting, 2003:623.
139. Kashani-Sabet M, Funato T, Florenes VA, et al. Suppression of the neoplastic phenotype in vivo by an anti-ras ribozyme. Cancer Res 1994;54:900–902.
140. Feng M, Cabrera G, Deshane J, et al. Neoplastic reversion accomplished by high efficiency adenoviral-mediated delivery of an anti-ras ribozyme. Cancer Res 1995;55:2024–2028.
141. Dunn SE, Ehrlich M, Sharp NJ, et al. A dominant negative mutant of the insulin-like growth factor-I receptor inhibits the adhesion, invasion, and metastasis of breast cancer. Cancer Res 1998;58:3353–3361.
142. Hongo A, Yumet G, Resnicoff M, et al. Inhibition of tumorigenesis and induction of apoptosis in human tumor cells by the stable expression of a myristylated COOH terminus of the insulin-like growth factor I receptor. Cancer Res 1998;58:2477–2484.
143. Lee CT, Park KH, Adachi Y, et al. Recombinant adenoviruses expressing dominant negative insulin-like growth factor-I receptor demonstrate antitumor effects on lung cancer. Cancer Gene Ther 2003;10:57–63.
144. Adachi Y, Lee CT, Coffee K, et al. Effects of genetic blockade of the insulin-like growth factor receptor in human colon cancer cell lines. Gastroenterology 2002;123:1191–1204.
145. Elbashir SM, Harborth J, Lendeckel W, et al. Duplexes of 21-nucleotide RNAs mediate RNA interference in cultured mammalian cells. Nature 2001;411:494–498.
146. Elbashir SM, Lendeckel W, Tuschl T. RNA interference is mediated by 21- and 22-nucleotide RNAs. Genes Dev 2001;15:188–200.
147. Brummelkamp TR, Bernards R, Agami R. A system for stable expression of short interfering RNAs in mammalian cells. Science 2002;296:550–553.
148. Brummelkamp TR, Bernards R, Agami R. Stable suppression of tumorigenicity by virus–mediated RNA interference. Cancer Cell 2002;2:243–247.
149. Martinez LA, Naguibneva I, Lehrmann H, et al. Synthetic small inhibiting RNAs: efficient tools to inactivate oncogenic mutations and restore p53 pathways. Proc Natl Acad Sci U S A 2002;99:14849–14854.
150. Filleur S, Courtin A, Ait-Si-Ali S, et al. SiRNA-mediated inhibition of vascular endothelial growth factor severely limits tumor resistance to antiangiogenic thrombospondin-1 and slows tumor vascularization and growth. Cancer Res 2003;63:3919–3922.
151. Wohlbold L, Van Der Kuip H, Miething C, et al. Inhibition of bcr-abl gene expression by small interfering RNA sensitizes for imatinib mesylate (STI571). Blood 2003;102:2236–2239.
152. Wu H, Hait WN, Yang JM. Small interfering RNA-induced suppression of MDR1 (P-glycoprotein) restores sensitivity to multidrug-resistant cancer cells. Cancer Res 2003;63:1515–1519.
153. Abbas-Terki T, Blanc-Bose W, Deglon N, et al. Lentiviral-mediated RNA interference. Hum Gene Ther 2002;13:2197–2201.
154. Scherr M, Battmer K, Ganser A, Eder M. Modulation of gene expression by lentiviral-mediated delivery of small interfering RNA. Cell Cycle 2003;2:251–257.
155. Deshane J, Loechel F, Conry RM, et al. Intracellular single-chain antibody directed against erbB2 down-regulates cell surface erbB2 and exhibits a selective anti-proliferative effect in erbB2 overexpressing cancer cell lines. Gene Ther 1994;1:332–337.
156. Deshane J, Grim J, Loechel S, et al. Intracellular antibody against erbB-2 mediates targeted tumor cell eradication by apoptosis. Cancer Gene Ther 1996;3:89–98.
P.753

157. Tsai CM, Chang KT, Perng RP, et al. Correlation of intrinsic chemoresistance of non-small-cell lung cancer cell lines with HER-2/neu gene expression but not with ras gene mutations. J Natl Cancer Inst 1993;85:897–901.
158. Mullen JT, Tanabe KK. Viral oncolysis. Oncologist 2002;7:106–119.
159. Bischoff JR, Kirn DH, Williams A, et al. An adenovirus mutant that replicates selectively in p53-deficient human tumor cells. Science 1996;274:373–376.
160. Kirn DH, McCormick F. Replicating viruses as selective cancer therapeutics. Mol Med Today 1996;2:519–527.
161. Yang CT, You L, Uematsu K, et al. p14(ARF) modulates the cytolytic effect of ONYX-015 in mesothelioma cells with wild-type p53. Cancer Res 2001;61:5959–5963.
162. McCormick F. ONYX-015 selectivity and the p14ARF pathway. Oncogene 2000;19:6670–6672.
163. Ries SJ, Brandts CH, Chung AS, et al. Loss of p14ARF in tumor cells facilitates replication of the adenovirus mutant d11520 (ONYX-015). Nat Med 2000;6:1128–1133.
164. Heise C, Sampson-Johannes A, Williams A, et al. ONYX-015, an E1B gene-attenuated adenovirus, causes tumor-specific cytolysis and antitumoral efficacy that can be augmented by standard chemotherapeutic agents. Nat Med 1997;3:639–645.
165. Kirn D, Hermiston T, McCormick F. ONYX-015: clinical data are encouraging. Nat Med 1998;4:1341–1342.
166. Nemunaitis J, Khuri F, Ganly I, et al. Phase II trial of intratumoral administration of ONYX-015, a replication-selective adenovirus, in patients with refractory head and neck cancer. J Clin Oncol 2001;19:289–298.
167. Heise C, Hermiston T, Johnson L, et al. An adenovirus E1A mutant that demonstrates potent and selective systemic anti-tumoral efficacy. Nat Med 2000;6:1134–1139.
168. Fueyo J, Gomez-Manzano C, Alemany R, et al. A mutant oncolytic adenovirus targeting the Rb pathway produces anti-glioma effect in vivo. Oncogene 2000;19:2–12.
169. Suzuki K, Fueyo J, Krasnykh V, et al. A conditionally replicative adenovirus with enhanced infectivity shows improved oncolytic potency. Clin Cancer Res 2001;7:120–126.
170. Hermiston TW, Kuhn I. Armed therapeutic viruses: strategies and challenges to arming oncolytic viruses with therapeutic genes. Cancer Gene Ther 2002;9:1022–1035.
171. Wildner O, Blaese RM, Morris JC. Therapy of colon cancer with oncolytic adenovirus is enhanced by the addition of herpes simplex virus-thymidine kinase. Cancer Res 1999;59:410–413.
172. Wildner O, Morris JC, Vahanian NN, et al. Adenoviral vectors capable of replication improve the efficacy of HSVtk/GCV suicide gene therapy of cancer. Gene Ther 1999;6:57–62.
173. Parker JN, Gillespie GY, Love CE, et al. Engineered herpes simplex virus expressing IL-12 in the treatment of experimental murine brain tumors. Proc Natl Acad Sci U S A 2000;97:2208–2213.
174. Andreansky S, He B, van Cott J, et al. Treatment of intracranial gliomas in immunocompetent mice using herpes simplex viruses that express murine interleukins. Gene Ther 1998;5:121–130.
175. Sauthoff H, Pipiya T, Heitner S, et al. Late expression of p53 from a replicating adenovirus improves tumor cell killing and is more tumor cell specific than expression of the adenoviral death protein. Hum Gene Ther 2002;13:1859–1871.
176. Ichikawa T, Chiocca EA. Comparative analyses of transgene delivery and expression in tumors inoculated with a replication-conditional or -defective viral vector. Cancer Res 2001;61:5336–5339.
177. Hemminki A, Wang M, Hakkarainen T, et al. Production of an EGFR targeting molecule from a conditionally replicating adenovirus impairs its oncolytic potential. Cancer Gene Ther 2003;10:583–588.
178. Kruyt FA, Curiel DT. Toward a new generation of conditionally replicating adenoviruses: pairing tumor selectivity with maximal oncolysis. Hum Gene Ther 2002;13:485–495.


> Table of Contents > Part XI - Novel Therapeutic Strategies > 53 - Immunotherapy
53
Immunotherapy
Robert K. Bright
Cynthia A. Jumper
Increasing genetic evidence indicates that cancers arise from a series of molecular changes that lead to transformation and unrestrained cellular growth, often resulting in lethal tumor burdens. These changes are frequently manifested as the “aberrant” expression of proteins (mutated, over-expressed, or expression of those normally silent) by the tumor cells marking them as potentially foreign, dangerous, or at least “altered” in contrast to the “normal” tissue cells from which the tumor(s) arose. The immune system is endowed with the ability to sort out these changes and distinguish among healthy and diseased, hence “normal” and malignant cells. Thus, the proteins encoded by the aberrantly expressed genes of a tumor cell represent targets for the cells of the immune system, serving as tumor rejection or regression antigens. In this light, much effort has turned to the study of the manipulation of the immune response to tumors in the clinical setting. Transfer of immune cells and therapeutic vaccination represent two areas of active research that use methods of eliciting lymphocytes with specificity for antigens aberrantly expressed by tumor cells. This chapter represents an overview of the specific endeavors in immunotherapy involving immune cell transfer and active vaccination for lung cancer. The absence or inclusion of any study or studies was done without prior intent or favoritism, and the authors apologize in advance to those whose excellent and valuable contributions to the field have been inadvertently missed.
HISTORICAL EVIDENCE FOR THE IMMUNOLOGIC REJECTION OF TUMORS
Early studies that form the foundation on which tumor immunology stands were conducted prior to current understanding of the cellular and molecular mechanisms of immunity. Therefore, it seems appropriate first to review the history of tumor immunity, then to define the cellular players and their roles in the immunologic destruction of cancer.
A prevailing question that puzzled investigators such as Peyton Rous1 in the early days of tumor immunology (prior to the 1950s) was whether or not tumor rejection observed in experimental animals was due to rejection of the tissue transplant or the tumor itself (being aware of the fact that a tumor arose from once-healthy tissue). In other words, do tumors elicit an immune response that recognizes the tumor as a tumor or simply as a tissue graft that is all too commonly rejected? Due in part to difficulties in distinguishing between tumor immunity and transplant immunity (truly inbred strains of mice were not yet available), the field leaned toward tissue graft rejection (immunogenic differences involving the major histocompatibility antigens) as an explanation for tumor rejection, a paradigm that dominated until the early 1950s.
During the late nineteenth century, while tumor transplantation rejection was being studied in animals, the surgeon William Coley was testing a vaccine preparation known as “Coley's toxin” on patients with lymphoma and sarcoma at New York's Memorial Hospital. Coley had observed tumor regression and remission in patients who suffered a nosocomial bacterial infection following resection of their tumors. He subsequently isolated the bacterium (later the active component) and demonstrated that this “toxin,” when administered to patients with sarcoma and lymphoma, could mediate tumor regression in nearly 50% of his cases.2 The mechanism of action of this toxin-based vaccine is now believed to be mediated by cytokines that are induced following its administration as a result of interaction between immune cells and bacterial products such as DNA, this observation likely influenced the current tumor-cell vaccine strategies involving the engineering of tumor cells to express cytokine transgenes. Coley recorded perhaps the earliest example of cancer therapy based on the deliberate manipulation of the immune system.
In 1953 the paradigm was challenged when E. J. Foley published his landmark work on the antigenic properties of methylcholanthrene (MCA)-induced tumors in mice.3 Foley eloquently demonstrated that when MCA tumors were ligated to induce necrosis, protection from a subsequent challenge with the same tumor was observed, while tumors grew quite well in unmanipulated animals. Certainly this phenomenon could not be attributed to differences in major histocompatibility complex (MHC) molecules
P.755

(i.e., graft rejection) because the experiments were conducted using syngeneic mice. Excitement grew over the observation that tumors could be rejected by (presumed) immune recognition of antigens uniquely expressed on tumor cells. Four years later Prehn and Main confirmed and extended Foley's results by demonstrating that skin grafts were tolerated when mice of the same inbred strain were used. Moreover, ligated and necrosing syngeneic tumors induced protection from subsequent tumor challenge.4 The conclusive proof of tumor antigenicity came in 1960, when George Klein and coworkers published a series of truly brilliant experiments in which surgical removal of tumors (as opposed to ligation) followed by tumor challenge resulted in protection.5 More striking was their demonstration that tumor protection was obtained by injection of irradiated (inactivated) tumor cells prior to challenge; this experiment remains today as the standard for assessing tumor cell immunogenicity in vivo. Collectively, these experiments established that immune-mediated tumor rejection in inbred strains of mice was not a consequence of histocompatibility differences, but rather a result of tumor antigen recognition by the immune system.
Numerous studies expounding the complexities of the immunologic rejection of solid tumors were published during the decades of the 1960s and 1970s. The majority of these studies focused on experimental tumor models in mice. As progress was made toward the feasibility of employing the immune system against human cancer, theories concerning the biology and progression of cancer as it relates to incidence and natural control of occurrence were also being developed. At the forefront was the immune surveillance theory.6 This theory holds that all tumor cells express antigenic markers capable of eliciting immune responses resulting in tumor destruction, and that this process occurs continuously, preventing the outgrowth of malignant cells in most healthy individuals. As a person ages, the immune system declines, allowing the growth of tumors, hence one explanation for the increased incidence of cancer in people over the age of 50. Conceptually this theory would be difficult to prove in vivo, and certainly other mechanisms may participate in controlling cellular transformation and tumor formation in the healthy individual (e.g., events at the molecular and genetic level within the nascent tumor cell). Nonetheless, the power of the immune system lies within its ability to discriminate between self and nonself or, more appropriately, a normal cell from a tumor cell, and thereby selectively and specifically eliminating tumor cells while leaving normal cells intact. The arm of the immune system that is primarily responsible for tumor-specific immunity is classically referred to as the adaptive immune response. Adaptive immunity employs a subset of cells of the lymphocyte lineage as the primary effectors responsible for the mechanisms of tumor-specific killing.
T-CELL–MEDIATED IMMUNE RESPONSES
Immunologic rejection of tumors is believed to be executed primarily by lymphocytes, the common position being that T-lymphocyte (cell) mediated immunity is essential for the destruction of most solid tumors. T cells are typically sub-divided into two main groups: (a) those that provide a “helper” function (CD4+ T cells) for immune responses following recognition of peptide antigens processed and presented, typically from exogenous proteins that have been endocytosed or phagocytosed, in the context of class II major histocompatibility antigens (MHC-II) on professional antigen presenting cells (APCs)—for example, dendritic cells, macrophages, and B-lymphocytes; and (b) those that directly mediate tumor destruction (CD8+ cytotoxic T cells) resulting from recognition of peptide antigens (usually derived from endogenously expressed proteins) in the context of class I major histocompatibility molecules (MHC-I) expressed on the surface of the tumor cells. MHC-I molecules are normally expressed on all somatic cells in the body, including fibroblasts and epithelial cells, which give rise to sarcomas and carcinomas, respectively.
Typically CD4+ T cells are noncytolytic, yet have been shown to play a role in tumor rejection by providing the necessary help for CD8+ cytotoxic T-lymphocyte (CTL) activation and lytic activity. For example, tumor immunity was attributed to the induction of CD4+ T cells in a murine melanoma model where tumors were engineered to express the human p97 gene,7 as well as a model for disseminated MHC-II–negative lymphoma.8 Topalian and colleagues identified CD4+ T cells with specificity for tyrosinase, a shared tumor antigen associated with human malignant melanoma.9 Although there is evidence for the role of CD4+ MHC-II–restricted T cells in tumor immunity, the vast majority of tumor-reactive T cells defined for human systems and in animal models are CD8+ MHC-I–restricted CTLs.10,11
CTLs recognize peptide fragments (8–10 amino acids in length) of intracellular protein antigens in the context of MHC-I molecule heavy chains in association with beta-2 microglobulin. These trimolecular complexes are expressed on the tumor (target) cell surface, giving an extracellular presentation of endogenously expressed and enzymatically processed protein fragments for a CTL to engage using its antigen-specific receptor(s) (T-cell receptor [TCR]).12 The role of CTLs in tumor destruction has been demonstrated in numerous murine tumor models by inducing tumor-antigen–specific immune responses following immunization with antigen-coated beads,13 recombinant viruses,14 synthetic peptides,15 or naked plasmid DNA.16 The presence of tumor-antigen-specific CD8+ CTLs within a developing tumor was first demonstrated for humans by growing the tumor-infiltrating lymphocytes (TILs) from resected melanomas.17 The in vitro growth and adoptive transfer of TILs has become a viable and available therapy for patients
P.756

with malignant melanoma.18 These studies (and numerous others) have clearly demonstrated that CTLs can be recruited via immunization or in vitro manipulation and deployed against tumors, resulting in complete protection or treatment of tumors in murine models or objective clinical responses for patients with cancer. In light of the potential of immunotherapy we are left with the question: Why aren't more tumors immunologically rejected? Unfortunately, much of the skepticism regarding tumor immunology is based on the contention that the immune system has been taught to fight infection (foreign) not cancer (self) and cannot be educated otherwise. Mounting data, however, indicate that the cellular arm of the immune system can be taught to kill cancer and that the tumors themselves are often actively involved in the tactics of immunologic escape and evasion.
MECHANISMS OF TUMOR ESCAPE FROM IMMUNOLOGIC REJECTION
Without question, tumors—both spontaneous and viral induced—express unique (foreign or aberrantly expressed) antigenic targets capable of inducing tumor-destructive immune responses. Thus, it is reasonable to presume that some form of immune surveillance is contributing to the control of tumor formation in vivo. However, it is also painfully clear that the incidence of lethal forms of cancer remains high. Perhaps the clinical occurrence of cancer represents those not-so-usual circumstances when the immune system is ineffective. The process of tumor progression in the absence of an apparent immune response is classically referred to as tumor escape. Much speculation is given to the mechanism(s) by which tumors escape and evade immune destruction. Although there exists a number of studies describing many possible mechanisms of tumor escape (few however, without accompanying contradictory reports), we will focus on mechanisms (summarized in Table 53.1) most likely to impact the development of immunotherapies, such as vaccines and adoptive cell transfer. For a more detailed discussion of mechanisms of tumor escape see Chapter 16 of the previous edition.
TABLE 53.1. MECHANSIMS OF TUMOR ESCAPE
ACTIVE MANIPULATION OF THE IMMUNE RESPONSE TO ELIMINATE TUMORS
A realistic goal for the immunologic treatment of cancer is to administer immunotherapy as an adjuvant therapy to surgical resection of the primary tumor, the premise being first to minimize the tumor burden by “de-bulking” the patient's disease. It is clear from animal studies that there is a threshold for effective immunologic rejection of tumors with respect to tumor burden. The larger the existing tumor, the more difficult it is to treat or cure with immunotherapy. Current progress in improving early detection of cancer (with minimal burden and decreased likelihood of metastasis) will provide new opportunities to apply immunotherapy in a setting that should favor remarkable results.
Immunotherapy can be divided into two categories: active and passive strategies. Active approaches comprise both specific and nonspecific strategies, while passive methods involve the transfer of antigen-specific antibodies. Antibodies have been useful clinically as diagnostic tools in the context of enzyme-linked immunosorbent assays (ELISAs) or immunocytochemistry on tissue sections. The power of antibodies in this capacity comes by exploiting their ability to recognize surface proteins that are either unique on tumor tissues or overexpressed on tumor cells compared to normal cells. Antibodies have demonstrated potential as immunotherapeutic agents as well, by complexing the antibody with toxins (immunotoxins),19 radioactive molecules,20 or as free antibody presumably inducing mechanisms of antibody-dependent cell-mediated cytotoxicity (ADCC).21 ADCC, for example, is a possible mechanism that is employed during therapy with trastuzumab (Herceptin), a new passive immunotherapy for breast cancer that targets the HER-2/neu tumor antigen on breast cancer cells with an antigen-specific monoclonal antibody.22 Active nonspecific immunotherapy of cancer generally involves administration of cytokines or immune stimulatory adjuvants such as bacille Calmette-Gueérin (BCG) or Cryptosporidium parvum, resulting in the subsequent activation of nonspecific effectors such as natural killer (NK) cells or lymphokine-activated killer (LAK) cells. LAK cells have demonstrated limited efficacy as immunotherapeutic agents when activated in vitro and adoptively transferred back to the patient.
Adoptive Transfer of Tumor-Specific T Cells
Adoptive immunotherapy has been defined as the acquisition of immunity in a naïve subject as the result of the administration of immunologically activated lymphoid cells.23 The process of adoptive transfer of tumor-specific lymphocytes involves obtaining T cells from the patient to be treated, culturing the T cells in vitro to activate and expand them, and finally infusing them back into the patient.24 T cells that infiltrate solid tumor masses (e.g., melanomas and renal cell carcinomas) have proven to be a powerful
P.757

source of tumor-reactive T cells for adoptive cellular transfer. These T-cells, designated tumor-infiltrating lymphocytes (TILs), have been used successfully to treat patients with malignant melanoma. However, there are reasons why TIL transfer therapy has not seen wider application. For example, not all solid tumors are a source of TILs. In addition, administration of cytokines such as the T-cell growth factor interleukin-2 (IL-2) with the TILs is often necessary to maintain the T cells in vivo, and it is often difficult to acquire enough autologous tumor cells to use as a source of tumor antigen for in vitro activation and expansion. One alternative is to collect lymph-node draining T cells following immunization with autologous tumor and adjuvant and to stimulate them in vitro with anti-CD3 (the signaling portion of the TCR) antibody.25,26 This provides an effective method for generating sufficient numbers of tumor-reactive CTLs for adoptive transfer.
Active Specific Induction of Tumor Immunity
The identification of human tumor antigens and the availability of synthetic peptides representing selected immunogenic/immunodominant peptides from those antigens have made possible the generation of human tumor-specific CTLs through immunization in vitro and in vivo. For example, repeated exposure of peripheral blood lymphocytes (PBLs) from patients with melanoma to an immunodominant peptide from the shared melanoma antigen MART-1 resulted in the generation of CTLs that were 50–100 times more potent in specific tumor killing than activated infiltrating lymphocytes harvested from the patients' tumors.27 In addition to peptide immunization in vitro, a number of studies demonstrated the feasibility of inducing tumor-reactive CTLs in vitro by co-culturing PBLs from patients with cancer with tumor cell lines expressing matched or autologous MHC-I antigens.28,29,30,31 Most striking were the results from a recent clinical trial involving melanoma CTL-MHC-I peptides as a therapeutic vaccine administered to patients (in vivo) with advanced metastatic disease. Therapeutic-peptide vaccination resulted in a higher percentage of clinical responses (including complete responses) in patients than has previously been seen for any other therapy for melanoma.32
Indeed, this and other studies underway are clearly demonstrating the power and potential of therapeutic-peptide-based vaccines for the treatment of advanced cancer. In spite of the evidence for the existence of tumor-reactive CTLs in patients with cancer and in murine tumor models, as well as the potential of peptide-based therapeutic vaccines, most efforts to demonstrate an ongoing CTL response against tumor antigens in humans have failed. However, it is of the utmost importance to remember that in most murine tumor models (e.g., the Balb/c SV40 tumor model) the tumor of interest, though it expresses a highly immunogenic tumor-specific antigen (e.g., SV40 Tag) and MHC-I molecules, grows rapidly and aggressively in vivo, ultimately killing the immunocompetent host if an antigen-specific immune response is not present prior to or concurrent with tumor transplantation.33
TUMOR-ASSOCIATED ANTIGENS
Increasing evidence indicates that cancers arise from a series of molecular genetic changes that lead to transformation and unrestrained cellular growth that often result in lethal tumor burdens. These changes are frequently manifested as the “aberrant” expression of proteins (mutated, over-expressed, or expressed when normally silent) by the tumor cells marking them as potentially foreign, or at least altered in expression level in comparison to the “normal” tissue cells from which the tumor(s) arose. The immune system is endowed with the ability to discriminate specifically between healthy and diseased, hence “normal” and malignant cells. Thus, the proteins encoded by the aberrantly expressed genes of a tumor cell represent potential targets for T cells, serving as tumor-associated antigens (TAAs).
A hallmark of active immunity that has formed the foundation of the field of vaccinology (pioneered for infectious disease such as polio and smallpox) is the ability of the immune system specifically to target and destroy invaders or diseased cells while leaving adjacent healthy cells intact. Specificity arises from immune cell recognition of defined targets, or antigens, on diseased cells. For decades, researchers have hunted for evidence of TAAs on human tumors with the hope of employing the power and specificity of the immune system to destroy tumor cells. The premise was that if TAAs could be identified that were exclusively expressed on tumor cells, then the immune response could be manipulated against these TAAs much as had been demonstrated for infectious agents, namely viruses. In the past 10 years alone, great strides have been made toward the definition of relevant molecular targets on human tumor cells that may serve as TAAs for immunotherapy (for more details of TAA see Chapter 16 of the previous edition). Although the list of candidate TAAs has grown rapidly, it is nowhere near complete or inclusive of all malignancies.34 However, the growing number of identified TAAs on many human cancers has given investigators the necessary reagents to explore strategies of active immunotherapy against human cancer, namely therapeutic cancer vaccines.
The vast majority of human TAAs discovered thus far have been cloned from malignant melanoma using tumor-specific MHC-I restricted CTLs from patients to screen cDNA libraries generated from melanoma cells.35,36 An alternative approach to antigen discovery involves a technique termed “serological analysis of recombinant cDNA expression libraries” (SEREX).37 SEREX employs patient sera and autologous tumor to identify tumor antigens. This approach has proven effective for cancers where MHC-I restricted CTLs are difficult to generate. TAAs discovered using SEREX that may be
P.758

useful as vaccines include antigens cloned from small cell lung carcinoma,38 breast cancer,39 renal-cell carcinoma,40 colon cancer,41 and esophageal carcinoma.42 One particular antigen cloned from esophageal carcinoma using SEREX, NY-ESO-1, was found to be shared among different tumors including lung cancer, and was also capable of inducing MHC-I restricted CTLs that killed NY-ESO-1–expressing tumor cells.43 Many of these antigens are currently being evaluated as vaccines in preclinical and clinical trials.
Prior to clinical application the candidate TAA must be validated. Validation involves assessment of expression and immunogenicity. Assessment of expression will ensure the TAA is either restricted to malignant tissue or its expression is greater in malignant tissue than it is in normal tissue. This is typically accomplished with reverse transcriptase-polymerase chain reaction (RT-PCR) or real-time RT-PCR using commercially available tissue panels and cell lines or clinically available specimens. Immunohistochemistry of clinical tissue sections is also employed when an antibody with specificity for the TAA is available, which is not often the case. Evaluation of the immunogenicity of the candidate TAA is as important as tissue expression determination. This is accomplished primarily using normal donor or patient PBL (preferable, when available) as a source of CTL and synthetic peptides representing epitopes from the TAA. CTL generated against the peptides should recognize tumor cells that express the whole TAA in the context of the appropriate MHC class I.44 This approach represents in vitro or “ex vivo” validation of immunity. However, when animal models exist it is important to validate the immunogenicity of the candidate TAA in vivo33 prior to clinical trial development.
CANCER VACCINES
The twofold premise for the development of therapeutic cancer vaccines is that there are differences in tumor and normal cells—differences that are manifested as abnormally expressed genes (TAAs)—and that there exist in patients the immune cells (CTLs) capable of discriminating between the normal and tumor cells through TAA recognition, resulting in CTL-mediated tumor killing. It is reasonable to speculate that these conditions exist for all human tumors and the patients who harbor the disease. With candidate TAAs in hand (for a limited number of cancers) and empirical evidence that antigen-specific tumor-killing CTLs exist in patients with cancer, the challenge for investigators is to use the TAAs to elicit therapeutic immune responses in patients. Current preclinical and clinical strategies for cancer vaccines34 are summarized in Table 53.2.
TABLE 53.2. TUMOR VACCINE STRATEGIES
IMMUNOTHERAPY OF LUNG CANCER
Nonspecific Immunotherapy
The nonspecific immunotherapy of lung cancer dates back to the 1970s and 1980s, with trials showing little to no benefit.45 Most efforts focused on the administration of BCG or C. parvum with limited success clinically. More recently, O'Brien and colleagues began trials to evaluate the efficacy of treating patients with lung cancer with a different species of Mycobacterium (M. vaccae) devoid of toxicity, in combination with chemotherapy.46
Administration of cytokines represents another arm of nonspecific immunotherapy for cancer. Cytokine therapy for lung cancer had its origin with the T-cell growth factor IL-2 administered alone or in combination with LAK cells. Interferons (IFN) have also been explored as possible nonspecific immunotherapies against lung cancer. In recent years, recombinant IFN-alpha has been reevaluated clinically as a maintenance therapy following chemotherapy. Overall, the use of nonspecific approaches of immunotherapy has been disappointing and the hope in such treatments has waned. As the use of nonspecific immunotherapy declines, efforts to target tumors actively and specifically with cytolytic immune responses are on the rise.
Passive Specific Immunotherapy
Passive immunotherapy has traditionally involved either the infusion of tumor-specific antibodies or transfer of tumor-reactive immune cells. For passive antibody therapy, monoclonal antibodies (mAb) have been the most widely used. Antibodies have been administered alone—for example, L6 mAh, which recognizes a surface carbohydrate antigen on non-small cell lung cancer (NSCLC)47 or complexed to toxic molecules such as Pseudomonas exotoxin-A48 or ricin for small cell lung cancer (SCLC).49 Antibodies, for the most part, have not demonstrated much usefulness as therapies for lung cancer but remain valuable as diagnostic and prognostic tools.
P.759

In the past, adoptive cell transfer trials for lung cancer involved LAK cells alone or with IL-2 or in combination with different chemotherapies. Though most of these efforts were disappointing, it was reported by Kimura and Yamaguchi that LAK cells and IL-2 showed a significant survival benefit over radiotherapy, chemotherapy, or radiochemotherapy when administered to 105 randomized patients undergoing noncurative resection for lung cancer.50 Adoptive transfer trials for melanoma have demonstrated that TILs are more potent than LAK cells; however, TILs have been difficult to isolate from malignancies other than melanoma. A recent strategy to generate tumor-specific CTLs is to immunize patients with their own tumor cells in the presence of an immunostimulant such as the cytokine gram-mediated colony-stimulating factor (GM-CSF), then isolate and culture CTLs from the patient's draining lymph nodes or peripheral blood for expansion in vitro and subsequent transfer back to the patient.51 Small-scale studies to evaluate this strategy for lung cancer therapy are just beginning; time will reveal their usefulness. Because most of the more common and deadly tumors do not easily (if at all) give rise to TILs, and the generation of CTLs in vivo as alluded to earlier is labor-intensive, taking weeks to accomplish, much effort has turned to active specific immunotherapy involving tumor vaccines.
Active Specific Immunotherapy
An early approach to tumor vaccination usually involved injection of irradiated autologous or allogeneic tumor cells alone or with an adjuvant such as BCG (more recently cytokines such as GM-CSF have been used). Unfortunately, like the nonspecific immunotherapy approaches for treating lung cancer, whole-tumor vaccines have not produced very promising results.52 One explanation is that there are components of a whole-tumor cell that are at the very least detrimental, if not suppressive, to concomitant immunity. In this light, much effort has turned to the development of molecularly defined tumor vaccines. For example, Garbrilovitch and colleagues have recently begun evaluation of lung cancer vaccines comprised of either mutated ras oncogene products or mutated p53 tumor suppressor gene products in an attempt to take advantage of the aberrant expression of these proteins in human lung cancers.53 These and other studies are beginning to reveal the importance of identifying TAAs toward their development as defined therapeutic tumor vaccines.
Candidate Tumor-Associated Antigens in Lung Cancer
There are very few TAAs that have been identified and validated for lung cancer that are distinct from viral proteins or melanoma-associated antigens.34 The mucin family of genes (MUC-1) and carcinoembryonic antigen (CEA) are examples of such TAAs that may be important targets for the immunotherapy of lung cancer (Table 53.3). MUC-1 is a mucin found on malignant as well as normal ductal epithelial cells of the breast, ovary, pancreas, lung, and prostate.54,55 Tumors will express an MUC-1 that is aberrantly glycosylated compared to MUC-1 on normal tissues. The altered glycosylation renders MUC-1 immunogenic, as has been demonstrated in animal tumor models.56 CEA is normally silent in healthy adults but is expressed on many of the same tumors as MUC-1. This dual association could lead to vaccine trials targeting CEA and MUC-1 simultaneously in patients with breast cancer57 or lung cancer.
TABLE 53.3. PROMISING CANDIDATE TUMOR ANTIGENS ASSOCIATED WITH HUMAN LUNG CANCER
A very promising category of candidate TAA for vaccine development are those expressed exclusively in tumor cells and not in normal tissues with the exception of testes, referred to as cancer-testis (CT) antigens.58 The first CT antigens were identified in melanoma using a T-cell epitope cloning techinique59 and included MAGE A1,60 BAGE,61 and GAGE.62 Later an antibody-based technique termed SEREX63 (serologic expression cloning) identified SSX2,63,64 SYCP-1,65 and NY-ESO-1.66 To date, nearly 30 candidate CT antigens have been described in human lung cancer using these techniques58 to include SSX2 and NY-ESO-1. Interestingly, the percent of NSCLC positive for SSX2 and NY-ESO-1 is about 16% and 17%, respectively67,68 compared to nearly 35% expression in melanomas.58 However, MAGE A1 is found in nearly half of the NSCLC examined68 and the CT antigen CAGE is found in nearly 100% of NSCLC.69 Though these candidate CT antigens are promising as targets for vaccine development in lung cancer based on protein expression validation and their restriction to tumor cells with the exception of testis (an immunologically privileged site), of the promising candidate CT antigens in lung cancer only MAGE and CAGE have been extensively immunologically validated.60,70 Additional studies
P.760

evaluating and validating the immunogenicity of candidate CT antigens is required before clinical studies can be pursued.
Vaccine Trials
Immunotherapies fall under the umbrella of biological therapies which include administration of cytokines (e.g., IL-2, IFN), nonspecific immune stimulators such as BCG, as well as specific modalities. Specific immunotherapies can be passive (antibodies or transferred T cells) or active as described previously. Arguably the most innovative approach to immunotherapy is active vaccination. Table 53.2 summarizes clinically applied vaccine strategies which include inoculation with whole tumor cells alone or tumor cells engineered to express cytokines (most commonly GM-CSF), injection of proteins, peptides, or TAA genes such as plasmid DNA or DNA in the context of recombinant viruses such as vaccinia virus. One of the most promising methods to date involves the injection of autologous dendritic cells (DC) loaded with protein or peptide(s) representing specific MHC-I binding motifs. Several of these approaches are currently the focus of clinical trials for lung cancer.
Whole tumor cells genetically modified to secrete GM-CSF in vivo have been shown to recruit immune cells to the injection site and induce potent antitumor immunity. This observation has prompted clinical trials employing this strategy to treat patients with NSCLC. Phase I/II trials of autologous tumor cells modified to secrete GM-CSF have demonstrated antitumor immunity by the induction of delayed-type hypersensitivity (DTH) and inflammatory infiltrates in metastatic tumor biopsies in 27 out of 33 patients with stage IV NSCLC.71 One limitation associated with vaccines comprised of autologous tumor cells modified to secrete GM-CSF is the generation of stable GM-CSF secretion at effective levels in all cell cultures. In an attempt to address this a similar trial was conducted where autologous tumor cells were mixed with a bystander cell line (K562) that was engineered to stably produce GM-CSF at desirable levels.72
Peptide or protein-based vaccines currently represent the second most studied approach for the immunotherapy of lung cancer. Clinical trials include an MUC-1 liposome preparation with or without the carrier KLH. In a phase I trial 17 patients were given 4 injections of a liposomal MUC-1 vaccine at 2 different doses over a 2–3-month period. Though there were no tumor responses observed, local vaccine reactions (DTH) were observed in the majority of the patients and several patients demonstrated MHC-I restricted, MUC-1–specific CTL responses.73 In separate trials an anti-idiotype vaccine targeting the ganglioside GD3 was evaluated in patients with SCLC. Of 15 patients, 5 generated anti-BEC2 antibodies (BEC2 is the anti-Id vaccine that recognizes GD3) with encouraging median survival in 7 limited-stage patients.74
Several other vaccine strategies are being evaluated for lung cancer. These include a nonspecific vaccine comprised of M. vaccae in combination with chemotherapy regimens in NSCLC,75 a planned trial with a mutated p53 peptide-pulsed DC vaccine for NSCLC, a combination recombinant vaccinia of fowlpox virus containing CEA approach,76 and a fucosyl GM1-KLH peptide-based vaccine for SCLC.77
Malignant Pleural Mesothelioma
Malignant pleural mesothelioma (MPM) is an exceptionally lethal form of cancer originating in the serosal lining of the pleura. Survival following diagnosis for advanced stage disease is less than 1 year. Currently available therapies including surgery, radiation, and chemotherapy fail to significantly alter MPM progression and subsequent prognosis.78 Thus, the need for new alternative cancer therapies for MPM is profoundly important.
Simian virus 40 (SV40) has recently been implicated with several different human malignancies. SV40-like DNA sequences (in particular the SV40 large tumor antigen, Tag) have been amplified from human tumors of the bone (osteosarcomas), brain (ependymomas and glioblastomas), and pleural mesothelium. Over 60% of ependymomas have been shown to express SV40 Tag protein.79 Further, reports have demonstrated that 60% of MPMs contain SV40 Tag genetic sequences and proteins.80,81 The viral genes and gene products, though present in MPM tumors, could not be found in the normal mesothelium of the same patient. Along with data from murine models demonstrating the immunotherapeutic potential of SV40 Tag against Tag-positive tumors,33 we recently reported the presence of SV40 Tag-specific CTL in the peripheral blood of patients with mesothelioma, which suggests that SV40 Tag represents a tumor-specific antigen that may be a target for the immunotherapy of MPM in humans.44 In spite of the enthusiasm surrounding the immunologic targeting of HPV and SV40 for the therapy of certain human cancers, it has become clear that viruses do not represent candidates for immunotherapy in the majority of human malignancies to include cancers of the colon, breast, prostate, and NSCLC.
CONCLUSION/ FUTURE DIRECTIONS
The overall rise in cancer incidence, coupled with a high mortality rate for many forms of cancer, necessitates the need for alternative therapies for treatment and prevention. Immunotherapeutic strategies for cancer treatment represent attractive alternatives to standard protocols for the following reasons:
  • The immune system has the ability to recognize changes as small as a single amino acid in a complex protein as well as distinguish “normal self” from “non-self” or “diseased self,” thereby eliminating the overwhelming
    P.761

    and sometimes fatally toxic side effects associated with most of the available conventional therapies.
  • The immune system is by nature systemic, that is, the cells and products of an immune response possess the ability to reach tissue sites harboring microscopic metastatic deposits of tumor cells not detectable or resectable using standard procedures. In this capacity immunotherapy holds great promise in the near future as a follow-up therapy for surgical resection of primary tumors.
  • Possibly the most powerful hallmark of the immune system is its unique ability to mount an amnestic response. This attribute has made possible, through vaccination, the eradication of deadly viral diseases such as polio and smallpox.
The widespread use of treatment modalities designed to induce an active immune response against human cancer has yet to be clinically realized. Progress to this end has been hampered, in part, by difficulties in identifying TAAs. With the exception of melanoma, very few candidate tumor antigens have been defined for human malignancies. Thus, new techniques34 (Table 53.4) are needed to identify candidate TAAs for the more common cancers such as breast, prostate, colon, and lung cancer.
TABLE 53.4. STRATEGIES FOR TUMOR ANTIGEN DISCOVERY
It is evident that a single shared TAA that could be applied against cancer in general does not exist. It is also becoming clear that there may be multiple candidate TAAs for any one type of cancer (as with melanoma). Taken together, this information supports the possibility of multiple TAAs that may be clinically useful for specific tumor immunotherapy. However, it is likely that the number of candidate TAAs is finite and definable for a given type of cancer. Future clinical application may consist of early detection screening, at which time a tissue specimen could be examined for expression (real-time PCR, cDNA arrays, protein arrays, and tissue arrays) of any one or more of the defined TAAs for that type of cancer. The patient could then be treated with a vaccine (made up of TAAs expressed by the tumor) at a time point where tumor burden (minimal, perhaps following resection of primary lesion) and immune status of the patient would not undermine the efficacy of the therapy and subsequent response.
REFERENCES
1. Rous P. An experimental comparison of transplanted tumor and a transplanted normal tissue capable of growth. J Exp Med 1910;12:344.
2. Coley WB. The treatment of malignant tumors by repeated inoculums of erysipelas. Am J Med Sci 1893;105:487.
3. Foley EJ. Antigenic properties of methylcholanthrene-induced tumors in mice of the strain of origin. Cancer Res 1953;13:835.
4. Prehn RT, Main JM. Immunity to methylcholanthrene-induced sarcomas. J Natl Cancer Inst 1957;18:769.
5. Klein G, Sjogren HO, Klein E, et al. Demonstration of resistance against methylcholanthrene-induced sarcomas in the primary autochthonous host. Cancer Res 1960;20:1561.
6. Burnet FM. Immunologic surveillance in neoplasia. Transplant Rev 1971;7:3.
7. Kahn M, Sugawara H, McGowan P, et al. CD4+ T cell clones specific for the human p97 melanoma-associated antigen can eradicate pulmonary metastases from a murine tumor expressing the p97 antigen. J Immunol 1991;146:3235.
8. Greenberg PD. Adoptive T cell therapy of tumors: Mechanisms operative in the recognition and elimination of tumor cells. Adv Immunol 1990;49:281.
9. Topalian SL, Gonzales MI, Parkhurst M, et al. Melanoma-specific CD4+ T cells recognize nonmutated HLA-DR-restricted tyrosinase epitopes. J Exp Med 1996;183:1965.
10. Boon T, Cerottini J-C, Van den Eynde B, et al. Tumor antigens recognized by T lymphocytes. Annu Rev Immunol 1994;12:337.
11. Rosenberg SA. The development of new cancer therapies based on the molecular identification of cancer regression antigens. The Cancer Journal, Sci Am 1995;2:90.
12. Davis MM, Boniface JJ, Reich Z, et al. Ligand recognition by αβ T cell receptors. Annu Rev Immunol 1998;16:523.
13. Kovacsovics-Bankowski M, Clark K, Benacerraf B, et al. Efficient major histocompatibility class I presentation of exogenous antigen upon phagocytosis by macrophages. Proc Natl Acad Sci USA 1993;90:4942.
14. Roa JB, Chamberlain RS, Bronte V, et al. IL-12 is an effective adjuvant to recombinant vaccinia virus-based tumor vaccines. J Immunol 1996;156:3357.
P.762

15. Feltkamp MC, Smits HL, Vierboom MP, et al. Vaccination with a cytotoxic T lymphocyte-containing peptide protects against a tumor induced by human papillomavirus type 16-transformed cells. Eur J Immunol 1993;23:2242.
16. Bright RK, Beames B, Shearer MH, et al. Protection against a lethal tumor challenge with SV40-transformed cells by the direct injection of DNA-encoding SV40 large tumor antigen. Cancer Res 1996;56:1126.
17. Rosenberg SA, Yannelli JR, Yang JC, et al. Treatment of patients with metastatic melanoma using autologous tumor-infiltrating lymphocytes and interleukin-2. J Nat Cancer Inst 1994;86:1159.
18. Dudley ME, Wunderlich JR, Robbins PF, et al. Cancer regression and autoimmunity in patients after clonal repopulation with antitumor lymphocytes. Science 2002;298:850.
19. Krolick KA, Uhr JW, Slavin S, et al. In vivo therapy of a murine B cell tumor BCL1 using antibody-ricin A chain immunotoxins. J Exp Med 1982;155:1797.
20. Goldenberg DM. New developments in monoclonal antibodies for cancer detection and therapy. CA Cancer J Clin 1994;44:43.
21. Bright RK, Shearer MH, Kennedy RC. Immunization of BALB/c mice with recombinant SV40 large tumor antigen induces antibody-dependent cell-mediated cytotoxicity (ADCC) against SV40 transformed cells: an antibody based mechanism for tumor immunity. J Immunol 1994;153:2064.
22. Kennedy RC, Shearer MH. A role for antibodies in tumor immunity. Int Rev Immunol 2003;22:141.
23. Shu SS, Plautz GE, Krauss JC, et al. Tumor immunology. JAMA 1997;278:1972.
24. Dudley ME, Rosenberg SA. Adoptive-cell-transfer therapy for the treatment of patients with cancer. Natl Rev Cancer 2003;3:666.
25. Yoshizawa H, Chang AE, Shu S. Specific adoptive immunotherapy mediated by tumor-draining lymph node cells sequentially activated with anti-CD3 and IL-2. J Immunol 1991;147:729.
26. Chang AE, Aruga A, Cameron MJ, et al. Adoptive immunotherapy with vaccine-primed lymph node cells secondarily activated with anti-CD3 and IL-2. J Clin Oncol 1997;15:796.
27. Parkhurst MR, Salgaller ML, Southwood S, et al. Improved induction of melanoma-reactive CTL with peptides from the melanoma antigen gp 100 modified at HLA-A*0201-binding residues. J Immunol 1996;157:2539.
28. Herin M, Lemoine C, Weynants P, et al. Production of stable cytolytic T-cell clones directed against autologous human melanoma. Int J Cancer 1987;39:390.
29. Slingluff CL, Darrow TL, Seigler HF. Melanoma-specific cytotoxic T cells generated from peripheral blood lymphocytes. Ann Surg 1989;210:194.
30. Crowley NJ, Slinghuff CL, Darrow TL, et al. Generation of human autologous melanoma-specific cytotoxic T-cells using HLA matched allogeneic melanomas. Cancer Res 1990;50:492.
31. Stevens EJ, Jacknin L, Robbins PF, et al. Generation of tumor-specific CTLs from melanoma patients by using peripheral blood stimulated with allogeneic melanoma tumor cell lines. J Immunol 1995;154:762.
32. Rosenberg SA, Yang JC, Schwartzentruber DJ, et al. Immunologic and therapeutic evaluation of a synthetic peptide vaccine for the treatment of patients with metastatic melanoma. Nat Med 1998;4:269.
33. Bright RK, Shearer MH, Pass HI, et al. Immunotherapy of SV40-induced tumors in mice: a model for vaccine development. Dev Biol Stand 1998;94:341.
34. Lewis JD, Reilly BD, Bright RK. Tumor-associated antigens: From discovery to immunity. Int Rev Immunol 2003;22:81.
35. Wang RF and Rosenberg SA. Human tumor antigens for cancer vaccine development. Immunol Rev 1999;170:85.
36. Boon T, van der Bruggen P. Human tumor antigens recognized by T lymphocytes. J Exp Med 1996;183:725.
37. Old LJ, Chen Y-T. New paths in human cancer serology. J Exp Med 1998;187:1163–1167.
38. Gure AO, Stockert E, Scanlan MJ, et al. Serologic identification of embryonic neural proteins as highly immunogenic tumor antigens in small cell lung cancer. Proc Natl Acad Sci 2000;97:4198.
39. Jager D, Stockert E, Scanlan MJ, et al. Cancer-testis antigens and ING1 tumor suppressor gene product are breast cancer antigens: Characterization of tissue-specific ING1 transcripts and a homologue gene. Cancer Res 1999;59:6197.
40. Scanlan MJ, Gordan JD, Williamson B, et al. Antigens recognized by autologous antibody in patients with renal-cell carcinoma. Int J Cancer 1999;83:456.
41. Scanlan MJ, Chen YT, Williamson B, et al. Characterization of human colon cancer antigens recognized by autologous antibodies. Int J Cancer 1998;76:652.
42. Chen YT, Scanlan MJ, Sahin U, et al. A testicular antigen aberrantly expressed in human cancers detected by autologous antibody screening. Proc Nat Acad Sci 1997;94:1914.
43. Jager E, Chen YT, Drijfhout JW, et al. Simultaneous humoral and cellular immune response against cancer-testis antigen NY-ESO-1: Definition of human histocompatibility leukocyte antigen (HLA)-A2-binding peptide epitopes. J Exp Med 1998;187:265.
44. Bright RK, Kimchi ET, Shearer MH, et al. SV40 Tag-specific cytotoxic T lymphocytes generated from the peripheral blood of malignant pleural mesothelioma patients. Cancer Immunol Immunother 2002;50: 682.
45. Al-Moundhri M, O'Brien M, Souberbielle BE. Immunotherapy of lung cancer. Br J Cancer 1998;78:282.
46. O'Brien ME, Bromelow K, Prendiville J, et al. A study of SRL 172 (Mycobacterium vaccae) as the first component of a tumour vaccine with immunological changes and clinical activity in patients with lung cancer. Lung 1997;18:163.
47. Goodman GE, Hellstrom I, Yelton D, et al. Phase I trial of chimeric monoclonal antibody L6 in patients with non small cell lung, colon, and breast cancer. Cancer Immunol Immunother 1993;36:267.
48. Pai L, Batra J, Fitzgerald D. Antitumor activities of immunotoxin made of mab B3 and various forms of pseudomonas exotoxin. Proc Natl Acad Sci USA 1991;88:3358.
49. Lynch TJ. Immunotoxin therapy of small cell lung cancer. N901 blocked ricin for relapsed small cell lung cancer. Chest 1993;103:436s.
50. Kimura H, Yamaguchi Y. Adjuvant immunotherapy with interleukin-2 and lymphokine-activated killer cells after noncurative resection of primary lung cancer. Lung Cancer 1995;13:31.
51. Wakimoto H, Abe J, Tsunoda R, et al. Intensified antitumor immunity by a cancer vaccine that produces granulocyte-macrophage colony-stimulating factor plus interleukin-4. Cancer Res 1996;56:1828.
52. Hollinshead A, Stewart TH, Takita H, et al. Adjuvant specific active lung cancer immunotherapy trials. Tumor-associated antigens. Cancer 1987;60:1249.
53. Gabrilovich D, Kavanaugh D, Ishida T, et al. Induction of p53/ras specific cellular immunity in patients with common solid tumors. Lung 1997;18:90.
54. Zhang S, Zhang HS, Cordon-Cardo C, et al. Selection of tumor antigens as targets for immune attack using immunohistochemistry: Protein antigens. Clin Cancer Res 1998;4:2669.
55. Wei WZ, Pauley R, Lichlyter D, et al. Neoplastic progression of breast epithelial cells—a molecular analysis. Br J Cancer 1998;78:198.
56. Henderson RA, Konitsky WM, Barratt-Boyes SM, et al. Retroviral expression of MUC-1 human tumor antigen with intact repeat structure and capacity to elicit immunity in vivo. J Immunother 1998;21:247.
P.763

57. Coveney EC, Geraghty JG, Sherry F, et al. The clinical value of CEA and CA15-3 in breast cancer management. Int J Biol Markers 1995;10:35.
58. Scanlan MJ, Simpson AJG, Old LJ. The cancer/testis genes: Review, standardization, and commentary. Cancer Immun 2004; 4:1.
59. Van den Eynde B, Lethe B, Van Pel A, et al. The gene encoding for a major tumor rejection antigen of tumor P815 is identical to the normal gene of syngeneic DBA/2 mice. J Exp Med 1991;173:1373.
60. Van der Bruggen P, Traversari C, et al. A gene encoding an antigen recognized by cytolytic T lymphocytes on a human melanoma. Science 1991;254:1643.
61. Boel P, Wildmann C, Sensi ML, et al. BAGE: a new gene encoding an antigen recognized on human melanomas by cytolytic T lymphocytes. Immunity 1995;2:167.
62. Van den Eynde B, Peeters O, et al. A new family of genes coding for an antigen recognized by autologous cytolytic T lymphocytes on a human melanoma. J Exp Med 1995;182:689.
63. Sahin U, Tureci O, Schmitt H, et al. Human neoplasms elicit multiple specific immune responses in the autologous host. Proc Natl Acad Sci USA 1995;92:11810.
64. de Leeuw B, Balemans M, Olde Weghuis D, et al. Identification of two alternative fusion genes, SYT-SSX1 and SYT-SSX2, in t(X;18)(p11.2;q11.2)-positive synovial sarcomas. Hum Mol Genet 1995;4:1097.
65. Tureci O, Sahin U, Zwick C, et al. Identification of a meiosis-specific protein as a member of the class of cancer/testis antigens. Proc Natl Acad Sci USA 1998;95:5211.
66. Chen YT, Scanlan MJ, Sahin U, et al. A testicular antigen aberrantly expressed in human cancers detected by autologous antibody screening. Proc Natl Acad Sci USA 1997;94:1914.
67. Tureci O, Chen YT, Sahin U, et al. Expression of SSX genes in human tumors. Int J Cancer 1998;77:19.
68. Van den Eynde BJ, van der Bruggen P. T cell defined tumor antigens. Curr Opin Immunol 1997;9:684.
69. Cho B, Lim Y, et al. Identification and characterization of a novel cancer/testis antigen gene CAGE. Biochem Biophys Res Commun 2002;292:715.
70. Stockert E, Jager E, Chen YT, et al. A survey of the humoral immune response of cancer patients to a panel of human tumor antigens. J Exp Med 1998;187:1349.
71. Salgia R, Lynch T, Skarin A, et al. Vaccination with irradiated autologous tumor cells engineered to secrete granulocyte-macrophage colony stimulating factor augments anti-tumor immunity in patients with metastatic non-small cell lung cancer. J Clin Oncol 2003;21:624.
72. Borrello L, Sotomayor E, Cooke S, et al. A universal GM-CSF-producing bystander cell line for use in the formulation of autologous tumor cell-based vaccines. Hum Gene Ther 1999;10:1983.
73. Palmer M, Parker J, Modi S, et al. Phase I study of the BLP25 (MUC1 peptide) liposomal vaccine for active specific immunotherapy in stage IIIB/ IV non-small cell lung cancer. Clin Lung Cancer 2001;3:49.
74. Krug LM, Grant SC, Miller VA, et al. Strategies to eradicate minimal residual disease in small cell lung cancer: High dose chemotherapy with autologous bone marrow transplantation, matrix metalloproteinase inhibitors, and BEC2 plus BCG vaccination. Semin Oncol 1999;26:55.
75. O'Brian ME, Saini A, Smith IE, et al. A randomized phase II study of SRL172 (Mycobacterium vaccae) combined with chemotherapy in patients with advanced inoperable non-small cell lung cancer and mesothelioma. Br J Cancer 2000;83:853.
76. Marshall JL, Arlen PM, Rizvi N, et al. A phase I study of sequential vaccinations with fowlpox-CEA (6D)-Tricom (B7/ICAM/LFA3) alone, and in combination with vaccinia-CEA (6D)-Tricom and GM-CSF in patients with CEA expressing carcinomas. Proc Am Soc Clin Oncol 2002;21:7a.
77. Dickler M, Ragupathi G, Liu N, et al. Immunogenicity of a fucosyl-GM1-KLH conjugate vaccine in patients with small cell lung cancer. Clin Cancer Res 1999;5:2773.
78. Donnington JS, Mew DJY, Pass HI. Malignant pleural mesothelioma: Newer aspects of carcinogenesis, molecular genetics and prospects for future therapies. Surg Oncol 1995;4:175.
79. Bergsagel DJ, Finegold MJ, Butel JS, et al. DNA sequences similar to those of simian virus 40 in ependymomas and choroid plexus tumors of childhood. N Engl J Med 1992;326:988.
80. Carbone M, Pass HI, Rizzo P, et al. Simian virus 40-like DNA sequences in human pleural mesothelioma. Oncogene 1994;9:1781.
81. Pass HI, Kennedy RC, Carbone M. Evidence for and implications of SV40-like sequences in human mesotheliomas. Important Adv Oncol 1996;89–108.


> Table of Contents > Part XII - Palliation and Special Considerations > 54 - Palliative Chemotherapy
54
Palliative Chemotherapy
Joanna Hamilton
Mark R. Middleton
Nicholas Thatcher
Penelope Hopwood
The majority of patients with small cell lung cancer (SCLC) or advanced non-small cell lung cancer (NSCLC) will die of their disease. In the United States around 178,000 patients are diagnosed with lung cancer annually, and of these the disease kills 160,000.1 Thus, most treatment is delivered with palliation rather than cure in mind. In NSCLC this has been used as an argument against the use of chemotherapy, which is perceived as providing little survival benefit at the expense of unacceptable toxicity. However, modern chemotherapy has an important role to play in improving quality of life, besides offering modest but important improvements in survival. The recognition of this has required a shift away from solely traditional measures of efficacy in evaluating new drugs. Many studies now incorporate assessments of symptom relief and quality of life, as well as the usual end points of response, toxicity, and survival.
In SCLC the benefits of chemotherapy are more clear-cut. Improvements in median survival, even in extensive-stage disease between 8–10 months against an anticipated 6–8 weeks untreated, have made chemotherapy the accepted standard for this group of patients. The lung cancer population is largely elderly and often frail as a result of other illnesses. Hence there is a need to improve upon existing treatments, in particular increasing their tolerability so that more patients can benefit from them.
Choosing the optimal palliative therapy is complex. A balance must be struck between the benefits and risks of treatment that is not skewed in favor of the former, as it often is where cure is unrealistically attempted. Patients who often have considerable symptoms from their disease as well as intercurrent illnesses cannot be expected to tolerate the side effects inherent in more aggressive approaches. This is not to promote the selection of the most suitable regimen on subjective criteria. Rather, there is as great a need for objective measures in selecting patients for palliative treatments as there is in the curative scenario.
There are also several new agents available to improve the treatment of patients with lung cancer, but further progress will depend upon changes in the nihilistic attitude of non-oncology physicians and funding organizations toward chemotherapy. The acceptance of enhanced quality of life as a sufficient criterion for licensing a drug and the continued evaluation and promotion of the cost-effectiveness of the approach are also important.2
ASSESSING THE OUTCOME OF PALLIATIVE CHEMOTHERAPY
Response Rate and Survival
These have traditionally been the criteria by which the efficacy of new treatments has been assessed. Although they continue to play a role in the evaluation of palliative therapies, they can no longer be considered in isolation, for palliation of symptoms can occur in the absence of a conventionally defined response to treatment. Objective response to chemotherapy in NSCLC, as measured by World Health Organization (WHO) criteria, occurs in only 30%–40% of patients, and survival benefits are modest.3 However, there are now several studies showing that, with this objective response rate, up to 70% of patients report relief of symptoms with modern chemotherapy.4,5,6
Toxicity and Disease-Related Symptoms
The assessment of treatment-related toxicity has been codified so that side effects are recorded systematically and different therapies can be compared from trial to trial. Although a powerful tool, the Common Toxicity Criteria scheme ignores the impact of a particular side effect or symptom upon the individual; neither does it measure the combined effect of symptoms. Thus, the traditional means of evaluating chemotherapy use end points that bear little relation to patients' experience of treatment. This is not to decry the use of these measures in the evaluation of new therapies, but there is a need to take into account their impact on the patient as well.
P.768

Quality of Life
The criteria that define tumor response are straightforward, as are those related to treatment toxicity, and the concepts of time to progression and overall survival are readily understood. Health-related quality of life is a more abstract entity that is much harder to define. It comprises several elements, including physical, psychological, social, emotional, and economic well-being. There are now several instruments that allow systematic collection of quality-of-life data so that disease-related symptoms, the side effects of treatment and their significance to the patient can be evaluated.
Although observers can readily assess some aspects of quality of life, such as physical functioning and some symptoms, there is evidence to suggest that health professionals' and other care providers' interpretation of quality of life differs from that of the patient.7,8 Since the data collected are largely subjective, it would seem best that the patients provide the information themselves. Initial studies used simple diaries to gather data. This proved very effective, for example, highlighting the (previously unsuspected) differences of dysphagia between radiotherapy regimens providing similar palliation in NSCLC.9 However, this method is time-consuming to interpret and difficult to generalize between treatments because it does not provide systematic data. The usual method of evaluating quality of life now is by multidimensional self-report questionnaire. Depending on the design used, patients either select one of a limited number of answers to questions on their health or indicate the severity of a symptom on a visual analog scale. Several such instruments are available (Table 54.1) many of which have been validated against other indices of quality of life such as performance status, weight loss, and toxicity of treatment. This approach is acceptable to patients; indeed, many react positively to the chance to become involved in the assessment of their treatment.
TABLE 54.1. SELECTED EXAMPLES OF QUALITY-OF-LIFE INSTRUMENTS
The European Organization for the Research and Treatment of Cancer (EORTC) QLQ-C30 is a well-developed example of such a questionnaire.10 It examines quality of life across five functional scales (physical, role, cognitive, emotional, and social), three symptom scales (nausea and vomiting, fatigue, and pain), and a global scale. There are also several other measures, and these core questions are supplemented by disease-specific modules (in the case of lung cancer, designated LC13).11 This instrument represents only one of a number of valid scales, but the QLQ-C30 has the advantage that it has been tested successfully across several languages and cultures.12
There are several problems with quality-of-life assessments, not least the abysmal rate at which historically they have been incorporated into clinical trials. A review of 4 oncology journals in the period from 1980–1995 found only 13 studies out of 871 incorporating quality-of-life assessments—and only 4 of the 13 were considered adequate in terms of the quality-of-life data gathered.13 However attempts are being made to improve the situation. A recent review of randomized controlled trials assessing quality of life in SCLC treatments found that of the 29 trials published since 1980 that included quality-of-life data, none were identified prior to 1989, and 20 were published since 1999.14 Other difficulties arise as data collection is often patchy, particularly in the palliative setting, because of limited compliance, patient attrition, and inadequate infrastructure to support studies.15 Acute toxicities may be missed because assessments are usually made prior to each cycle of treatment, when the toxicity of the last cycle is up to 3 weeks past. Few trials gather data once interventions have ceased, so there is even less information about the duration of changes in quality of life. Finally, the profusion of instruments for assessing quality of life (over 50 have been used in lung cancer studies published to date) makes it difficult to draw comparisons between studies, and this is further hindered by a lack of agreed criteria for reporting results.10 Nevertheless, quality-of-life research is critical in the evaluation of the impact of new treatments, particularly in the palliative setting where a limited improvement in survival may not be the patient's sole consideration.16,17
Economic Analysis
Part of the resistance to the use of palliative chemotherapy in lung cancer stems from the perception that it is expensive and, by implication, not cost effective. However, the costs of chemotherapy are small in comparison with those of making the diagnosis and of terminal care. Chemotherapy accounted for less than 10% of the costs of care over 1 year in the Canadian model of lung cancer management.18 There is also trial evidence that chemotherapy results in fewer days in hospital or hospice and less need for radiotherapy, saving costs even in NSCLC.19,20 The need to demonstrate that palliative chemotherapy is worth it to funding bodies will persist, particularly where newer, more expensive agents with perhaps less toxicity replace established drugs.
P.769

PALLIATION OF ADVANCED NSCLC WITH CHEMOTHERAPY
Patient Selection
Multivariate analyses have identified a number of independent factors that predict the outcome of treatment. The presence of extrathoracic disease, some locations of metastases (e.g., brain), and weight loss are associated with a poor prognosis. However, neither age nor histologic subtype has been shown consistently to affect outcome.21,22,23,24,25 Patients suitable for palliative chemotherapy are those with stage IIIB or IV disease and fair performance status [(Eastern Cooperative Oncology Group (ECOG) 0 and 1, and possibly 2]. Clearly, some patients with localized disease are not fit for surgery and so will be candidates for radical radiotherapy with or without chemotherapy. Patients with even moderately impaired performance status fare less well with chemotherapy: survival is reduced and the toxicity of treatment increased compared with unimpaired patients.26 Thus, chemotherapy should be offered only to patients in relatively good condition. However, age need not exclude patients with NSCLC from gaining benefit from palliative chemotherapy. The Elderly Lung Cancer Vinorelbine Italian Study (ELVIS)27 randomized 191 patients over the age of 70 to best supportive care (BSC) alone or BSC and vinorelbine. The chemotherapy group did better both in terms of survival and quality of life.
Effect on Survival
The first studies, in the 1960s and 1970s, showed no benefit from chemotherapy and, as a result, radiotherapy became the standard treatment for palliating NSCLC. However, these trials used drugs that are now considered inactive.28,29 More modern regimens have since been tested against best supportive care, with better results (Table 54.2). Supportive care was not consistently defined but was usually taken to mean any palliative therapy offered to the patient, excluding cytotoxic chemotherapy but including radiotherapy and noncytotoxic medication. The trials are difficult to interpret, as the case mix of patients was very variable, with survival times varying between 4.2–8.7 months in the supportive-care arms. The duration of chemotherapy also varied considerably, as did the criteria for the discontinuation of treatment. However, large meta-analyses have confirmed that platinum-based combination chemotherapy reduces mortality in advanced NSCLC, with an improvement in survival of around 2–3 months and an absolute increase of 10% (from 16%–26%) in the proportion of patients surviving 1 year.30,31
TABLE 54.2. CHEMOTHERAPY VS. BEST SUPPORTIVE CARE IN LOCALLY ADVANCED OR METASTATIC NON-SMALL CELL LUNG CANCER IN OVER 100 PATIENTS
Effect on Symptoms and Quality of Life
There is evidence that most patients either improve or preserve their performance status during chemotherapy. In one report on the MIC (mitomycin C, ifosfamide, cisplatin) regimen, only 9% of patients experienced deterioration in quality of life on treatment, and 30% improved.5 Similar results have been observed for other platinum-based regimens and with single-agent therapy.32,33,34 It is also well documented that improvements in symptoms are not confined to patients with an objective response.4,34,35,36 Symptoms relief with chemotherapy is comparable with that achieved by radiotherapy (Table 54.3) and decreases the need for palliative irradiation by around one-third.18,20 It has been shown that symptomatic improvement occurs in 61% of those who benefit after the first cycle of chemotherapy and in 96% after the second. Therefore if no improvement has occurred by that point it is unlikely to do so and the regimen should be discontinued.37
TABLE 54.3. SYMPTOMATIC RELIEF IN ADVANCED NON-SMALL CELL LUNG CANCER: STUDIES OF OVER 100 PATIENTS
P.770

Combination Therapy and New Chemotherapy Agents
Combination, platinum-based chemotherapy is the standard treatment for NSCLC in the U.S and Europe. Newer chemotherapeutic agents such as gemcitabine, vinorelbine, and the taxanes have been incorporated into these regimens with similar response rates and survival to each other and older regimes such as MIC and mitomycin C, vinblastine, cisplatin (MVP). Therefore, with no one outstanding regimen as standard, quality of life and the toxicities of individual drugs need to be taken into account when deciding on a course of treatment. Recent trials are consistently incorporating quality-of-life analysis and it is important that they continue to do so.38,39,40 Attempts to improve outcome with dose intensification have yielded enhanced response rates but no clear survival advantage. Alternating combinations of chemotherapy have shown no advantage over their sequential administration—with a single exception.24 Nor has any benefit been shown with increased treatment duration. Indeed, three cycles of the MVP regimen produce the same symptom relief and survival as six, but with considerably less toxicity.41
Attitudes to Chemotherapy
There remains a belief among physicians and other health professionals that chemotherapy inevitably causes deterioration in quality of life and performance status. Early trials in NSCLC did not show the improvements in survival seen with SCLC. Indeed, the earliest regimens, based upon alkylating agents rather than cisplatin, appeared detrimental.28,29,42 Physicians' attitudes to chemotherapy for NSCLC were therefore profoundly negative, and have tended to remain so.43 Subsequent combination chemotherapies have yielded some improvements in survival, as well as symptom relief as previously described. Attitudes have tended to remain negative despite the now abundant evidence that chemotherapy is superior to supportive care. In 1995, 79% of Canadian oncologists were inclined to believed that there was no specific treatment for advanced NSCLC, a figure little changed from 1986.44 A study of chest physicians and thoracic surgeons in 2000 showed that only 30% believed that chemotherapy in stage IV NSCLC offered a survival benefit, although up to 60% did agree that it could offer some palliation.45 Patients, on the other hand, are prepared to tolerate toxic treatments for even short extensions in survival times, for symptom relief, or for an improvement in quality of life.16,17,46
Thus trials comparing chemotherapy with best supportive care have been, and continue to be, essential in promoting the case for palliation of advanced NSCLC with chemotherapy, particularly with reference to poorer-performance-status patients. In the fitter patient, where the benefits of chemotherapy are more clearly defined, research concentrates on the incorporation of new agents into combination regimens to improve outcomes as no one chemotherapeutic regimen has been shown to be superior. In either scenario it is vital that future studies assess the quality of life of patients during and after treatment in order to understand and decide upon the best possible palliation.
PALLIATION OF SCLC WITH CHEMOTHERAPY
SCLC is exquisitely sensitive to chemotherapy, and this is the treatment modality of choice both for palliative or curative therapy, although radiotherapy too has an important role. Three-fourths of patients respond to treatment, but relapse usually occurs within a few months, so that fewer than 10% of patients overall are alive 2 years after diagnosis.47,48 Thus chemotherapy for SCLC is largely palliative. Chemotherapy is also effective in improving localized complications such as superior vena cava obstruction and pleural effusion.48
Patient Selection
As with NSCLC, the stage of disease and patient performance status are important predictors of prognosis and treatment outcome.49 However, in SCLC the precise tumor stage is less important than the distinction between extensive and limited-stage disease. Limited-stage disease is defined as tumor confined to one hemithorax, including the
P.771

mediastinum or supraclavicular nodes bilaterally, that is, contained within a single radiation field. This remains a useful distinction, despite evidence that SCLC disseminates early and that systemic metastases are often present in cases where screening for these is negative.50 There are also several independent biochemical prognostic factors that predict prognosis, including lactate dehydrogenase, alkaline phosphatase, sodium, and bicarbonate.51,52 These biochemical parameters, the disease stage, and patient performance status have been incorporated in scoring systems in selecting candidates for different therapeutic approaches52,53 (Table 54.4). Again, age is not a predictive factor54 but, as in NSCLC, the patient population is often frail: a consequence both of the aggressive nature of SCLC and the frequency of comorbid nonmalignant disease. Thus, similar problems of balancing potentially toxic treatments against symptom palliation in a relatively unfit population persist. In general, prognostic factors are taken into account in determining whether treatment will be aimed at long-term survival, at cure, or at palliation, and the patient's performance status will then guide the chemotherapy regimen to be used.
TABLE 54.4. SMALL CELL LUNG CANCER: EXAMPLES OF PROGNOSTIC SCORING SYSTEMS
Single-Agent vs. Combination Chemotherapy
Combination chemotherapy has proved superior to single-agent treatment in most trials addressing this question.55,56 Response rates, particularly complete response rates, are higher and median survival is longer. Combinations of the drugs that have shown single-agent activity are used. 57,58,59,60 Vincristine excepted, their dose-limiting toxicity is myelosuppression, and therefore combinations of up to four agents have been used (Table 54.5). The success in extending median overall survival with these regimens has meant that, until now, this and response rate have been the criteria in assessing efficacy. Although toxicity has also been well documented with these regimens, there are few studies reporting quality-of-life outcomes with combination treatments although newer studies such as Cancer and Leukemia Group B (CALGB) 9033 are addressing this issue.
TABLE 54.5. STANDARD COMBINATION CHEMOTHERAPIES IN EXTENSIVE SMALL CELL LUNG CANCER
If combination chemotherapy is used, there remains the question of how many drugs are needed to give the best palliation. Most trials that have sought to compare 4-drug regimens with 3- or 2-drug treatment have not addressed palliation specifically, although there are three that have. In a 310-patient randomized trial, the Medical Research Council (MRC) Lung Cancer Working Party compared ECMV (etoposide, cyclophosphamide, methotrexate, vincristine) with EV (etoposide, vincristine) in poor-prognosis SCLC.61 No differences were seen in median survival (141 vs. 137 days) or 1-year survival (12% vs. 10%), but toxicity was greater with the 4-drug treatment, the main differences being in the rates of mucositis and of myelosuppression. Despite this, ECMV provided better symptom palliation and better relief of psychological distress, although patients reported more lethargy. The same group also compared ECMV with EI (ifosfamide, etoposide) over 6 cycles, as part of a study that also assessed the effect of 3 cycles of ECMV.62 Quality of life was measured by daily diary card and physician report. Survival and symptom palliation were similar in all the arms, but patients on EI reported less dysphagia and better overall condition between cycles of treatment. The third study, conducted in Switzerland, sought to compare weekly carboplatin/teniposide with standard chemotherapy [cyclophosphamide, doxorubicin, vincristine (CAV) alternating with cyclophosphamide, lomustine, methotrexate, and vincristine]. This closed early when inferior survival in the less-intensive 2-drug arm became apparent.63
P.772

For now, too few data exist to indicate a preferred combination treatment for the palliation of SCLC. CAV and PE (cisplatin, etoposide) are the most widely used and are often included as control treatments in randomized trials.
Since response to treatment relates to dose intensity, it would seem worthwhile to investigate means of attenuating the toxicity of combination treatments while maintaining the latter. In a London study of largely poor-performance-status patients, low-dose/high-frequency ACE (doxorubicin, cyclophosphamide, etoposide) was shown to be as effective as the standard 3-weekly schedule in terms of response rate and overall and 1-year survival.58 Although toxicity was unaffected by schedule, quality of life (measured by daily diary card) was better in the low-dose/high-frequency arm. This demonstrates once again the added value of quality-of-life measures in evaluating palliative therapies, for the conventional outcome measures suggested that the schedules were equivalent.
Dose Intensity in Extensive SCLC
Preclinical models show a clear relationship between cure rate and dose intensity in SCLC.64 Early clinical trials failed to establish this in clinical practice, but although dose intensification was intended, actual dose delivery often differed little between study arms.65,66 Evidence is now emerging that growth-factor–supported dose intensification can have a significant impact upon survival,67,68 but this approach to treatment demands a fit patient, usually with limited disease. Indeed, in extensive-stage disease, investigators have been thwarted by their inability to intensify dose owing to excessive toxicity.69 Where intensification has been achieved in extensive-stage patients, this has had no impact upon survival, as shown in two recent trials comparing CODE (cisplatin, vincristine, doxorubicin, and etoposide) with alternating CAV and PE.70,71 On the other hand, patients with extensive disease but good performance status benefited from dose intensification of the V-ICE regimen (vincristine, ifosfamide, carboplatin, etoposide).72 Thus, intensified therapy cannot be justified where cure is not sought.
Another approach has been to use alternating non–cross-resistant chemotherapies to enhance response rate, according to the Goldie-Coldman hypothesis.73 Trials of PE alternating with CAV compared with one of these (or any other) regimen alone have suggested a survival benefit for alternating treatment.74,75 However, in the Japanese study this was confined to patients with limited-stage disease, and it failed to achieve significance in the Canadian trial of patients with extensive SCLC when those with locoregional disease were taken into account. A large United States study in extensive-stage patients found no difference in response rate or survival between six cycles of CAV, four cycles of PE, or three cycles of CAV alternating with three of PE.57 Similarly, a German study of alternating CAV and IE (ifosfamide, etoposide) vs. sequential IE then CAV found no difference in survival.76 At present, alternating chemotherapy has no clear role in SCLC.
Duration of Treatment
Several studies examining the optimum number of chemotherapy cycles in SCLC have been conducted, but all have used survival rather than symptom palliation or quality of life as their yardstick. A study by Cullen and others77 showed a survival advantage for extensive-stage patients who responded to six cycles of CAV chemotherapy if they went on to receive a further eight treatments (372 vs. 259 days; p = 0.006). However, this is the only randomized trial in which prolonged chemotherapy has shown an advantage in the palliative setting. Several other studies involving extensive-stage SCLC have shown no advantage either to more cycles of chemotherapy at induction62,78,79,80,81 or to maintenance chemotherapy for responding patients.82,83,84,85 Prolonged chemotherapy is associated with increased toxicity, therefore the weight of evidence favors a short induction treatment (of 4–6 cycles) with further therapy held back for the treatment of symptomatic disease at relapse (discussed subsequently).
Treatment of Poor-Prognosis, Poor-Performance-Status Patients
Although intravenous combination chemotherapy is accepted as the optimal approach in SCLC, the assumption that its use inevitably causes quality of life and performance status to deteriorate has led to some reluctance to use it on frail patients. The convenience, tolerability, and activity of single-agent oral etoposide have made this an attractive treatment in the purely palliative setting. Etoposide is schedule-dependent, with an overall response rate of 50%–70%, depending on the regimen used and the population treated, and median survival is extended to 9 or 10 months.88 There are now three randomized trials comparing single-agent etoposide with intravenous combination chemotherapy, two of which examined symptom palliation or quality of life as well as conventional end points (Table 54.6). The Medical Research Council study was ended early as a result of interim analysis by an independent data-monitoring board. The study recruited patients with poor performance status. Symptom palliation, the primary end point, favored combination treatment (50% vs. 39%), as did response rate and median survival.89,90 Similar results were obtained in the London group's study of patients with extensive-stage SCLC and a poor prognosis or age of over 75 years. Quality of life was assessed using the Rotterdam Symptom Checklist and diary cards, and was shown to favor the combination regimen—with the exception of nausea and vomiting.91 A smaller Danish study confirmed these findings in patients with extensive disease under the age of 71.92 Together these
P.773

studies show that combination chemotherapy is the treatment of choice, even for the less fit patient with SCLC.
TABLE 54.6. SINGLE-AGENT ETOPOSSIDE VS. COMBINATION CHEMOTHERAPY FOR POOR-PROGNOSIS SMALL CELL LUNG CANCER
Salvage Chemotherapy
Patients who respond to induction chemotherapy generally relapse within a few months of completing treatment. There is evidence that chemotherapy can offer useful palliation in these circumstances, and this includes (unusually for SCLC) information on symptom relief and quality of life. Radiotherapy offers useful palliation, better than that achievable with chemotherapy in an early 1980s study,93 but the increasing use of combined-modality first-line treatments means that this is not always an option. Response to second-line chemotherapy is better the longer the progression-free interval after induction therapy.94 Normal blood parameters (specifically hemoglobin and lactate dehydrogenase) and good performance status are also associated with better response.95
PE can salvage patients treated with CAV chemotherapy—around half will respond.96 Indeed, this finding is the basis for the alternating chemotherapy approach discussed previously. However, with platinum-based regimens taking over from CAV as first-line treatment for limited-stage SCLC, the latter is coming into common use as a salvage therapy—to the extent that it provides the control arm in trials of treatments for relapsed SCLC.97 The results with CAV are not particularly promising: around 20% of patients have an objective response, although more achieve symptom relief. Thus, many of the newer agents discussed herein are being tested as single-agent second-line treatment, and have shown activity in this setting. Topotecan, for example, has recently been shown to have similar efficacy, both in terms of symptom control and survival, and tolerability to CAV in the treatment of recurrent SCLC.97 The taxanes, vinorelbine, gemcitabine and irinotecan, have also been studied (Table 54.7).
TABLE 54.7. ACTIVITY OF NEW AGENTS IN LUNG CANCER
NEW DRUGS IN THE PALLIATION OF LUNG CANCER
There is a pressing need for new drugs to treat lung cancer, and there are six major new agents under evaluation: paclitaxel, docetaxel, topotecan, irinotecan, gemcitabine, and vinorelbine (Table 54.7). Their activity in NSCLC and extensive or relapsed SCLC has been tested in phase II studies as single agents, and they are now being incorporated into combination regimens and subject to phase II and phase III trials. The aim of the latter is to improve cure rates, but even so, the majority of patients with lung cancer will continue to die of the disease for the foreseeable future. It is therefore imperative that studies include assessments of quality of life and that palliation is adequately evaluated in order to select the best of the new regimens.
CONCLUSION
Chemotherapy is accepted as standard treatment for patients with SCLC who are fit enough to receive it. Patients with limited-stage disease are likely to be treated with multimodality regimens aimed at cure, but those with poor prognostic features or extensive-stage disease can gain substantial
P.774

benefits, in terms of both symptom relief and longer survival, from less-intensive treatments. In NSCLC there is now ample evidence that, in selected patients, chemotherapy offers better quality of life and symptom control than supportive care, with some improvement in survival. The incorporation of new agents into current treatment schedules is likely to improve on results to date. However, their use in palliating lung cancer can be properly evaluated only if data regarding the impact of treatment on the patient is captured along with traditional outcome measures.
REFERENCES
1. Parker SL, Tong T, Bolden S, et al. Cancer statistics, 1997. CA Cancer J Clin 1997;43:5.
2. Burris HA 3rd, Moore MJ, Anderson J, et al. Improvements in survival and clinical benefit with gemcitabine as first-line therapy for patients with advanced pancreas cancer: a randomized trial. J Clin Oncol 1997;2403.
3. Ginsberg RJ, Vokes EE, Raben A. Non small cell lung cancer. In: De Vita VT Jr, Hellon S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 5th ed. New York: Lippincott-Raven, 1997:858.
4. Hardy JR, Noble T, Smith IE. Symptom relief with moderate dose chemotherapy (mitomycin-C, vinblastine, cisplatin) in advanced non-small cell lung cancer. Br J Cancer 1989;60:764.
5. Cullen MH. The MIC regimen in non-small cell lung cancer. Lung Cancer 1993;9:S81.
6. Ellis PA, Smith IE, Hardy JR, et al. Symptom relief with MVP (mitomycin-C, vinblastine, cisplatin) chemotherapy in advanced non-small cell lung cancer. Br J Cancer 1995;71:366.
7. Jachuck SJ, Brierly H, Jachuck S, et al. The effects of hypotensive drugs on the quality of life. J R Coll Gen Pract 1982;32:103.
8. Hopwood P, Thatcher N. Preliminary experience with quality of life evaluation in patients with lung cancer. Oncology 1990;4:158.
9. Medical Research Council, Lung Cancer Working Party. Inoperable non-small cell lung cancer (NSCLC): a Medical Research Council randomised trial of palliative radiotherapy with two fractions or ten fractions. Br J Cancer 1991;63:265.
10. Montazeri A, Gillis CR, McEwen J. Quality of life in patients with lung cancer. Chest 1998;113:467.
11. Bergman B, Aaronson NK, Ahmedzai S, et al. The EORTC QLQ-C30-LC13: A modular supplement to the EORTC score quality of life questionnaire (QLQ-C30) for use in lung cancer clinical trials. Eur J Cancer 1994;30A:635.
12. Aaronson NK, Ahmedzai S, Bergman B, et al. The European Organisation for the Research and Treatment of Cancer QLQ-C30: a quality-of-life instrument for use in international clinical trials in oncology. J Natl Cancer Inst 1993;85:365.
13. Batel-Cooper LM, Kornblith AB, Batel PC, et al. Do oncologists have an increasing interest in the quality of life of their patients? A literature review of the last 15 years. Eur J Cancer 1997;33:29.
14. Bottomley A, Effiface F, Thomas R, et al. Health related quality of life in non-small cell lung cancer: methodologic issues in randomized controlled trials. J Clin Oncol 2003; 21:2982.
15. Thatcher N, Hopwood P, Anderson H. Improving quality of life in patients with non-small cell lung cancer: research experience with gemcitabine. Eur J Cancer 1997;33:S8.
16. Silvestri G, Pritchard R, Welch HG. Preferences for chemotherapy in patients with advanced non-small cell lung cancer: descriptive study based on scripted interviews. Br Med J 1998;317:771.
17. Brundage MD, Davidson JR, Mackillop WJ. Trading treatment toxicity for survival in locally advanced non-small cell lung cancer. J Clin Oncol 1997;15:330.
18. Evans WK, Will BP, Berthelot JM, et al. The cost of managing lung cancer in Canada. Oncology 1995;9:147.
19. Jaakkimainen L, Goodwin PJ, Pater J. Counting the costs of chemotherapy in a National Cancer Institute of Canada randomized trial in non-small cell lung cancer. J Clin Oncol 1990;8:1301.
20. Anderson H, Thatcher N, Walling J, et al. Gemcitabine and palliation of symptoms in non-small cell lung cancer. Proc Am Soc Clin Oncol 1994;13:367.
21. Stanley KE. Prognostic factors for survival in patients with inoperable lung cancer. J Natl Cancer Inst 1980;65:25.
22. Albain KS, Crowley JJ, LeBlanc M, et al. Survival determinants in extensive-stage non-small cell lung cancer: the Southwest Oncology Group experience. J Clin Oncol 1991;9:1618.
23. Lanzotti VJ, Thomas DR, Boyle LE, et al. Survival with inoperable lung cancer. An integration of prognostic variables based on simple clinical criteria. Cancer 1977;39:303.
24. Miller TP, Chen TT, Coltman CA, et al. Effect of alternating combination chemotherapy on survival of ambulatory patients with metastatic large cell and adenocarcinoma of the lung. A Southwest Oncology Group study. J Clin Oncol 1986;4:502.
25. Finkelstein DM, Ettinger DS, Ruckdeschel JC. Long term survivors in metastatic non-small cell lung cancer: an Eastern Cooperative Oncology Group study. J Clin Oncol 1986;4:702.
26. Ruckdeschel JC, Finkelstein DM, Ettinger DS, et al. A randomized trial of the four most active regimens for metastatic non-small cell lung cancer. J Clin Oncol 1986;4:702.
27. Gridelli C. The ELVIS trial: Elderly Lung Cancer Vinorelbine Italian Study. Oncologist. 2001;6[Suppl 1]:4.
28. Wolf J, Spear P, Yesner R, et al. Nitrogen mustard and the steroid hormones in the treatment of inoperable bronchogenic carcinoma. Am J Med 1960;29:1008.
29. Green RA, Humphrey E, Close H, et al. Alkylating agents in bronchogenic carcinoma. Am J Med 1969;46:516.
30. Rapp E, Pater JL, Willan A, et al. Chemotherapy can prolong survival in patients with advanced non-small cell lung cancer—report of a Canadian multicenter randomized trial. J Clin Oncol 1990;8:1301.
31. Woods RL, Williams CJ, Levi J, et al. A randomised trial of cisplatin and vindesine versus supportive care only in advanced non-small cell lung cancer. Br J Cancer 1990;61:608.
32. Rosell R, Cardenal F, Montes A, et al. Quality of life in non-small cell lung cancer patients receiving gemcitabine plus cisplatin or etoposide plus cisplatin. Ann Oncol 1998;9[Suppl 4]:84.
33. Billingham LJ, Cullun MH, Woods J, et al. Mitomycin, ifosfamide and cisplatin (MIC) in non-small cell lung cancer (NSCLC): 3. Results of a randomized trial evaluating palliation & quality of life. Lung Cancer 1997;18[Suppl 1]:9.
34. Anderson H, Lund B, Bach F, et al. Single agent activity of weekly gemcitabine in advanced non-small cell lung cancer: a phase II study. J Clin Oncol 1994;12:1821.
35. Fernandez C, Rosell R, Abad-Esteve A, et al. Quality of life during chemotherapy in non-small cell lung cancer patients. Acta Oncol 1989;28:29.
36. Hopwood P. Evidence for the impact of quality of life. Lung Cancer 1997;18[Suppl 2]:66.
37. Ellis PA, Smith IE, Hardy JR, et al. Symptom relief with MVP chemotherapy in advanced non-small cell lung cancer. Br J Cancer 1995;71:366.
P.775

38. Gridelli C, Gallo C, Shepherd FA, et al. Gemcitabine plus vinorelbine compared with cisplatin plus vinorelbine or cisplatin plus gemcitabine for advanced non-small cell lung cancer. J Clin Oncol 2003;21:16.
39. Kelly K, Crowley J, Bunn PA, et al. Randomized phase III trial of paclitaxel plus carboplatin versus vinorelbine plus cisplatin in advanced non-small cell lung cancer. J Clin Oncol 2001;19:13.
40. Fossella F, Pereira JR, von Pawel J, et al. Randomized, multinational phase III study of docetaxel plus platinum combinations versus vinorelbine plus cisplatin for advanced non-small cell lung cancer. J Clin Oncol 2003;21:16.
41. Smith IE, O'Brien MER, Talbot DC, et al. Duration of chemotherapy in advanced non-small cell lung cancer: a randomized trial of three versus six cycles of mitomycin C, vinblastine, cisplatin (MVP). J Clin Oncol 2001;19:1336.
42. Non-Small Cell Lung Cancer Collaborative Group. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomised clinical trials. Br Med J 1995;311:899.
43. Mackillop WJ, O'Sullivan B, Ward GK. Non-small cell lung cancer: how oncologists want to be treated. Int J Radiat Oncol Biol 1987;13:929.
44. Raby B, Pater J, Mackillop W. Does knowledge guide practice? Another look at the management of non-small cell lung cancer. J Clin Oncol 1995;13:1904.
45. Schroen AT, Detterbeck TC, Crawford R. Beliefs among pulmonologists and thoracic surgeons in the therapeutic approach to non-small cell lung cancer. Chest 2000;118:129.
46. Slevin ML, Stubbs L, Plant HJ, et al. Attitudes to chemotherapy: comparing views of patients with cancer with those of doctors, nurses and the general public. Br Med J 1990;300:1458.
47. Souhami RL, Law K. Longevity in small cell lung cancer. Br J Cancer 1990;61:584.
48. Ihde DC. Chemotherapy of lung cancer. N Engl J Med 1992;327:1434.
49. Rawson NSB, Peto J. An overview of prognostic factors in small cell lung cancer. Br J Cancer 1990;61:597.
50. Matthews MJ, Kanhouwa S, Pickren J, et al. Frequency of residual and metastatic tumour in patients undergoing curative resection for lung cancer. Cancer Chemother Rep 1973;4:63.
51. Albain KS, Crowley JJ, LeBlanc M, et al. Determinants of improved outcome in small cell lung cancer: an analysis of the 2580-patient South West Oncology Group data base. J Clin Oncol 1990;8:563.
52. Cerny T, Blair V, Anderson H, et al. Pre-treatment prognostic factors and scoring system in 407 small cell lung cancer patients. Int J Cancer 1987;39:146.
53. Sagman U, Maki E, Evans WK, et al. Small cell carcinoma of the lung: derivation of a prognostic staging system. J Clin Oncol 1991;9:1639.
54. Siu LL, Shepherd FA, Murray N, et al. Influence of age on the treatment of limited stage small cell lung cancer. J Clin Oncol 1996;14:821.
55. Alberto P, Brunner KW, Martz G, et al. Treatment of bronchogenic carcinoma with simultaneous or sequential combination chemotherapy, including methotrexate, cyclophosphamide, procarbazine and vincristine. Cancer 1976;38:2208.
56. Lowenbraun S, Bartolucci A, Smalley RV, et al. The superiority of combination chemotherapy over single agent chemotherapy in small cell lung cancer. Cancer 1979;44:406.
57. Roth BJ, Johnson DH, Einhorn LH, et al. Randomized study of cyclophosphamide, doxorubicin and vincristine versus etoposide and cisplatin versus alternation of these two regimens in extensive small cell lung cancer: a phase III trial of the Southeastern Cancer Study Group. J Clin Oncol 1992;10:282.
58. James LE, Gower NH, Rudd RM, et al. A randomized trial of low dose/high frequency chemotherapy as palliative treatment of poor prognosis small cell lung cancer: a Cancer Research Campaign trial. Br J Cancer 1996;73:1563.
59. Murray N, Shah A, Osoba D, et al. Intensive weekly chemotherapy for the treatment of stage extensive small cell lung cancer. J Clin Oncol 1991;9:1632.
60. Miller AA, Herndon JE II, Hollis DR, et al. Schedule dependency of 21-day oral versus 3-day intravenous etoposide in combination with intravenous cisplatin in extensive stage small cell lung cancer: a randomized phase III study of the Cancer and Leukaemia Group B. J Clin Oncol 1995;13:1871.
61. Medical Research Council Lung Cancer Working Party. Randomised trial of four-drug versus less intensive two-drug chemotherapy in the palliative treatment of patients with small cell lung cancer and poor prognosis. Br J Cancer 1996;73:406.
62. Bleehen NM, Girling DJ, Machin D, et al. A randomised trial of three or six courses of etoposide, cyclophosphamide, methotrexate and vincristine or six courses of etoposide and ifosfamide in small cell lung cancer. II. Quality of life. Br J Cancer 1993;68:1157.
63. Joss RA, Alberto P, Hurny C, et al. Quality versus quantity of life in the treatment of patients with advanced small cell cancer? A randomized comparison of weekly carboplatin and teniposide versus cisplatin, adriamycin, etoposide alternating with cyclophosphamide, methotrexate, vincristine and lomustine. Swiss Group for Clinical Cancer Research. Ann Oncol 1995;6:41.
64. Skipper HE, Schabel FM Jr, Mellett LB, et al. Implications of the biochemical, cytokinetic, pharmacologic and toxicologic relationships in the design of optimal therapeutic schedules. Cancer Chemother Rep 1970;54:431.
65. Sculier JP, Rudd R, Ruiz de Elvira MC, et al. Multiple drug weekly chemotherapy versus standard combination regimen in small cell lung cancer: a Phase III randomized study conducted by the European Lung Cancer Working Party. J Clin Oncol 1993;11:1858.
66. Souhami RL, Rudd R, Ruiz de Elvira MC, et al. Randomized trial comparing weekly versus 3-weekly chemotherapy in small cell lung cancer: a Cancer Research Campaign trial. J Clin Oncol 1994;12:1806.
67. Thatcher N, Sambrook RJ, Stephens RJ, et al. Dose intensification with G-CSF improves survival in small cell lung cancer: results of a randomized trial. Proc Am Soc Clin Oncol 1998;17:456a.
68. Steward WP, Von Pawel J, Gatzmeier U, et al. Effects of GM-CSF and dose intensification of V-ICE chemotherapy in small cell lung cancer: a prospective randomized study of 300 patients. J Clin Oncol 1998;16:642.
69. Pujol JL, Douillard JY, Riviere A, et al. Dose-intensity of a four-drug chemotherapy regimen with or without recombinant human granulocyte-macrophage colony-stimulating factor in extensive-stage small cell lung cancer: a multicentre randomized phase III study. J Clin Oncol 1997;15:2082.
70. Furuse K, Fukuoka M, Nishiwaki Y, et al. Phase III study of intensive weekly chemotherapy with recombinant human granulocyte colony-stimulating factor versus standard chemotherapy in extensive-stage small cell lung cancer. The Japan Clinical Oncology Group. J Clin Oncol 1998;16:2126.
71. Murray N, Livingstone RB, Shepherd FA, et al. A randomized study of CODE plus thoracic irradiation versus alternating CAV/EP for extensive stage small cell lung cancer: an intergroup study of the National Cancer Institute of Canada and the Southwest Oncology Group. Lung Cancer 1997;18[Suppl 1]:6.
72. Steward WP, Von Pawel J, Gatzmeier U, et al. Effects of GM-CSF and dose intensification of V-ICE chemotherapy in small cell lung cancer: a prospective randomized study of 300 patients. J Clin Oncol 1998;16:642.
P.776

73. Goldie JH, Coldman AJ, Gudauskas GA. Rationale for the use of alternating non-cross-resistant chemotherapy. Cancer Treat Rep 1982;66:439.
74. Evans WK, Feld R, Murray N, et al. Superiority of alternating non-cross-resistant chemotherapy in extensive small cell lung cancer. Ann Intern Med 1987;107:451.
75. Fukuoka M, Furuse K, Saijo N, et al. Randomized trial of cyclophosphamide, doxorubicin and vincristine versus cisplatin and etoposide versus alternation of these regimens in small cell lung cancer. J Natl Cancer Inst 1991;83:855.
76. Wolf M, Pritsch M, Drings P, et al. Cyclic alternating versus response oriented chemotherapy in small cell lung cancer: a German multi-centre randomized trial of 321 patients. J Clin Oncol 1991;9:614.
77. Cullen MH, Morgan D, Gregory W, et al. Maintenance chemotherapy for anaplastic small cell carcinoma of the bronchus: a randomized controlled trial. Cancer Chemother Pharmacol 1986;17:156.
78. Bleehen NM, Fayers PM, Girling DJ, et al. Controlled trial of twelve versus six courses of chemotherapy in the treatment of small cell lung cancer. Br J Cancer 1989;59:584.
79. Lebeau B, Chastang CL, Allard P, et al. Six vs. twelve cycles for complete responders to chemotherapy in small cell lung cancer: definitive results of a randomized clinical trial. Eur Respir J 1992;5:286.
80. Jarry O, Fournel P. A randomised trial of four versus eight courses of chemotherapy with ifosfamide, epirubicin and etoposide (EVI) in extensive small cell lung cancer. Paper presented at: International Association for the Study of Lung Cancer (IASLC)-Small-Cell Lung Cancer (SCLC); 1994; Denver, CO.
81. Veslemes M, Polyzos A, Latsi P, et al. Optimal duration of chemotherapy in small cell lung cancer: a randomized study of 4 versus 6 cycles of cisplatin-etoposide. J Chemother 1998;10:136.
82. Giaccone G, Dalesio O, McVie GJ, et al. Maintenance chemotherapy in small cell lung cancer: long-term results of a randomized trial. J Clin Oncol 1993;11:1230.
83. Ettinger DS, Finkelstein DM, Abeloff MD, et al. A randomized comparison of standard chemotherapy versus alternating chemotherapy and maintenance versus no maintenance therapy for extensive stage small cell lung cancer: a phase III study of the Eastern Co-Operative Oncology Group. J Clin Oncol 1990;8:230.
84. Beith JM, Clarke SJ, Woods RL, et al. Long-term follow-up of a randomised trial of combined chemoradiotherapy induction treatment, with and without maintenance chemotherapy in patients with small cell carcinoma of the lung. Eur J Cancer 1996;32A:438.
85. Sculier JP, Paesmans M, Bureau G, et al. Randomized trial comparing induction chemotherapy versus induction chemotherapy followed by maintenance chemotherapy in small cell lung cancer. J Clin Oncol 1996;14:2337.
86. Slevin ML, Clark PI, Joel SP, et al. A randomized trial to evaluate the effect of scheduling on the activity of etoposide in small cell lung cancer. J Clin Oncol 1989;7:1333.
87. Clark PI, Cottier B. The activity of 10-, 14-, and 21-day schedules of single agent etoposide in previously untreated patients with extensive small cell lung cancer. Semin Oncol 1992;19:36.
88. Smit EF, Postmus PE. A phase II study of oral etoposide 100 mg/day for 21 days every 4 weeks in untreated elderly and poor performance status small cell lung cancer patients. Cancer Treat Res 1991;7:136.
89. Thatcher N, Girling DJ, Clark PI, et al. Comparison of oral etoposide and standard intravenous multidrug chemotherapy for small cell lung cancer: a stopped multicentre randomised trial. Lancet 1996;348:563.
90. Clark PI, Thatcher N, Lallemand G, et al. Updated results of a randomized trial confirm that oral etoposide alone is inadequate palliative chemotherapy for small cell lung cancer. Lung Cancer 1997;18[Suppl 1]:14.
91. Souhami RL, Spiro SG, Rudd RM, et al. Five-day oral etoposide treatment for advanced small cell lung cancer: a randomized comparison with intravenous chemotherapy. J Natl Cancer Inst 1997;89:577.
92. Pfeiffer P, Rytter C, Madsen EL, et al. Prolonged oral low-dose etoposide in SCLC. Results from randomized controlled trials. Proc Am Soc Clin Oncol 1998;17:498a.
93. Ochs JJ, Tester WJ, Cohen MH, et al. “Salvage” radiation therapy for intra-thoracic small cell carcinoma of the lung progressing on combination chemotherapy. Cancer Treat Rep 1983;67:1123.
94. Giaccone G, Donadio M, Bonardi G, et al. Teniposide in the treatment of small cell lung cancer: the influence of prior chemotherapy. J Clin Oncol 1988;6:1264.
95. Albain KS, Crowley JJ, Hutchins L, et al. Predictors of survival following relapse or progression of small cell lung cancer: Southwest Oncology Group study 8605 report and analysis of recurrent disease database. Cancer 1993;72:1184.
96. Evans WK, Osoba D, Feld R, et al. Etoposide (VP-16) and cisplatin: an effective treatment for relapse in small cell lung cancer. J Clin Oncol 1985;3:65.
97. Schiller J, von Pawel J, Shepherd F, et al. Topotecan versus cyclophosphamide, doxorubicin and vincristine for the treatment of patients with recurrent small cell lung cancer: a phase III study. Proc Am Soc Clin Oncol 1998;17:456a.
98. Buccheri G, Ferrigho D, Rosso A, et al. Further evidence in favour of chemotherapy for inoperable non-small cell lung cancer. Lung Cancer 1990;6:87.
99. Cellerino R, Tummarello D, Guidi F, et al. A randomized trial of alternating chemotherapy versus best supportive care in advanced non-small cell lung cancer. J Clin Oncol 1991;9:1453.
100. Leung WT, Shiu WCT, Pang JCK, et al. Combined chemotherapy and radiotherapy versus best supportive care in the treatment of inoperable non-small cell lung cancer. Oncology 1992;49:321.
101. Cartei G, Cartei F, Cantone A, et al. Cisplatin-cyclophosphamide-mitomycin combination chemotherapy with supportive care versus supportive care alone for treatment of metastatic non-small cell lung cancer. J Natl Cancer Inst 1993;85:794.
102. Cullen MH, Woodroffe CM, Billingham LJ, et al. Mitomycin C, ifosfamide and cisplatin (MIC) in non-small cell lung cancer: 2. Results of a randomised trial in patients with extensive disease. Lung Cancer 1997;18[Suppl 1]:5.
103. Perrone F, Rossi A, Ianniello GP, et al. Vinorelbine plus best supportive care versus best supportive care in the treatment of advanced non-small cell lung cancer elderly patients. Results of a phase III randomised trial. Proc Am Soc Clin Oncol 1998;17:455a.
104. Thatcher N, Ranson M, Anderson H, et al. Phase III study of paclitaxel versus best supportive care in inoperable non-small cell lung cancer. Ann Oncol 1998;9[Suppl 4]:1.
105. Ranson M, Davidson N, Nicolson M, et al. Randomized trial of paclitaxel plus supportive care versus supportive care for patients with advanced non-small cell lung cancer. J Natl Cancer Inst 2000;92:1074.
106. Souquet PJ, Chauvin F, Boissel JP, et al. Polychemotherapy in advanced non-small cell lung cancer: a meta-analysis. Lancet 1993;342:19.


> Table of Contents > Part XII - Palliation and Special Considerations > 55 - Palliative Radiotherapy
55
Palliative Radiotherapy
Matthew M. Poggi
Francis J. Sullivan
APPROACH TO PALLIATIVE THERAPY IN LUNG CANCER
When the patient with lung cancer requires palliative irradiation, it is important to know that the patient has a malignant cause at the root of the symptom. With rare exception, a firm tissue diagnosis remains an accepted standard. Many patients commonly have a firm histologic diagnosis established from their primary therapy, so histologic proof before a course of palliative irradiation is not always required. However, two clinical situations deserve mention with regard to histologic confirmation. The first involves the patient who presents with a single or multiple sites of disease, in a distribution highly suggestive of a metastatic process, but no prior history of malignancy. Lung cancers frequently present initially with parenchymal brain lesions, spinal cord compression (SCC), or superior vena cava syndrome (SVCS), requiring immediate intervention.1,2 In the management of these patients, it is mandatory to obtain tissue before instituting any anticancer therapies, including radiation.3 The second situation regards the patient with a known history of lung cancer who presents with an isolated metachronous lung lesion suggestive of either new primary or metastatic disease. This situation demands a biopsy to distinguish palliative therapy intent from potentially curative therapy (Table 55.1). Although each patient must be individually evaluated, the following points may be helpful. The most common clinical problems relating to distant metastatic disease in lung cancer are those relating to brain and skeletal metastasis.1,4,5,6 In the setting of brain metastases, the distinction between multiple and solitary brain metastases may direct treatment. Rarely, a solitary brain metastasis may offer a realistic prospect of cure, when there is no demonstrable metastatic disease elsewhere in the body.7,8 Single lesions may account for 30%–50% of all cases of brain metastases.9 In selected patients, surgical resection with postoperative whole-brain radiotherapy offers a potential survival benefit. Selected patients may require surgical intervention before initiating a course of palliative irradiation for both diagnostic and therapeutic benefit. Indeed in a prospective, randomized trial, which showed a survival benefit with the addition of whole-brain radiation to surgical resection, 11% of patients suspected to have metastatic brain disease actually were found to have a nonmalignant etiology of their single brain “metastasis.”10
TABLE 55.1. FACTORS INFLUENCING THE APPROACH TO PALLIATIVE CARE
Solitary bone lesions occur extraordinarily infrequently, reportedly in only 6%–8% of all patients who undergo screening isotope bone scanning for metastases.11 However, not all bone scan increased tracer uptake lesions represent metastases. Nonmalignant causes (e.g., osteoporotic fractures, Paget's disease, prior trauma, and infection), as well as other malignant entities (e.g., lymphoma, myeloma, primary bone tumors), may be misidentified as metastatic lesions. Location of the lesion within the skeleton may be helpful in the differential diagnosis. Advances in diagnostic imaging, such as magnetic resonance imaging (MRI) and positron emission tomography (PET), have aided in the evaluation of such lesions12; however, for accuracy, solitary lesions generally require biopsy prior to therapy. In the practical management of these problems, a biopsy is indicated whenever it changes the intent of therapy or a treatment decision.
Life Expectancy and Performance Status
The patient's potential life expectancy is an important factor when making any decisions regarding palliative care. Desperately ill patients in the final stages of refractory malignancy rarely benefit from intervention, especially if it is protracted or conveys undue discomfort or morbidity itself. While often underutilized, hospice care may be the best care option for these patients.13 Additionally, radiotherapy with hypofractionation, including even large single fractions,14 may be appropriate.15 For example, the patient with significant hemoptysis at the late stages of the disease may benefit from such an approach. Patient performance status continues to be an important prognostic factor in predicting response to radiotherapy.16,17,18 Patients with poor performance status tend to respond less well to anticancer therapies than those with good to excellent performance status.19 Comorbidities may also reduce the patient's ability to tolerate or benefit from a course of irradiation.
P.778

Clinical and Radiographic Correlation and Target Volume Selection
An essential step in the delivery of palliative irradiation is the accurate anatomic localization of the cause of the patient's symptom or syndrome. A judicious combination of both clinical, including careful history and astute physical examination, and radiographic information is required to localize a radiation portal for maximal therapeutic gain. The patient's ability to localize the cause of a symptom accurately may vary depending on the problem. For example, localized pain is the hallmark of skeletal metastases,20 and a patient may accurately localize bone pain to within millimeters of a bone lesion, whereas the ability to accurately localize the site of esophageal obstruction in dysphagia is poorly developed. Clinical presentations, such as brachial plexopathy from a Pancoast tumor or sciatic nerve pain with radicular neural distribution from a lumbar metastasis, need to be recognized. Monitoring patients through palliative treatment often uncovers new problems as the presenting complaint comes under control. The target volume irradiated obviously must include the radiographic abnormality, but judicious addition margins have classically been added to assure that the lesion is treated each day and to cover disease not radiographically apparent. The volume should not be too large, because large volumes are less well tolerated. While understanding the pathophysiology and natural history of the symptom or syndrome complex is helpful, understanding the limiting adjacent structure tolerances is essential. For example, palliation of a brachial plexopathy from a Pancoast tumor requires coverage not only of the visible lung lesion but also of the cervical and thoracic nerve routes forming the plexus. The brachial plexus has a lower tolerance than the lung and muscular structures especially to 3 Gy fractions. In treating multiple vertebral body metastases, the physician must anticipate the potential for treating an adjacent field at a later time. The first field design must take into account the potential technical difficulties of matching a future adjacent field. These considerations suggest that occasionally the volume irradiated is not limited to the radiographically demonstrated lesion. While there is a tendency to use the more expensive imaging techniques, a simple plain radiograph sometimes provides sufficient information at lower cost. These radiographs may accurately differentiate metastatic carcinomatous lesions of bone from benign lesions as well as other bone malignancies.20 Bone metastases from lung primaries tend to be lytic or occasionally blastic.21 Plain radiographs of the spine can frequently complement an MRI scan and aid in the accurate localization of a vertebral body collapse or SCC. Not all bone metastases are painful. Skeletal surveys and bone scintigraphy are powerful tools in screening for such lesions.11,22 Scintigraphy is also useful for following responses to treatment.12 Bone scans do not provide structural detail of bone lesions; therefore, abnormal areas of tracer accumulation detected on bone scan need to be further evaluated with plain radiographs. In particular, painful areas and those in weight-bearing bones should be filmed. Computerized tomography (CT) has gained an important role in the radiation management of the patient with cancer, including the patient requiring palliative care.23,24,25 CT can greatly aid in the delineation of bone metastases and associated soft tissue masses, which often are not easily seen on plain radiographs. Furthermore, the use of ultrasound (US) and CT-guided biopsy to obtain tissue from previously inaccessible locations has made tissue confirmation before therapy much more feasible.26,27,28 Finally, the routine incorporation of CT dosimetry into treatment planning systems28 has enhanced the delivery of effective radiation doses with less normal tissue toxicity and with greater technical confidence.
Magnetic Resonance Imaging
MRI has improved palliative care for the patient with cancer. MRI has been shown to be effective in the early detection of vertebral body metastases29 and is now the procedure of choice in assessing patients with back pain and cancer.30,31 Prospective and retrospective studies have shown a high degree of sensitivity and specificity (≥ 90%) in evaluating patients with suspected metastatic spinal compression syndromes.32,33 In situations where isotope bone scintigraphy is equivocal or negative, MRI can commonly resolve the diagnostic issue without an invasive procedure.34,35,36 MRI differentiates between osteoporotic fractures and metastases, making biopsy less imperative.12 In evaluating patients with suspected SCC, MRI precisely characterizes the mass and its relationship to the spinal cord. With sagittal views, it views the entire cord and can rule out multiple sites of involvement.37 MRI has also been found superior to CT in the detection of cerebral metastases.38 MRI datasets can be merged or fused with CT images for more accurate radiation treatment planning.39 MRI has therefore become invaluable in the staging and palliative management of the patient with lung cancer.40
Time-Dose and Fractionation in Palliative Care
Choice of an appropriate time-dose and fractionation (TDF) schedule (Table 55.2) economizes patient time in
P.779

order to provide rapid comfort with minimal complication. The general assumption in palliative radiotherapy is that hypofractionated irradiation, using fewer but larger (≥ 3Gy) fractions or doses of radiation, is the appropriate course. Radiobiologically, these fractionation schedules may be associated with a greater probability of long-term radiation morbidity, but the majority of patients will not survive long enough to experience such late effects, and the benefit of the shorter courses includes shorter time investment, equivalent time to relief and durability of control of the symptom, and lower cost. However, 10% of all patients with cancer treated palliatively will survive longer than 1 year. Therefore, the use of relatively short, hypofractionated schedules may produce long-term toxicity in these surviving patients. When possible, patients with a longer life expectancy should be identified because they are at greater risk for long-term morbidity related to their treatment.
TABLE 55.2. FACTORS IN CHOOSING PALLIATIVE RADIATION SCHEDULES
Because palliative radiation in general has engendered less rigorous study than definitive treatment, well-designed clinical trails to help guide the clinician are relatively sparse. Moreover, the mechanisms and science underpinning these few studies is poorly understood.41 Indeed one of the primary difficulties in the design of such studies is the selection of the appropriate end points for evaluation. Table 55.3 is a partial list of the commonly used study end points often used. Therefore, reliable and reproducible outcomes allowing comparison of various treatments are mainly a point of consensus, derived from clinical practice and precedent (Table 55.3). In this context, patterns of care studies and cooperative study groups, such as the Radiation Therapy Oncology Group (RTOG), provide reliable community-based standards. In addition, physician-targeted studies have identified important international differences in the approach to these patients.42,43,44,45,46,47 Such studies highlight as significant the availability of resources (government-funded vs. private), physician and patient expectations, as well as a lack of reliable patient prognostic factors. For example, physicians who are funded privately tend to choose longer treatment courses with higher total radiation doses than those chosen by government-funded doctors. Moreover differences are seen depending on which physician has the responsibility for the terminal care of the patient.40 These choices are often made in the absence of any demonstrable benefit in terms of survival or quality of life. Finally, the palliative care of the patient with cancer does not always require cancerocidal therapy. It is often appropriate to care for these patients with general medical treatments (e.g., analgesics, etc.), allowing them to live with their cancer in a way that preserves their comfort, independence, and dignity for as long as possible.
TABLE 55.3. PALLIATIVE CARE STUDY END POINTS
Brain and Central Nervous System Metastasis
Incidence
Metastasis to the central nervous system (CNS) occurs in 10%–30% of all patients with cancer.8,48 It presents in three distinct temporal patterns relative to the primary lesion: precocious (occult primary), synchronous (simultaneous primary), and metachronous (antecedent primary). Lung cancer is the most common cause, accounting for roughly 50% of all parenchymal metastases, translating to almost 50,000 cases in the United States in 2001.49 In addition to being a frequent occurrence in newly diagnosed lung cancer, brain metastases constitute more than 25% of all recurrences in patients with resected non-small cell lung cancer (NSCLC).50 Brain metastases are present in about 10% of patients with small cell lung cancer (SCLC) and occur at some point during the illness, as seen on autopsy, in at least 40% of patients.51 The incidence of brain metastases in SCLC increases with length of survival, so that 50%–80% of patients surviving 2 years develop brain metastases if no preventive therapy is given.52 Brain metastases produce symptoms that are distressing to the patient and family. It is thought that as many as half of patients die of progressive CNS metastases.53,54 Thus, parenchymal brain metastases represent a significant cause of morbidity and mortality. The prognosis of patients with brain metastases, however, varies widely, requiring judgment and individualized management.
Natural History and Prognostic Factors
Metastases to the CNS arise either from hematogenous dissemination or direct extension from adjacent sites (e.g., skull, soft tissues of head and neck, vertebral column). Clinical
P.780

series once estimated that almost half of all brain metastases are multiple, although autopsy examination and more recent MR data would suggest an even higher frequency approaching 75%.8,48,49,50,51,52,53,54,55,56 Lung cancer more typically presents with multiple rather than single brain metastases. Although synchronous presentations are not uncommon, the usual occurrence in lung cancer is that of metachronous presentation. In contrast to other histologies such as breast or colorectal the time interval to the development of brain metastases is relatively short in lung cancer.57 Without treatment, the median survival for all patients is approximately 4 weeks.58 With active therapy, the median survival increases by 4–6 months.
The RTOG identified a series of prognostic factors for patients with brain metastases from all causes59 (Table 55.4). The presence of four favorable prognostic factors is associated with a 52% predicted probability of surviving 6 months (10% of patients), while the absence of any of these factors is associated with a dismal prognosis, less than 10% chance of 6-month survival. About 10%–15% of patients live more than 1 year. With recursive partitioning analysis (RPA), the RTOG has more recently established a prognostic index of pretreatment variables for patients with brain metastasis (Fig. 55.1). Patients with RPA scores of I, II, and III had median survival times of 7.1, 4.2, and 2.3 months, respectively.60 They confirmed the importance of performance status and controlled extracranial disease while determining that age is also an independent prognostic factor. With the aid of recursive partitioning scores, clinicians can more readily customize palliative regimens appropriately.
TABLE 55.4. PROGNOSTIC FACTORS IN BRAIN METASTASES
FIGURE 55.1. Radiation Therapy Oncology Group recursive partitioning tree. (Adapted from Gaspar L, Scott C, Rotman M, et al. Recursive partitioning analysis (RPA) of prognostic factors in three radiation therapy oncology group (RTOG) brain metastases trial. Int J Radiat Biol Phys 1997;37:745–751.)
Presentation
Patients present with headaches (≥ 50%), focal weakness (40%), seizures (10%–20%), loss of sensation, or difficulties with gait or balance.8 Often, however, patients are brought by family members or friends who have noticed the patient's lethargy, emotional lability, or personality change. Physical examination may demonstrate focal neurologic signs, but often only minor cognitive signs are present. The definitive diagnosis cannot be based solely on clinical examination alone because the presenting symptoms and signs are not distinct from those of other intracranial, space-occupying lesions. In addition, metabolic disturbance, carcinomatous meningitis, and paraneoplastic conditions may also present with CNS symptomatology and must be distinguished. MRI is the most sensitive and specific diagnostic test, even when compared to special modifications of the standard contrast-enhanced CT.61 MRIs are useful not only for diagnosis but also for treatment planning (surgery as well as radiation), to follow response, and to detect recurrence or complications of therapy.
Management
Prompt treatment intervention of brain metastases avoids progressive neurologic injury. It is far more effective to prevent neurologic deterioration than to regain deficits already lost. The quality of survival is greatly improved when clinical control of intracranial metastases is achieved. Initial management is generally directed at controlling raised intracranial pressure (ICP). Steroids (dexamethasone, methylprednisone, and prednisone) rapidly decrease vasogenic edema.62,63 Steroids alone produce a modest survival benefit (median 2.5 months) in two-thirds of patients when compared with no treatment.64 A common regimen is dexamethasone 4–6 mg four times daily (orally or intravenously). Two randomized trials compared 8 mg/day or 4 mg/day vs. 16 mg/day in patients with Karnofsky scores of
P.781

80 or less, and each found no difference in effectiveness; moreover, there was a favorable side-effect profile for the lower doses.65 Higher steroid doses may be more effective, however, in the treatment of chronically raised ICP in patients with end-stage disease.66,67 After completing radiation, steroids are tapered and maintained at the lowest dose necessary to suppress neurologic symptoms, and can often be eventually discontinued. No specific tapering schedule is recommended. Other maneuvers to reduce ICP, such as diuretics (furosemide, mannitol) and hyperventilation, are much less frequently required. Raised ICP is not universally present, and thus some patients may avoid steroids and be safely managed with radiotherapy alone. Anticonvulsant therapy (phenytoin, carbamazepine) is recommended only if seizures are present, and routine empiric use is contraindicated.68
Radiation Therapy of Brain Metastases
Therapeutic irradiation is used in virtually all patients with brain metastases either as primary therapy or as an adjunct to surgical excision of a single lesion. The basis for the use of radiation is outlined in Table 55.5. The most common technique for multiple metastases is the use of whole-brain external beam irradiation, generally administered using a linear accelerator. Cobalt-60 (60 Co) teletherapy may also be used; however, energy of 4 mV or less is more likely to lead to permanent epilation. Opposed lateral technique with customized shielding of the eyes, soft tissues of the oropharynx, and anterior neck is preferred. While the inferior margin may be placed at the base of brain, most radiation oncologists include the first or second cervical vertebra to facilitate possible field matching should it become necessary in the future.
TABLE 55.5. RATIONALE FOR RADIATION THERAPY IN BRAIN METASTASES
Various TDF schedules have been studied by the RTOG in a series of randomized prospective clinical trials each using 30 Gy in 2 weeks as the benchmark standard.69,70 All schedules studied were comparable in terms of frequency of improvement of symptoms and time to progression, but the duration of response and rate of complete disappearance of neurologic symptoms were not as good for ultra-rapid schedules using 1 or 2 large fractions. Even when more favorable prognostic patients were evaluated using more protracted radiation courses (50 Gy in 4 weeks), no advantage was seen over the shorter treatment schedules.59,71 Little data exist on the long-term toxicity of these treatment regimens. However, one report suggests a 10%–15% dementia rate among long-term survivors treated with 30 Gy in 2 weeks.72 The RTOG also evaluated accelerated fractionated radiation schedules at 1.6 Gy twice daily, to doses up to 54.4 Gy, suggesting improvements in survival, although not statistical significance, at the higher dose with acceptable toxicity rates.73 Therefore, the standard recommended TDF schedule for palliative whole-brain radiotherapy in the United States continues to be 20 Gy in 5 fractions to 30 Gy in 10 fractions over 1–2 weeks. These are cost-effective regimens, offering maximal palliative benefit with acceptable long-term morbidity rates.
The Single Brain Metastasis
Single lesions account for up to 50% of all cases of brain metastases.9,55 In selected patients, there is evidence that surgical resection with postoperative whole-brain radiotherapy is superior to radiation alone.10,16,74,75,76,77 Patients with cancer and single metastasis to the brain who receive treatment with surgical resection and postoperative radiotherapy have fewer recurrences of cancer in the brain and are less likely to die of neurologic causes than similar patients treated with surgical resection alone.78 Although the argument for resection is less strong in patients with highly radiosensitive histologies (small cell in particular) and in patients with other sites of systemic disease, those patients with a good performance status presenting with metachronous brain metastasis and control of the primary tumor appear to have maximal benefit from the combined approach.
Advances in neuroanesthesia, surgical technique, and perioperative care have broadened the availability of neurosurgical intervention in this patient population. However, even with such improvements, less than half of the patients with single metastases will be able to undergo such an aggressive approach.79 Factors associated with the best short-term results from the combined approach are listed in Table 55.3.80 A study from Patchell and colleagues10 has shown a modest survival benefit with combined surgery and postoperative irradiation vs. radiotherapy alone in a selected population with biopsy-confirmed single brain metastases. Of note, as many as 11% of the patients entered in the study were ineligible because they were found to have nonmetastatic lesions (e.g., nonmalignant etiologies like infection, primary brain tumors, etc.), which suggests a role for biopsy confirmation in this setting. A prolonged median survival (40 vs. 15 weeks) and improved local control rate (80% vs. 48%) were observed in the combined arm including resection. However, by 90 weeks the overall survival in
P.782

both arms was less than 10%, confirming the consistently poor prognosis in these patients irrespective of treatment.
A second landmark study by Patchell and associates tested the value of adjunctive radiotherapy after surgery vs. surgery alone in a multicenter randomized trial.78 They found that the recurrence of tumor anywhere in the brain was less frequent in the surgery plus radiotherapy group than in the surgery-alone group [9 (18%) of 49 vs. 32 (70%) of 46; p < 0.001]. Postoperative radiotherapy prevented brain recurrence at the site of the original metastasis [5 (10%) of 49 vs. 21 (46%) of 46; p < 0.001] and at other sites in the brain [7 (14%) of 49 vs. 17 (37%) of 46; p < 0.01]. Perhaps most importantly, patients in the radiotherapy group were less likely to die of neurologic causes than patients in the surgery-alone group [6 (14%) of 43 who died vs. 17 (44%) of 39; p = 0.003]. Nevertheless, there was no significant difference between the 2 groups in overall length of survival or the length of time that patients remained functionally independent. The optimal postoperative radiation TDF has not been defined. The initial study by Patchell and associates10 used whole-brain radiotherapy, 3 Gy/day to 36 Gy whole brain with opposed laterals using a 60 Co machine. One large retrospective review suggested a radiation dose response, with improved results in patients receiving at least 39 Gy or more (89% local control) vs. less than 39 Gy (69% local control) in the adjuvant setting.75 Another reported treatment schedule with similar results was 2.5 Gy/day to 40 Gy whole brain, followed by a 10 Gy boost to the metastatic lesion.16 There is increasing acceptance for the use of combined surgery and postoperative radiation therapy in the management of selected patients with lung cancer with isolated intracranial metastases. Some series even suggest that an aggressive approach to these patients, including surgical resection, may produce long-term survivors.81
Specialized Radiation Techniques in Brain Metastases
Re-treatment
Because 30%–50% of patients with brain metastases develop recurrent intracerebral disease, selected patients are considered for re-irradiation. There are few reports, however, on re-treatment of patients who have received prior whole-brain therapy.82,83 Wong and associates analyzed the results of re-irradiating 86 patients with recurrent brain metastases. They found complete or partial improvement in at least 70% of patients with a re-treatment median dose of 20 Gy.83 Cooper and colleagues have shown that when patients were at least 4 months from initial irradiation, neurologic deterioration was the main clinical problem. They suggest benefit from re-irradiation, either partial or whole brain, in doses up to 25 Gy in 10 fractions.84 Patients so chosen had a mean survival time of 5.6 months post-re-treatment and demonstrated improved average neurologic function. Less favorable reports show median duration of survival of only 2–3.5 months after re-treatment and little improvement in neurologic status, illustrating that the margin of benefit is probably slim and that careful patient selection is likely the key factor.85,86 Re-irradiation seems prudent for the otherwise functional patient, who survives at least 4 months after initial irradiation.
Focal Irradiation Including Stereotactic and Brachytherapy Techniques
These techniques limit the dose of radiation to the target with lesser doses to surrounding tissues. Stereotactic radiosurgery or gamma knife use sophisticated computerized dosimetry to focus multiple nonplanar radiation beams on small targets. These techniques require strict immobilization with a stereotactic frame fixed to the patient's skull. This allows the delivery of a large, single-fraction radiation dose in the case of radiosurgery (multiple dose fractions in stereotactic radiotherapy) while minimizing irradiation of surrounding tissue. Therapeutic gain is maximal when the ratio of the tumor volume to that of the surrounding normal tissue is large. In practice, small (3.5–4.0 cm or less), single lesions located in nonfluent areas are suitable for this approach. The role of radiosurgery as a single treatment modality on cerebral metastases, which are frequently large or multiple, may be limited. However, some patients appear to benefit.87,88
A recent study by the RTOG examined the use of stereotactic radiosurgery as an adjuvant to whole-brain radiation in patients with 1–3 metastases. The study found that the addition of radiosurgery to whole-brain radiation conferred a survival advantage to patients with solitary brain metastases, RPA scores of I, age under 50 years, NSCLC histologies, or any squamous cell carcinoma metastases. In addition, all patients randomized to receive whole-brain radiation and radiosurgery were more likely to exhibit a stable or improved performance status than the group that received whole-brain radiation alone.89 A similar rationale, and therefore many of the same limitations, holds for the use of brachytherapy in this setting. This approach has been used as a boost technique in selected cases and as re-treatment in patients with recurrent disease.90,91
Radiation Sensitizers and Chemotherapy
The high local and systemic response rates of SCLC to chemotherapy also cause responses to intracerebral metastases.92,93,94 The response of cerebral metastases to “salvage” chemotherapy is less impressive. Patients presenting with brain metastases as their only site of extensive-stage disease fare as well as patients with limited-stage disease.95 The response rates for brain metastases from NSCLC are obviously less impressive. No studies address the role of combined chemotherapy or neoadjuvant chemotherapy with radiation.96 Finally, the use of radiation sensitizers has been
P.783

evaluated but shown to be of no benefit in the management of the patient with brain metastases.97,98
Bone Metastases and Related Clinical Problems
Incidence
Annually, more than 100,000 people in the United States have bone metastases.99 Bone metastases occur in 20% to 40% of patients with lung cancer.100 Lung cancer accounted for one-third of the bone metastases in one large autopsy series of patients dying of epithelial neoplasms.101,102 The most common sites are the vertebrae, pelvis, and femora, with the skull and upper extremities next in frequency of involvement.101,102 When long bones are involved, usually the metaphyseal region is affected. Pathologic fractures requiring surgical intervention occur in roughly 10% of patients with metastatic disease but are an important cause of morbidity in the patient with cancer.103 Interestingly, lung cancer less frequently accounts for such fractures than other cancer histologies, possibly relating to the short life expectancy in this disease.20
Pathophysiology and Presentation
Normal bone remodeling balances resorption by osteoclasts and regrowth by osteoblasts.104 Bone metastases are osteolytic, osteoblastic, or mixed. The osteoblastic variety is less common in lung cancer; the typical bone metastasis from lung cancer is osteolytic. The mechanism of bone destruction is not completely understood and is the subject of research efforts.20 There is emerging evidence that both tumor cells and bone cells are capable of secreting cytokines that can stimulate osteoclastic activity. Several of the factors (e.g., transforming growth factor, osteoclast-activating factor F, interleukin-1, interleukin-6) are being evaluated as potential target molecules in the molecular systemic treatment of bone metastases.104 Skeletal metastases occur by hematogenous spread possibly through a low-pressure venous plexus first described by Batson in 1940.105 The important clinical consequences of bone metastases are pain and bony destruction. The pain is generally well localized, initially intermittent, but eventually constant and unremitting. Depending on the location of the lesion, the pain may be referred to a nearby joint (e.g., “frozen shoulder”), the anterior chest or abdominal wall, or extremity. Bone destruction may compromise the biomechanical strength of the bone and lead to pathologic fracture. The strength of normal bone depends on an intact cortex and underlying medullary system.20 Typical metastatic lesions destroy a segment of both the cortex and medulla. Cortical defects weaken the bone, especially to torsion or rotational forces. It has been estimated that such a defect whose length is greater than the diameter of the bone may weaken the bone by as much as 90%.106
The consequences of pathologic fracture may be debilitating. This is especially true of fractures involving weight-bearing bones; epidural compression of the spinal cord may be a paralyzing and even a preterminal event. Pathologic fractures from metastases do not heal without anticancer therapy. The rate of subsequent union has been shown to vary with cancer histology (poor in lung metastases), and with type of intervention (orthopedic, radiotherapy, and/or chemotherapy) employed.107 Unlike other cancer histologies, such as breast and prostate cancer, in which systemic treatment with hormonal therapies can bring about valuable responses and palliation, radiotherapy (with or without surgery) is often the only therapeutic option available to patients with lung cancer. The aims of such treatment are primarily pain relief and maintenance of normal function including ambulation and prevention or management of complications of bone destruction such as pathologic fracture or cord compression.
Radiotherapeutic Management of Painful Bone Metastasis
Factors associated with optimal radiotherapy treatment planning are listed in Table 55.6 The choice of the most appropriate fractionation schedule for the palliation of bone metastases remains unsettled. Physician bias influences therapy selection in palliative care.42,43 Although patients with lung cancer metastatic to bone have a median survival of 6 months or less,108 there is sufficient heterogeneity even in this patient population to warrant selection of the choice of technique and time course. Several retrospective reviews109,110,111 and a number of prospective randomized controlled trials, including those of the RTOG,108,112,113,114,115 are available to document the rough equivalence of single-dose to multifractionated radiotherapy schedules (10 Gy × 2–2.7 Gy × 15 fractions). From these studies, a number of general statements may be made: 80%–90% of patients achieve at least partial pain relief, irrespective of the schedule used20,114; about 50% of patients experience complete pain relief108; and most patients respond within 2–12 weeks from start of therapy. Some authors113 recommend more protracted treatment courses to attempt a complete response or to decrease the frequency of re-irradiation.
TABLE 55.6. RADIOTHERAPEUTIC PLANNING FOR BONE METASTASES
P.784

In Canada and the United Kingdom, single fraction treatments46,47 have largely replaced multifraction schemes. Although this shift may be due in part to limited resources, there has been no significantly detectable compromise in patient care in terms of response, pain control, or duration of pain alleviation. The preferred schedule is 8 Gy given in 1 fraction, and palliative treatments rarely extend beyond 5 fractions.47 In the United States, 30 Gy in 10 fractions is generally the most common schedule used. Hartsell has recently reported an RTOG randomized trial that demonstrates no advantage to multifractionated schedules over single 8 Gy treatment, even in painful bony metastasis over the spine. In this series fewer than 20% required second treatments, and even then the overall response and duration of palliation with only two fractions was not substantially different than the U.S. 30 Gy standard (personal communication).
Despite this powerful class I evidence, clinical practice may not significantly change based on this trial. When large spinal column fields are required, many will continue to use 30–35 Gy in 12–14 fractions citing experience, long acceptability, and concern for acute or chronic morbidity. Since payment is based on number and duration of treatments, reimbursement policy may sway more decisions than class I evidence, patient convenience, and cost with such justifications providing safe haven. This represents fodder and need for an evidence-based guideline by the National Comprehensive Cancer Center Network (NCCN) or American Society for Clinical Oncology (ASCO).
Spinal Cord Compression
Incidence
After brain metastasis, SCC is the second most common neurologic complication of malignancy. Based on autopsy data from patients with lung cancer, the estimated prevalence of SCC is 5%.116 Lung cancer is the most frequent cause of SCC116; bone metastasis and SCC more typically occur within 6 months of primary diagnosis.119 The main determinant of neurologic outcome after treatment is the pretreatment neurologic status, whereas the prognosis for survival is more related to the underlying disease.120,121 The relation between functional outcome and pretreatment neurologic status deserves special emphasis. Even with modern approaches, 0%–16% of paraplegic patients regain ambulatory status with treatment.122,123,124 Patchell reported in abstract a randomized trial that found benefit to anterior neurosurgical decompression and vertebral body reconstruction over radiotherapy alone.125 Early recognition and awareness of the problem remains essential to maintain neurologic function.126,127 Despite increasing awareness among oncologists and primary care physicians of the presenting features of this syndrome, 75%–80% of patients still present withsignificant neurologic compromise, and these patients rarely recover function even with aggressive multimodal therapy.128,129 However, with appropriate recognition and treatment, 40%–60% of patients will remain ambulatory.118 Posttreatment physical therapy is also important. Functional improvements in mobility and self care can be obtained and maintained in appropriate patients.130
Pathophysiology and Presentation
Metastases to the cord or the epidural space can infrequently occur primarily, but by far the most common mode of compression occurs from expansion or collapse of the vertebral body (85%) or neural arch.118 Lung cancer may also directly invade the spinal column and epidural space, producing SCC.131,132 MRI more easily defines cord compression with associated paravertebral mass with increasing frequency.124 The anatomic distribution of SCC reflects the number of vertebral bodies at risk (70% thoracic, 20% lumbosacral, and 10% cervical).118 MRI often defines that multiple levels may be involved.37 The clinical syndrome is summarized in Table 55.7. Pain usually precedes other symptoms and should never be ignored in the patient with cancer. Sensory changes may follow or accompany motor loss. Findlay122,126 proposed a motor grading system that is useful in categorizing patients before treatment and in predicting outcome (Table 55.8).
TABLE 55.7. SYMPTOMS OF SPINAL CORD COMPRESSION
TABLE 55.8. FINDLAY MOTOR GRADING SYSTEM IN SPINAL CORD COMPRESSION122,126
The evaluation of the patient with SCC must be speedy and decisive. Delay may allow the development of irreversible neurologic deficit. Although 80% of patients show abnormalities on plain spinal radiography, normal spine films do not exclude epidural metastases. MRI with gadolinium
P.785

enhancement is now recognized as the diagnostic method of choice in SCC118 (Table 55.9). Figure 55.2 illustrates an algorithm that allows for the practical evaluation of the patient with suspected SCC.
TABLE 55.9. MAGNETIC RESONANCE IMAGING ADVANTAGES IN DIAGNOSIS/MANAGING SPINAL CORD COMPRESSION
FIGURE 55.2. Algorithm for evaluation of the patient with spinal cord compression.
Management
Management requires close multidisciplinary physician cooperation. Most patients will require radiation with or without surgical intervention. Initial therapy generally consists of corticosteroid (i.e., dexamethasone or methylprednisolone) administration. To date, a randomized trial comparing dexamethasone and methylprednisolone has yet to be performed.116 Steroids reduce pain and limit neurologic progression before definitive therapy. The presumed mechanism of action is the reduction of edema. Conventionally, 10 mg of dexamethasone given intravenously at diagnosis is followed by 4 mg four times daily, either intravenously or by mouth. There is no clearly established benefit to exceeding these doses.133
Certain neurosurgical aspects of managing SCC should be made. The recent Patchell report emphasizes the potential benefit of an anterior approach in many cases.125 There has been a reevaluation of the role of posterior laminectomy in the surgical approach to these patients, and the radiation oncologist must be aware of the indications and contraindications for this procedure. Formerly, laminectomy was the preferred neurosurgical intervention. Some series report good results with this technique.134 Recent neurosurgical literature, however, emphasizes the importance of a selective operative approach based on the anatomic location of the tumor. Because 85% of epidural compressions are anteriorly located, the focus of the surgery in these instances should be the vertebral body.118 Posterior laminectomy may fail to deal with this problem adequately and in some instances worsen the neurologic outcome.122,126 Fewer than 10% of patients with anteriorly based lesions benefit from laminectomy.118,135 Removal of the posterior elements in a patient with vertebral body collapse can increase spinal instability and threaten neurologic function. Anterior approaches provide stabilization of the spine. As many as 94% of patients retain ambulation after such treatment.118 Despite a frequent reluctance to bring these patients to the operating room, randomized data from Patchell and colleagues125 indicates that patients with SCC who undergo surgery and postoperative radiation regain and maintain ambulation longer than those treated with radiation alone. A list of common indications for neurosurgery in SCC is listed in Table 55.10.
TABLE 55.10. INDICATIONS TO CONSIDER NEUROSURGERY IN SPINAL CORD COMPRESSION
Radiation Management
Most studies comparing radiotherapy alone and radiotherapy plus surgery are retrospective. While there may be comparability
P.786

in selected series,136 only one small randomized trial of radiotherapy alone vs. surgery and radiotherapy has been published in manuscript form, and it revealed no significant advantage with either approach.137 Thus, the recently reported Patchell study125 may influence practice when published. Radiotherapy alone is associated with better results in the more radiosensitive malignancies (especially small cell).136,138 Although SCLC might be expected to be more responsive to radiation than NSCLC, when analyzed, histologic subtype has not proven to be important.128 Response rates to radiation alone in this situation are in the 40%–60% range. Pretreatment neurologic status is the most important prognostic marker of functional response to radiation.118,128 Paravertebral soft tissue extension must be included in the portal, and lung cancer is the most frequent tumor to be associated with paravertebral masses.124 The target of radiotherapy is the full extent of the tumor with the maximal exclusion of normal tissues. Before the routine availability of MRI, the typical radiation portal included the affected vertebral body and two vertebral bodies above and below the lesion. Improvements in diagnostic imaging now allow equally effective therapy, with more tailored portals and better normal tissue sparing. Cervical spine fields are generally arranged laterally and opposed in an attempt to spare the alimentary system and resulting mucositis. A single posterior approach is used for upper- and mid-thoracic levels where the depth of interest (i.e., the spinal cord) is relatively shallow, while lower thoracic and lumbosacral lesions are usually treated with an anteroposterior orientation because of improved dosimetry with the increased depth of the spine and cord. However, energy and prescription depths must be individualized.
The optimal radiation TDF schedule for SCC is debatable despite the evidence that single fractions may be as efficacious.14 The objective is effective dose to tumor, without exceeding spinal cord tolerance. Although the thoracic cord is purported to be more sensitive to radiation, there is no objective evidence that tolerance varies from cervical to thoracic levels.139,140 There is little evidence of a dose-response relationship in patients with lung cancer irradiated for SCC.118 Attempts to treat patients with lung cancer with associated paravertebral masses to doses of 40 Gy in 16 fractions have yielded no improvement.124 Limited experimental data in a rat model suggesting a benefit to using large initial fractions (300–500 cGy) have little or no clinical evidence in support, but this is a frequently used regimen. The standard TDF schedule for radiotherapy alone in lung cancer SCC is typically 30 Gy in 10 fractions. No clear consensus on the optimal postoperative radiation TDF schedule exists. When the SCC lesion represents the only site of metastatic disease, we use doses in the 40–50 Gy range at standard fractionation in an attempt to provide more durable palliation for patients with a lighter burden of disease who would be expected to have a better prognosis.
Prevention and Management of Pathologic Fracture
Radiotherapy is capable of halting osteolytic bone destruction and possibly promoting reossification in up to 80% of lesions.141,142 The most common anatomic locations for pathologic fracture in patients with lung cancer are the femur and humerus, leading to major functional impairment. Prognostic factors predicting patients at high risk for subsequent fracture have been published and used as a guide for prophylactic surgical and radiotherapeutic management.20 Any patient considered at imminent risk for fracture may benefit from an orthopedic consultation. The criteria used for operative repair of lesions of the hip and femur at Memorial Sloan-Kettering Cancer Center, which focuses on the importance of pain, have been published (Table 55.11).143 Radiographic criteria alone, however, may be insufficient. A retrospective study of over 200 patients with femoral lesions and breast cancer primaries failed to find size criteria, which reliably predict pathologic fracture.144 Mirels145 described a clinicoradiographic scoring system based on four factors (Table 55-12). The author suggests that lesions of the long bones with scores of 7 or less could be irradiated, while those of 8 or higher should be fixed surgically with postoperative irradiation. The question of prophylactic fixation for the patient with metastatic disease cannot be answered algorithmically. Disease factors such as the size, location, and pain of the metastatic lesion as well as patient factors like performance status, medical condition, and life expectancy have to be considered. An individualized treatment has to be emphasized.
TABLE 55.11. CRITERIA FOR PROPHYLACTIC SURGERY TO PREVENT FRACTURE (MSK)143
TABLE 55.12. SCORING SYSTEM FOR PATHOLOGIC FRACTURES
P.787

The principles and techniques for prophylactic, palliative, or definitive radiotherapy do not differ from those relating to bone metastases described earlier. The entire bone should be evaluated radiographically and with scintigraphy to detect coexistent lesions. Patients treated with surgical intervention are usually irradiated postoperatively to aid in bone healing. Postoperative irradiation usually starts 2–3 weeks after surgery, providing time for wound healing; however, early starts are possible if the wound and normal tissues can be spared. Customary treatment is 20–30 Gy in 5 to 10 fractions. An isolated bone lesion may be considered for a more protracted TDF course.
Wide-Field and Systemic Irradiation
Radiation remains the most effective single anticancer agent in solid malignancies. The toxicity of wide-field irradiation has traditionally rendered it less desirable. The use of hemibody irradiation (HBI) or sequential double-hemibody irradiation (DHBI) either in single or multiple fractions is not common.146,147,148 Six Gy is given to the upper body and 8 Gy to the lower body below the umbilicus. The toxicities include nausea and vomiting, and myelosuppression. Lower hemibody radiotherapy can produce diarrhea as well. With the investigation of radioprotectors such as interleukin-1 and nitroxides,149,150 along with recombinant growth factors allowing a degree of bone marrow protection, the use of HBI/DHBI with these agents has had a limited revival in the investigative management of systemic malignancies. The response rates are lower than those expected from local irradiation (complete responses 20%; partial responses, 50%), but the pain relief may be rapid (24–48 hours). Injectable radionuclides, such as phosphorus-32, strontium-89 (89 Sr), iodine-131-diphosphonates, rhenium-186, and samarium-153, are bone-seeking divalent cations that mimic calcium and demonstrate effectiveness in relieving pain from bone metastases.151 The onset of pain relief from 89 Sr is 10–14 days, which is longer than that expected from localized external beam radiotherapy. However, randomized comparisons of local-field irradiation and local-field plus 89 Sr have shown a benefit in terms of improvements in quality of life, reduction in analgesic requirements, and delaying the requirement for further radiotherapy in prostate cancer.152,153
LOCOREGIONAL PROBLEMS
Superior Vena Cava Syndrome
Superior vena caval obstruction is due to intrathoracic malignancy in more than 90% of cases today.154 Lung cancer is the most common malignant cause, accounting for 70% of all cases.155 Although superior vena cava syndrome (SVCS) occurs in less than 5% of all patients with lung cancer,156,157 and only 10% of patients with a right-sided thoracic malignancy,158 it is an important syndrome that requires recognition and decisive management. Small cell (40%) and squamous cell (25%) are the common histologic causes.155 Compression is more commonly caused by enlarging lymph node metastases and not by the primary tumor itself. The rapidity of onset of the obstruction is an important determinant of the type of clinical syndrome produced. Gradual occlusion allows time for the development of an extensive series of collateral vessels mitigating the clinical disturbance produced. This has been demonstrated in an animal model159 and appears to be the case in clinical practice as well. The most common presenting symptoms and signs are listed in Table 55-13. The syndrome varies from an acute and dramatic presentation to an insidious and indolent clinical picture. Frequently, the facial and neck swelling may only be apparent on comparing appearances with an old photograph or driver's license. Dyspnea, headache, syncopal episodes, and cyanosis can also occur if the syndrome is left undiagnosed. Although SVCS has long been considered a medical emergency, in general the only threat to the patient's life is when the patient's airway is impeded, either from the mass itself, from laryngeal edema secondary to venous hypertension, or from raised ICP.
TABLE 55.13. COMMON SYMPTOMS AND SIGNS IN SUPERIOR VENA CANA SYNDROME
Diagnosis and Management
Irradiating the patient with SVCS without a tissue diagnosis is inappropriate because therapy of the syndrome and the disease depends on histology.3,155,160 Beside lung cancer, lymphoma and germ cell tumors, as well as SCLC, can present as SVCS, and these are managed primarily with chemotherapy. The presence of SVCS itself does not preclude a curative therapeutic strategy in those patients for which cure is possible. The prognosis of this syndrome is strongly correlated with that of its underlying cause. On assessing the patient clinically, particular attention should be paid to the presence of airway compromise, because this guides the diagnostic approach and therapy. It is often helpful to attempt to lay the patient recumbent and observe any signs of labored respiratory effort in order to gauge the urgency of the clinical situation. Proper imaging includes CT, MRI, and PET scans; simple chest x-ray is less frequently employed. Because most patients present with SVCSS before an established tissue diagnosis,160 the acquisition of tissue is a key issue. A substantial proportion of
P.788

tissue diagnoses may be obtained by judicious use of tests such as sputum cytology, thoracentesis, and bone marrow and lymph node biopsy, with positivity rates of 23% to 67% in selected series.155 However, bronchoscopy, mediastinoscopy, and even thoracotomy may be required and are usually successful. Some series point to acceptable complication rates where these tests have been employed.161,162,163 Surgical management of SVCS is required in a minority of cases and is discussed in Chapter 60.
Radiation Management
The optimal initial management for the patient with SCLC and SVCS is generally combination chemotherapy, although radiotherapy has been used in selected series. There is no difference in outcome or time to resolution between the two,155 but chemotherapy offers the advantage of simultaneous management of systemic disease and avoidance of large-field irradiation to the heart and lung. Resolution of the syndrome is prompt (7–10 days) and is achieved in 43%–100% of cases.164,165 One randomized study166 in SCLC patients with SVCS assessed the value of radiation vs. chemotherapy in patients initially managed with chemotherapy and found no benefit to the radiation in this circumstance. Radiation is generally central to the management of the patient with NSCLC and SVCS. Initial treatment with 2–4 fractions of 300–400 cGy has been advocated,155 based on limited evidence suggesting a more prompt response with this schedule.157 However, the optimal TDF schedule in SVCS has not been established, and there are no clinical data to suggest a dose response in terms of the final dose required. When possible, all definitely involved locoregional disease, including involved hilar and supraclavicular regions, with appropriate margins should be treated. Failure of resolution of SVCS despite optimal management should prompt the search for ancillary problems such as intravascular coagulation within the superior vena cava. Refractory or recurrent SVCS, especially in the patient who has received prior irradiation, may be best suited for the placement of an expandable or rigid stent to reestablish patency (see Chapter 60).167,168
Atelectasis
Locally advanced and recurrent lung cancer can often cause bronchial obstruction and subsequent atelectasis that is primarily addressed by radiotherapy. In general, the data to support this approach are limited and retrospective. One of the larger studies by Reddy and Marks169 found that nearly two-thirds of patients experienced relief of bronchial obstruction and complete or partial reexpansion of the collapsed lung. When patients were irradiated within 2 weeks of lung collapse, complete reexpansion was 71%. However, if patients were irradiated more than 2 weeks after collapse, the reexpansion rate fell to 23%. The majority of patients received 30 Gy in 2 weeks. Nevertheless, these results support the use of radiotherapy in such cases. In addition, for patients with complete lung reexpansion and localized disease, radiotherapy can be continued for a definitive dose.
Other Locoregional Disease and Treatment Modalities
Up to 70% of patients with lung cancer present with problems related to locoregional disease. Both at presentation and relapse, locoregional symptoms are of major importance in this tumor. Local control is achievable in 51% of patients with NSCLC treated with a variety of TDF schedules170,171 and in up to 60% of patients with SCLC treated with combined chemotherapy and thoracic irradiation.172,173,174 Thus, both at presentation and relapse, locoregional symptoms are a major importance in this tumor. Radiation represents the most active agent available in the management of these problems. The use of brachytherapy techniques, both low- and high-dose rates, is increasingly popular in this context, as detailed in Chapter 58. In the last several decades, photodynamic therapy (PDT) has emerged as another treatment option for NSCLC.175 Like brachytherapy, endobronchial PDT is a local treatment modality. PDT uses light, most often that of a laser, to activate a systemically administered photosensitizing drug that accumulates in tissues and tumor. The effective range of PDT depends on both the wavelength of the activating light and the absorptive properties of the target tissue and is typically 1–10 mm.176 Initial studies have demonstrated the benefits of PDT for medically inoperable patients with potentially curative NSCLC and for patients requiring palliation for obstructing lesions.175 The main disadvantage of PDT is its side effect of cutaneous photosensitivity. Depending on the properties of the photosensitizing drug used, this unwanted sensitivity can limit a patient's exposure to bright light from 24 hours to more than 30 days. While the use of brachytherapy and PDT is confined to localized lesions, palliative external beam radiotherapy has the advantage of addressing local and regional disease. As with other palliative issues, radiation response rates are available from a variety of studies (mostly retrospective) within a heterogeneous patient population. Therefore, individualization is required, and the results quoted should be used as a rough guide only. The major symptoms and response rates are presented in Table 55-14. Randomized studies of a variety of TDF schedules in the palliative management of locally advanced NSCLC have shown equivalent survivals on the whole, irrespective of the technique used.177,178,179 Typically, about 25% of patients experience complete relief of symptoms, while almost 50% obtain partial but measurable improvements. The duration of this palliation is generally meaningful and persists for more than half of the expected life of the patient.177,180 Selected retrospective reviews have shown symptom response rates equivalent to those quoted from these larger
P.789

randomized studies.180,181 As discussed earlier, the final choice of TDF schedules in the palliative care of the patient with lung cancer varies significantly from physician to physician and country to country.42 Because these patients have limited median survivals (generally 6 months), and there is no evidence of improvement in survival, response rates, time to and duration of response, shorter TDF schedules are generally preferred. The generally considered standard in the United States is 30–35 Gy at 250–300 cGy/fraction, while shorter, more hypofractionated schedules are the norm in Britain, Canada, and other Western countries. The significant rates of local relapse have made the issue of re-treatment of locoregional disease a concern. In general, 20–30 Gy using 200 cGy fractions may be safely administered to mediastinal and lung fields, with selected patient benefit.
TABLE 55.14. PALLIATING LOCOREGIONAL PROBLEMS IN LUNG CANCERa
REFERENCES
1. Ginsberg RJ, Vokes EE, Rosenzweig K. Non-small cell lung cancer. In: DeVita V, Hellman S, Rosenberg S, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2001:959.
2. Escalente CP. Causes and management of superior vena cava syndrome. Oncology 1993;7:61.
3. Sullivan FJ. Causes and management of superior vena cava syndrome. The Escalente article reviewed. Oncology 1993;7:71.
4. Line DH, Deeley TJ. The necropsy findings in carcinoma of the bronchus. Br J Dis Chest 1971;64:238.
5. Matthews MJ, Kanhouwa S, Pickren J, et al. Frequency of residual and metastatic tumor in patients undergoing curative surgical resection for lung cancer. Cancer Chemother Rep 1973;4:63.
6. Matthews MJ. Problems in morphology and behavior of bronchopulmonary malignant disease. In: Lung Cancer: Natural History, Prognosis and Therapy. New York: Academic Press 1976:23.
7. Patchell R. Brain metastases. Handbook Neurol 1997;25:135.
8. Wen PY, Black PM, Loeffler JS. Metastatic brain cancer. In: DeVita V, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2001:2656.
9. Delattre JY, Krol G, Thaler HT, et al. Distribution of brain metastases. Arch Neurol 1988;45:741.
10. Patchell RA, Tibbs PA, Walsh JW, et al. A randomized trial of surgery in the treatment of single metastases to the brain. N Engl J Med 1990;322:494.
11. McNeil BJ. Value of bone scanning in neoplastic disease. Semin Nucl Med 1984;14:277.
12. Stabler A, Krimmel K, Seiderer M, et al. The nuclear magnetic resonance tomographic differentiation of osteoporotic and tumor related vertebral fractures. The value of subtractive TR gradient-echo sequences, STIR sequences and Gd-DTPA. Rofo Fortschr Geb Rontgenstr Neuen Bildgeb Verfahr 1992;157:215.
13. Abrahm JL, Hansen-Flaschen J. Hospice care for patients with advanced lung disease. Chest 2002;121:226.
14. Hartsell W, Scott C, Watkins Bruner D, et al. Phase III randomized trial of 8 Gy in 1 fraction vs. 30 Gy in 10 fractions for palliation of painful bone metastases: preliminary results of RTOG 97-14. Proc Am Soc Thera Rad Oncol (ASTRO), Int J Radiat Oncol Biol Phys 2003;57:S124.
15. MRC. A Medical Research Council (MRC) randomised trial of palliative radiotherapy with two fractions or a single fraction in patients with inoperable non-small-cell lung cancer (NSCLC) and poor performance status. Medical Research Council Lung Cancer Working Party. Br J Cancer 1992;65:934.
16. Sause WT, Crowley JJ, Morantz R, et al. Solitary brain metastases: Results of an RTOG/SWOG protocol evaluation surgery + RT versus RT alone. Am J Clin Oncol 1990;13:427.
17. Spanos WJJ, Perez CA, Marcus S, et al. Effect of rest interval on tumor and normal tissue response—a report of phase III study of accelerated split course palliative radiation for advanced pelvic malignancies (RTOG-8502). Int J Radiat Oncol Biol Phys 1993;25:399.
18. Leibel SA, Guse C, Order SE, et al. Accelerated fractionation radiation therapy for liver metastases: Selection of an optimal patient population for the evaluation of late hepatic injury in RTOG studies. Int J Radiat Oncol Biol Phys 1990;18:523.
19. Finkelstein DM, Ettinger DS, Ruckdeschel JC. Long term survivors in metastatic non small cell lung cancer: An Eastern Cooperative Group Study. J Clin Oncol 1986;4:702.
20. Brown HK, Healey JH. Metastatic cancer to bone. In: Devita V, Hellman S, Rosenberg S, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2001:2714.
21. Wilner D. Cancer metastasis to bone. In: Radiology of Bone Tumors and Allied Disorders. Philadelphia: WB Saunders 1982:3641.
22. Goris ML, Bretille J. Skeletal scintigraphy for the diagnosis of malignant metastatic diseases of bone. Radiother Oncol 1985;4:319.
23. Smith RE, Berg D, Hansen RM. Computerized tomography in metastatic evaluation. WMJ 1989;88:25.
24. Hirsch FR, Osterlind K, Jensen LI, et al. The impact of abdominal computerized tomography on the pretreatment staging and prognosis of small cell lung cancer. Ann Oncol 1992;3:469.
25. Dragani M, Ciccotosto C, Storto ML, et al. Bronchogenic carcinoma staging: comparison of magnetic resonance/computerized tomography. Radiol Med (Torino) 1992;84:372.
26. Levin AB. Experience in the first 100 patients undergoing computerized tomography-guided stereotactic procedures utilizing the Brown-Roberts-Wells guidance system. Appl Neurophysiol 1985;48:45.
P.790

27. Beutel EW, Frank SJ, Loren A, et al. A useful technique for computerized tomography directed needle biopsy. Surg Gynecol Obstet 1986;162:491.
28. Hitchcock E. Stereotactic-computerized tomography interface device. Appl Neurophysiol 1987;50:63.
29. Verger E, Conill C, Vila A, et al. Contribution of magnetic resonance imaging in the early diagnosis of epidural metastasis. Med Clin (Barcelona) 1992;99:329.
30. Greco A. The role of magnetic resonance imaging in an oncology centre. Radiol Med (Torino) 1990;79:593.
31. Offenbacher H. The diagnostic impact of magnetic resonance imaging on the evaluation of suspected spinal cord disease. Wien Klin Wochenschr 1992;104:589.
32. Carmody RF, Yang PJ, Seeley GW, et al. Spinal cord compression due to metastatic disease: Diagnosis with MR imaging versus myelography. Radiology 1989;173:225.
33. Li KC, Poon PY. Sensitivity and specificity of MRI in detecting malignant spinal cord compression and in distinguishing malignant from benign compression fractures of vertebrae. Magn Reson Imaging 1988;6:547.
34. Kattapuram SV, Khurna JS, Scott JA, et al. Negative scintigraphy with positive magnetic resonance imaging in bone metastases. Skeletal Radiol 1990;19:113.
35. Chadwick DJ, Gillatt DA, Mukerjee A, et al. Magnetic resonance imaging of spinal metastases. J R Soc Med 1991;84:196.
36. Aitchison FA, Poon FW, Hadley MD, et al. Vertebral metastases and an equivocal bone scan: Value of magnetic resonance imaging. Nucl Med Commun 1992;13:429.
37. Lien HH, Blomlie V, Heimdal K. Magnetic resonance imaging of extradural tumors with acute spinal cord compression. Acta Radiol 1990;31:187.
38. Golfieri R, Cherryman GR, Olliff JF, et al. Comparative evaluation of computerized tomography/magnetic resonance (1.5 T) in the detection of brain metastasis. Radiol Med (Torino) 1991;82:27.
39. Flentje M, Zierhut D, Schraube P, et al. Integration of coronal magnetic resonance imaging (MRI) into radiation treatment planning of mediastinal tumors. Strahlenther Onkol 1993;169:351.
40. Layer G, Jarosch K. Magnetic resonance tomography of the bone marrow for the detection of metastases of solid tumors. Radiologe 1992;32:502.
41. Cummings BJ. Commentary for palliative radiotherapy in Canada. Can J Oncol 1996;6[Suppl]:84.
42. Maher EJ. The influence of national attitudes on the use of radiotherapy in advanced and metastatic cancer, with particular reference to differences between the United Kingdom and the United States of America: Implications for future studies. Int J Radiat Oncol Biol Phys 1991;20:1369.
43. Coia LR, Owen JB, Maher EJ, et al. Factors affecting treatment patterns of radiation oncologists in the United States in the palliative treatment of cancer. Clin Oncol (R Coll Radiol) 1992;4:6.
44. Maher EJ. The use of palliative radiotherapy in the management of breast cancer. Eur J Cancer 1992;28:706.
45. Lawton PA, Maher EJ. Treatment strategies for advanced and metastatic cancer in Europe. Radiother Oncol 1991;22:1.
46. Dixon P. Palliative radiotherapy in Canada. Can J Oncol 1996;6[Suppl]:74
47. Priestman TJ. Palliative radiotherapy in the UK. Can J Oncol 1996;6[Suppl]:69.
48. Posner JB: Brain metastases: a clinician's view. In: Weiss L, Gilbert HA, Posner JB, eds. Brain Metastases. Boston: GK Hall; 1980;2.
49. Lenhard RE, Osteen RT, Gansler TS, eds. Clinical Oncology, Atlanta: American Cancer Society, 2001.
50. Ginsberg RJ, Vokes EE, Rosenzweig, K. Non-small cell lung cancer. In: Devita V, Hellman S, Rosenberg S, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2001:971.
51. Hirsch FR, Paulson OB, Hansen HH, et al. Intracranial metastases in small cell carcinoma of the lung: prognostic aspects. Cancer 1983;51:529.
52. Komaki R, Cox JD, Whitson W. Risk of brain metastases from small cell carcinoma of the lung related to length of survival and prophylactic irradiation. Cancer Treat Rep 1981;65:811.
53. Order SE, Hellman S, VonEssen CF, et al. Improvement in quality of survival following whole brain irradiation for brain metastases. Radiology 1968;91:149.
54. Hendrickson F. The optimum schedule for palliative radiotherapy for metastatic brain cancer. Int J Radiat Biol Phys 1977;2:165.
55. Posner JB, Chernik NL. Intracranial metastases from systemic cancer. Adv Neurol 1978;19:575.
56. Hildebrand J. Lesions of the nervous system in cancer patients. Monograph series of the European Organization for the Research and Treatment of Cancer 1978;5,1.
57. Wen PY, Black PM, Loeffler JS. Metastatic brain cancer. In: DeVita V, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams & Wilkins, 2001:2657.
58. Arnold SM, Patchell RA. Diagnosis and management of brain metastases. Hematol Oncol Clin North Am 2001;15:1085.
59. Diener-West M, Dobbins TW, Phillips TL, et al. Identification of an optimal subgroup for treatment evaluation of patients with brain metastases using RTOG study 7916. Int J Radiat Oncol Biol Phys 1989;16:669.
60. Gaspar L, Scott C, Rotman M, et al. Recursive partitioning analysis (RPA) of prognostic factors in three radiation therapy oncology group (RTOG) brain metastases trial. Int J Radiat Biol Phys 1997;37:745.
61. Davis PC, Hudgins PA, Peterman SB, et al. Diagnosis of cerebral metastases: double-dose delayed CT vs contrast-enhanced MR imaging. AJNR Am J Neuroradiol 1991;12:293.
62. Galicich JH, French LA, Ueki K, et al. Use of dexamethasone in the treatment of cerebral edema associated with brain tumors. Lancet 1961;81:46.
63. French LA. The use of steroids in the treatment of cerebral edema. Bull N Y Acad Med 1966;42:301.
64. Coia LR, Aaronson N, Linggood R, et al. A report of the consensus workshop panel on the treatment of brain metastases. Int J Radiat Oncol Biol Phys 1992;23:223.
65. Vecht CJ, Hovestadt A, Verbiest HBC, et al. Dose-effect relationship of dexamethasone on Karnofsky performance in metastatic brain tumors: a randomized study of doses 4, 8, and 16 mg per day. Neurology 1994;44:675.
66. Ehrenkranz JRL, Posner JB. Adrenocorticosteroid hormones. In: Weiss L, Gilbert HA, Posner JB, eds. Brain Metastases. Boston: GK Hall; 1980:340.
67. Samuals MA. Manual of Neurologic Therapeutics: With Essentials of Diagnosis, 3rd ed. Boston: Little Brown, 1986.
68. Wen PY, Black PM, Loeffler JS. Metastatic brain cancer. In: DeVita V, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott, Williams & Wilkins, 2001:2658.
69. Borgelt B, Gelber R, Kramer S, et al. The palliation of brain metastases: final results of the first two studies by the Radiation Therapy Oncology Group. Int J Radiat Oncol Biol Phys 1980;6:1.
70. Borgelt B, Gelber R, Larson M, et al. Ultra rapid high dose irradiation schedules for the palliation of brain metastases: final results of the first two studies by the Radiation Therapy Oncology Group. Int J Radiat Biol Phys 1981;7:1633.
P.791

71. Kurtz JM, Gelber R, Brady LW, et al. The palliation of brain metastases in a favorable patient population: a randomized clinical trial by the Radiation Therapy Oncology Group. Int J Radiat Oncol Biol Phys 1981;7:891.
72. Posner JB. Management of central nervous system metastases. Semin Oncol 1977;4:81.
73. Sause WT, Scott C, Krisch R, et al. Phase I/II trial of accelerated fractionation in brain metastases RTOG-8528. Int J Radiat Oncol Biol Phys 1993;26:653.
74. Mandell L, Hilaris B, Sullivan M, et al. The treatment of single brain metastasis from non-oat cell lung carcinoma. Cancer 1986;58:641.
75. Smalley SR, Schray MF, Laws ER, et al. Adjuvant radiation therapy after surgical resection of brain metastasis: association with patterns of failure and survival. Int J Radiat Oncol Biol Phys 1987;13:1611.
76. Amornmarn R, Prempree T, Ostrowski ML, et al. Long term survival of lung cancer with brain metastasis. J Fla Med Assoc 1990;77:659.
77. Buckner J. Surgery, radiation therapy, and chemotherapy for metastatic tumors to the brain. Curr Opin Oncol 1992;4:518.
78. Patchell RA, Tibbs PA, Regine WF, et al. Postoperative radiotherapy in the treatment of single metastases to the brain: a randomized trial. JAMA 1998;280:1485.
79. Patchell RA, Cirrincone C, Thaler HT, et al. Single brain metastasis: Surgery plus radiation or radiation alone. Neurology 1986;36:447.
80. Galicich JG, Sundaresan N, Arbit E, et al. Surgical treatment of single brain metastasis: factors associated with survival. Cancer 1980;45:381.
81. Wronski M, Arbit E, Burt M, et al. Survival after surgical treatment of brain metastases from lung cancer: a follow-up study of 231 patients treated between 1976 and 1991. J Neurosurg 1995;83:605.
82. Buckner J. Surgery, radiation therapy, and chemotherapy for metastatic tumors of the brain. Curr Opin Oncol 1992;4:518.
83. Wong WW, Schild SE, Sawywe TE, Shaw EG. Analysis of outcome in patients reirradiated for brain metastases. Int J Radiat Oncol Biol Phys 1996;34:585.
84. Cooper JS, Steinfeld AD, Lerch IA. Cerebral metastases: value of reirradiation in selected patients. Radiology 1990;174:883.
85. Kurup P, Reddy S, Hendrickson FR. Results of re-irradiation for cerebral metastases. Cancer 1980;46:2587.
86. Hazuka MB, Kinzie JJ. Brain metastases: Results and effects of re-irradiation. Int J Radiat Oncol Biol Phys 1988;15:433.
87. Loeffler JS, Kooy HM, Wen PY, et al. The treatment of recurrent brain metastases with stereotactic radiosurgery. J Clin Oncol 1990;8:576.
88. Coffey RJ, Flickenger JC, Bissonette DJ, et al. Radiosurgery for solitary brain metastases using the cobalt 60 gamma unit: methods and results in 24 patients. Int J Radiat Oncol Biol Phys 1991;20:1287.
89. Sperdutol PW, Scott C, Andrews D, et al. Stereotactic radiosurgery with whole brain radiation therapy improves survival in patients with brain metastases: report of Radiation Therapy Oncology Group phase III study 95-08. In: Proceedings of the 44th Annual ASTRO Meeting. Int J Radiat Oncol Biol Phys 2002;54:3(abst).
90. Heros DO, Kasdon DL, Chun M. Brachytherapy in the treatment of recurrent solitary brain metastases. Neurosurgery 1988;23:733.
91. Prados M, Leibel S, Barnett CM, et al. Interstitial brachytherapy for metastatic brain tumors. Cancer 1989;63:657.
92. Lee JS, Murphy WK, Glisson BS, et al. Primary chemotherapy of brain metastasis in small-cell lung cancer. J Clin Oncol 1987;7:916.
93. Twelves CJ, Souhami RL, Harper PG, et al. The response of cerebral metastases in small cell lung cancer to systemic chemotherapy. Br J Cancer 1989;61:147.
94. Postmus PE, Haaxma-Reiche H, Sleijfer DT, et al. High dose etoposide for brain metastases of small cell lung cancer. A phase II study. Br J Cancer 1989;59:254.
95. Carmichael J, Crane JM, Bunn PA, et al. Results of therapeutic cranial irradiation in small cell lung cancer. Int J Radiat Oncol Biol Phys 1987;14:455.
96. Wen PY, Black PM, Loeffler JS. Metastatic brain cancer. In: DeVita V, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams and Wilkins, 2001:2656.
97. Komarnicky LT, Phillips TL, Martz K, et al. A randomized phase III protocol for the evaluation of misonidazole combined with radiation in the treatment of patients with brain metastases (RTOG-7916). Int J Radiat Oncol Biol Phys 1991;20:53.
98. DeAngelis LM, Mandell LR, Thaler HT, et al. The role of postoperative radiotherapy after resection of single brain metastases. Neurosurgery 1989;24:798.
99. American Cancer Society. Cancer Facts and Figures—1992. Atlanta: American Cancer Society 1992:1.
100. Napoli LD, Hansen HH, Muggia FM, et al. The incidence of osseous involvement in lung cancer, with special reference to the development of osteoblastic changes. Radiology 1973;108:17.
101. Abrams HL, Spiro R, Goldstein N. Metastases in carcinoma. Analysis of 1000 autopsied cases. Cancer 1950;23:74.
102. Clain A. Secondary malignant disease of bone. Br J Cancer 1965;19:15.
103. Higinbotham NL, Marcove RC. The management of pathologic fractures. J Trauma 1965;5:792.
104. Garrett IR. Bone destruction in cancer. Semin Oncol 1993;20:4.
105. Batson OV. The function of the vertebral veins and their role in the spread of metastases. Ann Surg 1940;112:138.
106. Pugh J, Sherry H, Futterman B, et al. Biomechanics of pathologic fractures. Clin Orthop 1982;169:109.
107. Gainor BJ, Buchert P. Fracture healing in metastatic bone disease. Clin Orthop 1983;178:297.
108. Tong D, Gillick L, Hendrickson FR. The palliation of symptomatic osseus metastases: final results of the Radiation Therapy Oncology Group. Cancer 1982;50:893.
109. Vargha ZO, Glicksman AS, Boland J. Single-dose radiation therapy in the palliation of metastatic disease. Radiology 1969;93:1181.
110. Penn CRH. Single dose and fractionated palliative irradiation for osseus metastases. Clin Radiol 1976;27:405.
111. Qasim MM. Single dose palliative irradiation for bony metastases. Strahlentherapie 1977;153:531.
112. Madsen EL. Painful bony metastases: efficacy of radiotherapy assessed by the patients: a randomized trial comparing 4 Gy × 6 versus 10 Gy × 2. Int J Radiat Oncol Biol Phys 1983;9:1775.
113. Blitzer PH. Reanalysis of the RTOG study of the palliation of symptomatic osseus metastases. Cancer 1985;55:1468.
114. Price P, Hoskin PJ, Easton D, et al. Prospective randomized trial of single and multifraction radiotherapy schedules in the treatment of painful bony metastases. Radiother Oncol 1986;6:247.
115. Cole DJ. A randomized trial of single treatment versus conventional fractionation in the palliative radiotherapy of painful bone metastases. Clin Oncol 1989;1:59.
116. Kvale PA, Simoff M, Prakash UBS. Palliative care. Chest 2003;123:289S.
117. Bruckman JE, Bloomer WD. Management of spinal cord compression. Semin Oncol 1978;5:135.
P.792

118. Fuller BG, Heiss JD, Oldfield EH. Spinal cord compression. In: DeVita VT, Hellman S, Rosenberg SA, eds. Cancer: Principles and Practice of Oncology, 6th ed. Philadelphia: Lippincott Williams and Wilkins, 2001;2617–2629.
119. Stark RJ, Henson RA, Evans SJW. Spinal metastases: a retrospective survey from a general hospital. Brain 1982;105:189.
120. Bach F, Larsen BH, Rohde K, et al. Metastatic spinal cord compression. Occurrence, symptoms, clinical presentations and prognosis in 398 patients with spinal cord compression. Acta Neurochir 1990;107:37.
121. Bach F, Agerlin N, Sorensen JB, et al. Metastatic spinal cord compression secondary to lung cancer. J Clin Oncol 1992;10:1781.
122. Findlay GF. Adverse effects of the management of spinal cord compression. J Neurol Neurosurg Psychiatry 1984;47:761.
123. Leviov M, Dale J, Stein M, et al. The management of spinal cord compression: a radiotherapeutic success ceiling. Int J Radiat Oncol Biol Phys 1993;27:231.
124. Kim RY, Smith JW, Spencer SA, et al. Malignant epidural spinal cord compression associated with a paravertebral mass: its radiotherapeutic outcome on radiosensitivity. Int J Radiat Oncol Biol Phys 1993;27:1079.
125. Patchell R, Tibbs PA, Regine WF, et al. A randomized trial of direct decompressive surgical resection in the treatment of spinal cord compression caused by metastasis. Proc Am Soc Clin Oncol 2003;22:1(abst).
126. Findlay GF. The role of vertebral body collapse in the management of spinal cord compression. J Neurol Neurosurg Psychiatry 1987;50:151.
127. Sorensen PS, Borgeson SE, Rohde K, et al. Metastatic spinal cord compression. Results of treatment and survival. Cancer 1990;65:1502.
128. Bach F, Agerlin N, Sorensen JB, et al. Metastatic spinal cord compression in patients with lung cancer. Ugeskr Laeger 1996;158:5606.
129. Kim RY, Spencer SA, Meredith RF, et al. Extradural spinal cord compression: analysis of factors determining functional prognosis—prospective study. Radiology 1990;176:279.
130. McKinley WO, Conti-Wyneken AR, Vokac CW, et al. Rehabilitative functional outcome of patients with neoplastic spinal cord compressions. Arch Phys Med Rehabil 1996;77:892.
131. Nori D, Sundaresan N, Bains M, et al. Bronchogenic carcinoma with invasion of the spine. Treatment with combined surgery and perioperative brachytherapy. JAMA 1982;248:2491.
132. Armstrong JG, Fass DE, Bains M, et al. Paraspinal tumors: techniques and results of brachytherapy. Int J Radiat Oncol Biol Phys 1991;20:787.
133. Vecht CJ, Haaxma-Reiche H, VanPutten WLJ, et al. Initial bolus of conventional versus high-dose dexamethasone in metastatic spinal cord compression. Neurology 1989;39:1255.
134. Landmann C, Hunig R, Gratzl O. The role of laminectomy in the combined treatment of metastatic spinal cord compression. Int J Radiat Oncol Biol Phys 1992;24:627.
135. Hall AJ, MacKay NNS. The results of laminectomy for compression of the cord and cauda equina by extradural malignant tumor. J Bone Joint Surg Br 1973;55:497.
136. Gilbert RW, Kim JH, Posner JB. Epidural spinal cord compression from metastatic tumor: Diagnosis and treatment. Ann Neurol 1978;3:40.
137. Young RF, Post EM, King GA. Treatment of epidural metastases. Randomized prospective comparison of laminectomy and radiotherapy. J Neurosurg 1980;53:741.
138. Mones RJ, Dozier D, Berrett A. Analysis of medical treatment of malignant extradural spinal cord tumors. Cancer 1966;19:1842.
139. Marcus RB, Million RR. The incidence of myelitis after irradiation of the cervical spinal cord. Int J Radiat Oncol Biol Phys 1990;19:3.
140. Schultheiss TE. Spinal cord radiation “tolerance”: doctrine versus data. Int J Radiat Oncol Biol Phys 1990;19:219.
141. Greenberg EJ, Chu FCH, Dwyer AJ, et al. Effects of radiotherapy on bone lesions as measured by 47-Ca and 85-Sr local kinetics. J Nucl Med 1972;13:747.
142. Unger JD, Chiang FC, Unger GF. Apparent reformation of the base of the skull following radiotherapy for nasopharyngeal carcinoma. Radiology 1978;126:779.
143. Lane JM, Sculco TP, Zolen S. Treatment of pathologic fractures of the hip by endoprosthetic replacement. J Bone Joint Surg Am 1980;62:954.
144. Keene JS, Sellinger DS, McBeath AA, et al. Metastatic breast cancer in the femur. A search for the lesion at risk of fracture. Clin Orthop 1986;203:282.
145. Mirels H. Metastatic disease in long bones. A proposed scoring system. Clin Orthop 1989;249:256.
146. Fitzpatrick PJ, Rider WD. Half-body radiotherapy. Int J Radiat Oncol Biol Phys 1976;1:197.
147. Salazar OM, Rubin P, Hendrickson FR, et al. Single-dose half-body irradiation for palliation of multiple bone metastases from solid tumors: Final Radiation Therapy Oncology Group report. Cancer 1986;58:29.
148. Zelefsky MJ, Scher HI, Forman JD, et al. Palliative hemiskeletal irradiation for widespread metastatic prostate cancer: a comparison of single dose and fractionated regimens. Int J Radiat Oncol Biol Phys 1989;17:1281.
149. Mitchell JB, DeGraff W, Kaufman D, et al. Inhibition of oxygen-dependent radiation-induced damage by the nitroxide superoxide dismutase mimic, Tempol. Arch Biochem Biophys 1991;289:62.
150. Hahn SM, Tochner Z, Krishna MC, et al. Tempol, a stable free radical, is a novel murine radiation protector. Cancer Res 1992;52:1750.
151. Porter AT, Chisholm GD. Palliation of pain in bony metastases. Semin Oncol 1993;20:1.
152. Porter AT, McEwan AJB, Powe JE, et al. Results of a randomized phase III trial to evaluate the efficacy of strontium-89 adjuvant to local field external irradiation in the management of endocrine resistant metastatic prostate cancer. Int J Radiat Oncol Biol Phys 1993;25:805.
153. Porter AT, McEwan AJB. Strontium-89 as an adjuvant to external beam radiation improves pain relief and delays disease progression in advanced prostate cancer: results of a randomized controlled trial. Semin Oncol 1993;20:38.
154. Fincher RE. Superior vena cava syndrome: experience in a teaching hospital. South Med J 1987;80:1243.
155. Yahalom J. Superior vena cava syndrome. In: DeVita VT, Hellman S, Rosenberg SA, eds. Cancer, Principles and Practice of Oncology, 4th ed. Philadelphia: JB Lippincott 1993;2:2111.
156. Salsali M, Cliffton EE. Superior vena caval obstruction in carcinoma of the lung. NY State J Med 1969;69:2875.
157. Armstrong BA, Perez CA, Simpson JR, et al. Role of radiation in the management of superior vena cava syndrome. Int J Radiat Oncol Biol Phys 1987;13:531.
158. Baker GL, Barnes HJ. Superior vena cava syndrome: etiology, diagnosis, and treatment. Am J Crit Care 1992;1:54.
159. Carlson HA. Obstruction of the superior vena cava: an experimental study. Arch Surg 1969;29:669.
160. Schraufnagel DE, Hill R, Leech JA, et al. Superior vena caval obstruction. Is it an emergency? Am J Med 1981;70:1169.
161. Lewis RJ, Sisler GE, Mackenzie JW. Mediastinoscopy in advanced superior cava obstruction. Ann Thorac Surg 1981;32:458.
P.793

162. Ahmann FR. A reassessment of the clinical implications of the superior vena cava syndrome. J Clin Oncol 1984;2:961.
163. Cosmos L, Haponek EF, Dariak JJ, et al. Neoplastic superior vena caval obstruction: diagnosis with percutaneous needle aspiration. Am J Med Sci 1987;293:99.
164. Dombernowsky P, Hansen HH. Combination chemotherapy in the management of superior vena caval obstruction in small cell anaplastic of the lung. Acta Med Scand 1978;204:513.
165. Maddox AM, Valdivieso M, Lukeman J, et al. Superior vena cava obstruction in small cell bronchogenic carcinoma. Cancer 1983;52:2165.
166. Spiro SG, Shah S, Harper PG, et al. Treatment of obstruction of the superior vena cava by combination chemotherapy with and without irradiation in small cell carcinoma of the bronchus. Thorax 1983;38:501.
167. Muers MF, Lung cancer: quality of life and symptom control. Eur Respir J 2001;6:305.
168. Putnam JS, Uchida BT, Antonovic R, et al. Superior vena cava syndrome associated with massive thrombosis: treatment with expandable wire stents. Radiology 1988;167:727.
169. Reddy SP, Marks JE. Total atelectasis of the lung secondary to malignant airway obstruction. Am J Clin Oncol 1990;395.
170. Perez CA, Stanley K, Rubin P, et al. A prospective randomized study of various irradiation doses and fractionation schedules in the treatment of inoperable oat-cell carcinoma of the lung: preliminary report by the Radiation Oncology Therapy Group. Cancer 1980;45:2744.
171. Cox JD, Sause WT, Byhart RW, et al. Dose intensity of radiation therapy in non-small cell carcinoma of the lung: a review of the RTOG data and strategies. Lung Cancer 1994;10[Suppl 1]:S161.
172. Johnson DH, Turrisi AT, Chang AY, et al. Alternating chemotherapy and twice-daily thoracic radiotherapy in limited-stage small-cell lung cancer: a pilot study of the Eastern Cooperative Oncology Group. J Clin Oncol 1993;11:879
173. Turrisi AT. Considerations on radiotherapy dose intensity for limited small cell lung cancer. Lung Cancer 1994;10[Suppl 1]:S167.
174. Wagner H Jr. Dose, volume and fractionation issues in thoracic irradiation of small cell lung cancer. Lung Cancer 1994;11[Suppl 2]:171.
175. Metz JM, Friedberg JS. Endobronchial photodynamic therapy for the treatment of lung cancer. Chest Surg Clin N Am 2001;11:837.
176. Star WM. Light dosimetry in vivo. Phys Med Biol 1997;42:763.
177. Simpson J, Francis M, Perez-Tamayo R, et al. Palliative radiotherapy for inoperable carcinoma of the lung: Final report of the RTOG multi-institutional trial. Int J Radiat Oncol Biol Phys 1988;11:751.
178. Teo P, Tai T, Choy D, et al. A randomized study on palliative radiation therapy for inoperable non-small cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1988;14:867.
179. Bleehan N. Inoperable non-small cell lung cancer (NSCLC): a Medical Research Council randomized trial of palliative radiotherapy with two fractions or ten fractions. Br J Cancer 1991;63:265.
180. Collins TM, Ash DV, Close HJ, et al. An evaluation of the palliative role of radiotherapy in inoperable carcinoma of the bronchus. Clin Radiol 1988;39:284.
181. Majid OA, Lee S, Khushalani S, et al. The response of atelectasis from lung cancer to radiation therapy. Int J Radiat Oncol Biol Phys 1986;12:231.


> Table of Contents > Part XII - Palliation and Special Considerations > 56 - Malignant Pleural and Pericardial Effusions
56
Malignant Pleural and Pericardial Effusions
Shamus R. Carr
Scott W. Cowan
David Zeltsman
Joseph S. Friedberg
MALIGNANT PLEURAL EFFUSIONS
It is estimated that 1.5 million cases of pleural effusion occur annually in the United States. Malignant pleural effusions make up between 24%–42% of all effusions, with lung cancer being the leading cause.1,2 Breast cancer, lymphomas, and ovarian cancer round out the top four leading causes of malignant pleural effusions.3,4,5,6
Embryology, Anatomy, and Pathophysiology
By the end of the seventh week of gestation, pleuroperitoneal membranes of mesodermal origin seal off the pleural and peritoneal cavities.7 By 20 week's gestation, the parietal and visceral pleura are separated from each other by a thin pleural space, normally 7–27 microns in width. The pleural space usually contains only 0.1–0.2 mL/kg of pleural fluid.8
The blood supplies to the visceral and parietal pleura are different. The visceral pleura receives arterial blood from both bronchial and pulmonary arteries while the blood supply to the parietal pleura is from systemic sources, which include internal thoracic, intercostal, diaphragmatic, and branches of the subclavian arteries. The venous drainage of the visceral pleura is mainly via pulmonary veins while venous return from parietal pleura is through peribronchial, intercostal, and internal thoracic veins into the azygos and hemiazygos systems and into the vena cava.9
The visceral pleura lacks somatic innervation, whereas the parietal pleura has extensive somatic innervation, in addition to sympathetic and parasympathetic fibers. As a result, irritation of the parietal pleura can elicit pain.10
Significant separation also exists in the lymphatic drainage of the visceral and parietal pleurae. Lymph from the visceral pleura drains into the pulmonary lymphatic network and is directed towards the pulmonary hilum. Alternatively, lymphatic drainage of the parietal pleura is into the internal thoracic, mediastinal, tracheobronchial, axillary, intercostal, and phrenic lymph nodes. Drainage into transverse cervical lymph nodes, celiac, and retrosternal lymph nodes also occurs. The visceral pleura has the majority of its lymphatic drainage concentrated in the lower lobes and is relatively sparse in the upper lobes. This is felt to be compensation for the greater connective tissue separation and higher venous pressure in the lower lobes compared to the upper lobes.7
An important difference in the microstructure of parietal pleura compared to the visceral pleura is the presence of two to six micron pores that are located in the underlying connective tissue known as stomata. These structures are capable of removing foreign particles from the pleural space. They enlarge with inspirations and allow free passage of macrophages and erythrocytes into the subpleural space. During expiration, retrograde flow via stomata is limited by the virtue of one-way valves in the lymphatic channels as well as the stomata decreasing in size. The excellent drainage characteristics of the pleural space are further improved by the extensive network of membrana cribriformis, a complex system of collagen bundles overlying the stomata.8,10
The protective properties of parietal pleura are enhanced by lymphoid and mesothelial cell aggregates, Kampmeier's foci, located in and around lymphatics and blood capillaries. It is thought that the function of Kampmeier's foci is to preclude microorganisms and toxic particles from gaining access from the pleural cavity into the vascular system as well as participation in local immune response.8
In addition to its immunologic and defensive properties, and its role in transmitting the respiratory forces from the chest wall to the lung during respiration, the pleura is important for maintaining local fluid homeostasis. The mechanisms of pleural fluid production and absorption are complex and not fully understood.11,12 Pleural fluid originates from parietal pleura capillaries and is produced at a rate of 0.01 mL/kg/hr under normal conditions13 and is in equilibrium
P.795

with reabsorption. The potential reabsorptive capabilities of normal pleura may be well in excess of 0.20–0.40 mL/kg/hr making it possible to process more than 700 mL of fluid per day.8,14
Pleural effusions accumulate when the balance between fluid formation and uptake favors the former. Causes of increased production of pleural fluid include increased hydrostatic or decreased oncotic pressures within the interstitial microvasculature, loss of pulmonary volume, inflammation, increase in microvascular permeability, pleural involvement with metastatic malignancies, and either direct or indirect transfer of peritoneal fluid to the pleural cavities.14,15 In addition, obstruction of lymphatic flow at any level between the stomata and lymph nodes, obstruction of the thoracic duct, or direct pleural invasion may result in fluid accumulation and are considered mechanisms in the formation of malignant pleural effusions.5,6
Clinical Evaluation and Diagnostic Considerations
Patients with malignant pleural effusions are frequently symptomatic, but up to 25% of patients may be asymptomatic with effusions noted incidentally on a chest radiograph.5,16 Patients with pleural effusions may complain of cough, shortness of breath, dyspnea on exertion, or chest pain. Dyspnea may be due to diminished chest wall compliance, decreased lung volumes, diaphragmatic depression and/or contralateral mediastinal shift.17 Pleuritic chest pain may indicate involvement of the parietal pleura or direct chest wall involvement by underlying malignancy.10 As many as a third of patients with malignant pleural effusions present with weight loss, cachexia and appear debilitated by chronic illness.18 The presence of a malignant pleural effusion usually indicates advanced disease that is incurable with surgery alone.
Physical examination of patients with pleural effusions may reveal diminished breath sounds, pleural rub, dullness on percussion, reduced tactile fremitus, or decreased diaphragmatic excursion. Shift of the trachea or heart sounds to the contralateral side may be present with large effusions.
A chest radiograph is an excellent first test for patients with suspected pleural effusion. It can establish the diagnosis of pleural effusion, its size, if there is tracheal or mediastinal shift, and, with a lateral decubitus film, if it is free flowing. Blunting of the costophrenic angle is suggestive of a small pleural effusion and can represent as little as 200 mL of free fluid.19 The superior aspect of large non-loculated pleural effusions on radiographs may have a concave appearance. This concave appearance is defined as the “meniscus sign” and is a classic radiographic finding. Complete opacification of the hemithorax may be present with massive effusions (Fig. 56.1). Large pleural effusions are frequently associated with some contralateral mediastinal shift. When mediastinal shift is absent, it may be due to several reasons: volume loss of the ipsilateral lung secondary to bronchial occlusion (Fig. 56.2) or fixation of the mediastinal structures by pleural carcinomatosis/mesothelioma (Fig. 56.3) or malignant lymph nodes.18
FIGURE 56.1. A 49-year-old male with a massive left malignant pleural effusion.
FIGURE 56.2. Occluded right mainstem bronchus. Note shift of the mediastinum to the ipsilateral side and absence of the effusion.
FIGURE 56.3. A: Patient with recurrent right pleural effusion. Note pleural-based masses in the upper right chest. B: Lateral chest radiograph of the same patient with large right pleural effusion.
Currently, the most useful radiographic study is a chest computerized tomography (CT) scan. CT scans help establish the presence of loculated pleural effusion (Fig. 56.4), allow for evaluation of pulmonary parenchyma, and distinguish pleural thickening from effusion. It also provides an excellent way to evaluate the mediastinum for the presence of masses or lymphadenopathy, and permits detection of pleural based nodules.20 The role of magnetic resonance
P.796

imaging (MRI) in the evaluation of pleural effusions is limited, but may be beneficial in better characterizing possible tumor involvement of the chest wall or diaphragm.21 Positron emission tomography (PET scan) with F-18 fluorodeoxyglucose provides less anatomic information, but has the potential advantage of providing diagnostic information about an effusion. In one small study of 35 patients with biopsy proven lung cancer, PET scans had a sensitivity and specificity of 88.8% and 94.1%, respectively, in distinguishing between benign and malignant pleural effusions.22 Although this information may prove useful, we feel that the potential value of a PET scan in this setting would be to provide additional information about disease elsewhere, not to establish whether or not the pleural effusion is malignant.
FIGURE 56.4. Loculated left pleural effusion.
Once a pleural effusion is documented, diagnostic or therapeutic thoracenthesis should be performed to establish the nature of the effusion. Effusions are classified as either exudative or transudative based on established criteria.23 These criteria are:
  • Ratio of pleural fluid protein to serum protein concentration is greater than 0.5.
  • Ratio of pleural fluid lactate dehydrogenase (LDH) to its serum concentration is greater than 0.6.
  • LDH concentration in pleural effusion is greater than two-thirds of the upper normal value for the serum LDH.
The overall accuracy of these criteria is 93%–95%.24,25 Patients with congestive heart failure treated with diuretics may benefit from pleural fluid cholesterol measurements because the accuracy of Light's criteria is decreased in this setting and transudates can be mistakenly classified as exudates. Pleural cholesterol level greater than 60 mg/dL is indicative of an exudate and seems to be independent of the serum level.26 In addition, the appearance of the fluid, its consistency and color, should be noted. Sanguinous effusions are commonly malignant. Measurements of pleural pH, glucose level, and differential cell count are routinely performed as well. In the absence of esophageal rupture, elevation of amylase and its salivary isotype is associated with lung cancer.27 A prospective study of 841 patients with
P.797

pleural effusions evaluated the cause and relative frequency of amylase-rich pleural effusions. A strong association, odds ratio of three, between high amylase levels and finding tumor cells was found, most frequently with adenocarcinomas of lung origin.28
Pleural effusions are malignant when cancer cells are found on cytologic examination.29 Malignant pleural effusions may be serous, serosanguineous, or bloody, and usually are exudative in nature,18 but about 5%–10% of malignant pleural effusions are transudative. This is most commonly seen in patients with underlying conditions that may cause transudative effusions such as renal failure, congestive heart failure, or early stages of lymphatic or bronchial obstruction.30
In addition to classifying pleural effusions as transudative or exudative, specific immunohistochemical tests and tumor markers have been evaluated to aid in the diagnosis of malignant pleural effusions. Immunohistochemical markers such as anti-CEA, anti-B72.3, and anti-Leu M1 tend to be positive with metastatic adenocarcinoma and negative with either reactive or malignant mesothelial cells. Over 95% of adenocarcinomas are positive for at least two of the three listed antigens.31 Tumor markers such as AFP, CA 19-9, CA 15-3, CYFRA 21-1, CA 125 have been evaluated, but none have proven reliable to establish the diagnosis of malignant pleural effusion.32,33
Cytology establishes the diagnosis of a malignancy in approximately half of the patients during first cytological examination.34 The yield is increased to 65%–70% with two subsequent thoracentesises, if examined by an experienced cytopathologist.34,35,36,37 This results in a positive diagnosis in 80% of patients.14,38 The type of primary malignancy affects the diagnostic yield of cytology. The diagnosis of adenocarcinomas can be established in nearly all patients14 while patients with pleural effusions secondary to Hodgkin's disease have a positive cytologic exam in less than 25% of cases. 39,40,41,42
Blind percutaneous pleural biopsy is another method to ascertain the diagnosis of pleural malignancy. It carries an 8% risk of pneumothorax, and adds little to the workup of the patient with suspected malignancy since fluid cytology is much more sensitive in establishing the diagnosis of malignant pleural effusion. In a series of 118 patients with pleural effusions and negative cytology, closed pleural biopsy established the diagnosis of malignant pleural effusion in only 17% of cases.34 The low diagnostic yield of closed pleural biopsy in patients with malignant pleural effusions can be explained by the fact that costal pleura is not involved by cancer in about 50% of patients, as initial metastatic disease occurs to visceral, mediastinal, and diaphragmatic pleura.43
Video-assisted thoracic surgery (VATS) can be used to investigate the nature of pleural effusions. In a study of 620 patients where VATS was utilized to diagnose the underlying cause of effusion, only eight percent remained without a diagnosis after the procedure.44 The advantages of VATS include visually directed and selective biopsies of parietal, mediastinal, and visceral pleura, direct visualization and examination of the entire hemithorax, and simultaneous lung or lymph node biopsy if required. The procedure is well tolerated with a less then 1% mortality.45,46 In addition, VATS provides the ability to divide adhesions and perform pleurodesis at the time of the operation with excellent results.46 It is our practice to perform this procedure through a single one centimeter incision through which a 5 millimeter 30 degree thoracoscope can be introduced, along with endoscopic biopsy forceps, suction, etc. Thoracotomy for diagnostic purposes is almost never indicated since less invasive methods can provide diagnosis in up to 97% of cases.47,48,49
MANAGEMENT OF MALIGNANT PLEURAL EFFUSIONS
Once the diagnosis of malignant pleural effusion is established, palliative therapy is usually indicated because life expectancy in these patients is typically limited to a few months.14,18 Treatment should be directed towards symptomatic relief of dyspnea, control of the effusion, prevention of its recurrence, improvement of performance status, reducing duration and the number of hospitalizations, and patient and family support. Prolonged survival has been documented in a few studies, if control of the primary tumor can be achieved.50 Several options are available to achieve these goals and are summarized in Table 56.1. There is rarely a role for aggressive surgery in these patients outside of a protocol setting.
TABLE 56.1. MANAGEMENT OF PLEURAL EFFUSION
Therapeutic thoracentesis is the crucial first step in the management of patients with symptomatic malignant pleural effusions and can be easily accomplished with a standard central venous line catheter, a commercially available thoracentesis kit or image guided drainage technique. The goal is to determine if drainage of the fluid will render the patient dyspnea free. Drainage alone is very unlikely to prevent the recurrence of the effusion.40,51 Those who demonstrate symptomatic improvement and have re-expansion of the lung should be considered for pleurodesis. For this to be successful, obliteration of the pleural space creating symphysis between parietal and visceral pleura is paramount to prevent the recurrence of the effusion. Although many clinicians believe there must be only minimal drainage to achieve pleurodesis, a randomized trial evaluating the volume of chest tube drainage prior to pleurodesis demonstrated that regardless of the amount of chest tube output, pleurodesis was successful 80% of the time.52 This approach allows for faster ambulation, shorter hospitalization, and better cost containment. Pleurodesis is appropriate for all patients with malignant pleural effusions who respond to
P.798

thoracentesis except, perhaps, those with a life expectancy of less than 1 month.
Since the 1930s, over 30 sclerosing agents have been evaluated and proved either ineffective, toxic, expensive, or inconvenient, and therefore, are no longer used.53,54,55 In 1972, tetracycline was introduced and remained the agent of choice until 1993 when it became no longer commercially available in the United States.56 Currently, sterile talc, bleomycin, and doxycycline are approved by the Food and Drug Administration for pleurodesis and are the most commonly used pleurodesing agents in the United States.57 There is an ongoing debate about which of these sclerosing agents provide the highest success rate. Multiple studies have shown talc to be effective in up to 93% of the cases while bleomycin has a reported response rate between 60%–80%. Doxycycline has a similar efficacy when compared to bleomycin.58,59,60
When undergoing pleurodesis, it was previously assumed that patients should remain in bed and be frequently turned from side to side to provide equal dispersion of the sclerosing agent within the pleural space. A randomized trial using radio-labeled talc examined its dispersion and the success rate of pleurodesis in patients who were subjected to a standard turning protocol and those who did not. There was no difference in talc dispersion and the success rate of pleurodesis for both groups was 85% at 1 month.61 This data echoes animal studies that showed no evidence of improved distribution of pleural injectant with rotation.62 Based on these studies, it is not recommended that patients be restricted to bed or posturally rotated after pleurodesis. Elimination of these protocols has increased patient comfort and decreased time consumed by medical personnel in turning patients.63
Fever and chest pain are the most common side effects of pleurodesis.59 In addition, talc and bleomycin have been reported to cause acute pneumonitis and acute respiratory distress syndrome.64,65,66,67 A major disadvantage of bleomycin is its cost. Bleomycin costs nearly $1,200 per 60 unit dose, while the cost of the 500 milligrams of doxycycline is about $75, and the price of 4 grams of talc is less then $5.
Another modality that can be used in the treatment of malignant pleural effusions, with or without pleurodesis, is pleurectomy. Pleurectomy involves removal of the parietal pleura and, if required, decortication of the lung. With pleurectomy, it is possible to control pleural effusions in over 90% of cases. But with a documented morbidity of 23% and a mortality of 10%,19,51,68 careful consideration should be given before it is undertaken. Pleurectomy should be considered in a patient who is undergoing a surgical intervention for undiagnosed pleural effusion and malignant disease is found, or when chemical or mechanical pleurodesis is likely to fail as in patients with persistent or recurrent pleural effusions and patients with trapped lung.19 Some authors have stated that pleurectomy should not be undertaken in patients with a poor performance status or an expected survival of less then 6 months.57 It is our bias that pleurectomy should be employed extremely selectively, either as part of a protocol or in unusual cases where the pleural malignancy has demonstrated a very indolent course but is causing symptoms refractory to other palliative measures.
In some institutions, VATS has become the procedure of choice in the management of patients with malignant pleural effusion with a reported mortality of less than 1%.46,69,70 VATS allows for complete evacuation of the pleural fluid, precise biopsies, division of adhesions, implantation of indwelling catheters, mechanical or talc pleurodesis and parietal pleurectomy. When VATS is combined with a maneuver to obliterate the pleural space, success rates as high as 93% have been reported.70,71
An alternative to pleurodesis or pleurectomy is intermittent drainage. In the past, selected patients with malignant pleural effusions were managed by repeated therapeutic thoracentesis for symptomatic relief. The disadvantages of this method include rapid re-accumulation of the pleural effusion, development of intrapleural adhesions resulting in a trapped lung, risk of infection and the need for repeating the procedure, sometimes as often as weekly.40 Analysis of the fluid removed with serial thoracentesis has shown biochemical
P.799

and cytological evidence of an increased pleural inflammatory response and could explain the phenomenon of spontaneous pleurodesis and ultimate resolution of the effusion in a small percentage of patients.72
The pleuroperitoneal shunt was introduced in 1982 for the management of pleural effusions.73 Several series have shown that effective palliation can be achieved in up to 90% of cases.69,74,75,76 It is used for patients who have failed pleurodesis or systemic chemotherapy, are not surgical candidates, or have trapped lung. The major disadvantage of the pleuroperitoneal shunt is the length of time required to drain the pleural space. The volume of pumping chamber is only 1.5–2 mL, which translates into the necessity for frequent and protracted pumping sessions, a major inconvenience for patients. Infection and shunt occlusion are the most common complications, occurring in up to 15% of cases.77
Recently, the Pleurx® catheter (Denver Biomedical, Golden, CO)™ was added to the armamentarium for the treatment of symptomatic, recurrent malignant pleural effusions. The catheter is placed into the pleural cavity under either local or general anesthesia and allows for rapid drainage of pleural fluid by connecting the catheter to a drainage bottle or system. Compared to the pleuroperitoneal shunt it is possible to drain the effusion quickly, manual pumping is not required, the catheters are well tolerated by the patients, and they are easy to manage by care givers in outpatient settings. In prospective randomized multi-institutional trials, the Pleurx® catheters have been proved to be safe, practical, and cost effective.78,79
Summary
Malignant pleural effusions remain a significant cause of morbidity for patients with cancers metastatic to the pleura or primary pleural malignancies. Once the diagnosis of malignant effusion is ascertained, a therapeutic thoracentesis should be performed to provide relief if the patient is symptomatic. If dyspnea resolves, chemical pleurodesis should be considered for permanent control of symptoms. Several methods of pleurodesis are available and careful patient selection is a prerequisite for successful management. For an effusion that has defied diagnosis, or even as a primary diagnostic procedure, VATS should be considered. This operation can usually be performed through a single “chest tube” incision and can allow unification of the pleural space, complete drainage of the effusion, a diagnostic biopsy, instillation of talc and accurate chest tube placement. Pleurectomy and/or decortication have a very limited role and should generally be considered in the setting of a protocol. External or internal drainage of effusions are other options, generally considered for patients who have failed pleurodesis. Future investigative efforts should be directed towards improved diagnosis, evaluation of novel immunomodulation methods, gene therapy, and clarification of current management protocols.80
MALIGNANT PERICARDIAL EFFUSIONS
Pericardial effusion is the accumulation of fluid within the pericardial space and has multiple causes including uremia, infection, post surgical inflammation and malignancy. In patients with malignancies, pericardial effusion can be a terminal complication associated with a mean survival of only a few months. It has been estimated that 36% of patients with metastases to the pericardium die as a direct result of pericardial involvement.81 Prompt diagnosis of malignant pericardial effusion is easily accomplished with echocardiography and early treatment is imperative to improve quality of life and prolong survival in this patient population.
Pathogenesis of Malignant Pericardial Effusion
Metastatic disease to the pericardium is the most common cause of malignant pericardial effusion. The frequency of malignancies involved in malignant pericardial effusion is demonstrated in Table 56.2. The pathogenesis of malignant pericardial effusion is thought to involve two mechanisms, fluid production from the visceral pericardium resulting from tumor infiltration of the pericardial serosal surface and pericardial lymphatic and/or venous outflow obstruction.82 These two mechanisms, alone or in combination, conspire to promote fluid accumulation in the pericardial space.
TABLE 56.2. FREQUENCY OF NEOPLASMS IN 240 PATIENTS WITH MALIGNANT PERICARDIAL EFFUSIONS
P.800

Clinical Presentation and Physical Findings
Malignant pericardial effusions typically accumulate slowly, often remaining undiagnosed because early symptoms are nonspecific and are frequently attributed to tumor progression. A high index of suspicion for malignant pericardial effusion should be maintained in patients with a prior diagnosis of malignancy who present with subtle symptoms of cardiac tamponade, such as easy fatigability and loss of energy. As effusions increase in size, respiratory symptoms such as dyspnea, cough, and orthopnea become prominent.
Dr. Claude Beck originally described the prominent physical findings observed in patients with pericardial effusions which became known as “Beck's triad”. This constellation of signs consists of jugular venous distention, hypotension and distant heart sounds.83 These findings, as well as tachycardia, are typically seen late in the course of disease and indicate the presence of hemodynamic compromise and the need for urgent treatment.84 Pulsus paradoxus, described as an inspiratory fall in arterial systolic pressure greater than 10 mm Hg, is a well-known, but not universal, finding in patients with malignant pericardial effusion. Table 56.3 demonstrates common presenting signs and symptoms of patients with malignant pericardial effusions.
TABLE 56.3.
Diagnosis
There are multiple subtle findings suggestive of malignant pericardial effusion found on routine diagnostic testing. Chest x-ray may demonstrate enlargement of the cardiac silhouette with a globular or “water bottle” shaped profile. Pleural effusion is observed in a third to half of patients with malignant pericardial effusions.85,86 The electrocardiogram is abnormal in 90% of patients with symptomatic chronic pericardial effusions but changes are frequently subtle and non-specific.87 One may commonly observe low QRS voltage and non-specific T-wave abnormalities (59%–63%), while electrical alterans, or beat to beat variation of the QRS complex amplitude is relatively uncommon (0%–10%).87
Echocardiography is essential in the evaluation of patients with malignant pericardial effusion and is the imaging technique of choice.88 Echocardiography can quantitate the amount of fluid within the pericardial sac, determine if the fluid is homogenous or heterogenous, detect the presence of loculations or pericardial masses, and demonstrate the precise location of the fluid. Additionally, echocardiography may demonstrate changes in chamber dynamics including early diastolic right atrial and ventricular collapse, left atrial collapse, and abnormal inspiratory increases of right ventricular dimensions with a simultaneous decrease in left ventricular dimensions.
Although infrequently obtained, right heart catheterization may be used to confirm the diagnosis. A classic catheterization finding is equalization of diastolic pressures across cardiac chambers. Catheterization is helpful in differentiating malignant pericardial effusion from pulmonary hypertension and superior vena cava obstruction.
Examination of pericardial fluid is performed to confirm the diagnosis of malignant pericardial effusion. Malignant effusions may be either hemorrhagic or non-hemorrhagic, with a reported equal incidence.89 Rates of positive cytologic exams range from 57%–100%.90,91,92,93 False negative rates of 20% have been reported, with mesotheliomas and lymphomas demonstrating higher false negative rates than other malignancies. The diagnosis of malignant pericardial effusion, therefore, must be suspected even in the presence of a negative cytological exam. Image DNA cytometrical analysis has been shown to have a higher sensitivity than routine cytological analysis and may add to the utility of the cytologic exam.94
Treatment Options
Pericardial metastasis with effusion represents a terminal event in patients with therapeutically unresponsive disease. The primary goal, therefore, is symptom relief with improvement in the patient's quality of life. Patients with short life expectancies benefit from procedures that provide immediate relief of symptoms and offer the lowest short-term morbidity, while patients with longer life expectancies benefit from procedures resulting in low recurrence of malignant pericardial effusion and few long-term complications.
Both medical and surgical therapies have been used to treat malignant pericardial effusions. Therapies investigated
P.801

include radiotherapy, systemic chemotherapy, pericardiocentesis with or without instillation of sclerosants, and creation of a pericardial window.
Medical Therapy
External beam radiation is particularly effective in radiosensitive tumors such as lymphomas and leukemias, but much less so for other tumors. Injury to mediastinal structures is of modest concern considering the poor long-term prognosis of these patients. Intrapericardial radiation via instillation of chromium phosphate 32P has been reported to achieve a response rate of 94.5% with a median duration of remission of eight months.95 Systemic chemotherapy has been shown, in combined series, to control malignant effusion in 67% of cases96 and has been shown to be effective in preventing the reaccumulation of fluid after pericardiocentesis.97
Percardiocentesis is a minimally invasive procedure that can be lifesaving in cases of malignant pericardial effusion with hemodynamic compromise. This procedure can be performed at the bedside using echocardiographric guidance and is associated with a low complication rate.87,96 Recurrence rates as high as 90% within 90 days have been reported following pericardiocentesis alone98,99 making simple drainage of fluid an ineffective long-term therapy.
Pericardiocentesis followed by the local instillation of sclerosants has been described as a means of providing long-term control of malignant pericardial effusions. Sclerosing agents are selected based upon their non-specific irritant properties, with the goal being to fuse the pericardial space. Common sclerosants investigated in the management of malignant pericardial effusions include doxycycline and tetracycline,86,93 bleomycin,100,101 aclarubicin hydrochloride,102 cisplatinum,103,104 and sterile talc.105 Significant morbidities following administration of several sclerosants have been reported. Tetracycline powder is no longer available in North America due to significant morbidities including pain, fever, and cardiac arrhythmias and has been replaced by tetracycline derivatives including doxycycline, oxytetracycline, and minoxycycline. When compared to pericardiocentesis alone, the addition of sclerosants has been associated with a 75% lack of recurrence at 3 months.86,93,96,100
Surgical Therapies
Surgical creation of a pericardial window provides both short- and long-term benefits for the patient with malignant pericardial effusions. The window may be created via a subxiphoid approach, median sternotomy, anterior thoracotomy or by thoracoscopy.106,107,108 The subxyphoid approach has become the preferred method, even in the hemodynamically unstable patient, and can be performed safely in the operating room using local anesthesia.109,110 A modification of this approach using video-assistance offers the theoretical advantage of excising more pericardium.111 Recurrence rates necessitating further surgical intervention after pericardial window range from 3%–12%.
Anterolateral thoracotomy is frequently used when a subxiphoid window has failed. Open thoracotomy is a durable drainage procedure, the benefits of which include direct visualization and exploration of the pericardial space and the ability to perform an extensive pericardiotomy. A wide communication is created between the pericardial and pleural spaces in an effort to utilize the pleural reabsorptive surface. The major drawback is the morbidity of the thoracotomy incision. Median sternotomy is typically reserved for patients with constrictive pericarditis as it allows for maximal pericardiectomy.108
Thoracoscopic pericardial window formation has gained popularity offering a durable and effective treatment in patients who can tolerate single-lung ventilation and who have a long life expectancy.85,106 The procedure involves thoracoscopic decompression of the fluid filled pericardium followed by resection of pericardium with preservation of the phrenic nerve. Benefits of VATS appear similar to those of an open thoracotomy with the avoidance of a thoracotomy incision and morbidity comparable to the subxyphoid technique. Both open and VATS methods provide access to the pleura as well as the pericardial space. This can allow for concomitant pleural drainage, pleural biopsy and/or pleurodesis. The primary disadvantage of VATS includes decreased tactile feedback and the need to perform single lung ventilation.
Regardless of approach it is safest, whenever possible, to decompress the pericardial space in symptomatic patients prior to the induction of anesthesia to avoid cardiovascular collapse secondary to the loss of sympathetic tone. This can be accomplished with pericardiocentesis or placement of a pericardial catheter.
Alternative Treatments
In 1991, percutaneous balloon pericardiotomy was introduced as a method for relieving malignant pericardial effusion symptoms.112 Under local anesthesia and fluoroscopic guidance, a balloon catheter is inserted percutaneously into the pericardial sac. The balloon is then inflated to dilate an opening between the pericardial and pleural cavities. Upon completion of the dilation, a catheter is left in place to ensure complete drainage of the effusion. Sclerosing agents may be instilled during the procedure to hasten the auto-sclerotic process.113 Complications include febrile episodes, bleeding requiring an open procedure, and pneumothorax.
P.802

Recurrence rates of effusions vary from 4%–30% according to the primary malignancy.113,114
Recently, transbronchial needle aspiration has been described as a technique for draining the pericardium.115 Under conscious sedation, a catheter containing an endoscopic needle is inserted blindly through the anterior wall of the left lower lobe bronchus and into the pericardial sac. The pericardial sac is then evacuated by suction applied to the catheter. The catheter is removed at the end of the procedure. Additional therapies, including pericardioperitoneal shunt116 and pleurex catheter drainage,117 have been investigated with varying rates of success.
Summary
Malignant pericardial effusions adversely affect quality of life and contribute to decreased survival in patients with advanced disease involving the pericardium. Early recognition and prompt treatment may reduce the morbidity and mortality associated with this disease process. Numerous treatment options are available and should be tailored to each individual patient based upon acuity, the prognosis from the underlying malignancy, the size and location of the effusion and the available expertise.
REFERENCES
1. Light RW, Erozan YS, Ball WC Jr. Cells in pleural fluid. Their value in differential diagnosis. Arch Intern Med 1973;132:854–860.
2. Marel M, Zrustova M, Stasny B, et al. The incidence of pleural effusion in a well-defined region. Epidemiologic study in central Bohemia. Chest 1993;104:1486–1489.
3. Belani CP, Pajeau TS, Bennett CL. Treating malignant pleural effusions cost consciously. Chest 1998;113(1 Suppl):78S–85S.
4. Fracchia AA, Knapper WH, Carey JT, et al. Intrapleural chemotherapy for effusion from metastatic breast carcinoma. Cancer 1970;26:626–629.
5. Chernow B, Sahn SA. Carcinomatous involvement of the pleura: an analysis of 96 patients. Am J Med 1977;63:695–702.
6. Meyer PC. Metastatic carcinoma of the pleura. Thorax 1966;21:437–443.
7. Lee KF, Olak J. Anatomy and physiology of the pleural space. Chest Surg Clin N Am 1994;4:391–403.
8. Wang NS. Anatomy and physiology of the pleural space. Clin Chest Med 1985;6:3–16.
9. Albertine KH, Wiener-Kronish JP, Roos PJ, et al. Structure, blood supply, and lymphatic vessels of the sheep's visceral pleura. Am J Anat 1982;165:277–294.
10. Stein PD, Terrin ML, Hales CA, et al. Clinical, laboratory, roentgenographic, and electrocardiographic findings in patients with acute pulmonary embolism and no pre-existing cardiac or pulmonary disease. Chest 1991;100:598–603.
11. Staub NC. Lung liquid and protein exchange: the four inhomogeneities. Ann Biomed Eng 1987;15:115–126.
12. Miserocchi G. Physiology and pathophysiology of pleural fluid turnover. Eur Respir J 1997;10:219–225.
13. Broaddus VC, Wiener-Kronish JP, et al. Clearance of lung edema into the pleural space of volume-loaded anesthetized sheep. J Appl Physiol 1990;68:2623–2630.
14. Light RW. Management of pleural effusions. J Formos Med Assoc 2000;99:523–531.
15. Moores DW. Management of the malignant pleural effusion. Chest Surg Clin N Am 1994;4:481–495.
16. Weick J, Kiely J, Harrison E, Jr, et al. Pleural effusion in lymphoma. Cancer 1973;31:848–853.
17. Estenne M, Yernault JC, De Troyer A. Mechanism of relief of dyspnea after thoracocentesis in patients with large pleural effusions. Am J Med 1983;74:813–819.
18. Sahn SA. Malignancy metastatic to the pleura. Clin Chest Med 1998;19:351–361.
19. Martini N, Bains M, Beattie E, Jr. Indications for pleurectomy in malignant effusion. Cancer 1975;35:734–738.
20. Mori K, Hirose T, Machida S, et al. Helical computed tomography diagnosis of pleural dissemination in lung cancer: comparison of thick-section and thin-section helical computed tomography. J Thorac Imag 1998;13:211–218.
21. Marom EM, Erasmus JJ, Pass HI, et al. The role of imaging in malignant pleural mesothelioma. Semin Oncol 2002;29:26–35.
22. Gupta NC, Rogers JS, Graeber GM, et al. Clinical role of F-18 fluorodeoxyglucose positron emission tomography imaging in patients with lung cancer and suspected malignant pleural effusion. Chest 2002;122:1918–1924.
23. Light RW, Macgregor MI, Luchsinger PC, et al. Pleural effusions: the diagnostic separation of transudates and exudates. Ann Intern Med 1972;77:507–153.
24. Burgess LJ, Maritz FJ, Taljaard JJ. Comparative analysis of the biochemical parameters used to distinguish between pleural transudates and exudates. Chest 1995;107:1604–1609.
25. Romero S, Candela A, Martin C, et al. Evaluation of different criteria for the separation of pleural transudates from exudates. Chest 1993;104:399–404.
26. Hamm H, Brohan U, Bohmer R, et al. Cholesterol in pleural effusions. A diagnostic aid. Chest 1987;92:296–302.
27. Light RW. Diagnostic principles in pleural disease. Eur Respir J 1997;10:476–481.
28. Villena V, Perez V, Pozo F, et al. Amylase levels in pleural effusions: a consecutive unselected series of 841 patients. Chest 2002;121:470–474.
29. Light RW, Rodriguez RM. Management of parapneumonic effusions. Clin Chest Med 1998;19:373–382.
30. Ashchi M, Golish J, Eng P, O'Donovan P. Transudative malignant pleural effusions: prevalence and mechanisms. South Med J 1998;91:23–26.
31. Brown RW, Clark GM, Tandon AK, et al. Multiple-marker immunohistochemical phenotypes distinguishing malignant pleural mesothelioma from pulmonary adenocarcinoma. Hum Pathol 1993;24:347–354.
32. Villena V, Lopez-Encuentra A, Echave-Sustaeta J, et al. Diagnostic value of CA 72–4, carcinoembryonic antigen, CA 15–3, and CA 19–9 assay in pleural fluid. A study of 207 patients. Cancer 1996;78:736–740.
33. Ferrer J, Villarino MA, Encabo G, et al. Diagnostic utility of CYFRA 21–1, carcinoembryonic antigen, CA 125, neuron specific enolase, and squamous cell antigen level determinations in the serum and pleural fluid of patients with pleural effusions. Cancer 1999;86:1488–1495.
34. Prakash UB, Reiman HM. Comparison of needle biopsy with cytologic analysis for the evaluation of pleural effusion: analysis of 414 cases. Mayo Clin Proc 1985;60:158–164.
35. Jarvi O, Kunnas R, Laitio M, et al. The accuracy and significance of cytologic cancer diagnosis of pleural effusions. (A followup study of 338 patients). Acta Cytologica 1972;16:152–158.
P.803

36. Grunze H. Cytologic diagnosis of tumors of the chest. Acta Cytologica 1973;17:148–159.
37. Dekker A, Bupp P. Cytology of serous effusions. An investigation into the usefulness of cell blocks versus smears. Am J Clin Pathol 1978;70:855–860.
38. Hsu C. Cytologic detection of malignancy in pleural effusion: a review of 5,255 samples from 3,811 patients. Diagn Cytopathol 1987;3:8–12.
39. Melamed M. The cytological presentation of malignant lymphomas and related disease in effusions. Cancer 1963;16:413–4831.
40. Anderson CB, Philpott GW, Ferguson TB. The treatment of malignant pleural effusions. Cancer 1974;33:916–922.
41. Yousem SA, Weiss LM, Colby TV. Primary pulmonary Hodgkin's disease. A clinicopathologic study of 15 cases. Cancer 1986;57:1217–1224.
42. Celikoglu F, Teirstein AS, Krellenstein DJ, et al. Pleural effusion in non-Hodgkin's lymphoma. Chest 1992;101:1357–1360.
43. Canto A, Rivas J, Saumench J, et al. Points to consider when choosing a biopsy method in cases of pleurisy of unknown origin. Chest 1983;84:176–179.
44. Kendall S, Bryan A, Large S, et al. Pleural effusions: is thoracoscopy a reliable investigation? A retrospective review. Respir Med 1992;86:437–440.
45. Lewis RJ, Caccavale RJ, Sisler GE, Mackenzie JW. Video-assisted thoracic surgical resection of malignant lung tumors. J Thorac Cardiovasc Surg 1992;104:1679–1685;discussion 1685–1687.
46. Cardillo G, Facciolo F, Carbone L, et al. Long-term follow-up of video-assisted talc pleurodesis in malignant recurrent pleural effusions. Eur J Cardiothorac Surg 2002;21:302–305; discussion 305–306.
47. Boutin C, Viallat JR, Cargnino P, et al. Thoracoscopy in malignant pleural effusions. Am Rev Respir Dis 1981;124:588–592.
48. Rusch VW, Mountain C. Thoracoscopy under regional anesthesia for the diagnosis and management of pleural disease. Am J Surg 1987;154:274–278.
49. Hucker J, Bhatnagar NK, al-Jilaihawi AN, et al. Thoracoscopy in the diagnosis and management of recurrent pleural effusions. Ann Thorac Surg 1991;52:1145–1147.
50. Osaki T, Sugio K, Hanagiri T, et al. Survival and prognostic factors of surgically resected T4 non-small cell lung cancer. Ann Thorac Surg 2003;75:1745–1751;discussion 1751.
51. Grossi F, Pennucci MC, Tixi L, et al. Management of malignant pleural effusions. Drugs 1998;55:47–58.
52. Villanueva A, Gray A Jr, Shahian D, et al. Efficacy of short term versus long term tube thoracostomy drainage before tetracycline pleurodesis in the treatment of malignant pleural effusions. Thorax 1994;49:23–25.
53. Ariel IM, Oropeza R, Pack GT. Intracavitary administration of radioactive isotopes in the control of effusions due to cancer. Results in 267 patients. Cancer 1966;19:1096–1102.
54. Adler RH, Sayek I. Treatment of malignant pleural effusion: a method using tube thoracostomy and talc. Ann Thorac Surg 1976;22:8–15.
55. Austin EH, Flye MW. The treatment of recurrent malignant pleural effusion. Ann Thorac Surg 1979;28:190–203.
56. Heffner JE, Unruh LC. Tetracycline pleurodesis. Adios, farewell, adieu. Chest 1992;101:5–7.
57. Sahn SA. Management of malignant pleural effusions. Monaldi Arch Chest Dis 2001;56:394–399.
58. Hartman D, Gaither J, Kesler K, et al. Comparison of insufflated talc under thoracoscopic guidance with standard tetracycline and bleomycin pleurodesis for control of malignant pleural effusions. J Thorac Cardiovasc Surg 1993;105:743–7;discussion 747–748.
59. Walker-Renard PB, Vaughan LM, Sahn SA. Chemical pleurodesis for malignant pleural effusions. Ann Intern Med 1994;120:56–64.
60. Aelony Y, King R, Boutin C. Thoracoscopic talc poudrage pleurodesis for chronic recurrent pleural effusions. Ann Intern Med 1991;115:778–782.
61. Mager H, Maesen B, Verzijlbergen F, et al. Distribution of talc suspension during treatment of malignant pleural effusion with talc pleurodesis. Lung Cancer 2002;36:77–81.
62. Vargas FS, Teixeira LR, Coelho IJ, et al. Distribution of pleural injectate. Effect of volume of injectate and animal rotation. Chest 1994;106:1246–1249.
63. Lorch DG, Gordon L, Wooten S, et al. Effect of patient positioning on distribution of tetracycline in the pleural space during pleurodesis. Chest 1988;93:527–529.
64. Kennedy L, Rusch V, Strange C, et al. Pleurodesis using talc slurry. Chest 1994;106:342–346.
65. Bouchama A, Chastre J, Gaudichet A, et al. Acute pneumonitis with bilateral pleural effusion after talc pleurodesis. Chest 1984;86:795–797.
66. Rinaldo J, Owens G, Rogers R. Adult respiratory distress syndrome following intrapleural instillation of talc. J Thorac Cardiovasc Surg 1983;85:523–526.
67. Audu P, Sing R, Mette S, et al. Fatal diffuse alveolar injury following use of intrapleural bleomycin. Chest 1993;103:1638.
68. Fry WA, Khandekar JD. Parietal pleurectomy for malignant pleural effusion. Ann Surg Oncol 1995;2:160–164.
69. Putnam JB, Jr. Malignant pleural effusions. Surg Clin North Am 2002;82:867–883.
70. de Campos JR, Vargas FS, de Campos Werebe E, et al. Thoracoscopy talc poudrage: a 15-year experience. Chest 2001;119:801–806.
71. Schulze M, Boehle AS, Kurdow R, et al. Effective treatment of malignant pleural effusion by minimal invasive thoracic surgery: thoracoscopic talc pleurodesis and pleuroperitoneal shunts in 101 patients. Ann Thorac Surg 2001;71:1809–1812.
72. Chung CL, Chen YC, Chang SC. Effect of repeated thoracenteses on fluid characteristics, cytokines, and fibrinolytic activity in malignant pleural effusion. Chest 2003;123:1188–1195.
73. Weese JL, Schouten JT. Pleural peritoneal shunts for the treatment of malignant pleural effusions. Surg Gynecol Obstet 1982;154:391–392.
74. Petrou M, Kaplan D, Goldstraw P. Management of recurrent malignant pleural effusions. The complementary role talc pleurodesis and pleuroperitoneal shunting. Cancer 1995;75:801–805.
75. Cimochowski GE, Joyner LR, Fardin R, et al. Pleuroperitoneal shunting for recalcitrant pleural effusions. J Thorac Cardiovasc Surg 1986;92:866–870.
76. Lee KA, Harvey JC, Reich H, et al. Management of malignant pleural effusions with pleuroperitoneal shunting. J Am Coll Surg 1994;178:586–588.
77. Ponn RB, Blancaflor J, D'Agostino RS, et al. Pleuroperitoneal shunting for intractable pleural effusions. Ann Thorac Surg 1991;51:605–609.
78. Putnam JB Jr, Light RW, Rodriguez RM, et al. A randomized comparison of indwelling pleural catheter and doxycycline pleurodesis in the management of malignant pleural effusions. Cancer 1999;86:1992–1999.
79. Ohm C, Park D, Vogen M, et al. Use of an indwelling pleural catheter compared with thorascopic talc pleurodesis in the management of malignant pleural effusions. Am Surg 2003;69:198–202;discussion 202.
P.804

80. American Thoracic Society. Management of malignant pleural effusions. Am J Respir Crit Care Med 2000;162:1987–2001.
81. Thurber DL, Edwards JE, Achor RW. Secondary malignant tumors of the pericardium. Circulation 1962;26:228–241.
82. Missri J, Schechter D. When pericardial effusion complicates cancer. Hosp Pract (Off Ed) 1988;23:277–281, 284–286.
83. Beck CS. Two cardiac compression triads. JAMA 1935;104:714–716.
84. Alcan KE, Zabetakis PM, Marino ND, et al. Management of acute cardiac tamponade by subxiphoid pericardiotomy. JAMA 1982;247:1143–1148.
85. DeCamp MM Jr, Mentzer SJ, Swanson SJ, et al. Malignant effusive disease of the pleura and pericardium. Chest 1997;112(4 Suppl):291S–295S.
86. Shepherd FA, Morgan C, Evans WK, et al. Medical management of malignant pericardial effusion by tetracycline sclerosis. Am J Cardiol 1987;60:1161–1166.
87. Press OW, Livingston R. Management of malignant pericardial effusion and tamponade. JAMA 1987;257:1088–1092.
88. Chong HH, Plotnick GD. Pericardial effusion and tamponade: evaluation, imaging modalities, and management. Compr Ther 1995;21:378–385.
89. Chiu J, Atar S, Siegel RJ. Comparison of serous and bloody pericardial effusion as an ominous prognostic sign. Am J Cardiol 2001;87:924–926.
90. Posner MR, Cohen GI, Skarin AT. Pericardial disease in patients with cancer. The differentiation of malignant from idiopathic and radiation-induced pericarditis. Am J Med 1981;71:407–413.
91. Wiener HG, Kristensen IB, Haubek A, et al. The diagnostic value of pericardial cytology. An analysis of 95 cases. Acta Cytol 1991;35:149–153.
92. Edoute Y, Malberger E, Kuten A, et al. Cytologic analysis of pericardial effusion complicating extracardiac malignancy. Am J Cardiol 1992;69:568–571.
93. Maher EA, Shepherd FA, Todd TJ. Pericardial sclerosis as the primary management of malignant pericardial effusion and cardiac tamponade. J Thorac Cardiovasc Surg 1996;112:637–643.
94. Decker D, Stratmann H, Springer W, et al. Benign and malignant cells in effusions: diagnostic value of image DNA cytometry in comparison to cytological analysis. Pathol Res Pract 1998;194:791–795.
95. Dempke W, Firusian N. Treatment of malignant pericardial effusion with 32P-colloid. Br J Cancer 1999;80:1955–1957.
96. Vaitkus PT, Herrmann HC, LeWinter MM. Treatment of malignant pericardial effusion. JAMA 1994;272:59–64.
97. Buzaid AC, Garewal HS, Greenberg BR. Managing malignant pericardial effusion. West J Med 1989;150:174–179.
98. Celermajer DS, Boyer MJ, Bailey BP, et al. Pericardiocentesis for symptomatic malignant pericardial effusion: a study of 36 patients. Med J Aust 1991;154:19–22.
99. Vassilopoulos PP, Nikolaidis K, Filopoulos E, et al. Subxiphoidal pericardial ‘window’ in the management of malignant pericardial effusion. Eur J Surg Oncol 1995;21:545–547.
100. Yano T, Yokoyama H, Inoue T, et al. A simple technique to manage malignant pericardial effusion with a local instillation of bleomycin in non-small cell carcinoma of the lung. Oncology 1994;51:507–509.
101. Colleoni M, Martinelli G, Beretta F, et al. Intracavitary chemotherapy with thiotepa in malignant pericardial effusions: an active and well-tolerated regimen. J Clin Oncol 1998;16:2371–2376.
102. Kawashima O, Kurihara T, Kamiyoshihara M, et al. Management of malignant pericardial effusion resulting from recurrent cancer with local instillation of aclarubicin hydrochloride. Am J Clin Oncol 1999;22:396–398.
103. Fiorentino MV, Daniele O, Morandi P, et al. Intrapericardial instillation of platin in malignant pericardial effusion. Cancer 1988;62:1904–1906.
104. Tomkowski WZ, Filipecki S. Intrapericardial cisplatin for the management of patients with large malignant pericardial effusion in the course of the lung cancer. Lung Cancer 1997;16:215–222.
105. Chan A, Rischin D, Clarke CP, et al. Subxiphoid partial pericardiectomy with or without sclerosant instillation in the treatment of symptomatic pericardial effusions in patients with malignancy. Cancer 1991;68:1021–1025.
106. Hazelrigg SR, Mack MJ, Landreneau RJ, et al. Thoracoscopic pericardiectomy for effusive pericardial disease. Ann Thorac Surg 1993;56:792–795.
107. Mack MJ, Landreneau RJ, Hazelrigg SR, et al. Video thoracoscopic management of benign and malignant pericardial effusions. Chest 1993;103(4 Suppl):390S–393S.
108. Piehler JM, Pluth JR, Schaff HV, et al. Surgical management of effusive pericardial disease. Influence of extent of pericardial resection on clinical course. J Thorac Cardiovasc Surg 1985;90:506–516.
109. Moores DW, Dziuban SW Jr. Pericardial drainage procedures. Chest Surg Clin N Am 1995;5:359–373.
110. Allen KB, Faber LP, Warren WH, et al. Pericardial effusion: subxiphoid pericardiostomy versus percutaneous catheter drainage. Ann Thorac Surg 1999;67:437–440.
111. Kim MH, Kim EY, Song JH, et al. Surgical options of hypertensive intracerebral hematoma: stereotactic endoscopic removal versus stereotactic catheter drainage. J Korean Med Sci 1998;13:533–540.
112. Palacios IF, Tuzcu EM, Ziskind AA, et al. Percutaneous balloon pericardial window for patients with malignant pericardial effusion and tamponade. Cathet Cardiovasc Diagn 1991;22:244–249.
113. Ovunc K, Aytemir K, Ozer N, et al. Percutaneous balloon pericardiotomy for patients with malignant pericardial effusion including three malignant pleural mesotheliomas. Angiology 2001;52:323–329.
114. Ziskind AA, Pearce AC, Lemmon CC, et al. Percutaneous balloon pericardiotomy for the treatment of cardiac tamponade and large pericardial effusions: description of technique and report of the first 50 cases. J Am Coll Cardiol 1993;21:1–5.
115. Ceron L, Manzato M, Mazzaro F, et al. A new diagnostic and therapeutic approach to pericardial effusion: transbronchial needle aspiration. Chest 2003;123:1753–1758.
116. Griffin S, Fountain W. Pericardio-peritoneal shunt for malignant pericardial effusion. J Thorac Cardiovasc Surg 1 989;98:1153–1154.
117. Warren WH. Malignancies involving the pericardium. Semin Thorac Cardiovasc Surg 2000;12:119–129.


> Table of Contents > Part XII - Palliation and Special Considerations > 57 - Options and Results in Bronchoscopic Interventions
57
Options and Results in Bronchoscopic Interventions
Heinrich D. Becker
Since the early 1980s interventional bronchoscopy has made tremendous progress due to the introduction of new techniques. Most techniques were first established for relief of symptoms in advanced lung cancer—in the natural course of lung cancer, frequently the airways are involved, which may result in life-threatening complications such as suffocation due to high grade central airway stenosis, severe hemorrhage, postobstructive pneumonia, or abscess formation. In these situations relief has to be provided by endoscopic means before definite treatment may be taken into consideration. Emergency desobliteration of the airways can be achieved by mechanical, thermal, and optical instruments with additional adjuvant conservative therapy for a chance at patient long-time survival. If the tumor is restricted to the central airways, long-term palliation or in some instances even curation can be provided by endoscopic means. Also hemorrhagic and septic complications of the tumor after treatment, like bronchopleural fistulas, can be frequently managed by endoscopic means. As the experience in long-term palliation in many cases was considerably improved, the methods also became more popular for treatment of benign disease.
INTRODUCTION
Epidemiologically, lung cancer still plays an increasing role in clinical oncology. There is an enduring rise in its incidence especially in women, and it remains one of the poorest prognosed of all cancer types, which despite efforts is unchanged in the past 20 years.1 At the time of diagnosis only 25%–30% of all patients have a chance of potentially curative surgery and after 5 years only 30% of these are still alive. Thus, the 5-year survival rate of 10% in all patients suffering from lung cancer is extremely poor. To give these patients an optimal chance for survival a multimodal approach of treatment in an interdisciplinary concept has to be established for every individual according to the tumor biology and the stage of the disease.2 In establishing an exact histologic diagnosis and staging, especially concerning the involvement of the central airways, bronchoscopy has proved to be the most reliable of all diagnostic procedures.3,4 Moreover, as many patients during their disease suffer from complications due to involvement of the central airways, a variety of interventional techniques have been developed for treatment of these complications5 (Table 57.1). The techniques differ according to their potential for immediate relief, long-term results, and adverse effects. Therefore, accurate assessment has to be made according to these data, also taking into account all different possibilities of the three pillars of conventional treatment: surgery, radiotherapy, and chemotherapy to establish a rational plan for treatment. On this basis many patients can enjoy considerable long-term palliation and some may even have a chance for curation despite a fairly advanced tumor involving the central airways. Benign causes for airway complications is comprised of sequels of therapy, especially after intensive care treatment with long-term intubation as well as malformations and inflammatory diseases.
TABLE 57.1. INTERVENTIONAL BRONCHOSCOPY
CLINICAL FEATURES
Involvement of the central airways by tumor leads to a variety of clinical symptoms depending on the localization of the pathology, the speed with which it develops, the grade it has reached by the time of diagnosis, and whether neighbouring structures are involved. Along with severe hemorrhage, the most frequent and dramatic complication is obstruction, especially of singular airways of the larynx, trachea, a main bronchus after pneumonectomy or after occlusion of the opposite side. As compensation mechanisms in gradually developing stenosis of the central airways are very effective and symptoms of wheezing increase very slowly, clinical misinterpretation (e.g., asthma) is very common. This is all the more so since imaging of the central airways in plain x-ray is very poor. Thus, if these symptoms occur with late onset in adulthood and without any previous allergic history, central airway obstruction always has to be ruled out. Frequently, acute decompensation occurs only
P.806

after the remaining lumen has been reduced down to 5 mm or less and impaction of dried sticky secretions into the stenosis happens. This is why half of these patients arrive at our clinic in an emergency status with imminent suffocation.6
The other frequently occuring situation is severe bleeding due to arrosion of a larger blood vessel. Symptoms resulting from occlusion of smaller airways are less dramatic and include atelectasis with retention pneumonia and abscess formation or regional overinflation due to check valve mechanism. One of the most complicated situations for interventional bronchoscopy is fistulation into neighbouring organs, especially into the esophagus. All these complications can also occur in the further course of a disease, as sequels to therapeutic procedures or due to recurrent tumor. Then the therapeutic options may be restricted considerably as adverse effects of different treatment modalities frequently are additive.
INDICATIONS AND TECHNICAL OPTIONS OF BRONCHOSCOPIC TREATMENT
Central Airway Obstruction
The interventional method chosen depends largely on the urgency of the situation and on whether the final goal is curative or merely palliative. In a life-threatening situation of imminent suffocation there usually is no time for extensive evaluation of the tumor spread, and rapid decisions have to be made.6,7 As the prognosis and definite treatment in these cases is uncertain, the choice for endobronchial treatment has to be made with respect to the most effective and least invasive procedure, and the therapeutic measure chosen must always leave the most alternatives for additional treatment.
Mechanical Desobliteration by Resection or Dilatation
Coring by the Rigid Bronchoscope
In imminent suffocation due to exophytic endobronchial tumor growth granuloma tissue or complex postintubation stenosis the easiest way for desobliteration is removal by coring out the tissue with the rigid bronchoscope under general anaesthesia. In this maneuver, first the rigid telescope optic is passed through the stenosis to prevent perforation and then the ventilating bronchoscope is insinuated with a corkscrew motion through the tumor, thereby shaving off large chunks of tissue. The tissue can then be removed by suction or by the rigid forceps. This procedure results in rapid relief under comparatively safe ventilation while severe bleeding is mostly prevented by the pressure of the bronchoscope against the tracheobronchial wall. If necessary temporary intubation can be performed after desobliteration to stabilize ventilation and clear out postobstructive pneumonia6,7,8 (Fig. 57.1).
FIGURE 57.1. A: Subglottig postintubation stenosis. B: Rigid bronchoscope with telescope optic introduced for prevention of perforation. C: Under visual control the stenosis is dilated with the bevel of the rigid scope.
Removal by Forceps
If the obstruction is incomplete and if the patient can stand short periods of total airway obstruction, large polypoid and poorly vascularized tumors can be almost completely removed by the rigid forceps. In extensive tumor growth and in richly vascularized tumors this technique may be tedious and even hazardous as bleeding can cause recurrent obstruction. Desobliteration of high grade central airway stenosis by forceps using the flexible bronchoscope is almost impossible.
Dilatation by Bouginage and Balloons
If the predominant factor of obstruction is external compression or intrinsic strictures within the tracheobronchial wall and stepwise dilatation by rigid bronchoscopes of
P.807

increasing diameters is not mandatory for maintenance of safe ventilation, desobliteration may well be achieved by balloon catheters or bougies. Using conically shaped bougies (e.g., Savary and Gilliard devices) should be preferred as high shearing forces in blunt bougies may easily cause rupture of the bronchial wall. A more controlled method is dilatation by high pressure balloons. The balloon is introduced into the stenosis in a folded state, if necessary by use of a guide wire. After insertion it is inflated by saline solution under pressure control by a syringe armored with a manometer. Pressures needed may be as high as 12–14 atmospheres. The procedure may be repeated by balloons of increasing diameter to prevent rupture of the airways by forced maneuvers. In rigid stenoses due to external fixation by lymph nodes or due to excessive scar formation, rupture due to forced maneuvers most likely occurs at the site where the flexible dorsal membranaceous pars meets the comparatively rigid cartilages, where tension is highest.
Desobliteration by Thermic Destruction of Tissues
Electrocautery by High Frequency Electric Current
Transformation of the energy of a high frequency current into heat while passing through tissues has been successfully used for the destruction of pathological tissues inside the airways.9 The major disadvantage of this technique is the risk of further damage and bleeding by contact of the probe to the tissues. The technique cannot be applied in patients wearing a cardiac pacemaker or other metallic devices such
P.808

as some types of conducting metallic stents. Moreover, there is a risk of aberrant flow of the current via the tip of the endoscope if the probe has to be kept close to it, which sometimes is hard to avoid inside the narrow airways. These complications may be prevented to some extent by the use of bipolar probes.
Argon Beamer
In order to enhance calculation of the diathermy effect, insufflation of argon gas as a vehicle for the current has been introduced to the application. The current follows the plasma stream and can take a bent course enabling the application at oblique angles. The coagulation effect of the electric gas cloud is easily seen and the depth of penetration can be influenced to some extent by the electric current setting.10,11, In the case of profuse bleeding from superficial lesions the argon beamer seems to be superior to all other methods of coagulation, especially the lasers as it can penetrate the blood to the source of bleeding. In smaller airways or high grade obstruction of the trachea, the probe sometimes cannot be introduced far enough from the tip of the endoscope. Thus, flow of the current back to the metallic tip of the bronchoscope and ignition of the instrument resulting in severe burns has been described (Fig. 57.2).
FIGURE 57.2. A: Extensive stenotic tracheal papillomatosis. B: Application of the APC system (ERBE Co., Tübingen, Germany)™. C: Electricity is transferred via the Argon plasma beam in noncontact mode (phantom). D: Almost complete desobliteration after APC treatment.
P.809

Cryosurgery
A different method of thermal destruction is by deep freezing of the tissue.12,13 To achieve this effect a hollow probe is placed endobronchially in close contact to the tumor, then it is filled with liquid nitrogen. The surrounding tissue is deep frozen and destructed at a temperature of approximately -70°. After defreezing and removal of the probe the tissue gradually decays and the debris may be removed endoscopically after some time. As the desobliterative effect is not as rapid in cryotherapy, in many countries it has been replaced by the other procedures. Moreover, the application in subtotal central airway stenosis may be hazardous as the probe is thoroughly fixed to the tumor once it is frozen and cannot be removed without severe damage to the tissue in case of complications before thawing, which can take up to more than 1 minute.
Nd:YAG Laser Treatment
In contrast to the methods mentioned previously the energy transfer of the Nd:YAG laserlight is achieved in a noncontact mode, as the light is applied from a distance and transformation into heat results from energy absorption and dispersion inside the tissue. The therapeutic laser beam at a wave length of 1,060 nm is invisible. Thus, a helium-guide beam of low visible energy is needed for aiming. The impact on the tissue can be clearly seen and may be calculated according to the power setting. The energy absorption depends largely on the color of the tissue. Red or dark, already carbonized tissue requires a lot of energy, while tissue of whitish color needs a larger amount of energy for destruction. The temperatures we measured inside the tumor during the process of laser destruction may rise as high as 500°–600°C at the point of impact but shows a steep decrease to the airway lumen especially if high frequency jet ventilation is used. Heat convection by blood flow inside the tumor itself and in the mediastinum is much less effective and the coagulation necrosis can penetrate as deeply as more than 1 cm into the bronchial wall. Today there is a general consensus to apply the Nd:YAG laser at lower energies of 20–30 watts for coagulation of the tumor tissue and the vessels and usually up to 40 watts for thermal destruction by carbonization and vaporization14,15 (Fig. 57.3).
FIGURE 57.3. A: Nd-YAG Laser machine (MBB Co., Munich, Germany)™. B: Laser light can be transmitted via glass fiber through working channel of a flexible bronchoscope. C: Almost complete obstruction of the trachea by squamous cell cancer. D: Partial desobstruction by vaporization with the laser. Note blanching by coagulation of the tissue with occlusion of the vessels to prevent bleeding while the surface shows a thin layer of carbonization.
The laser is a very safe tool for tumor destruction, which due to its advantages has widely replaced the contact methods used in the last 10 years. At our institution we have performed almost 1,000 laser procedures since 1983 with one lethal complication by asphyxia and only five cases of major bleeding that were all managed by transient intubation. On the other hand, many primarily inoperable patients were offered the chance of further treatment by laser desobliteration, some acheived definite curation. Half the pa-tients survived for 6 months after laser resection, 25% were still alive after 2 years, and 20% were still alive after 3 years.16,17,18
Methods for Medium and Long-Term Relief of Central Airway Stenosis
All the previously mentioned techniques are apt to provide more or less immediate relief of central airway obstruction. But once safe ventilation is established in malignant disease further treatment has to be applied for consolidation of the result since only those parts of the tumor are destroyed that are situated close to the lumen of the airways. In some instances after desobliteration even curative surgery will be possible, but in most cases the tumor spread is too advanced so that depending on the stage and histology, radio- or chemotherapy need to be applied. In addition several new bronchoscopic methods have been developed for long-term treatment of persistent tumors inside and in close vicinity of the airways. The most recent of these techniques is the endoscopic implantation of devices for desobliteration and internal stabilization, the so-called stents.
Stents—Plain Silicone Tubes and Composites
The first “dedicated” stent to be placed by bronchoscopic means and to be widely used is the silicone stent by Dumon (Wolf Co., Knittlingen, Germany)™.19 The system consists of a variety of tubes with different diameters, lengths, and angulations that carry studded protrusions on their surface that keep the stents in a fixed position inside the airways. Implantation is performed by a regular bronchoscope or by a special introducer device, mostly under fluoroscopic control (Fig. 57.4). As these comparatively rigid devices tend to tilt against curvatures and become obstructed by sticky secretions, Freitag developed a composite stent based on silicone material with a flexible dorsal wall and integration of ventral steel bands for reinforcement.20 As fixation of this stent is achieved by implantation of its bifurcated distal end into the bifurcation, it is the ideal stent for treatment of the bifurcation syndrome. The Freitag stent (Rüsch Co., Kernen, Germany has also to be introduced by rigid instruments under general anaesthesia.
FIGURE 57.4. A: The postintubation stenosis of Figure 57.1A after dilatation. B: A Dumon stenet (Wolf Co., Knittlingen, Germany)™ loaded on the tip of an introducer with exchangeable conical tips in different sizes. C: For safe placement under vgisaul control the telescope optic is introduced and jet-ventilation can be performed via the side port at the proximal end. D: The Dumon stent in situ.
Expandable, Self Expanding, and Composite Metallic Stents
The principle of these devices is the expansion of a metallic meshwork inside the airways as an internal scaffold for stabilization. As the walls of these materials are much thinner in comparison to plastic stents more space is left for the lumen. Another advantage is the ease with which they can be introduced. Expandable systems as the Palmaz stainless steel stent (Cordis Corporation, Miami Lakes, FL)™ or the Tantalum Strecker stent (Boston Scientific, Watertown,
P.810

P.811

P.812

MA)™ are mounted on dilatation balloons. Once introduced into the stenosis, usually by the help of a guide wire, they are expanded by inflation of the balloon and pressed to the airway wall. The major drawback of these devices is their inadequate resistance to the high pressures inside the airways of up to 300 mm Hg. The stents may gradually collapse and if they have already been integrated into the bronchial wall by mucosal overgrowth, extraction can be difficult if not impossible. Thus, they are no longer applied within the airways.
In self-expanding devices the force for re-expansion is provided by their geometrical configuration (Wall stent [Schneider Europe, Lausanne, Switzerland]™ and Gianturco stent [Cook Europe, Denmark]™), or in recent developments by a memory effect in “intelligent” metallic alloys of nickel and titanium, called Nitinol (Nitinol Strecker stent [Boston Scientific Co., Natick, MA]™ and Cragg stent [Boston Scientific Co., Natick, MA]™). The material shows a very similar hysteresis curve as the cartilage, whereas the Wall stent and Gianturco stent, made of stainless steel, are very stiff and can cause severe damage to the tracheobronchial wall, namely perforation with fistulas or arrosion bleeding from the pulmonary artery. In addition, they are very difficult if not impossible to extract in case of complications even if they have not yet been integrated into the bronchial wall by mucosal overgrowth. In both types of metallic devices excessive ingrowth of tissue can cause recurrent stenosis due to endoluminal re-obliteration. To prevent this complication, composite stents have been manufactured that are coated by impenetrable biocompatible plastic covers. The composites made of “intelligent” metallic alloys with coating seem to be very close to an ideal stent, but long-term results have yet to be determined.21
In our experience with placement of more than 1,000 stents of different designs, we have observed patients for up to 10 years and have observed the following procedures. First, the airway lumen has to be dilated as close to the physiological diameter as possible by the previously mentioned measures to prevent dislocation of the stent. The diameter of the individual prosthesis can be assessed by measuring the distance of tips of opened biopsy forceps branches or from the size of the bronchoscope that can be passed through the stenosis after dilatation. To prevent migration the prosthesis should fit snugly after implantation with controlled force, which means that the diameter should be about 2 mm wider. The appropriate length of the prosthesis can be measured on the rigid or flexible optic when it is moved from the distal end of the stenosis to its proximal end. For safe fixation the stent should be 5 mm longer than the stenosis on each end. As there is no ideal device as yet, one still has to chose the appropriate device for endobronchial stenting according to the individual situation. According to the complications mentioned previously, except for very rare situations, we strictly advise against the use of the expandable metallic stents and the self-expanding Wall stent or the Gianturco stent. The self-expanding Nitinol stent can be used in all localizations, except for extensive bifurcation syndrome due to exophytic tumor growth as no bifurcated version as yet exists. It is preferable especially in the smaller airways (i.e., bends and curvatures and in the subglottic region). In this stent's coated version it proved suitable for treatment of exophytic tumor growth and is very valuable for the occlusion of fistulas21 (Fig. 57.5). However, as it is very difficult to remove once it is covered by epithelium or granulation tissue, great care should be taken in its application for benign lesions. Short endoscopic follow-up should be performed to recognize complications early on onset when removal is still easy.
FIGURE 57.5. A: Covered UltraflexR Nitinol stent (Boston Scientific Co., Natick, MA)™ mounted on introducer catheter and after deployment. B: Deployment is performed by pulling at the retaining thread. C: High-grade suglottic postintubation stenosis (conventional tomography). D: Introducer inserted through stenosis and beginning to pull the retaining thread. E: The unvovered stent is half way deployed. F: After complete expansion the stenosis is reopened. G: Three months later the stent is completely integrated and covered by rudimentary ciliated mucosa. (See color plate.)
P.813

P.814

High-Dose Rate (HDR) Brachyradiotherapy
In high-dose rate brachyradiotherapy a radioactive source, e.g., Iridium 192, a strong γ-radiator, is placed endoluminally under bronchoscopic control closely to the tumor. The radiation activity near the surface of the radiator is very high but decreases with a steep gradient within a few centimeters to the vicinity, thereby sparing radiosensitive surrounding tissues like the lung, the heart, or the esophagus.22,23 The treatment is usually applied as a boost in addition to external radiation of inoperable bronchial carcinoma, if the tumor volume is restricted around the central airways. In those patients in whom we were able to achieve a complete local tumor remission by HDR radiotherapy, the long-term survival could be improved considerably as compared to conventional treatment modalities—some remaining free of relapse even after 5 years, which means curation according to oncological criteria16,24,25 (Fig. 57.6).
FIGURE 57.6. A: Extensive inoperable squamous cell cancer, arising from the right upper lobe, involving the carina and distal trachea. B: Conventional tomography demonstrates the extensive tumor growth without large masses in the mediastinum. C: The brachytherpy catheter is introduced under local anesthesia and connected to the container of the radioactive probe. Monitoring is performed by ECG, pulse oxymetry, blood pressure control, and tele-camera throughout the procedure. D: Complete remission 2 years after brachytherapy. E: Conventional (top) and special applicator catheter (Nucleotron Co., Netherlands)™ for centering of the probe. F: Expansion of the extensions keeps the applicator centerd and protects from excessive radiation exposure to the bronchial wall. G: Survival after HDR brachytherapy after partial and complete remission. (See color plate.)
Photodynamic Lasertherapy (PDT)
In contrast to the Nd:YAG laser, tumor destruction with PDT is achieved by a photochemical process. After application of a photosensitizing agent, mostly hematoporphyrine derivatives (HPD), the substances accumulate in malignant tissues. If after sensitizing, the tumor is exposed to a light source of a wavelength close to the absorption maximum of the HPD, the porphyrine molecules break down inside the cells releasing highly toxic oxygen radicals. Destruction results from direct damage to the malignant cells as well as from obliteration of the smaller nourishing blood vessels.26,27 Thousands of patients have been treated worldwide and the potential for curation in locally inoperable early carcinoma has been proven with this metod.28,29,30 One of the major obstacles to its application, however, is the expensive technical equipment needed and the fact that the patients remain sensitive to actinic skin damage due to direct impact of sunlight for up to several weeks after the application of the hematoporphyrines. But further improvements, including less sensitizing agents, and more economic lasers are feasbile in the near future (Fig. 57.7).
FIGURE 57.7. A: Small squamous cell cancer at the dorsal commissure of the main carina (arrow). B: Two days after injection of the sensitizer the tumor is treated by laser. C: Illumination of the area by lens diffuser. D: Actinic reaction with necrosis of the tumor and inflammation of surrounding normal mucosa. E: Complete remission after 2 years.
Postobstructive Retention of Secretions
Retention of secretions (caused by mechanical obstruction of the airways or by functional impairment due to palsy of the recurrent laryngeal and phrenic nerve), instability of the airways, or postoperative pain can easily be resolved by bronchoscopic suctioning. If the secretions are sticky, rinsing with secretolytic agents is very effective.4 With
P.815

endobronchial desobliteration by the methods illustrated previously, subsequent inhalation therapy and adjuvant conventional treatment has to be applied to prevent recurrence.
Postobstructive abscess formation may induce septicaemia. In several of these cases we have implanted pigtail catheters bronchoscopically by guide-wire technique. The catheter is let out through the nose and the abscess is then treated by continuous drainage into a bag or by suction. Further and more rapid restitution may be achieved by additional rinsing with antibiotics. Thus, the life-threatening infection can be cured, and the patient may be at lower risk for further treatment with surgery, radiotherapy, or chemotherapy.
Control of Hemorrhage
Superficial sources of bleeding within the central airways from small tumor vessels may be stopped by mechanical compression with cotton swabs immersed in vasoconstrictive solutions or by coagulation with the laser and the argon beamer. If the source of bleeding is not within direct reach of the bronchoscope, blockage of the corresponding bronchus
P.816

may be achieved by instillation of fibrin or by bronchoscopic placement of a balloon catheter.31 In emergencies one-sided bronchoscopically guided placement of a single lumen endobronchial tube or intubation by a double lumen tube may be life saving. The blockage stays in place until definite therapy has been administered by other means like embolization of the pulmonary artery or by surgery.4
In three cases of bleeding from arrosion of the innominate artery we were able to stop the hemorrhage temporarily by intubation with a cuffed tube. After endoscopic localization of the bleeding source under continuous endotracheal suction to prevent suffocation the tube is introduced and blocked immediately. Then it is retracted until the cuff occludes the fistula. In addition, the subglottic region may be
P.817

stuffed with tampons if the bleeding continues upwards. Two of these patients could be saved by surgery after the endoscopic emergency intervention.4
Occlusion of Fistulas
According to the commonly advanced tumor stage, primary tumor fistulas of the airways into the neighbouring structures, especially to the esophagus, can only very rarely be repaired by surgical procedures. Nevertheless, palliative treatment is frequently necessary as the symptoms of continuous severe aspiration are intolerable. If the fistula is accompanied by marked esophageal obstruction, relief may be achieved by implantation of an esophageal stent alone. For larger fistulas there are devices armed with a foam cuff to occlude the gap.21,32 If on the other hand tracheal obstruction is the predominant feature, we successfully performed occlusion by placement of coated self-expanding Nitinol stents in 12 cases. In 18 cases double stenting of the airways and the esophagus was necessary as after placement of an esophageal tube the augmented volume caused severe tracheal obstruction.
Postoperative small fistulas at a bronchial resection line can almost always be successfully closed by instillation of a two-component biologic fibrin glue after de-epithelialization of the fistula by a cytology brush. In larger dehiscences where the glue usually dislocates, closure still was possible in half of our 14 cases by prior insertion of a decalcified collagen spongiosa block prepared from calf bone, which serves as a scaffold for the fibrin and for the consecutive invasion of fibroblasts (Fig. 57.8). Prior to every attempt of closing a bronchopleural fistula, pleural drainage has to be performed, otherwise the glue or block will be swept away by the fluid.33 Several fistulas at circular suture lines after sleeve resections could be successfully covered by coated stents, preventing continuous aspiration of pleural empyema or resolving mediastinal emphysema.
FIGURE 57.8. A: Large fistula due to dehiscence of the suture at right main bronchus after right pneumonectomy. B: Block of decalcified spongiosa prepared for insertion, fabricated by (Ludwig-Boltzman-Institute for Experimental Traumatology, Vienna, Austria. C: Spongiosa block in situ. D: After additional application of fibrin glue the fistula is sealed. E: Complete healing after invasion of fibroblasts and scar formation. (See color plate.)
STRATEGIC CONSIDERATIONS
When interventional bronchoscopy is regarded as a therapeutic option in the treatment of bronchial complications, several considerations have to be taken into account (Table 57.2).
TABLE 57.2. STRATEGIC CONSIDERATIONS
  • Kind of complication: Regarding the complications in tumors of the central airways it must be kept in mind that frequently several mechanisms may work in combination, such as exophytic tumor growth combined with extrinsic compression. The situation may be caused by the tumor itself, by secondary complications, or even by prior therapeutic interventions. Examples are abscess formation due to spontaneous tumor necrosis, postobstructive pneumonia, or after radiogenic necrosis. Dyspnoea may be due to mechanic obstruction of a major bronchus or due to occlusion of the pulmonary artery.
  • Urgency of treatment: In a patient presenting with life-threatening symptoms, assessment of the true extent of a malignant disease may be very difficult. Half of our patients suffering from malignant obstruction of the central airways were admitted with symptoms of imminent suffocation. In this situation exact patient history may be difficult to obtain and radiologic exploration is restricted to chest x-ray in the supine position. Difficulties apply all the more to more extensive exploration (e.g., CT-scan or angiography). In a suffocating patient even the most primitive lung function testing is impossible.
  • Prognosis and quality of life: As in an emergency situation, no sufficient staging procedure can be performed; prognosis may frequently just be guessed. Obvious metastatic disease that can be diagnosed at first sight or that is well known from former hospitalization will definitely influence the decision. But even in very advanced tumor disease, medium-term prognosis may be acceptable if documented progress has been comparatively slow. If the prognosis cannot definitely be assessed and if the symptoms are so excruciating that the only alternative is deep sedation, we tend to take an active approach—deliberately taking the risk of a poor short-time survival—as a surprising number of patients can lead a reasonably comfortable life for a time once relieved from their intolerable situation. Further treatment can be stopped at any stage if the prognosis is definitely turning unfavorable.
  • Conventional treatment modalities: Before an interventional bronchoscopic procedure is started, the options of alternative or additional conventional means of treatment have to be considered as to whether relief of symptoms could be achieved more easily and more safely. At our institution, whenever possible, every patient's individual problem is discussed by a panel of specialists before a decision is made. The bronchoscopist, in particular, has to be thoroughly informed about all the other specialities, because in an emergency situation he is the one who has all responsibility, and frequently the first measure taken will be decisive for the definite fate of the patient.
  • Bronchoscopic treatment modalities: The first measure taken is especially true for the different bronchoscopic interventional procedures. There is an almost inverse relation of their effectiveness in immediate relief as compared to the long-term effect (Fig. 57.9). The general rule is always to resort to the easiest, fastest, and least invasive method that leaves the most options for additional treatment. If further conventional treatment is not considered, the decision can be straightforward, especially with regard to combining various interventional endoscopic techniques according to their respective advantages. Thus, rapid desobliteration by the coring
    P.818

    P.819

    maneuver or by the Nd:YAG laser may be combined with stenting in an outpatient procedure. After we introduced stenting, repeated laser sessions for recurrent tumor stenosis dropped by half, from 100 procedures to 50 procedures annually. Conversely, the number of stent implantations has risen up to 130 procedures a year in the same time. The impact of the new stenting techniques also reduced palliative HDR treatments almost completely; the same survival times may be achieved by stenting with much less effort. If, however, long-term palliation or curation are the aim of treatment, immediate desobliteration may be combined with endobronchial interventions with long-term effect, such as laser treatment with stenting and brachytherapy or PDT. In the latter, stent materials have to be penetrable for the photodynamic laser. Some of the adverse effects of the different methods are additive in an unfavourable way, such as a high rate of fistulas in combination of extensive Nd:YAG laser resection and brachytherapy.
  • Risk and complications: The risk of adverse effects is directly proportional to the invasiveness of the procedure. Interventional procedures restricted to the inner lumen of the airways (e.g., coring and mechanical resection) carry a small risk of bleeding, but they are comparatively safe in respect of perforation. Brisk dilatation by high pressure balloons or by forced maneuvers with rigid bronchoscopes of increasing diameters may cause laceration in rigid stenoses. Stents may penetrate or even perforate the tracheobronchial wall. Miscalculated penetration of the heat in Nd:YAG laser application may cause delayed perforation or hemorrhage. In the treatment of superficial early carcinomas, PDT can cause severe actinic hemorrhagic bronchitis due to occlusion of the small nurturing vessels, followed by extensive scar formation. Transmural necrosis may occur after rapid tumor destruction as a complication of HDR brachytherapy. It takes a lot of experience to calculate the adverse effects in interventional techniques. Repeated endoscopic control of the effect on the airways is mandatory after interventions. Therefore, we strictly advise that interventional endobronchial techniques are only performed by physicians skilled in the bronchoscopic techniques.
  • Cost-benefit calculation: Cost-benefit calculations will have an impact on the decision for interventional techniques, especially in patients that are terminally ill. Analysis of the general health costs showed that the largest amount of money spent for a patient arises during the last year of his life. A calculation showed costs of $200,000–$250,000 each for the equipment of Nd:YAG laser, PDT, or brachytherapy; whereas stents are comparatively cheaper at a cost of about $200–$700 per device and $10,000 for the introducer set.34 Guidelines for avoidance of “futile” medical procedures have been proposed but proved to be almost impracticable as they are valid only if the prognosis can be calculated with certainty.35 But rarely can the short-time prognosis be defined as desperate, and the costs of an expensive interventional treatment may be performed as outpatient procedure have to be calculated against repeated or prolonged hospitalization.
FIGURE 57.9. Interventional methods according to immediate and long-term effect.
REFERENCES
1. Beckett WS. Epidemiology and etiology of lung cancer. Clin Chest Med 1993;14:1–15.
2. Drings P, Manegold C. Multidisciplinary approach in treatment of lung cancer. In: Carpagnano F, De Lena M, eds. Recent Advances in Lung Cancer. Milano: Masson, 1995.
3. Bülzebruck H, Bopp R, Drings P, et al. New aspects in the staging of lung cancer. Cancer 1992;70:1102–1110.
4. Becker HD, Kayser K, Schulz V, et al. Atlas of Bronchoscopy. Technique, Diagnosis, Differential Diagnosis, Therapy. Philadelphia-Hamilton: Decker Inc., 1991.
5. Becker HD, Vogt-Moykopf I. Möglichkeiten und grenzen der endoskopischen therapie beim bronchialkarzinom. In: Drings P, Vogt-Moykopf I (Hrsg.). Berlin, Heidelberg, New York: Thoraxtumoren, Springer Verlag, 1991:187–198.
6. Becker HD, Blersch E, Vogt-Moykopf I. Urgent treatment of tracheal obstruction. In: Grillo H, Eschapasse H, eds. International Trends in General Thoracic Surgery. Major Challenges. Philadelphia-London-Toronto: WB Saunders Company, 1987;2:13–18.
7. Grillo H. Urgent treatment of tracheal obstruction. Discussion. In: Grillo H, Eschapasse H, eds. International Trends in General Thoracic Surgery. Major Challenges. Philadelphia-London-Toronto: WB Saunders Company, 1987;2:19–20.
8. Mathisen DJ, Grillo HC. Endoscopic relief of malignant airway obstruction. Ann Thorac Surg 1989;48:469–475.
P.820

9. Hooper RG, Jackson FN. Endobronchial electrocautery. Chest 1985;87:712–714.
10. Farin G, Grund KE. Technology of argon plasma coagulation with particular regard to endoscopic applications. End Surg 1994;2:71–77.
11. Grund KE, Storek D, Farin G. Endoscopic argon plasma coagulation (APC). First clinical experiences in flexible endoscopy. End Surg 1994;2:42–46.
12. Homasson JP, Renault P, Angebault M, et al. Bronchoscopic cryotherapy for airway strictures caused by tumors. Chest 1986;90:159–164.
13. Walsh DA, Maiwand MO, Nath AR, et al. Bronchoscopic cryotherapy for advanced bronchial carcinoma. Thorax 1990;45:509–513.
14. Cavaliere S, Foccoli P, Toninelli C, et al. Nd:YAG laser therapy in lung cancer: an 11-year experience with 2,253 applications in 1,585 patients. J Bronchol 1994;1:105–111.
15. Dumon JF, Shapshay S, Bourceraou J, et al. Principles for safety in application of neodymium-YAG laser in bronchology. Chest 1984;86:163–168.
16. Becker, HD, Waniek M, van Bodegom PC, et al. Endoscopic laser therapy in the tracheobronchial system. Support Care Cancer 1993;1:47–51.
17. Desai SJ, Mehta AC, Van der Brug-Medendorp S, et al. Survival experience following Nd:YAG laser photoresection for primary bronchogenic carcinoma. Chest 1988;94:939–944.
18. Macha HN, Becker KO, Kemmer HP. Pattern of failure and survival in endobronchial laser resection. Chest 105;6:1668–1672–19.
19. Dumon JF. A dedicated tracheobronchial stent. Chest 1990;97:328–332.
20. Freitag L, Tekolf E, Linz B, et al. A new dynamic airway stent. Chest 1993;104:44.
21. Becker HD, Wagner B, Lierman D, et al. Stenting of the central airways. In: Liermann D ed. Stents. State of the Art and Future Developments. Morin Heights, Canada: Polyscience Publications, Inc., 1995:249–255.
22. Hall EJ. Radiobiology for the Radiologist. Philadelphia: JB Lippincott Company, 1994.
23. Macha HN, Koch K, Stadler M, et al. New technique for treating occlusive and stenosing tumors of the trachea and main bronchi: endobronchial irradiation by high dose iridium-192 combined with laser canalisation. Thorax 1987;42:511–515.
24. Schraube P, Fritz P, Becker HD, et al. Ergebnisse der endoluminalen high-dose-rate-Bestrahlung von zentralen nichtkleinzelligen Bronchialkarzinomen. Strahlenherapie und Onkologie 1993;4:228–234.
25. Shea JM, Allen RP, Tharratt RS, et al. Survival of patients undergoing Nd:YAG laser therapy compared with Nd:YAG laser therapy and brachytherapy for malignant airway disease. Chest 1993;103:1028–1031.
26. Becker HD. Photodynamische therapie. In: Huhn D, Herrmann R, eds. Medikamentöse Therapie maligner Erkrankungen. Stuttgart, New York: Gustav Fischer Verlag, 1995.
27. Pass HI. Photodynamic therapy in oncology: mechnisms and clinical use. J Nat Cancer Inst 1993;85:443–456–28.
28. Dougerty TJ. Photodynamic therapy—new approaches. Sem Surg Oncol 1989;5:6–16.
29. Edell ES, Cortese DA. Bronchoscopic phototherapy for malignancies of the tracheobronchial tree. Laser Med Surg 1987;3:137–141.
30. Furuse K, Fukuoka M, Kato H. A prospective phase II study on photodynamic therapy with photofrin II for centrally located early-stage lung cancer. J Clin Oncol 1993;11;1852–1857.
31. Prakash UBS, Freitag L. Hemoptysis and bronchoscopy-induced hemorrhage. In: Prakash UBS, ed. Bronchoscopy. New York: Raven Press, 1994:227–251–32.
32. Becker HD. Derzeitige Möglichkeiten und Grenzen der bronchoskopischen tracheobronchialen Schienung. Pneumologie 1994;48:182–190.
33. Becker HD. Treatment of postoperative bronchial fistulas by endoscopic fibrin application. In: Schlag G, Wolner E, Eckersberger F, eds. Fibrin Sealing in Surgical and Nonsurgical Fields. Cardiovascular Surgery—Thoracic Surgery 6. Berlin, Heidelberg, New York: Springer-Verlag, 1995:186–193.
34. Sutedja G, Postmus PE. Bronchoscopic treatment of lung tumors. Lung Cancer 1994;11:1–17.
35. Emanuel EJ, Emanuel LL. The economics of dying—the illusions of cost savings at the end of life. N Engl J Med 1994;330:540–544.


> Table of Contents > Part XII - Palliation and Special Considerations > 58 - Endobronchial and Interstitial Brachytherapy
58
Endobronchial and Interstitial Brachytherapy
Burton L. Speiser
BRACHYTHERAPY FOR LUNG CANCER
Brachytherapy employs “short distance” application of radioactive sources interstitially or intraluminally to treat cancer within the dose range of those sources. The use of brachytherapy in the form of manually arranged, low-dose-rate afterloaded sources emerged in the early to mid–1980s. It was not until the mid- and late 1980s that high-dose-rate, remote afterloading brachytherapy began to be utilized in increasing numbers. At the present time it is the most prevalent means of treating endobronchial disease with brachytherapy in the world. Endobronchial brachytherapy, however, has been used primarily for palliation, for new or recurrent disease.
While it still remains true that endobronchial brachytherapy is used primarily for palliation in both potentially curable and recurrent disease, its use for curative treatment in early disease with or without external radiation is increasing. This is seen to its best advantage in the reports of its use for radiographically occult carcinoma of the lung.
Brachytherapy for carcinoma of the lung is categorized into endobronchial/intralumenal and interstitial (in tissue) techniques. Endobronchial/intralumenal treatment is divided into low-, intermediate-, and high-dose-rate applications and refers to the temporary placement of the isotope into the tracheobronchial tree. Generally, interstitial implantation most commonly applies to the use of Iodine-125 implanted permanently at the time of surgical resection.
Brachytherapy was used at the close of the 19th century when the Curies gave a radium tube to Danlos for insertion into a malignancy. During the next 20 years, Kernan,1 using a rigid bronchoscope, implanted Radon-222 seeds into carcinomas of the tracheas and bronchus. He reported 10 cases treated with Radon-222 seed implantation and diathermy treatment. He commented that, “It was possible to destroy the tumors with diathermy and Radon implantation, and there have been no local recurrences as yet, although one case has been followed for five years.” During the next 10 years, work standardized the prescription for brachytherapy. The Manchester System of Patterson, Parker, and Meredith (1934) described brachytherapy dosimetry. This system was expanded by the manual, Radium Dosage.2 Pool3 reported on Radon-222 used at Memorial Hospital in 42 patients implanted between 1936 and 1960. The implanted seeds were sealed gold capillary tubes filled with Radon-222 gas. The technique reported by Pool “proved to benefit patients with primary tracheal tumors, and patients with bronchial stump recurrences following pulmonary resection.” Radon-222 seed implantation was also used during thoracotomy with the first reported case by Graham and Singer.4
To decrease the radiation safety problems (potential leakage) with Radon-222, radioactive isotopes of shorter half-life and lower decay energies were sought. Afterloading techniques, reducing medical personnel's and patient's exposures, inserted catheters or tubes later filled with live, radiation-emitting sources. Henschke5 introduced techniques with Gold-198 and, subsequently, Iridium-192. With the shorter half-life of Iridium-192 and these afterloading techniques, interstitial implantation became more common in medical use. Early transbronchial implantation techniques initially utilizing Radon-222 and then Iodine-125 through the rigid bronchoscope were difficult and associated with a considerable time and effort. By their nature, these were less commonly afterloaded situations, and this inconvenience and exposure fostered lack of development and acceptance. With the flexible bronchoscope, a system was designed and reported on by Schray and colleagues.6 In addition, Farber and colleagues in an unpublished study in 1986 described a system using Gold-198 with a flexible bronchoscope system.
The use of intraluminal brachytherapy, the placement of an afterloading flexible applicator bronchoscopically, was first reported in the American literature by Mendiondo.7 Around 1984 the neodymium-YAG laser was introduced into clinical use for treatment of tracheal and endobronchial obstructions for both primary and metastatic lung malignancies. This caused a renaissance of interest in intraluminal brachytherapy, now utilizing the afterloading techniques after YAG laser photoresection.
P.822

Most patients with lung malignancies present with locally advanced or metastatic disease. Unresectable patients, whether or not they undergo an attempted resection, have a high local recurrence rates. Despite treatment with external beam radiation therapy, doses have been inadequate, so local recurrence remains a problem. In addition, with improved overall survival and local control for inoperable patients treated with combined radiochemotherapy, local tumor recurrence continues to be a problem. This component of local recurrence spurred many clinicians to employ brachytherapy to deliver additional ionizing radiation therapy, which concentrates dose to tumor regions and limits dose to sensitive adjacent normal tissue structures. Brachytherapy provides direct application of radioactive sources to an adjacent anatomic site, such as a surgical tumor bed or within a tumor mass. Brachytherapy can be performed by implantation of radioactive sources, such as seeds within the tumor mass (interstitial brachytherapy), or by insertion of the radioactive source within the lumen of a catheter placed within the surgical bed or tumor mass (intraluminal or endobronchial brachytherapy). Brachytherapy offers the potential advantage of providing a high-dose gradient of ionizing radiation that delivers a high dose to the seeded tumor-bearing area and a rapid decrement in dose to the surrounding normal structures. This occurs because of the inverse square law of ionizing radiation, which states that the dose of radiation decreases by one divided by the square of the distance
Brachytherapy for lung malignancies can be a permanent interstitial or temporary endobronchial radiation source, with remote or manual afterloading. Permanent implants are typically low-dose-rate sources of radiation delivered over an infinite period of time (for 1–125 the dose is calculated for 90 days) and for placement of individual radioactive sources/seeds within the target (surgical bed) or tumor (mass) volume. First is the placement of afterloaded catheters at the tumor site or bed. Temporary or afterloaded implants can be placed within the lumen of these catheters. Afterloaded implants can deliver either low-intermediate-, or high-dose-rate ionizing radiation at less than 2 Gy per hour (low-dose-rate LDR), 2–12 Gy per hour (intermediate dose rate IDR), or greater 2 Gy per minute (120 Gy per hour, high dose rate HDR). A typical afterloading system utilizes hollow catheters and Iridium-192 seeds embedded in nylon ribbon for low dose rate, or Iridium-192 sources (10 curie) to be placed within the lumen of the treatment catheters.
Technical Aspects of Remote Afterloading Units
Most remote afterloading units utilize high-activity radioactive sources of a small physical size, commercial units available as Iridium-192, whose initial activity is 10 curie (Fig. 58.1), and secured within a shielded “pig” with a mechanical train delivery apparatus. The radioactive source is securely attached to the end of a wire cable. This is mechanically driven by a high-precision mechanism that allows for positioning of the radioactive source at specific stations within the catheter for specific dwell periods. The mobility of the source, as well as removal of the source from the catheter into the shielded unit's compartment is rapid to minimize transit time exposure. A series of placed catheters can be entered and treated sequentially by the unit. The treatment sequence for each cable/catheter station is planned by treatment-planning computers with physician prescription. The patient must be fit for an endobronchial procedure. By bronchoscopy, the malignant lesion is identified by the pulmonologist and radiation oncologist, and the geometry and catheter placement planned. Photographic documentation and anatomical characteristics of the malignancy are noted, including distance from anatomical landmarks, such as bronchial segment branch points and carinae. The malignant lesion can be further localized utilizing radioopaque markers placed externally on the patient's thorax corresponding to the most distal and proximal extent of the malignancy as identified by the bronchoscope and correlated under fluoroscopy. After this visual inspection and fluoroscopic confirmation, a guide wire in a catheter is placed through the biopsy channel. The bronchoscope is removed and, when the catheter is positioned so that the
P.823

tip is several centimeters distal to the most distal point of the malignancy, the proximal end of the catheter is then secured to the nose (Fig. 58.2) The guidewire is removed and replaced by a set of dummy seed sources to identify source location for treatment planning and orthogonal simulation films (Fig. 58.3).
FIGURE 58.1. Micro-Selectron-HDR unit. (Courtesy of Nucletron Corporation, Columbia, MD.)™
FIGURE 58.2. Clinical setting depicting an afterloading brachytherapy catheter. (Courtesy of Nucletron Corporation, Columbia, MD.)™
FIGURE 58.3. Patient with an endobronchial afterloading catheter and endobronchial malignancy. (Courtesy of Nucletron Corporation, Columbia, MD.)™
Treatment for Dose Prescription
The prescription depth is measured for the 3-dimensional (3D) volume by multiple points perpendicular to the axis of the catheter or source train to which the minimum target dose is prescribed. The prescriptions that are suggested in the literature range from 0.5–2 cm. To ensure treatment of the entire tumor volume, accommodating possible source or tumor movement due to cardiorespiratory, swallowing, and patient movement, the maximal distance from source center to the edge of the malignancy or target must be considered as part of 3D brachytherapy planning. A longitudinal margin of approximately 2 cm proximal and distal to the malignant margins is commonly used. This margin allows for an effective dose distribution that encompasses the tumor volume without overdosing the tolerance dose to bronchial mucosa. The prescription point should be documented for comparative purposes.
OCCULT ENDOBRONCHIAL CARCINOMAS
Occult carcinomas of the lung are defined as carcinomas diagnosed by sputum cytology and bronchoscopy using brushings, washings, and/or biopsy. Frequently, fewer patients undergo bronchoscopy for cough and/ or hemoptysis. These cannot be detected by conventional radiographic means before or immediately after the initial diagnosis.
In 1974, Sanderson et al.8 published “Bronchoscopic Localization of Radiographically Occult Lung Cancer.” In 1980, Cortese et al.9 published their study, “Roentgenographically Occult Lung Cancer.” In the same year, Martini and Melamed10 published “Occult Carcinoma of the Lung.” Initially, the treatment of choice was surgery, either lobectomy or pneumonectomy; however, as photodynamic
P.824

therapy (PDT) and then endobronchial brachytherapy (EBBT) increased, the “menu” of treatment modalities increased.
This subpopulation of roentgenographically occult carcinomas of the lung has interesting attributes. First, the time interval from the initial abnormal sputum cytology to bronchoscopic confirmation, as reported by the Mayo Lung Project,9 ranged from 1–1,014 days (median, 70 days; 75th percentile, 169 days). Second, the disease is most often Tis, T1, and N0 (Saito et al.11 found that of 94 patients, 17% were Tis and 77% were T1). Third, most cases are squamous cell carcinomas; in a significant number dysplasia initially had been the only finding.9 Fourth, no findings are apparent on plain radiography or, when available, on computerized axial tomography. Fifth, no adverse prognostic factors (e.g., weight loss) that predict lower cure or survival rates exist, and rarely are symptoms present.2,3,4,5,6,7,8,9,10,11,12,13,14,15 Finally, synchronicity and metachronicity are significant. In a surgical series, Nagamoto et al.16 reported a rate of 1.09 lesions per patient; Kato et al.17 found 1.21 lesions per patient; and Saito et al.11 found 1.2 lesions per patient. In the Mayo Lung Project,9 a metachronous rate of 5% per year was reported, and in a study by Saito et al.18 a rate of 0.022 lesions per patient-year was documented. In the latter study, the rate was 0.041 lesions per patient-year when synchronous and metachronous tumors were combined.
In this study of Saito et al.18 if a patient had a second lesion, there was a 47% probability that within five years, a third lesion would be identified, at a rate of 0.11 lesions per patient-year. The five-year survival rate for patients with a single lesion and no evidence of synchronous or metachronous lesions was 90%. If, however, there was more than one other metachronous or synchronous lesion, the 5-year survival rate was 59%. Survival is inversely related to probability of multiple lesions.
Other factors associated with successful outcomes include the size of the lesion. Many studies have found that lesions (10 mm in size are associated with the most favorable outcomes). In a surgical study of 127 patients,19 55 patients had lesions of this size, and no metastatic lymph nodes were identified. Of 46 patients with lesions more than 10 mm but less than 20 mm, four patients (9%) had nodal metastasis. Of 26 patients with lesions that were more than 20 mm but less than 55 mm, four patients (15%) had metastatic disease. In summary, there was no documentation of nodal metastasis with lesions less than 10 mm. For lesions more than 10 mm, however, the frequency was 11%. Thus, lesion size may determine which patients have probability of nodule metastasis.
In an earlier study by Saito,11 deep bronchial invasion was documented by pathologic analysis in 16 (17%) of 94 patients. Five (31%) of these 16 patients had nodular disease. Only 1 (1%) of 78 patients had nodal disease without evidence of extrabronchial invasion. No recurrences were identified in 75 patients who had intrabronchial disease, had no lymphatic spread, and who underwent a complete resection. Overall, the cause-specific 5-year survival rate was 93.5% and 80.4% for all causes combined.
In 108 patients who underwent surgical resection for occult carcinoma. Nagamato et al.16 identified 10 patients (9.2%) who had additional squamous cell carcinomas less than 1 mm in size. In turn, these lesions were associated with either dysplasia or marked atypia.
Kato et al.17 treated 45 lesions fulfilling the criteria for occult carcinomas in 40 patients (1.13 lesions per patient). PDT was the only treatment used for 30 lesions in 20 patients, and the complete response rate was 100%. Three patients (15%) had recurrences, one (5%) of whom later died of the disease. An additional nine patients (45%) died of unrelated causes.
Considerably fewer patients with occult carcinomas were treated with endobronchial brachytherapy (EBBT) summarized in Table 58.1, than with photodynamic therapy (PDT) or surgery (see also Chapter 24). Sutedja et al.20 reported two patients with T1 squamous cell carcinoma who were treated with high-dose-rate EBBT. Three fractions of 10 Gy were delivered at a 1 cm depth. Both patients were alive without disease at follow-up examinations, at 54 and 25 months, respectively.
TABLE 58.1. SUMMARY OF ENDOBRONCHIAL BRACHYTHERAPY WITH OR WITHOUT EBRT FOR OCCULT/EARLY CARCINOMAS OF THE LUNG
Tredaniel et al.21 treated 29 patients with a variety of lesions, whose common denominator was that their carcinomas were limited to the bronchus, and were therefore radiographically occult. Consequently, the disease could be encompassed by intraluminal brachytherapy. In contrast to all other reported series, however, these patients had undergone prior treatment, which included surgery, external radiation, and/or chemotherapy. The patients were treated with high dose-rate EBBT using a dose of 7 Gy dosed to a 1 cm depth for 6 fractions (42 Gy). The median actuarial survival of these patients had not been reached after 23 months of follow-up.
Saito et al.11 treated 49 occult carcinomas in 41 patients (1.2 lesions per patient) with external-beam radiation using 40 Gy in 20 fractions and with EBBT of 25 Gy in 5 fractions. Doses were customized, and the prescription point varied between 3–9 mm depth, based principally on the average diameter of the airway being treated. With a median follow-up of 24.5 months, only two patients (5%) had experienced recurrences.
A prospective study reported by Perol and coworkers,22 had the following selection criteria in the treatment of occult lung cancer with EBBT: All cases were proximal non-small cell lung carcinomas from an area not previously irradiated, with a size of less than 1 cm. All lesions were roentgenographically occult, and the patients all had severe chronic respiratory failure or had already had surgery or external radiation for previous lung carcinoma to other sites. An
P.825

escalating dose protocol was used, and all doses were prescribed at 1 cm.
The first 2 patients received 3 fractions of 7 Gy each, the next 4 patients received 4 fractions of 7 Gy each, and the last 13 patients received 5 fractions of 7 Gy each. Two months after the completion of treatment, 15 (83%) of the 18 evaluable patients' cases were locally controlled with negative biopsies. At 1 year, 12 (75%) of 16 evaluable patients revealed no evidence of disease. Actuarial 1- and 2-year survival rates were 78% and 58%, respectively, with a median survival of 28 months. Of 13 patients who received 5 fractions of 7 Gy, two developed necrosis of the bronchial wall. These patients died of hemoptysis, one with no evidence of carcinoma.
This group of patients was selected for minimal disease but also for their common comorbid conditions: a history of prior lung cancer and moderate to severe medical problems precluding surgery. Ten patients had undergone surgical treatment for a previous lung carcinoma. Six patients had pneumonectomy, and 5 of these had mediastinal irradiation. Two were treated for previous carcinoma of the lung by radiation therapy alone. One patient was in cardiac failure at the time of treatment, and another patient had HIV. Of 4 patients with previous carcinoma of the lung, 2 were treated before the EBBT, 1 with cryotherapy and the other with chemotherapy, but without affecting the endobronchial lesion. Thus this group of patients, with their adverse medical history of either prior lung carcinoma (treated by surgery and/or radiation) or severe medical problems, had respectable 1- and 2-year actuarial survival rates.
Marsiglia et al.23 reported their results of patients who were medically inoperable and unable to tolerate external radiation. In addition, they explored the value of utilizing CAT scanning for tumor volume assessment.
There were 34 patients in their study. These consisted of 23 with T1, 9 with T2 and 2 with more advanced disease. Treatment consisted of 5 Gy per fraction, 1 fraction per week for 6 weeks (30 Gy). Dose prescriptions were based on tumor volume. The depth was 5–9 mm in 50% and 10 mm in the other 50%. CAT scanning was used in 50% of the cases.
The local control rate was 85% and overall survival 78%. The only acute toxicity reported was a single case of pneumothorax. A late case of hemoptysis occurred in a patient 24 months following treatment. This occurred in a follow-up bronchoscopy and biopsy that neither showed tumor or necrosis.
Fuwa et al.24 reported on 40 cases, 22 patients with occult cancers and 18 patients with localized tumors. Of these 18 patients, 14 patients with 18 lesions were found postoperatively and 4 had tracheal carcinoma. Treatment consisted of external radiation with doses ranging from 30–77 Gy with a median dose of 52 Gy, and brachytherapy utilizing low dose rate Ir-192 wire. Delivered doses ranged from 4–6 Gy per fraction and a total of 10–57 Gy with a median of 28 Gy.
For the patients with occult disease there was a 100% CR (complete response), for the tracheal lesions the CR was 75% and PR (partial response) 25%. The postoperative patients had a CR of 86%, PR of 7% and MR (minor
P.826

response) of 7%. The three and 5-year local control rate was 75% and 65%, respectively. Complications included one case (2.5%) of fatal hemoptysis. The cause of death for the occult cases was carcinoma in 2 and other in 10. For the postoperative group there were 6 deaths from lung cancer and 2 from other causes (one of the patients died with cancer). For the tracheal cases, there was 1 death that was treatment-related (fatal hemoptysis) and 2 from other causes. Actual survival for 3 plus years was 57.5%. This consisted of 15 of 22 of the occult disease patients, 7 of 14 postoperative and 1 of 4 tracheal cases.
Of the complications, there was one case of ulcer formation at 1 year in a patient who received 30 Gy external and 46 Gy internal. There was 1 case of stenosis seen at 6 months in a patient receiving 36 Gy external and 33 Gy internal. The single case of fatal hemoptysis occurred in a patient who initially had no response following 60 Gy of external and 37 Gy of internal radiation. An additional 16 Gy of internal was delivered. A biopsy performed 9 months later triggered cartilage effects and later hemoptysis.
Because of the mix of disease from occult to recurrent post-operative to tracheal or T4 disease, the only unifying concept was the appearance of localized disease that could be encompassed by brachytherapy. The Achilles heel of lung cancer treatment still remains that which is not seen. Still, for localized disease, in patients with limited options, brachytherapy is a valuable tool.
Saito et al.25 in an update (2000) of his earlier work, reported results of 71 patients with 79 treated lesions. He reported on 64 of these patients with 68 lesions all treated uniformly with external radiation of 40 Gy in 20 fractions with brachytherapy of 25 Gy in 5 fractions. Follow-up ranged from 4–91 months and a median of 44 months. Of these, 9 (14%) recurred. Five of these patients were salvaged and 4 died with disease. The 5-year survival was: cause specific 96.1%, overall 72.3% and control of lesions, 87.3%. Complications consisted of 19 cases of bronchial stenosis and 23 of bronchial obstruction. However, these complications occurred in segmental and subsegmental bronchi. Stenosis occurred in the lobar bronchi in two cases, and none for obstruction. Thus, overall, their regimen was highly successful with limited morbidity.
Furuta et al.26 in 1999 reported their results of treatment in 5 patients. They were treated with external radiation to a dose of 40 Gy in 20 fractions and with brachytherapy to a dose of 6 Gy per fraction for 3 fractions, a total of 18 Gy. The brachytherapy doses were calculated at a point that ranged from 3–10 mm. The comparable dose at 10 mm was a range of 2–18 Gy. Follow-up was for 3–3.8 years or until death. There was a 100% CR. Two patients died at 12 and 21 months. The remaining 3 are alive at 36–46 months. All 5 patients were NED (no evidence of diseases) either at the time of death or at last follow-up. All patients showed bronchial changes consisting of membrane formations but all were asymptomatic and required no further intervention.
Speiser treated 5 patients with limited disease.27 One had Tis, 2 had T1 and 2 had T2 disease. All were medically inoperable and could only tolerate small field external radiation. Two patients died early (3 and 7 months) from intercurrent disease. Two were alive NED at 22 and 41 months. One recurred and subsequently died at 23 months (personal communication).
The substantial synchronous and metachronous rate and the findings of additional small carcinomas with dysplasia and marked atypia all lead to the concept of a “field defect” (see also Chapter 23). Thus, it is likely that the entire bronchial mucosa is at risk with a high probability of more than one lesion developing, either as a synchronous or metachronous lesion, in this select group of patients. If this is the case, then the strategy of treatment must include this as a basic assumption. Although lobectomy and/or pneumonectomy cure a certain percentage of patients, the remaining lung will continue to be at risk.
Selected lesions, those less than 10 mm, with no evidence of extrabronchial extension, and squamous cell histology, can be considered for therapies designed to preserve pulmonary function (PDT or EBBT). Also patients with co-morbidities that would prevent resections might fit this category. On the other hand, lesions more than 10 mm or with evidence or suggestion of extrabronchial extension or nonsquamous histologies are less optimal candidates because they have larger risk of extraluminal disease, lower prospects of control, and the potential for increased morbidity if larger volume of treatment is attempted. A suggested strategy is outlined in Figure 58.4. We propose to randomize lesions less than 10 mm with squamous cell histology to the two therapeutic modalities most conserving of pulmonary function.
FIGURE 58.4. Algorithm for the management of an occult lung carcinoma.
ENDOBRONCHIAL BRACHYTHERAPY (EBBT)
We have treated more than 600 patients on protocols using EBBT. Of these patients, only 19% were treated for curative intent, and of these, only 5 (4%) met the criteria to be classified as occult carcinomas as described in the preceding section. The symptom index score used to classify each patient is listed in Table 58.2. This is a semiquantitative symptom index, which allows for description and scoring of the symptoms of the patients during their medical course. The rate of death from intercurrent disease was high, with 2 of 5 patients (40%) dying from intercurrent disease. One patient died of recurrence at 676 days. At the time of analysis, 2 of the patients were alive and with no evidence of disease (NED) at 1,228 and 650 days, respectively. In contrast to other reported studies, these patients were treated with a more conventional approach utilizing the current curative
P.827

intent protocol described later in detail, which allowed for the delivery of 60 or 64 Gy, with external radiation therapy given concurrently with their EBBT. In this group of five patients treated with the combination of external beam radiation and EBBT, no complications occurred.
TABLE 58.2. SYMPTOM INDEX SCORING SYSTEM
A frequently asked question is “What percentage of patients with lung cancer will benefit from intraluminal brachytherapy%” To attempt to answer this question, the total number of patients diagnosed with lung cancer within the referral area was approximated. For the greater Phoenix/Maricopa county area, the cases of lung cancer for 1986–1996 were estimated to be 9,000 cases. Of these, only 19% received radiation, and 16% of that group, or 3% of all patients, were treated on protocol, whereas an additional 11% of patients receiving radiation, or 2% of all patients, were treated with brachytherapy off protocol. Thus, 27% of all patients receiving radiation, or 5% of all diagnosed patients, received brachytherapy. For patients on the curative protocol, these figures were 3% and 0.5%, respectively.
ENDOBRONCHIAL BRACHYTHERAPY FOR STAGES I, II, AND IIIA OR RECURRENT LUNG CANCER
Bronchogenic carcinoma causes symptoms indicating airway involvement, including obstructive pneumonia, atelectasis, hemorrhage, cough, and interference with airflow. YAG laser photo resection has immediate results but is restricted to central airways and to use by experienced operators. Unfortunately, conservative photo resection of the tumor without other interventions usually results in a fairly
P.828

rapid re-obstruction of the airway. The principle of endobronchial brachytherapy is that a high dose of radiation is delivered in a short period to the tumor and much less to normal tissues, in contradistinction to external radiation which, because of its inability to avoid considerable amounts of normal tissue, must be given in much lower doses per day to prevent undue complications.
Historically, it is of interest to note that as early as 1922, Yankauer28 placed radium capsules into the region of bronchogenic carcinoma for 2 patients with airway obstruction. In 1933, Kernan1 used radon seed implantation. With the advent of fiberoptic bronchoscopy, new techniques became possible. The first reported use for transbronchial implantation was by Moylan29 in 1983, using Gold-198 seeds. Also in 1983, Mendiondo7 used an afterloading tube placed with the aid of the fiberoptic bronchoscope and then placed an Iridium-192 source into the tube. A total of 3,000 cGy delivered at a 5 mm depth was prescribed, with an average treatment time of 10 hours. From this it was noted that all patients had “significant improvement” in bronchial obstruction. Schray et al.6,30 reported on afterloading with Iridium-192 in 1985 and again in 1988. A single catheter was used in 65 patients. Fifty-nine of his patients had either prior or concurrent external radiation, and 40 of the patients underwent YAG laser photo resection. Roughly 60% of the patients showed a response, 20% were stable, and 20% had progression at follow-up bronchoscopy. In his second report in 1988, 11 patients had developed either fistulas or massive hemorrhage, 7 of which he felt were secondary to treatment. He also noted that 6 of the 7 patients had undergone YAG photoresection and that this may have contributed to the complications.
High-dose-rate (HDR) remote afterloading was first reported in the American literature by Seagren et al.31 in 1985. All patients in this reported series had endobronchial carcinoma and had previously received a minimum external-beam radiation therapy dose equivalent to 5,000 cGy prior to brachytherapy. Each patient had bronchoscopically documented disease with local symptoms and a Karnofsky performance status of 50 or greater. The HDR remote afterloading unit was a Brachyton using a 3 mm diameter Cobalt-60 source with an average strength of 0.7 Ci. The unit had the ability to oscillate the source up to a maximum of 16 cm. A single catheter was used and a dose of 1,000 cGy in a single fraction was delivered at a prescription depth of 10 mm. The total time for treatment ranged between 12–27 minutes. They reported on a total of 20 patients treated between 1982 and 1983. Four patients had first received YAG laser photoresection prior to the brachytherapy procedure. Complete palliation of symptoms was seen in 25% of the patients, and a partial or complete palliation of symptoms was seen in 94% of the patients. In six of these patients, palliation was long-lasting with no recurrence of symptoms. In 12 patients, these symptoms recurred or progressed, with a mean time to recurrence of 4.3 months.
Joyner and colleagues (1985)32 first reported on the use of Iridium-192 solid wire afterloading for endobronchial treatment. They treated 14 patients with stage III non-small cell lung cancer with a combination of neodymium-YAG laser photoresection followed by endobronchial radiation and external-beam radiation therapy treatments. Brachytherapy treatment times were approximately 8–20 hours to deliver 3,000 cGy at a prescription depth of 5 mm. Rooney and colleagues (1984)33 presented their information on the use of HDR endobronchial treatment utilizing a Gamma Med unit with an Iridium-192 source. This technique allowed for the stepping sequence of the source in up to 12 dwell positions spaced at either 0.5 or 1.0 cm. The patients were treated on a weekly basis receiving 600 cGy per week at a prescription depth of 1 cm with a maximum of 5 treatments.
Macha et al.34 published a report in 1987 in which they utilized HDR afterloading with an Iridium-192 source in which the treatment was fractionated into three treatments through a single catheter. The dose was 1,500 cGy at a 5 mm prescription depth. Patients had laser, external radiation, and/or chemotherapy and had a high complication rate.
In all of the studies cited, the procedures used a single catheter for an intraluminal brachytherapy application. This is one of the few circumstances in the use of brachytherapy that a single-line linear source is the preferred method of treatment delivery. (Volume implants from a dosimetric perspective are almost always preferred over a single-line source, but endoluminal volume implants are not geometrically possible through a bronchoscope.) An ideal system would allow more than one catheter to be used simultaneously. In addition, based on radiobiologic principles, fractionation becomes an important factor when variables of total dose and dose rate are considered. However, the ideal number of fractions for HDR quickly reaches a point that it is not feasible clinically and, thus, compromises must be made. Other physics factors have to be taken into account, including the choice of radioactive isotope, the dose at the prescription depth relative to the radius and inverse square law, as well as correction factors for the attenuation in water equivalent tissue versus air. Iridium-192 has the ability to be fabricated in small physical sizes of high activity, allowing passage through catheters with an internal diameter of 1.5 mm or less. In addition, Iridium-192 has virtually no significant correction for attenuation in water versus air up to a distance of 5 cm from the source. This makes Iridium-192 the preferred radioactive isotope to be used within tissues with a mixed air/water density interfaces such as intraluminal brachytherapy. The major drawback of Iridium-192 is its short half-life of 74 days, such that over a period of months, the activity and, thus, the dose rate changes considerably
P.829

and the source needs replacement frequently. However, this disadvantage can be moderated by the frequent replacement of the sources and keeping the source strength well within the high-dose-rate range.
Table 58.3 is a compilation of most, but not all, of the studies published on high-dose-rate remote afterloading endobronchial brachytherapy. It covers the years 1985–1997 for a total of 2,842 patients. As the reader can see in the tabulation, there are different doses used per fraction, number of fractions, as well as the dose prescriptions point. Although the variation for fatal hemoptysis is extremely large, ranging from 0%–50% of patients, the mean is 10.3%. The frequency of fatal hemoptysis depends on multiple analytic factors, including the total number of patients studied, duration of follow-up, and aggressiveness of treatment in terms of total dose, dose per fraction, and volume of disease and volume of implant. For a small series, Khanavkar et al.35 reported on 12 brachytherapy patients and a 50% incidence of fatal hemoptysis. Likewise, there are reports of no fatal hemoptysis, such as that of Burt et al.36 reporting on 50 patients; however, when the same medical group updated their series and reported on a total of 406 patients,37 their rate of fatal hemoptysis was 8%. Lastly is the question of level of aggressiveness. Some authors have attributed fatal hemoptysis to treatment, such as Bedwinek,38 who reported a 32% rate of hemoptysis, whereas Macha et al.39 and Speiser et al.27 reporting on 365 and 485 patients, respectively, in 1995 reported rates of 21% and 8%, respectively, and had adequate information to indicate that many, if not all, of the cases were secondary to carcinoma, and thus, it can be construed that the treatment was not aggressive enough.
TABLE 58.3. COMPILATION OF ENDOBRONCHIAL HDR STUDIES
Most of the patients treated with brachytherapy had advanced disease. Therefore, long-term control can not be ascertained. Fatal hemoptysis is considered by many as a complication of treatment. However, the above was to place the problem in a different perspective, and that is to indicate that it is more likely to be a consequence of continued cancer growth. To further elucidate would require the addition of data showing that there is no dose response for predicting hemoptysis. There is data to suggest that other complications such as bronchial stenosis are related to fraction size, etc.
In 1986, Speiser and Spratling developed a series of scoring systems (Table 58.2, Tables 58.4,58.5,58.6) for selecting patients for treatment as well as for outcome analysis. Their initial report40 was based on experience with an intermediate-dose-rate unit, which was a modification of a low-dose-rate unit, to allow a much higher specific activity of Iridium-192 for rapid delivery of dose. In some of the low-dose experiences, delivery of radiation took as long as 60 hours. The increase of Iridium-192 activity allowed the treatment time to be decreased to 1.5–4 hours. The range is based on (a) shorter times when the sources were new, (b) longer times as the sources decayed, and (c) the use for the first time of multiple catheters to deliver treatment. All treatments were performed in an outpatient setting and followed a protocol, which is outlined in the next section. As mentioned earlier, entry into the protocol and analysis of outcome utilized semiquantitative measures, which will be discussed within the protocol area.
TABLE 58.4. INFLUENCE OF PERFORMANCE STATUS ON PATIENTS WITH INOPERABLE LUNG CANCER
TABLE 58.5. WEIGHT LOSS SCORE BASED ON PERCENTAGE OF LOSS OF BODY WEIGHT WITHIN 6 MONTHS PRECEDING DIAGNOSIS
TABLE 58.6. OBSTRUCTION SCORE
Our protocol was initiated in 1986 when EBBT was transformed from low-dose-rate manual afterloading to medium-dose-rate remote afterloading procedures. This was a transitory step of short duration, lasting for 9 months. The high-dose-rate remote afterloader was, in fact, a Nucletron Selectron low-dose-rate remote afterloader that was modified to accept a longer source train and a much higher level of radioactivity. The activity was usually maintained at greater than 20 mc per cm. Dose rates initially were calculated at a 5 mm depth perpendicular to the source train, and were in the range of 5–10 cGy per minute.
Eligibility for our method includes the following: (a) Disease must involve the trachea, mainstem, or lobar bronchi. (b) The central airway disease must be intraluminal, visualized, and biopsied via bronchoscopy (c) Patients must have significant symptoms consisting of cough, dyspnea, indicators of obstructive pneumonia, and hemoptysis (Table 58.7).
TABLE 58.7. INDICATIONS FOR TREATMENT WITH ENDOBRONCHIAL BRACHYTHERAPY
Evaluation of the patients meeting eligibility criteria to be placed on the EBBT protocol schedule were reviewed within the context of all patients diagnosed with lung cancer within the referral area from 1986–1996. This involved the greater Phoenix/Maricopa county area and utilized a reconstruction of the Tumor Registry to calculate an incidence rate of approximately 9,000 cases of lung cancer during the 10-year period. Of these, only 19% received radiation, and 16% of that group, or 3% of all patients, were treated on protocol, while an additional 11% of patients receiving radiation, or 2% of all patients, were treated with brachytherapy off protocol. Thus, 27% of all patients receiving radiation, or 5% of all diagnosed lung cancer patients, received brachytherapy. For patients on the curative protocol, these figures were 3% and 0.5%, respectively.
Protocol 1.0 Curative Intent
To be eligible for this protocol, patients must not have had prior radiation within the thoracic area, which would preclude the adequate delivery of a full dose of external radiation. Patients must be inoperable and have a primary lung carcinoma with a non-small cell histology. Stages accepted were T123 N12 M3. Performance status using the four-tiered weight loss system, likewise, must be 0, 1, or 2 and correspond to weight losses of 0, less than 5%, or less than 10%, respectively, of the patients weight in the 6 months prior to diagnosis. The rationale for selection of this level
P.830

P.831

P.832

of weight loss is described in Oncologic Assessment Using the Four-Tiered Scoring System.41 Patients were treated within the group characterized by dose as described in (Table 58.8).
TABLE 58.8. MODIFICATION OF DOSES BY YEAR FOR THE CURATIVE, PALLIATIVE, AND RECURRENT PROTOCOLS
Protocol 2.0 Palliative Intent
Eligibility for these patients includes primary lung cancer with non-small cell histology, and stage T1 N3 and/or M1 disease. In addition, the patients ineligible for protocol 1.0 because of performance scores of 3 or 4 or a weight loss of 3 or 4 (>10%) were reallocated to this protocol. Patients were treated within the group characterized by dose as described in (Table 58.8). Also, primary small cell histology, both limited and extensive, primary lung cancer with contralateral metastatic disease involving the endobronchial mucosa, and nonlung primaries with metastases primarily to the mucosa were treated within this category. Patients were treated within the group characterized by dose as described in (Table 58.8).
Protocol 3.0 Recurrent Patients
All patients who had received prior radiation for a curative intent for carcinoma of the lung were included within this category. Patients were treated within the group characterized by dose as described in (Table 58.8). Group 1 patients were treated with medium dose rate. In the palliative protocol, brachytherapy was constant and the use of external radiation was optional at the discretion of the treating oncologist. Its use was restricted to patients with extrinsic disease that caused a significant contribution to the level of obstruction and/or symptomatology.
Results
The following results incorporate 600 patients treated in the curative, palliative, and recurrent protocols outlined previously. In each of the successive periods of the operation of the protocol, the eligibility factors for the curative, palliative, and recurrent protocols have remained constant.
All patients treated in curative protocols with external radiation received 2 Gy per fraction and in palliative protocols, 2.5 Gy per fraction. If patients received concurrent brachytherapy and external radiation, both treatments were not given on the same day. For the curative protocol, brachytherapy was delivered during weeks 1, 3, and 5. For palliative and recurrent protocols, brachytherapy was delivered weekly for three or four fractions, depending on the protocol.
The distribution of patients into the protocol groups was as follows: curative 19%, palliative 48%, and recurrent 33%. The age distribution of the patients had a median of 68 years and a mean of 67.1 years. Most of the patients fell within the range of 60–80 years of age. The gender distribution was 62% male and 38% female. The percentage of female patients increased from 28% in Group 1 to 41% in Groups 3 and 4. The breakdown for male/female patients was similar to that of all patients presenting with carcinoma of the lung within the geographic treatment area.
Squamous cell carcinoma is by far the most common cell type, overall, in the study (49%), and even to a greater extent for those treated in the curative protocol (70%). This percentage is considerably higher than is currently being seen in newly diagnosed outpatients with lung cancer (27%). This finding corresponds to long-held observations that squamous cell carcinomas tend to be more central and adenocarcinomas more peripheral.
The use of laser photoresection predated the wide use of high-dose-rate brachytherapy for airway carcinoma. In this study there was a gradual decrease in its use from an initial
P.833

32% to 16% in the latter part of the study. It is currently estimated that less than 5% of patients with central airway disease will require laser photoresection in the future.
The protocol required that patients must have one or more of the four primary symptom complexes in order to be included in this study. The incidence of the symptoms in the study were cough greater than 99%, dyspnea 97%, hemoptysis 64%, and the signs and symptoms of obstructive pneumonia 49%. Using the four-tiered symptom index as outlined in Table 58.2, the severity of the symptoms was weighted and the total weighted scores were subsequently normalized to 100%. Response for each symptom score is related to each brachytherapy procedure and the first follow-up bronchoscopy (Fig. 58.5).
FIGURE 58.5. Percent of symptom index score.
P.834

Hemoptysis improved of 70%, 90% and more than 99% at each intervention point. Pneumonia symptom improvement was only slightly less with responses of 57%, 85%, and more than 99%. Improvement in dyspnea occurred in 36%, 54%, and 86%, respectively. Lastly was cough, with improvements of 32%, 52%, and 85%, respectively. The improvements in hemoptysis and pneumonia were commonly seen within the first 24 hours following the first brachytherapy procedure. Thus, patients who were admitted to the hospital with obstructive pneumonia and/or sepsis, or with severe bleeding requiring transfusion, have a prompt response allowing them to be moved from an area of intensive care to one of normal care or to be discharged from the hospital.
In the palliative protocol, the use of concurrent external radiation with brachytherapy was optional. When the weighted responses were measured for brachytherapy only, versus brachytherapy and external radiation, the results in terms of improvement at follow-up were as follows: hemoptysis 94% and 97%, pneumonia 86% and 82%, dyspnea 54% and 48%, and cough 51% and 57%, respectively. There was no statistical difference in response for each symptom group for each of these two therapies. The use of brachytherapy only was sufficient in itself to provide palliation without the need to add supplemental external radiation.
The obstruction scores, as seen in (Fig. 58.6), were analyzed in a different fashion. All of the scores were converted
P.835

into median scores, which were normalized to 100%. These were obtained for each brachytherapy procedure and at the first follow-up bronchoscopy. The median score was normalized to 100%, and the residual level of obstruction is expressed as a percentage. (Any tissue including inflammatory tissue was included as part of the obstruction score.) The curative patients and the palliative groups fared better than the recurrent group, with scores of 12%, 12.5%, and 19%, respectively (Fig. 58.6). This outcome is not unexpected considering that patients with recurrent carcinoma have had previous external radiation, which may select for a slightly more radioresistant, slower growing carcinoma and thus would be anticipated to be less sensitive to radiation. It is interesting that neither the use of concurrent external radiation or of laser photoresection led to improved clearing of obstruction. Thus, as in the symptom index results, the addition of external radiation or laser resection did not add to clearing endobronchial disease.
FIGURE 58.6. Obstruction score response. Obstruction score (mean) normalized to 100% (score obtained at bronchoscopy at first brachytherapy treatment) and compared to residual obstruction score at first follow-up bronchoscopy. Palliative Group combined result 17%.
The survival of patients by protocol group was 10% for the curative patients and 5% for the palliative-recurrent patient's years. The palliative-recurrent patients had disease that was most often recurrent, advanced, and/or metastatic at or shortly after presentation, leading to low survival rates. The cause of death shows a failure rate for local disease of 31% and 30%, respectively, for the curative and palliative-recurrent protocols. As has been seen in numerous other studies, despite gradual increasing doses of radiation over the last several decades, local disease continues to be a problem.
Survival curves for the curative versus the palliative-recurrent patient illustrated in (Fig. 58.7) and are calculated from the date of diagnosis and date of the first brachytherapy
P.836

procedure. There was no statistically different result between these two groups when analyzed from the date of diagnosis (p = 0.1); however, from the date of the first brachytherapy treatment, the p-value was less than 0.0001 comparing the curative versus the palliative-recurrent patients. (The recurrent patients are self-selected by the fact that they lived long enough to develop a symptomatic recurrence. This bias was eliminated when analyzing survival by date of treatment.)
FIGURE 58.7. Survival for curative, palliative, and recurrent groups from initial diagnosis (A) and from first day of treatment (B).
Complications
The complication most often mentioned when discussing endobronchial carcinoma and its treatment is that of fatal hemoptysis. This complication is defined as bleeding that is most often caused by erosion into the right or left pulmonary artery with subsequent exsanguination within the tracheal bronchial tree. This is a known complication of progression of untreated or inadequately treated carcinoma involving the tracheal bronchial tree, most often in the region of the upper lobe bronchi, due to their proximity to the pulmonary arteries.
In this study, the overall rate is 6% with the median time from diagnosis until death of 14 months; however, when measured from the date of the first brachytherapy until death, the median for the entire group is five months. Recurrent patients, as would be anticipated, have the highest rate of fatal hemoptysis at 9%, whereas the curative and palliative patients have rates of 5%. Of interest is that, in the different dose groups, there was an increase in fatal hemoptysis as the dose was increased from Group 1 to 2; however, there was a slight further increase in the rate of hemoptysis as the dose was reduced and then a decrease in the rate of fatal hemoptysis (2%) with further dose reduction. Thus no dose-response relationship could be identified. In addition, the curative patients who had the greatest radiobiologic effect, in that all treatment was within a short period that is, external and internal radiation, had a rate of 5% versus the recurrent patients who had their treatment over a prolonged period, with a rate of 9%, and the palliative group of patients, who had the lowest doses delivered, had a rate of 5%. Fatal hemoptysis was measured in the palliative protocol patients where 41% of the patients were treated with brachytherapy only, and 59% with brachytherapy and external radiation. The rate of fatal hemoptysis was 5.5% in the brachytherapy-only group, and the combined group receiving higher doses of radiation had a rate of 4%. Once again, there was no evidence of a dose response.
The most common side effect seen that is definitively related to the intraluminal treatment was radiation bronchitis and stenosis. This was not an entity previously described until the initial description by Speiser and Spratling.40 Table 58.9 defines of the grades of radiation bronchitis and stenosis utilized. The incidence of radiation bronchitis and stenosis by group are 9%, 12%, 14%, and 14%, respectively. By protocol, they were 23%, 12%, and 8%, for the curative, palliative, and recurrent protocols, respectively. The rate is clearly highest in the curative patients. When this rate was further analyzed, it was noted that the only significant factor predicting for this response was length of follow-up. Although the true incidence of this complication is not known for patients receiving external radiation only, it is still felt that this complication results primarily from intraluminal brachytherapy with its very high mucosal doses.
TABLE 58.9. GRADES OF RADIATION BRONCHITIS AND STENOSIS (RBS)
For palliative patients, this complication was studied in those patients receiving brachytherapy only versus those receiving brachytherapy along with concurrent external radiation, and the incidence was 17% and 10%, respectively. Although the incidence was slightly higher in the brachytherapy-only group, the median time to occurrence was slightly longer in this group at 3.6 months versus 2.5 months for the patients receiving combined treatment.
Management Of Complications
The treatment of brachytherapy-related hemoptysis is the same as hemoptysis from other causes. This includes bed rest, codeine, transfusion for hemodynamic stability, avoidance or reversal of anticoagulants, vascular embolization, electrocautery, or lasocautery to reduce bleeding volume.
One of the largest reported series of patients treated with palliative brachytherapy alone is from the Christy Hospital in Manchester, England.42 Three hundred twenty-two patients with inoperable non-small cell lung cancers were treated with a single fraction of HDR with a total dose of 15–20 Gy delivered intraluminally with the dose prescription 1 cm from the central axis of the catheter. Patients were evaluated 6 weeks after completing the HDR treatment with regard to their symptoms, including stridor, hemoptysis, cough, dyspnea, pain, and pulmonary collapse. In addition, at various times following the brachytherapy procedure, 83 bronchoscopies were conducted on 55 patients. Massive hemoptysis
P.837

leading to death occurred in 32 patients (8%). Cox multivariate analysis revealed that treatment-related factors associated with subsequent massive hemoptysis were brachytherapy dose more than 15 Gy, prior laser therapy, second brachytherapy treatment, and concurrent external-beam radiation therapy. Twenty of the 25 assessable deaths related to hemoptysis had recurrent and/or residual tumor suspected at the hemoptysis site. The chronology of the massive hemoptysis leading to death occurred between 9 and 12 months after completion of the HDR procedure. This was in stark contrast to deaths from all other causes, which usually occurred 3–6 months after completion of the HDR procedures.43
Brachytherapy-related bronchitis and stenosis are managed based on the level of severity of the reaction and/or stenosis. This can include observation for mild treatment-related bronchitis for the least symptomatic presentation, and can be actively treated in a more debilitating form with oral and/or aerosol administration of steroids, aerosol-administrated bronchodilators, codeine- or narcotic-based cough suppressants, and antifungal or antibiotic therapies for symptomatic management, as well as correction of the underlying cause. More aggressive interventional management for debilitating and/or life-threatening levels of bronchitis and/or stenosis may be managed with balloon and/or bougie dilation, laser photoresection, bronchoscopic debridement, and/or placement of intraluminal stents.
Although lung brachytherapy has been advocated by radiation oncologists for the past 20 years, recent technologic developments in the area of high-dose-rate brachytherapy, such as the design of high-activity, physically small Iridium-192 sources and remote afterloading machines have prompted renewed interest in lung endobronchial high-dose-rate brachytherapy. The specific role of lung EBBT is not clearly defined at this time to be instituted within the standard and/or uniform community practice. There is an ongoing evolution for the tumor selection criteria to identify those patients most likely to benefit from EBBT with regard to local control, which may translate ultimately to improved survival. The American Brachytherapy Society (ABS) HDR Consensus Guidelines44 currently state that, although endobronchial brachytherapy has demonstrated efficacy for symptomatic relief of bronchial obstructions and hemoptysis, either alone or in combination with external-beam radiation therapy, the curative benefit of brachytherapy in additional to conventional external-beam radiation therapy and/or chemotherapy has not been proven. The ABS recommends that brachytherapy for the definitive treatment of lung cancer is done within the context of a controlled clinical trial, if possible. Outside of clinical trials, the ABS suggests that brachytherapy be reserved for palliative treatments alone. Although the guidelines do not clearly state the indications for additional external beam radiation in newly diagnosed lung cancer patients, EBBT alone is recommended for recurrences after full-dose external-beam radiation therapy treatments have been administered. No single-dose fractionation scheme has been identified that provides for superior therapeutic ratio. Dose specifications have been recommended to be prescribed to a depth of 1 cm from the source center for uniform prescription dosimetry comparisons.
A study by the Radiation Therapy Oncology Group (RTOG) evaluated the palliation provided by external beam radiation to patients with newly diagnosed nonmetastatic, non–small cell lung cancers. This study by Simpson et al.45 demonstrated that a short course of external-beam radiation therapy delivering 30 Gy in 10 fractions provided relief of hemoptysis in 74% of patients, cough in 55% of patients, and dyspnea in 43% of patients. Median survival was in the range of 6 months. Compared to this RTOG study, brachytherapy alone appears to provide equivalent palliation as external-beam radiation, with a similar survival outcome. Given this fact, brachytherapy may give more prompt symptomatic relief of obstructive symptoms in a more cost-effective manner.
In a small group of 19 patients treated with HDR to a total dose of 15 Gy,46 in which a detailed assessment with rigorous testing was performed before and after administration of the HDR brachytherapy and chest x-rays, CT scan of the thorax, direct bronchoscopic evaluation, objective obstruction index scoring, 5-minute walking stress tests, isotope ventilation and profusion lung scanning, and formal pulmonary function tests with maximum inspiratory and expiratory full-volume measurements were conducted, symptomatic relief was reported in 17 of the 19 patients. Atelectasis of a collapsed lobe or lung reported in 13 patients was demonstrated to have reinstituted ventilation in nine cases by radiographic imaging. Bronchoscopic evaluation of luminal patency had demonstrated improvement in 18 of the 19 patients. Isotope lung scans showed significant increase in the percentage of total lung ventilation and profusion in the abnormal lung. This rigorous study demonstrated the high correlation between objective and subjective improvement of the presenting symptomatology in these patients. In addition, it confirmed the palliative benefit of brachytherapy, which has been described in larger groups of patients. A prospective randomized study of brachytherapy and external-beam radiation therapy are clearly needed to directly compare treatment efficacy and toxicity, as well as a cost-benefit analysis and quality-of-life analysis in this setting.
Conclusions
Endobronchial brachytherapy is an excellent means of treatment for palliation of symptoms for patients with lung cancer, with a low probability of cure; that is, the palliative protocol group and patients with lung cancer previously irradiated. This treatment does not require concurrent treatments for most of these patients as long as the disease process
P.838

involves central airway disease secondary to intrinsic involvement.
For curative intent patients, it provides rapid relief of obstruction and the signs and symptoms of obstruction. In the survey of literature, as well as this study, survival advantage is not shown. This group of patients must, in the future, be randomized to external-beam radiation therapy versus external-beam plus intraluminal radiation to evaluate a possible survival benefit prospectively.
For the future, further studies will be necessary to determine the most optimal dose and number of fractions that will provide the greatest patient benefit, the lowest morbidity, and the lowest cost of treatment. In addition to randomized protocols of external-beam versus external plus internal radiation, it will be necessary to test the hypothesis that chemotherapy adds to the benefit obtained by radiation as the sole therapy. All proposed protocols for lung cancer should include the comorbid features and/or biologic markers that have been shown to be strong predictors for the probability of survival for lung cancer.
INTERSTITIAL BRACHYTHERAPY
Interstitial brachytherapy began with Radon-222, and later Gold-198 and Iridium-192. Radon and gold in the form of seeds had been used because of their short half-life and rapid deposition of energy within the target area. Iridium-192 was most often used as individual seed sources sealed within polyethylene ribbons or strands, later to be placed in hollow nylon afterloaded tubes. However, it was not until the introduction of Iodine-125 with its low-energy gamma-ray emission primarily in the 30 KeV range (27–32 KeV) and a long half-life of 60 days (59.4) that the sources could be kept within the hospital and available in a standby mode. The newest isotope in use is Palladium-103, seeds that are, like the Iodine seeds, a low-energy gamma emitter (23 KeV), but with a shorter half-life (17 days). This isotope provides an increased dose rate, which is preferred for more rapidly growing tumors. The permanent seed implant with Iodine-125 or Palladium-103 is best used in those patients undergoing surgical resection when the margins are close or positive; the implant provides a high dose to a small volume aiming at improved local control.
There are three primary methods of placement of seeds. The first is the use of loose seeds that are placed through a hollow stainless steel needle. The needles are placed within the target volume in an array usually with 1 cm spacing to accomplish a good dose distribution in two planes. The third plane is then set by deposition of seeds at either 5 or 10 mm increments along the needle length. The needles are placed at the maximum depth of interest, and then an applicator is attached to the needles such that the operator has the ability of depositing seeds at intervals of 5 mm or greater. Thus the three-dimensional array is first accomplished by placing the needles in a two-plane or more array and completing the third dimension by depositing the seeds along the needle track, slowly withdrawing the needle, and depositing the seeds. Placing hollow stainless steel needles into vital structures, bones, nerves, and vessels is not possible. In the second method, the needles or sources can be placed within gelfoam or dacron sheets, the seeds deposited, and then the implanted material placed sheetlike over an area where implantation might not otherwise be possible. To stabilize the friable gelfoam, a Vicryl mesh or mobilization of tissue is needed to cover the implant to ensure that the gelfoam and seeds do not migrate. The third technique uses Iodine seeds embedded within Vicryl suture. Standard Vicryl suture is modified by placing and spacing the seeds at 1 cm within the mesh suture. The Vicryl suture is supplied attached to a large-caliber needle to allow the operator to sew the strand. The size of the needle precludes its use in most clinical situations but allows the operator to remove the needle and to drape the suture using a needle of more appropriate size. The suture is sewn through an area, allowing excellent placement for spacing and fixation of the seeds. However, more often than not, the tissues in question (such as the major vascular structures and bronchial margins) will not allow this procedure to be performed in this manner, in which case, the needle is removed and the operator can then “implant the suture” by applying it to the critical structure by using vascular clips. The vascular clip should not crimp a seed but should be placed on the suture between the Iodine seeds. The doses judged sufficient to eradicate macroscopic disease are 160 Gy for Iodine-125 and 125 Gy for Palladium-103 (prior to TG-43).
RESULTS
Because of the varying shapes of the sites in the thoracic cavity, which attempted to be implanted, a reasonable way to assess the benefit of implantation is to look at local control rates as an end point. Clinical groups may have different outcomes. These are seen in Table 49.10: Stage I or higher stage disease as locally advanced, unresectable with negative nodes, unresectable with positive nodes, superior Sulcus tumors, and T3N0 chest wall disease. Table 58.10 shows the results for these subgroupings in terms of technique used (including if external radiation was used) and whether local control and survival were influenced. Overall local control is 71%, which, in conjunction with (a) good surgical resection and (b) adjuvant radiation and/or chemotherapy, can lead to an improved 5-year survival.
TABLE 58.10. RESULTS OF INTERSTITIAL BRACHYTHERAPY IN NON-SMALL CELL LUNG CARCINOMA
What will not be found in the literature is that this technique requires extensive individual experience and expertise to obtain results similar to those reported by Hilaris et al.47,48,49,50 and Burt et al.36,37 without having an excessive complication rate. A good example would be the last intraoperative consultation I performed on a patient who underwent a left upper lobectomy with tumor peeled off the left pulmonary artery. The consultation was to determine if I would
P.839

“implant” the pulmonary artery. Surgery involved stripping the carcinoma off the pulmonary artery. The recommendation was that implantation was not advisable due to an extremely high risk of pulmonary artery rupture. One week postop, the patient's left pulmonary artery ruptured and carcinoma was found in the artery wall at autopsy.
DISCUSSION
Interstitial lung brachytherapy is used infrequently in the United States. This may be due to the difficulty in gaining expertise with interstitial implant procedures, as compared to external-beam treatment planning or even endobronchial brachytherapy procedures. The recent introduction of Iodine-125 with its 60-day half-life and low-energy ionizing photon emissions has made interstitial brachytherapy more practical for consideration and implementation in the clinical practice. However, at this time, there is no proven role for interstitial brachytherapy alone or in combination with other treatment modalities, such as surgery, chemotherapy, or external-beam radiation therapy. The decision to use interstitial brachytherapy modality in concert with other treatment modalities must consider not only possible local control and survival benefits, but also its ability to improve the final outcome of the patient's medical care by symptomatic relief duration and rapidity, treatment costs for acute and chronic toxicity, and the ability to preserve a pulmonary cardiac musculoskeletal and neurological function.
REFERENCES
1. Kernan JD. Carcinoma of the lung and bronchus. Treatment with radon implantation and diathermy. Arch Otolaryngol 1933;17:457.
2. Paterson R, Spiers FW, Stephenson SK, et al. Radium dosage. The Manchester System. Baltimore: Williams & Wilkins, 1967.
3. Pool JL. Bronchoscopy in the treatment of lung cancer. Trans Am Bronchoesoph Assoc 1961;41:128–136.
4. Graham EA, Singer JJ. Landmark article Oct 28, 1933. Successful removal of an entire lung for carcinoma of the bronchus. JAMA 1984;251:257–260.
5. Henschke UK. Interstitial implantation in the treatment of primary bronchogenic carcinoma. Am J Roentgenol Radium Ther Nucl Med 1959;79:981–987.
6. Schray MF, McDougall JC, Martinez A, et al. Management of malignant airway obstruction: clinical and dosimetric considerations using an iridium-192 afterloading technique in conjunction with the neodymium-yag laser. Int J Radiat Oncol Biol Phys 1985;11:403–409.
P.840

7. Mendiondo OA, Dillon M, Beach LJ. Endobronchial brachyther apy in the treatment of recurrent bronchogenic carcinoma. Int J Radiat Oncol Biol Phys 1983;9:579–582.
8. Sanderson D, Fontana R, Woolner L, et al. Bronchoscopic localization of radiographically occult lung cancer. Chest 1974;65:608–612.
9. Cortese DA, Pairolero PC, Bergstraih EJ, et al. Roentgenographically occult lung cancer. J Thorac Cardiovasc Surg 1980;86:373–380.
10. Martini N, Melamed MR. Occult carcinoma of the lung. Ann Thorac Surg 1980;30:215–223.
11. Saito Y, Nagamoto N, Ota S, et al. Results of surgical treatment for roentgenographically occult bronchogenic squamous cell carcinoma. J Thorac Cardiovasc Surg 1992;104:401–407.
12. Durci ML, Komaki R, Oswald MJ, et al. Comparison of surgery and radiation therapy for non-small cell carcinoma of the lung with mediastinal metastasis. Int J Radiat Oncol Biol Phys 1991;21:629–636.
13. Feinstein A, Wells C. A clinical-severity staging system for patients with lung cancer. Lung Medicine 1990;69:1–33.
14. Maki E, Feld R. Prognostic factors in patients with non-small cell lung cancer: a critique of the world literature. Lung Cancer 1991;7:27.
15. Pater J, Loeb M. Nonanatomic prognostic factors in carcinoma of the lung. Cancer 1982;50:326–331.
16. Nagamoto N, Saito Y, Sato M, et al. Lesions preceding squamous cell carcinoma of the bronchus and multicentricity of canceration—serial slicing of minute lung cancers smaller than 1 mm. Tohoku J Exp Med 1993;170:11–23.
17. Kato H, Kawate N, Kinoshita K, et al. Photodynamic therapy of early-stage lung cancer: a critique of the world literature. Lung Cancer 1991;7:27.
18. Saito Y, Sato M, Sagawa M, et al. Multicentricity in resected occult bronchogenic squamous cell carcinoma. Ann Thorac Surg 1994;57:1200–1205.
19. Usuda K, Saito Y, Kanma K, et al. Resected roentgenographically occult bronchogenic squamous cell carcinoma tumor size, survival, and recurrence. Nippon Geka Gakkai Zasshi 1993;94:631–636.
20. Sutedja G, Baris G, van Zandwijk N, et al. High-dose rate brachytherapy has a curative potential in patients with intraluminal squamous cell lung cancer. Respiration 1993;61:167–168.
21. Tredanial J, Hennequin C, Zalcman G, et al. Prolonged survival after high-dose rate endobronchial radiation for malignant airway obstruction. Chest 1994;105:767–772.
22. Perol M, Caliandro R, Pommier P, et al. Curative irradiation of limited endobronchial carcinomas with high-dose rate brachytherapy. Chest 1997;111:1417–1423.
23. Marsiglia H, Baldeyrou P, Lartigau E, et al. High-dose-rate brachytherapy as sole modality for early-stage endobronchial carcinoma. Int J Radiat Oncol Biol Phys 2000;47:3:665–672.
24. Fuwa N, Ito Y, Matsumota A, et al. The treatment results of 40 patients with localized endobronchial cancer with external beam irradiation and intraluminal irradiation using low dose rate192Ir thin wires with a new catheter. Radiother & Onc 2000;56:189–195.
25. Saito M, Yokoyama A, Kurita Y, et al. Treatment of roentgenographically occult endobronchial carcinoma with external beam radiotherapy and intraluminal low-dose-rate brachytherapy: second report. Int J Radiat Oncol Biol Phys 2000;47:3:673–680.
26. Furuta M, Tsukiyama I, Ohno T, et al. Radiation therapy for roentogenographically occult lung cancer by external beam irradiation and endobronchial high dose rate brachytherapy. Lung Cancer 1999;25:183–189.
27. Speiser B. The role of endobronchial brachytherapy in patients with lung cancer. Clin Pulm Med 1995;2:6:344–352.
28. Yankauer S. Two cases of lung tumor treated bronchoscopically. NY Med J 1922;21:741.
29. Moylan D, Strubler K, Unal A, et al. Work in progress. Transbronchial brachytherapy of recurrent bronchogenic carcinoma: a new approach using the flexible fiberoptic bronchoscope. Radiology 1983;147:253–254.
30. Schray MF, McDougall JC, Martinez A, et al. Management of malignant airway compromise with laser and low dose rate brachytherapy. Chest 1988;93:264–269.
31. Seagren SL, Harrell JH, Horn RA. High dose rate intraluminal irradiation in recurrent endobronchial carcinoma. Chest 1985;88:810.
32. Joyner LR JR, Maran AG, Sarama R, et al. Neodymium-YAG laser treatment of intrabronchial lesions. Chest Apr 1985;87:4:418–427.
33. Rooney SM, Goldiner PL, Bains MS, et al. Anesthesia for the application of endotracheal and endobronchial radiation therapy. J Thorac Cardiovasc Surg 1984;87:5:693–697.
34. Macha HN, Kock K, Stadler M, et al. New technique for treating occlusive and stenosing tumors of the trachea and main bronchi: endobronchial irradiation by high dose iridium-192 combined with laser canalization. Thorax 1987;42:511–515.
35. Khanavker B, Stern P, Alberti W, et al. Complications associated with brachytherapy alone or with laser in lung cancer. Chest 1991;99:1062.
36. Burt ME, Pomerantz AH, Bains MS, et al. Results of surgical treatment of stage III lung cancer invading mediastinum. Surg Clin North Am 1987;67:997–1000.
37. Burt PA, O'Driscoll BR, Notley HM, et al. Intraluminal irradiation for the palliation of lung cancer with the high dose rate micro-Selectron. Thorax 1990;45:765–768.
38. Bedwinek J, Bruton C, Petty A, et al. High dose rate endobronchial brachytherapy and fatal pulmonary hemorrhage. Int J Radiat Oncol Biol Phys 1991;22:23–30.
39. Macha HN, Wahlers B, Reichle C, et al. Endobronchial radiation therapy for obstructing malignancies: ten years' experience with iridium-192 high dose radiation brachytherapy afterloading technique in 365 patients. Lung 1995;173:271–280.
40. Speiser B, Spratling L. Intermediate dose rate remote after loading brachytherapy for intraluminal control of bronchogenic carcinoma. Int J Radiat Oncol Biol Phys 1990;18:1443–1448.
41. Speiser B. Oncological assessment using the four-tiered scoring system. Curr Oncol 1995;2:54.
42. Gollins S, Burt P, Barber P, et al. High dose rate intraluminal radiotherapy for carcinoma of the bronchus: outcome of treatment of 406 patients. Radiotherapy 1994;33:31–40.
43. Gollins SW, Ryder WJ, Burt PA, et al. Massive haemoptysis death and other morbidity associated with high dose rate intraluminal radiotherapy for carcinoma of the bronchus. Radiation Oncology 1996;39:105–116.
44. Nag S, Abitbol AA, Anderson LL, et al. Consensus guidelines for high dose rate remote brachytherapy in cervical, endometrial, and endobronchial tumors. Int J Radiat Oncol Biol Phys 1993;27:1241–1244.
45. Simpson JR. Palliative radiotherapy for inoperable carcinoma of the lung: final report of a RTOG multi-institutional trial. Int J Radiat Oncol Biol Physics 1985;11:751–758.
46. Goldman J, Bulman A, Rathmell A, et al. Physiological effect of endobronchial radiotherapy in patients with major airway obstruction. Thorax 1993;48:110–114.
47. Hilaris BS, Martini N, Wong GY, et al. Treatment of superior sulcus tumor (Pancoast tumor). Surg Clin North Am 1987;67:965–977.
48. Hilaris BS, Martini N. Interstitial brachytherapy in cancer of the lung: 20 year experience. Int J Radiat Oncol Biol Phys 1979;5:1951–1956.
P.841

49. Hilaris BS, Nori D, Beattie EJ Jr, et al. Value of perioperative brachytherapy in the management of non-oat cell carcinoma of the lung. Int J Radiat Oncol Biol Phys 1983;9:1161.
50. Hilaris BS, Nori D, Martini N. Results of radiation therapy in stage I and II unresectable non-small cell lung cancer. Endocuri Hypertherm Oncol 1986;2:15.
51. Nori D, Hilaris BS, Martini N. Intraluminal irradiation in bronchogenic carcinoma. Surg Clin North Am 1987;67(5):1093–1102.
52. Fass DE, Armstrong J, Harrison LB. Fractionated high dose rate endobronchial treatment for recurrent lung cancer. Endocurie/Hypertherm Oncol 1990;6:211.
53. Miller JI, Phillips TW. Neodymium: YAG laser and brachytherapy in the management of inoperable bronchogenic carcinoma. Ann Thorac Surg 1990;50:190–195.
54. Stout R. Endobronchial brachytherapy. Lung Cancer 1998;9:295.
55. Aygun C, Weiner S, Scariato A, et al. Treatment of non-small cell lung cancer with external beam radiotherapy and high dose rate brachytherapy. Int J Radiat Oncol Biol Phys 1992;23:127–132.
56. Gauwitz M, Ellerbroek N, Komaki R, et al. High dose endobronchial irradiation in recurrent bronchogenic carcinoma. Int J Radiat Oncol Biol Phys 1992;23:397–400.
57. Mehta MP, Petereit D, Shosy L, et al. Sequential comparison of low dose rate and hyperfractionated high dose rate endobronchial radiation for malignant airway occlusion. Int J Radiat Oncol Biol Phys 1992;23:133–139.
58. Sutedja G, Baris G, Schaake-Konig C, et al. High dose rate brachytherapy in patients with local recurrences after radiotherapy of non-small cell lung cancer. Int J Radiat Oncol Biol Phys 1992;24:551–553.
59. Speiser B, Spratling L. High dose rate brachytherapy for local control of endobronchial carcinoma. Int J Radiat Oncol Biol Phys 1993;25:4:579–587.
60. Zajac AJ, Kohn ML, Heiser D, et al. High-dose rate intraluminal brachytherapy in the treatment of endobronchial malignancy. Radiology 1993;187(2):571–575.
61. Chang LFL, Horvath J, Peyton W, et al. High dose rate afterloading brachytherapy in malignant airway obstruction of lung cancer. Int J Radiat Oncol Biol Phys 1994;28:589–596.
62. Cotter GW, Larisey C, Ellingwood KE, et al. Inoperable endobronchial obstructing lung cancer treated with combined endobronchial and external beam irradiation; a dosimetric analysis. Int J Radiat Oncol Biol Phys 1993;27:531–535.
63. Marsh BR, Colvin DP, Zinreich ES, et al. Clinical experience with an endobronchial implant. Radiology 1993;89:147–150.
64. Nori D, Allison R, Kaplan B, et al. High dose-rate intraluminal irradiation in broncogenic carcinoma. Chest 1993;104:1006–1011.
65. Pisch J, Villamena P, Harvey J, et al. High dose rate endobronchial irradiation in malignant airway obstruction. Chest 1993;104:721–725.
66. Huber R, Fischer R, Hautmann H, et al. Palliative endobronchial brachytherapy for central lung tumors. Chest 1995;107:463–470.
67. Gustafson G, Vicini F, Freedman L, et al. High dose rate endobronchial brachytherapy in management of primary and recurrent broncogenic malignancies. Cancer 1995;75:2345–2350.
68. Sur R, Mahomed G, Pacella J, et al. Initial report on the effectiveness of high dose rate brachytherapy in the treatment of hemoptysis in lung cancer. Endocurie/Hypertherm Oncol 1995;11:101.
69. Saito M, Yokoyama A, Kurita Y, et al. Treatment of roentgenographically occult endobronchial carcinoma with external beam radiotherapy and intraluminal low dose rate brachytherapy. Int J Radiat Oncol Biol Phys 1996;34:1029–1035.
70. Delclos ME, Komali R, Morice RC, et al. Endobronchial brachytherapy with high-dose-remote after loading for recurrent endobronchial lesions. Radiology 1996;201:279–282.
71. Huber RM, Fischer R, Hautmann H, et al. Does additional brachytherapy improve the effect of external radiation% A prospective, randomized study in central lung tumors. Int J Radiat Oncol Biol Phys 1997;38:533–540.
72. Corsa P, Parisi SS, Raguso A, et al. High-Dose Brachytherapy in Endobronchial Neoplastic Stenoses. Radiol Med (Torino) 1997;94:94–99.
73. Ornadel D, Duchesne G, Wall P, et al. Defining the roles of high dose rate endobronchial brachytherapy and laser resection for recurrent bronchial malignancy. Lung Cancer 1997;16:203–213.
74. Ofiara L, Roman T, Schwartzman K, et al. Local determinants of response to endobronchial high-dose rate brachytherapy in bronchogenic carcinoma. Chest 1997;112: 946–953.
75. Hennequin C, Tredaniel J, Chevret S, et al. Predictive factors for late toxicity after endobronchial brachytherapy: a multivariate analysis: Int J Radiat Oncol Biol Phys 1998;42:21–27.
FURTHER READINGS
Earlam R, Cunha-Melo Jr. Oesophageal squamous cell carcinoma II: a critical review of radiotherapy. Br J Surg 1980;67:457–461.
Landis S, Murray T, Bolden S, et al. Cancer statistics. CA: A Cancer Journal for Clinicians 1998;48:6–29.
Mehta MP. Endobronchial radiotherapy for lung cancer. Pass, Mitchell, Johnson, Turrisi, eds. Lung Cancer: Principles and Practice. Lippincott-Raven, Philadelphia, 1996;74.
Rider WD, Mendoza RD. Some opinions on the treatment of cancer of the esophagus. Am J Roentgenol 1969;105:514–517.
Spratling L, Speiser B. Endoscopic brachytherapy, thoracic endoscopy. Chest Surg Clin N Am 1996;6:293–304.
Yin W. Brachytherapy of carcinoma of the oesophagus in China. Brachytherapy 1989;2:439.


> Table of Contents > Part XII - Palliation and Special Considerations > 59 - The Use of Photodynamic Therapy for Lung Cancer
59
The Use of Photodynamic Therapy for Lung Cancer
Harubumi Kato
Masahiko Harada
As the underlying cause of death shifted from communicable diseases to so-called lifestyle-related diseases, the proportion of all deaths attributable to neoplastic diseases increased, making malignancy the leading cause of death. In Japan, lung cancer became the leading cause of cancer mortality in men in 1994 and in both men and women in 1999, and the age-adjusted mortality rates per 100,000 were 47.0 for men and 12.5 for women.
During the past few decades, the concept of lung-sparing treatment has attracted attention because respiratory organs are deeply concerned with life maintenance as compared with other internal organs. As the importance of quality-of-life (QOL) maintenance has become more recognized in lung cancer treatment, custom-made treatment is becoming increasingly attractive. Patients with lung cancer are frequently at high surgical risk because of coexisting chronic obstructive pulmonary disease or cardiovascular disease,1 so it is essential to preserve lung tissue by treating the initial early stage lung cancer as conservatively as possible. Recently, the surgical trend has been toward increasingly conservative resections for stage I disease, particularly for patients who have reduced cardiopulmonary reserves.2,3,4 This has been accomplished without a significant change in survival or recurrence rates, but has resulted in a reduction in operative mortality rates. Although the treatment strategy differs depending on the character of the neoplasm and its location, such as central or peripheral type, endoscopic photodynamic therapy (PDT) has been recognized as a newly developed lung-sparing local therapeutic modality that can achieve complete response (CR) and cure in centrally located early stage lung cancer. An advantage of PDT is that it causes minimal damage to healthy tissue. However, because the laser light currently in use cannot pass through more than about 3 cm of tissue, PDT is mainly used to treat tumors on the lining of internal organs.
HISTORICAL NOTE
The history of the application to the living body of a photochemical reaction is not new, with the first report in the beginning of the twentieth century. PDT, as defined earlier, was actually first used in 1900 when the photosensitizer acridine, activated by light, was found to kill paramecia.5 The use of PDT to treat skin cancer was reported as early as 1903.6 Porphyrin-based photosensitizers were first used in 1911 and are the most widely used in PDT today.7 In the late 1950s, hematoporphyrin derivative (HpD) was prepared by Lipson and Baldes,8 and the tumor-localizing properties of crude hematoporphyrin may be improved by using the supernatant that results from the preparation of hematoporphyrin. HpD was retained in a large percentage of squamous cell carcinomas and adenocarcinomas9,10,11,12 and proved to be a better agent for tumor localization than hematoporphyrin because of fewer side effects. Lipson and colleagues13 reported a therapeutic response in a patient with recurrent breast cancer using multiple sessions of PDT with HpD.13 The tumor was not eradicated, but there was objective evidence of a cytotoxic effect. In 1975, a fiberoptic device was used to deliver light into the bladder of a patient with recurrent bladder cancer who had received an intravenous injection of HpD.14 Again, a clear cytotoxic effect was documented. From the mid-1970s to the present, Dougherty and colleagues15,16,17,18 have maintained a sustained basic science and clinical investigative program into the mechanism of action of PDT using porphyrin-based sensitizers. At our institution, with the great initial support of Dougherty and colleagues, we investigated PDT since 1978 in in vitro experiments, in vivo animal models including canine lung cancer, and selected human malignancies. We began treating lung cancer via endoscopically discovered lesions in 1980. Through the combined efforts of other investigators throughout the world, PDT is being explored in several areas of oncology.
BASIC MECHANISM
PDT is a specific term that refers to the interaction of light with a photosensitizing agent in the presence of molecular
P.843

oxygen, resulting in an oxygen-dependent photochemical process. Two types of photo-oxidative reactions are associated with PDT: type I involves the generation of a free radical reaction by an excited photosensitizer, and type II results from the energy transfer. The photosensitizing agent absorbs photons of the appropriate wavelength, becomes an excited triplet species of the photosensitizer, and then transfers its energy to ground-state triplet oxygen to produce excited-state singlet oxygen. Singlet oxygen is a cytotoxic agent that produces cell death through interaction with cellular components. This process has been termed type II photo-oxidation. In type I photo-oxidation, the excited-state sensitizer initiates a free radical reaction. Indeed, other oxygen-related radicals, such as the hydroxyl radical and hydroperoxyl radical, have also been detected as a result of PDT; however, the singlet oxygen species is the main putative agent that produces cell death. PDT appears to directly initiate an apoptotic response, without obligating intermediate signal transduction pathways that can be absent in drug-resistant populations of neoplastic cells.19 Furthermore PDT may cause changes in the vasculature of the tissue affecting blood supply by either blood stasis, vascular leakage, or vessel collapse and may cause a release of cytokines and other molecules from the treated cells, which produce an inflammatory response and edema in tissue.20,21,22
PHOTOSENSITIZERS
A search for improved photosensitizing agents is ongoing. The porphyrin-based agents that are used include HpD (also known as Photofrin I [Axcan Pharma, Inc., Mont-Saint-Hilaire, Quebec, Canada]) and a further refined mixture of HpD named dihematoporphyrin-ether-ester (Photofrin II).23 HpD and Photofrin II both localize in tumors, but it appears that a slightly lower dose of Photofrin II is required to produce the same effect as is achieved with HpD. The absorption spectra for HpD and Photofrin II are similar. The absorption peak at 405 nm is the wavelength that stimulates fluorescence, enabling the chemical to act as a tumor marker. Light of this wavelength is almost completely absorbed within 1 mm of penetration into living tissue. Light at a wavelength of 630 nm is capable of producing the oxygen-dependent photodynamic effect. Because this longer-wavelength light penetrates deeper into tissue, it is at present the most common wavelength selected for PDT of human cancers. The cellular uptake of HpD and Photofrin II correlates to the lipophilic nature of the components.24,25,26,27 Uptake and retention of the porphyrin compounds has been studied in murine models. Levels are highest in the liver, adrenal glands, and urinary bladder, with lower levels declining in the following order: pancreas, kidney, spleen, stomach, bone, lung, heart, muscle, and brain.24,25,28,29 In these animal models, intravenous injections result in higher tumor concentration than is obtained by intraperitoneal injections. In addition, these chemicals are heavily concentrated in phagocytic cells, lymphoid tissue, and regenerating tissues such as biopsy sites. Importantly, these sensitizers accumulate and are retained by vascular endothelium through the mechanism of endocytosis.28,30,31 In addition, HpD appears to be associated predominantly with low-density lipoproteins, but some components are also bound to albumin.25 Structural proteins, such as collagen, also may have an effect on the distribution of HpD. Ultimately, the intracellular accumulation of these photosensitizers is a result of a complex relation of all of these factors, which include both vascular and cellular components. The serum half-life in humans is 20–30 hours, but a photosensitizing component is retained in the skin, at low levels, for up to 6 weeks.27
INDICATIONS OF PDT
In December 1995, the U.S. Food and Drug Administration (FDA) first approved Photofrin II to relieve symptoms of esophageal cancer causing an obstruction. It was, however, not until January 1998 that Photofrin II was approved for the treatment of microinvasive non-small cell lung carcinoma (NSCLC). Microinvasive lesions are defined as those that do not appear to extend transmurally through the bronchial wall and that appear to be node-negative, as defined by computed tomography (CT) of the chest. In December 1998, Photofrin II received approval by the FDA for use in endobronchial palliation of NSCLC in patients who were not candidates for chemotherapy or radiation, although the possible reasons for patient ineligibility for the latter two conventional therapies were not further specified. In Japan, Photofrin II was approved by the Ministry of Health and Welfare for early central lung cancer in October 1994, and insurance coverage was applied for in April 1996. PDT for the treatment of early central NSCLC was restricted to patients for whom the usual treatments for lung cancer were not appropriate, preservation of lung function was required, and in whom the distal tumor margin was clearly visible. The Web site for the U.S. National Cancer Institute states that PDT is the most effective therapeutic modality and first choice medical treatment for very early central lung cancer. For the purpose of expanding the indication of PDT for lung cancer, other indications have been investigated as a new trial in our institute. These are:
  • PDT to palliate local conditions in advanced cases.
  • Preoperative induction PDT to reduce the extent of resection and to convert inoperable cases to resectable cases.
  • PDT for multiple primary lung cancers.
  • Subcutaneous needle-guided PDT for small peripheral lung tumors unsuitable for operation.
P.844

METHODOLOGY
In PDT, the photosensitizer is injected into the bloodstream and absorbed by cells all over the body. The photosensitizer accumulates more in cancer cells and remains for a longer time than it does in normal cells. In the case of Photofrin II administration, patients receive 2 mg/kg intravenously 48 hours before light irradiation. A quartz fiber is used to transmit the laser beam through a flexible fiberbronchoscope to the lesions. The requisite wavelength of light employed in PDT is determined both by the absorption spectrum of the photosensitizer administered and by the absorption of the tissue being treated. Both HpD and Photofrin II have absorption peaks at 405 nm, and light of this wavelength is absorbed within 1 mm of tissue penetration. A wavelength of 630 nm is used for PDT treatment, however, in order to afford deeper tissue (tumor) penetration. Laser light allows a uniform spectral wavelength and coherence that can be focused into a fiberoptic bundle for use with a flexible bronchoscope.32 Fiberoptics carry the light with minimal energy loss. The fiber probes can be tailored to fit various clinical situations. The tips can be cleaved in a flat plane for forward light projection, turned into bulbous structures for spherical distribution of light, or can be coated or scored to allow cylindrical scattering of light. The fiber cable can be directly inserted into an endobronchial tumor for interstitial delivery of the light in situations of obstructing airway cancers. The light energy density delivered depends on the combination of the power density and the duration of light delivery.
DOSE SCHEDULE FOR ENDOBRONCHIAL PDT
Endobronchial PDT is easily performed with a combination of topical anesthesia and conscious sedation with a flexible bronchoscope. The lesions are irradiated superficially by an argon dye laser (model 770, Cooper Medical, Mountain View, CA; or Spectra-Physics Co., Mountain View, CA) or an excimer dye laser (Hamamatsu Photonics K.K., Shizuoka, Japan) via a fiber. A recently developed portable diode laser which has 630 nm in wavelength and can maintain sufficient output has not been approved for clinical use.
Dose rates are 100 J/cm2 using an excimer dye laser at a power of 160–240 mW, and 200 J/cm2 using an argon dye laser at a power of 300 mW for tumors treated by superficial photoradiation. With the excimer dye laser, the maximum output of 4 mJ/pulse is possible by pulse wave and 20, 30, 40, and 60 Hz frequency can be selected. Many cases are treated at a power of 4 mJ/pulse × 60 Hz, which equals 240 mW. Although this output power has no thermal effects and causes no damage to the segmental bronchi, it is better to decrease the power to around 150 mW when irradiating the subsegmental bronchi to avoid thermally induced degeneration. If the power density is too low, cells may escape PDT toxicity, owing to their ability to repair sublethal damage by removing toxic oxygen products.33,34 High-power densities may produce undesired thermal effects that exceed the photochemical effects.35
PRETREATMENT EXAMINATION
From the standpoint of both multicentric occurrence and high frequency in heavy smokers with poor pulmonary reserve, endoscopic laser therapy may be superior to surgery in certain cases. However, in the case of endoscopic therapy there is a high possibility of residual lesions or local recurrence unless endoscopically precise evaluation is performed. Therefore pretreatment diagnosis of early central lung cancer is crucial because in our experience treatment efficacy seems to be dependent on the depth of invasion into the bronchial wall, the longitudinal tumor extent, and the presence of extrabronchial lymph node metastases. Recurrence patterns after PDT performed in patients with absolute indications were of two types. Recurrence from distal and local sites may be due to uncertain evaluation of the longitudinal tumor extent and the depth of invasion, respectively. Theoretically, the lesion can be cured by PDT alone if the depth of tumor invasion is limited to within the cartilaginous layer, there are no regional lymph node metastases, and the lesion is proximal enough to be ablated with laser irradiation.
We routinely perform autofluorescence bronchoscopy and endobronchial ultrasound in PDT candidates. Autofluorescence bronchoscopy uses the well-known autofluorescence properties of neoplastic tissue.36,37,38,39 Neoplastic tissue fluoresces without a fluorescence-enhancing agent when exposed to the proper wavelengths, but detection of fluorescence requires sophisticated image analysis. Using this technique, investigators40,41,42 have determined that autofluorescence bronchoscopy is 50% more sensitive than white-light bronchoscopy in detecting severe dysplasia and carcinoma in situ. This fluorescence imaging has great potential for detection of occult carcinoma, determination of the true proximal spread of endobronchial disease, and surveillance in patients previously treated for bronchogenic carcinoma. Endobronchial ultrasound appears to be capable of detecting peripheral carcinomas, endobronchial tumors, mediastinal nodes, and hilar lesions.43,44,45 To identify the depth of tumor invasion, endobronchial ultrasound has been investigated because many cases in which only partial response (PR) was obtained and additional treatment was required were due to under-estimation of the depth of tumor invasion. In these cases, irradiated laser light was attenuated and could not reach the end of tumor. High-resolution, thin-slice CT is also useful to estimate the extramural invasion of the tumor, so that it could be an alternative in certain
P.845

cases. A 62-year-old man showed nodular type squamous cell carcinoma developing from the right B1 bronchus (Fig. 59.1A, B). Although right upper lobectomy was initially indicated because of fair pulmonary reserve, PDT was discussed as a result of detailed examination such as autofluorescence bronchoscopy and endobronchial ultrasound. The distal margin of the tumor area was able to be confirmed (Fig. 59.1C) and the tumor did not invade to cartilage (Fig. 59.1D), so that PDT was performed as a curative intent. Two weeks after PDT, some inflammation and subcutaneous bleeding remained (Fig. 59.1E), but the tumor disappeared with no inflammation at 6 weeks after PDT and CR was obtained (Fig. 59.1F).
FIGURE 59.1. A case of nodular type squamous cell carcinoma developing from right B1 bronchus. (See color plate.)
FOLLOW-UP SCHEDULE AFTER PDT
We prefer a condensed schedule with injection of Photofrin II on Monday followed by a same-day admission on the subsequent day after PDT treatment. Debridement is performed on postoperative days 1, 3, and 7 with discharge later. The PDT-treated lesion routinely occludes the bronchus within which it resides between 8 and 24 hours posttreatment because of the resultant tumor necrosis and edema. The flexible laser bronchoscope with its larger working channel facilitates and hastens debridement by affording rapid removal of large pieces of tumor debris. An additional PDT treatment can be performed following debridement, if viable tumor is still present, but another debridement is required 24 hours later. PDT is efficacious as early as 10 minutes and as late as 1 week after injection of Photofrin II.46 Tumor response to PDT is evaluated histologically, cytologically, and endoscopically by flexible fiberbronchoscope, and roentgenographically 1 month after PDT. A criterion of tumor response to PDT is classified into three categories:
  • A complete response (CR) is defined as no demonstrable tumor by biopsy or brushing cytology, and no tumor visible on chest roentgenogram for at least 4 weeks.
  • A partial response (PR) is defined as a 50% or greater reduction in size of tumor, and cancer still present at biopsy or brushing for at least 4 weeks.
  • No change (NC) is defined as a less than 50% reduction or 25% or less increase in tumor size, and malignant findings still present at biopsy or brushing for at least 4 weeks after treatment.
Photofrin II makes the skin and eyes sensitive to light for 6 weeks or more after treatment. Patients are advised to avoid direct sunlight and bright indoor light for at least 6 weeks. If patients must go outdoors, they need to wear protective clothing, including sunglasses. Other temporary side effects of PDT are related to the treatment of specific areas and can include coughing and painful breathing or shortness of breath in the thoracic area.
P.846

CLINICAL APPLICATIONS
Bronchoscopic PDT has been an investigated for lung cancer since 1980. The technique is relatively simple and can be performed under local or general anesthesia using a standard flexible bronchoscope. The treatment does not result in loss of lung tissue and can be used safely in patients with associated conditions such as heart disease and chronic obstructive lung disease. Although many patients treated with PDT have large cancers obstructing major airways, the most useful clinical application of PDT has proved to be in patients with early stage superficial tracheobronchial squamous cell carcinomas.47 Early clinical observations indicated that superficial squamous cell carcinomas responded best, with several patients demonstrating a CR after PDT, while larger obstructing cancers showed, at most, a PR.48 Two patients, each with large cancers extending beyond the bronchial wall, were reported to have died within 2 weeks of treatment from hemorrhage.48 It was suspected that extensive tumor necrosis in an already necrotic carcinoma resulted in further hemorrhage and death after PDT. Superficial tumors, which have not eroded through the bronchial wall, are thought to be safer to treat and more likely to heal completely after treatment. Recent studies support these findings. Empirical observations have shown that light doses as high as 600 J/cm2 and intravenous Photofrin II doses of 2 mg/kg are not associated with any serious complications in early stage lung cancer.49 Animal experiments in vivo on the effect of PDT on a normal trachea showed no apparent damage to the cartilage and suggest that PDT is unlikely to cause perforation or collapse of normal major airways.50
PDT in the Treatment of Advanced Carcinoma of the Trachea and Bronchus
Many patients who have been treated with PDT have had advanced obstructing cancers of the tracheobronchial tree. In a series of 17 patients with advanced cancer of the trachea and the main-stem bronchi, CR was accomplished in none. However, there was a greater than 50% reduction in the degree of obstruction in 41% of these patients, with survival ranging from 5–210 days and a median survival of 40 days.51 The complications included secretion retention, fever, pneumonia, and abscess formation.
In another series of 35 patients with obstructing airway cancer, a second bronchoscopy for the purpose of removing retained secretion and necrotic material was required about 2 days after PDT. The cleanup bronchoscopy after PDT resulted in complete opening of obstructed airways after only one session of PDT in 80% of patients.52,53 No single patient had all tumor eradicated by PDT. Preoperative PDT has been reported to reduce the extent of surgical resection.54 PDT can relieve obstruction involving the lobar bronchi, main-stem bronchi, and main carina.55 In a large series of patients who underwent PDT for obstructing airway cancers, McCaughan and colleagues56,57,58,59 report using Photofrin 2 mg/kg administered intravenously 48 hours before treatment. Treating patients with superficial irradiation, as well as implanting cylinder fibers, using power densities of 500 mW/cm of fiber and energy densities of 400 J/cm of fiber, they reported that in patients with various degrees of airway obstruction, a CR was documented after up to 1 year of follow-up in 16% of patients.
In attempting to summarize the overall experience in treating patients with obstructing carcinoma of the tracheobronchial tree, PDT appears to be most effective in the treatment of polypoid tumors. There is a poor response in submucosal and peribronchial lesions.60,61,62,63 The median duration of CR appears to be about 22 weeks if more than half of the airway obstruction is due to a mucosal process. However, the median duration is only 7 weeks if the tumor is predominantly submucosal or peribronchial. In addition, lack of perfusion or reduced perfusion out of proportion to the reduction in ventilation is associated with peribronchial involvement and poor outcome. Extraluminal tumor compression on CT scan also indicates a poor response.64,65
PDT in the Treatment of Early Bronchogenic Carcinoma
In Japan, PDT has been used to treat many patients with lung cancer.47,66,67 During the past decade, at least 321 patients (386 lesions) with lung cancers, including 145 patients (191 lesions) with early stage hilar lung cancer, have been treated with PDT at Tokyo Medical University Hospital (Table 59.1). Surgical resection is the treatment of choice for early stage lung cancer, but some cancers are inoperable because of a low pulmonary reserve, high surgical risk, or refusal of surgery. Our experience treating 145 patients with endoscopic findings suggestive of early stage lung cancer is summarized. All except 4 of the patients were male, and the age distribution ranged from 36–82 years (mean age, 66.8 years). Almost all patients were heavy smokers and the average smoking index (cigarettes/day × years) was 1,040. Of these 188 lesions were squamous cell carcinomas; 3 were
P.847

adenocarcinomas. After PDT, CR was obtained in 165 of the 191 cancers (86.4%). Recurrence of the site of previous CR was seen in 21 patients (10%). Ninety patients were free of disease at up to 243 months of follow-up but 6 patients died from lung cancer. Patients who ultimately had a CR frequently required an additional course of PDT to accomplish this. Overall 5-year survival rate was 57.6%, and the lung cancer–specific 5-year survival rate was 92.5%. These results indicate that PDT has the potential to treat certain early stage lung cancers. CR was not obtained in the lesions that were anatomically difficult to photoradiate, in those lesions in which it was not possible to obtain an angle of irradiation of 90 degrees to the surface, nor in lesions invading beyond the cartilage.
TABLE 59.1. RESULTS OF PHOTODYNAMIC THERAPY FOR EARLY STAGE LUNG CANCER
Therapeutic effectiveness of PDT, namely CR rate and recurrence rate, were analyzed according to the estimated length of longitudinal tumor extent, the visibility of the distal tumor margin, bronchoscopic findings, and tumor stage (Table 59.2). The CR rates were 94.9% and 65.5% in patients with a longitudinal tumor extent of 1 cm or less and 1 cm or more, respectively (p = 0.0485). The group with clearly visible distal tumor margin obtained CR in 93.0%, but 60.6% if the distal margin could not be confirmed endoscopically (p = 0.0004). The CR rate increased to 98.9% if the patients had a tumor of 1 cm or less and with a visible distal margin. Bronchoscopic findings, namely superficial, nodular and polypoid, did not affect the CR rate (p = not significant).
TABLE 59.2. FACTORS INFLUENCING THE COMPLETE RESPONSE (CR) RATE DUE TO PDT
A phase II study evaluating the activity and toxicity of PDT with Photofrin II in centrally located early stage lung cancer, conducted by the Japan Lung Cancer Photodynamic Therapy Study Group, resulted in the same CR rate.68 Of the 59 assessable carcinomas, 50 (84.8%) showed a CR after initial PDT. Multivariate analysis showed that the estimated length of longitudinal tumor extent was the only independent prognostic indicator for CR (p = 0.0020).
SUMMARY
PDT appears to be an alternative to surgical resection as a form of local therapy in properly selected patients with lung cancer. A prospective, multicenter trial has been initiated in an attempt to clarify whether PDT is a viable alternative to surgical resection. A single-arm study is necessary because of the small number of patients that present with early stage lung cancer. Patients receiving PDT must be followed very closely with repeated bronchoscopies and all patients with persistent or recurrent local disease require other therapy. If a single session of PDT is unsuccessful, the patients should undergo surgical resection, with close follow-up. The results must include assessment of treatment results, analysis of cost, length of hospital stay, and quality of life. It is only through prospective trials such as this that we can be certain whether new forms of therapy are clearly superior to those used in the standard treatment of disease.
ACKNOWLEDGMENT
The authors are indebted to Professor J. Patrick Barron and Assistant Professor Raoul Breugelmans of the International Medical Communications Center of Tokyo Medical University for their review of this manuscript.
REFERENCES
1. Woolner LB, Fontana RS, Cortese DA, et al. Roentgenographically occult lung cancer: pathologic findings and frequency of multicentricity during a 10-year period. Mayo Clin Proc 1984;59:453–466.
2. William DE, Parioleo PC, Davis CS, et al. Survival of patients surgically treated for stage I lung cancer. J Thorac Cardiovasc Surg 1981;82:70–76.
3. Errett LE, Wilson J, Chiu R, et al. Wedge resection as an alternative procedure for peripheral bronchogenic carcinoma in poor risk patients. J Thorac Cardiovasc Surg 1985;90:656–659.
4. Crabb MM, Partrissi GA, Fontenelle LJ. Minimal resection for bronchogenic carcinoma. Chest 1991;99:1421–1424.
5. Raab O. Uber die wirkung fluoreszierenden stoffen. Infusoria Z Biol 1900;39:524.
6. Jesionek A, Tappeiner VH. Zur behandlung der hautcarcino mit fluorescierenden stoffen. Muench Med Wochneschr 1903;47:2042.
7. Hausman W. Die sensibilisierende wirkung des hematoporphyrins. Biochem Z 1911;30:276.
8. Lipson RL, Baldes EJ. The photodynamic properties of a particular hematoporphyrin derivative. Arch Dermatol 1960;82:508.
9. Lipson RL, Baldes EJ, Olsen AM. The use of a derivative of hematoporphyrin in tumor detection. J Natl Cancer Inst 1961;26:1.
10. Lipson RL, Baldes EJ, Gray MJ. Hematoporphyrin derivative for detection and management of cancer. Cancer 1967;20:2254.
11. Gray M, Lipson RL, Mack JVS, et al. Use of hematoporphyrin derivative in detection and management of cervical cancer. Am J Obstet Gynecol 1967;9:766.
12. Gregorie HG Jr, Horger EO, Ward JL, et al. Hematoporphyrin-derivative fluorescence in malignant neoplasms. Ann Surg 1968;167:820.
P.848

13. Lipson RL, Gray MJ, Baldes EJ. Hematoporphyrin derivative for detection and management of cancer. In: Proceedings of the 9th International Cancer Congress. Springer-Verlag: Berlin, 1966:393.
14. Kelly JF, Snell ME, Berenbaum MC. Photodynamic destruction of human bladder carcinoma. Br J Cancer 1975;31:237.
15. Dougherty TJ. Activated dyes as antitumor agents. J Natl Cancer Inst 1974;51:1333.
16. Dougherty TJ, Grindley GE, Fiel R, et al. Photoradiation therapy. II. Cure of animal tumors with hematoporphyrin and light. J Natl Cancer Inst 1975;55:115.
17. Dougherty TJ, Kaufman JE, Goldfarb A, et al. Photoradiation therapy for the treatment of malignant tumors. Cancer Res 1978;38:2628.
18. Dougherty TJ. Photosensitizers: therapy and detection of malignant tumors. Photochem Photobiol 1987;45:874.
19. Dougherty TJ, Gomer CJ, Henderson BW, et al. Photodynamic therapy. J Natl Cancer Inst 90:891, 1998.
20. Reed MW Schuschke DA, Ackermann DM, et al. The response of rat urinary bladder microcirculation to photodynamic therapy. J Urol 142:865 1989.
21. Stern SJ, Flock S, Small S, et al. Chloraluminum sulphonated phthalocyanine versus dihematoporphyrin ether: early vascular events in the rat window chamber. Laryngoscope 101:1219, 1991.
22. Weiman TJ, Mang TS, Fingar VS, et al. Effect of photodynamic therapy on blood flow in normal and tumor vessels. Surgery 104:512, l988.
23. Dougherty TJ, Potter WR, Weishaupt KR. The structure of the active component of hematoporphyrin derivative. In: Doiron DR, Gomer CJ, eds. Porphyrin Localization and Treatment of Tumors. New York: Alan R Liss, 1984:301.
24. Jori G, Tomio L, Reddi E, et al. Preferential delivery of liposome-incorporated porphyrins to neoplastic cells in tumour-bearing rats. Br J Cancer 1983;48:307.
25. Barel A, Jori G, Perin A, et al. Role of high-, low- and very low-density lipoproteins in the transport and tumor-delivery of hematoporphyrin in vivo. Cancer Lett 1986;32:145.
26. Maziere JC, Morliere P, Santus R. The role of the low density lipoprotein receptor pathway in the delivery of lipophilic photo-sensitizers in the photodynamic therapy of tumours. J Photochem Photobiol B 1991;8:351.
27. Pass HI. Photodynamic therapy for lung cancer. Chest Surg Clin North Am 1991;1:135.
28. Bugelski PH, Porter CW, Dougherty TJ. Autoradiographic distribution of hematoporphyrin derivative in normal and tumor tissue of the mouse. Cancer Res 1981;41:4606.
29. Bellnier DA, Ho YK, Pandey RK, et al. Distribution and elimination of Photofrin II in mice. Photochem Photobiol 1989;50:221.
30. Selman SH, Kreimer-Birnbaum M, Klaunig JE, et al. Blood flow in transplantable bladder tumors treated with hematoporphyrin derivative and light. Cancer Res 1984;44:1924.
31. Star WM, Marijnissen HP, van den Berg-Blok AE, et al. Destruction of rat mammary tumor and normal tissue microcirculation by hematoporphyrin derivative photoradiation observed in vivo in sandwich observation chambers. Cancer Res 1986;46:2532.
32. Edell ES, Cortese DA. Photodynamic therapy is used in the management of bronchogenic carcinoma. Clin Chest Med 16:455, 1995.
33. Matthews W, Cook J, Mitchell JB, et al. In vitro photodynamic therapy of human lung cancer: Investigation of dose-rate effects. Cancer Res 1989;49:1718.
34. Kinsey JH, Cortese DA, Moses HL, et al. Photodynamic effect of hematoporphyrin derivative as a function of optical spectrum and incident energy density. Cancer Res 1981;41:5020.
35. Kinsey JH, Cortese DA, Neel HB. Thermal considerations in murine tumor killing using hematoporphyrin derivative photo-therapy. Cancer Res 1983;43:1562.
36. Konig K, Dietel W, Schubert H. In vivo autofluorescence investigations on animal tumors. Neoplasma 1989;36:135
37. Harris DM, Werkhaven J. Endogenous porphyrin fluorescence in tumors. Lasers Surg Med 1987;7:467.
38. Yang YL, Ye YM, Li FM, et al. Characteristic autofluorescence for cancer diagnosis and its origin. Lasers Surg Med 1987;7:528
39. Kluftinger AM, Davis NL, Quenville NF, et al. Detection of squamous cell cancer and pre-cancerous lesions by imaging of tissue autofluorescence in hamster cheek pouch model. Surg Oncol 1992;1:183.
40. Palcic B, Lam S, Hung J, et al. Detection and localization of early lung cancer by imaging techniques. Chest 1991;99:742
41. Lam S, MacAulay C, Hung J, et al. Detection of dysplasia and carcinoma in situ with a lung imaging fluorescence endoscope devise. J Thorac Cardiovasc Surg 1993;105:1035
42. Lam S, MacAulay C, Palcic B. Detection and localization of early lung cancer by imaging techniques. Chest 1993;103:12S
43. Ono R, Suemasu K, Matsunaka T. Bronchoscopic ultrasonography in the diagnosis of lung cancer. Jpn J Clin Oncol 1993;23:34.
44. Schuder G, Isringhaus H, Kubale B, et al. Endoscopic ultrasonography of the mediastinum in the diagnosis of bronchial carcinoma. Thorac Cardiovasc Surg 1991;39:299
45. Hurter T, Hanrath P. Endobronchial sonography: feasibility and preliminary results. Thorax 1992; 47:565
46. McCaughan JS, Williams TE. Photodynamic therapy for endobronchial malignant disease: a prospective fourteen-year study. J Thorac Cardiovasc Surg 1997;114:940.
47. Hayata Y, Kato H, Konaka C, et al. Hematoporphyrin derivative and laser photoradiation in the treatment of lung cancer. Chest 1982;81:269.
48. Cortese DA, Kinsey JH. Endoscopic management of lung cancer with hematoporphyrin derivative phototherapy. Mayo Clin Proc 1982;57:543.
49. Hayata Y, Kato H, Konaka C, et al. Photodynamic therapy in early stage lung cancer. Lung Cancer 1993;9:287.
50. Smith SGT, Bedwell J, MacRobert AJ, et al. Experimental studies to assess the potential of photodynamic therapy for the treatment of bronchial carcinomas. Thorax 1993;48:474.
51. Vincent RG, Dougherty TJ, Rao U, et al. Photoradiation therapy in advanced carcinoma of the trachea and bronchus. Chest 1984;85:29.
52. Balchum OJ, Doiron DR, Huth GC. Photoradiation therapy of endobronchial lung cancers employing the photodynamic action of hematoporphyrin derivative. Lasers Surg Med 1984;4:13.
53. Balchum OJ, Doiron DR. Photoradiation therapy of endobronchial lung cancer: large obstructing tumors, nonobstructing tumors, and early-stage bronchial cancer lesions. Clin Chest Med 1985;6:255.
54. Kato H, Konaka C, Ono J, et al. Preoperative laser photodynamic therapy in combination with operation in lung cancer. J Thorac Cardiovasc Surg 1985;90:420.
55. Hugh-Jones P, Gardner WN. Laser photodynamic therapy for inoperable bronchogenic squamous carcinoma. Q J Med 1987;64:565.
56. McCaughan JS Jr, Williams TE Jr, Bethel BH. Photodynamic therapy of endobronchial tumors. Lasers Surg Med 1986;6:336.
57. McCaughan JS Jr, Hawley PC, Bethel BH, et al. Photodynamic therapy of endobronchial malignancies. Cancer 1988;62:691.
58. McCaughan JS Jr, Hawley PC, Walker J. Management of endo-bronchial tumors: a comparative study. Semin Surg Oncol 1989;5:38.
P.849

59. McCaughan JS Jr, Hawley PC, Brown DG, et al. Effect of light dose on the photodynamic destruction of endobronchial tumors. Ann Thorac Surg 1992;54:705.
60. LoCicero J, Metzdorff M, Almgren C. Photodynamic therapy in the palliation of late stage obstructing non-small cell lung cancer. Chest 1990;98:97.
61. Pass HI, Delaney T, Smith PD, et al. Bronchoscopic phototherapy at comparable dose rates: early results. Ann Thorac Surg 1989;47:693.
62. Delaney TF, Sindelar WF, Tochner Z, et al. Phase I study of debulking surgery and photodynamic therapy for disseminated intraperitoneal tumors. Int J Radiat Oncol Biol Phys 1993;25:445.
63. Sutedja T, Baas P, Stewart F, et al. A pilot study of photodynamic therapy in patients with inoperable non-small cell lung cancer. Eur J Cancer 1992;28A:1370.
64. Lam S, Muller NL, Miller RR, et al. Predicting the response of obstructive endobronchial tumors to photodynamic therapy. Cancer 1986;58:2298.
65. Zwirewich CV, Muller NL, Lam SCR. Photodynamic laser therapy to alleviate complete bronchial obstruction: comparison of CT and bronchoscopy to predict outcome. AJR 1988;151:897.
66. Hayata Y, Kato H, Konaka C, et al. Photoradiation therapy with hematoporphyrin derivative in early and stage I lung cancer. Chest 1984;86:169.
67. Kato H, Konaka C, Kawate N, et al. Five-year disease-free survival of a lung cancer patient treated only by photodynamic therapy. Chest 1986;90:768.
68. Furuse K, Fukuoka M, Kato H, et al. A prospective phase II study on photodynamic therapy with Photofrin II for centrally located early-stage lung cancer. J Clin Oncol 1993;11:1852–1857.


> Table of Contents > Part XII - Palliation and Special Considerations > 60 - Antiangiogenesis Therapy in Lung Cancer
60
Antiangiogenesis Therapy in Lung Cancer
Jonathan C. Nesbitt
HISTORY
Obstruction of the superior vena cava (SVC) is well recognized as a complication of lung cancer. The degree of clinical manifestation varies among patients, but recognition and prompt management are essential. Although the usual treatment is nonsurgical, selected patients can benefit significantly from operative or interventional measures.
Superior vena cava syndrome (SVCS) was originally described by William Hunter in 1757 in a patient with a saccular aneurysm of the ascending aorta.1 At autopsy, he noted that the SVC and innominate vein were “both so much compressed by the dilated artery, as hardly to have any thing left of their natural capacity and appearance.” William Stokes in 1837 reported SVCS secondary to a right-lung malignancy, noting that the progressive physical findings were a consequence of the compressive effects of tumors on the SVC and the development of collateral circulation.2 He described a patient whose
Face was bloated, pale, and slightly edematous, which, with an appearance of the eyes as if the balls were protruded from the sockets, and a marked dilatation of the nostrils during breathing, gave his countenance an expression of distress and suffering…. The right jugular vein was much distended, as were the veins in the right axilla; but this symptom was chiefly remarkable on the surface of the belly, where two veins … pursued a remarkably tortuous course … being turgid and dilated to the size of swan quills.
In his comprehensive review of lung cancer in the nineteenth century, Rosenblatt refers to several reports from Ireland and Germany that describe SVCS secondary to bronchogenic carcinoma.3 Prior to the mid-twentieth century, malignancy accounted for roughly one-third of all cases of SVCS. Most cases occurred secondary to infectious conditions such as luetic aortic aneurysms, tuberculosis, and fibrotic mediastinitis.4 Today, however, intrathoracic malignancy has far surpassed benign disease as the primary cause of SVC obstruction. The increased incidence of bronchogenic carcinoma over the past several decades and improved treatment for granulomatous and infectious diseases have accounted for these etiologic changes.
ANATOMY AND PATHOGENESIS
The normal SVC measures 6–8 cm in length and 1–2 cm in diameter. It is formed by a union of the left and right innominate veins and is positioned in the middle mediastinum to the right of the aorta and anterior to the trachea. The inferior aspect of the SVC resides within the pericardial cavity for a length of 2–3 cm. For most of its length, the azygos vein is located posteriorly and adjacent to the vertebral column. As it approaches the SVC, it courses anteriorly over the right mainstem bronchus and enters the posterior wall of the SVC above the level of the pericardial reflection, several centimeters cephalad to the right atrium.
There are eight principal collateral pathways for drainage of the venous system in the chest: the paravertebral, azygos-hemiazygos, internal mammary, lateral thoracic, anterior jugular, thyroidal, thymic, and pericardiophrenic veins. The five major venous collateral networks are depicted in Figure 60.1. Each system is elaborately interconnected to provide innumerable possibilities for variations and directions in flow, depending on the situation. The presence of SVCS depends on individual anatomic patterns and compensatory changes during the evolution of the pathologic process. The location of the obstruction, the extent of the process, the presence of access pathways, and the capability of the pathways to adapt to excess blood flow determine the severity of the syndrome. By using contrast venography, Stanford and Doty have described four patterns of associated venous flow determined by the degree of SVC obstruction. (Figures 60.2,60.3,60.4 and 60.5).5 Obstruction of the SVC below the insertion of the azygos vein may result in use of the azygos arch as the major collateral pathway, with reversal of flow and drainage into the inferior vena cava. Obstruction of the SVC above the level of insertion of the azygos vein results in flow through alternative pathways, primarily the cervical and paravertebral plexuses. The collateral vessels, in turn,
P.851

drain into the azygos system, which flows retrograde into the inferior vena cava. A sparse number of central venous collaterals appear when the SVC and the major venous channels undergo extensive thrombosis. In such circumstances, collateralization occurs through a network of extrathoracic pathways within the chest wall musculature and skin. The progress of the vena caval obstructive process determines the severity of the syndrome and the changes associated with alterations of venous flow. Gradual strangulation of a major venous pathway (i.e., vena cava, innominate vein, or azygos vein) induces compensatory rerouting of flow into smaller systems. The process usually evolves as
P.852

a subacute or chronic phenomenon which develops more quickly than the body's ability to create collateral vessels to circumvent the resulting congestion. The high venous circulatory pressure above the obstruction causes shunting into the adjacent lower pressure plexuses and venules. As time passes over weeks or months, the sustained pressure imposed upon the collateral pathways invokes their gradual distension and dilation. Eventually, small veins become major channels for flow.
FIGURE 60.1. The five major collateral venous networks of the thorax. The thyroidal, thymic, and pericardiophrenic veins are not depicted. AcHAzV, accessory hemiazygos vein; AICV, anterior intercostal vein; AJAr, anterior jugular arch; AzV, azygos vein; EJV, external jugular vein; HAzV, hemiazygos vein; LAJV, left anterior jugular vein; LIJV, left internal jugular vein; LIMV, left internal mammary vein; LIV, left innominate vein; LSCV, left subclavian vein; LSICV, left superior intercostal vein; LSCV, left subclavian vein; LTV, lateral thoracic vein; PICV, posterior intercostal vein; PVP, paravertebral plexus; RAJV, right anterior jugular vein; RIJV, right internal jugular vein; RIMV, right internal mammary vein; RIV, right innominate vein; RSCV, right subclavian vein; RSICV, right superior intercostal vein; SVC, superior vena cava; VB, vertebral body; VV, vertebral vein. (From Chasen MH, Charnsangavej C. Venous chest anatomy: clinical implications. In: Greene R, Muhm JR, eds. Syllabus: A Categorical Course in Diagnostic Radiology. Presented at the 78th Scientific Assembly and Annual Meeting of the Radiological Society of North America. 1992:121, with permission.)
FIGURE 60.2. Partial obstruction of the superior vena cava with patency of the azygos; right atrial pathway. (From Stanford W, Doty DB. The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 1986;41:158, with permission.)
FIGURE 60.3. Near-complete to complete obstruction of the superior vena cava with pathway and antegrade flow in the azygos; right atrial pathway. (From Stanford W, Doty DB. The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 1986;41:158, with permission.)
FIGURE 60.4. Near-complete to complete obstruction of the superior vena cava with reversal of azygos blood flow to the inferior vena cava. (From Stanford W, Doty DB. The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 1986;41:158, with permission.)
FIGURE 60.5. Complete obstruction of the superior vena cava and one or more of the major vena caval accessory pathways, including the azygos systems. (From Stanford W, Doty DB. The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 1986;41:158, with permission.)
When cutaneous veins are recruited to unload back pressure, increased venous blood in the skin is manifested clinically by a rubrous hue which gives the impression of cyanosis. Swelling and edema from the increase in capillary hydrostatic pressure are common; the extent of these conditions
P.853

is determined primarily by the degree of collateral flow to reduce venous hypertension. If obstruction is insidious, the circulatory system has the ability to adapt to flow changes, often with only subtle clinical signs. In a few instances no clinical signs are expressed. Typical anatomic and physiologic changes which reflect congestion of flow include facial plethora, mild edema and rubor of the face and upper extremities, and dilated cutaneous veins. When the obstructive process is acute or subacute, physiologic changes of venous collateralization cannot occur quickly enough to compensate: compensatory collaterals for pressure unloading are nonexistent and pronounced venous hypertension results. In this situation, clinical signs and symptoms are more evident and are manifested more overtly by more severe facial, neck, and arm edema; headache; dyspnea; periorbital swelling; and facial erythema.
ETIOLOGY
Obstruction of the vena cava is due to extrinsic pressure, tumor invasion, thrombosis, or impedance of venous return from intra-atrial or intraluminal pathology. Approximately 73% to 97% of cases of SVCS occur secondary to malignancy.6,7,8,9,10,11 Malignant encroachment on the SVC occurs either by direct extension or compression by the primary tumor or by invasion of superior mediastinal lymph nodes that contain malignancy. In addition, progressive tumor growth may violate the vascular intima and serve as a nidus for thrombus formation, which can evolve to extensive thrombosis of the SVC, branch vessels, and collateral tributaries. The malignancy that most frequently causes SVCS is lung cancer. Approximately 3%–5% of patients with lung cancer develop the syndrome,11,12,13,14,15 and approximately 10%–15% of patients with right-sided chest malignancies will develop SVCS.6,14 Of 337 patients with malignancies and SVCS registered at the University of Texas M. D. Anderson Cancer Center Department of Patient Studies through 1992, 218 (64.7%) had lung cancer. The histologic type varied: 77 (35%) had small cell carcinoma, 46 (21%) adenocarcinoma, 44 (20%) squamous cell, 8 (4%) large cell, and 63 (29%) nonspecified carcinomas. Other reviews have noted that lung cancer constituted 65%–95% of all malignant causes of SVCS.8,11,16,17,18,19,20
CLINICAL PRESENTATION
The signs and symptoms of mature SVCS are usually easily recognized. Common symptoms and physical findings are noted in Tables 60.1 and 60.2. Early in the course, the presenting changes are subtle with minimal physical changes and no symptoms. On rare occasions, the SVC can be completely occluded without the development of physiologic or anatomic changes. At the other extreme, acute SVCS can result in the abrupt onset of symptoms with pronounced clinical manifestations reflective of the rapidly obstructive process. The average duration of symptoms is approximately 45 days,21 with 90% of patients noting the duration of symptoms as less than 8 weeks.17
TABLE 60.1. COMMON SYMPTOMS OF SUPERIOR VENA CAVA SYNDROME
TABLE 60.2. COMMON PHYSICAL SIGNS OF SUPERIOR VENA CAVA SYNDROME
The typical presentation reflects venous hypertension above the level of the obstruction. At a certain point in
P.854

the process, venous collaterals will develop, including small, tortuous, vertically oriented cutaneous tributaries above the level of the rib cage margin. Features include upper body venous engorgement with dilated primary venous tributaries of the trunk, upper extremities, and neck. Facial plethora is most common, and unrecognized facial swelling is a frequent manifestation. The skin may appear ruddy or with a slight violet hue, giving the impression of cyanosis or flushing. Mild edema of the neck, face, and periorbital region with proptosis and conjunctival suffusion may be present. Assuming a recumbent position, bending over, and coughing exacerbate symptoms from transient elevations in venous pressure that is already hypertensive. Headache, nausea, dizziness, and visual disturbances are not uncommon. Lethargy, obtundation, syncope, stupor, or coma occur in fewer than 2% of cases and appear more commonly in patients with rapidly progressive and severe SVCS. Such neurologic symptoms may be secondary to metastatic disease, not cerebral edema from venous occlusion. Laryngeal edema and glottic swelling can occur, but it is unusual for respiratory decompensation to occur from laryngeal edema alone. Significant compromise of the airway is uncommon, but when it does occur, it may be caused by the SVCS or by other factors that include glottic swelling, vocal cord paralysis, and extrinsic tracheal compression.
EVALUATION AND DIAGNOSIS
The superior vena cava syndrome is a clinical diagnosis; the signs and symptoms usually permit easy recognition. Confirmation by radiologic studies is not necessary, but histologic diagnosis is essential prior to the initiation of treatment.
Ultrasonography
Ultrasonography is valuable in evaluating the patency of the jugular, subclavian, and axillary veins. It is a safe, quick, and noninvasive bedside procedure. As a screening study to evaluate the presence of obstructive pathology, Doppler flow measurements are easy and accurate but are limited by their inability to view the intrathoracic veins adequately.22,23 Further assessment of the intrathoracic venous system can be accomplished by transesophageal echocardiography (TEE), which has been shown to be an excellent method for evaluating the SVC and surrounding structures.24,25
Radionuclide Venography
Nuclear scintigraphy is an accurate and relatively noninvasive method of imaging the venous system. The images are not as precise as contrast venography in clearly defining the venous anatomy, but technetium-99m DPTA studies can readily confirm the presence of SVCS, allow visualization of the site of obstruction, demonstrate regions of collateral flow, assess the general quantity of accessory circulatory patterns, and identify areas of pulmonary emboli.26,27,28 When evaluation of the venous system is desired in anticipation
P.855

of surgery, nuclear scintigraphy is not the study of choice; contrast venography should be performed.
Computed Tomography and Magnetic Resonance Imaging
Computed tomography (CT) provides much information about SVCS. CT shows details of the thoracic anatomy, including tumor proximity to the SVC, heart, trachea, and other major structures; visualizes the extent of vena caval occlusion, including thrombi; permits visualization of collateral venous pathways, including the “collateral loop” of interconnecting intrathoracic veins29; and assists in directing diagnostic and therapeutic maneuvers. Using chest CT, Raptopoulos30 has identified five categories of SVC compression that correspond to the severity of symptoms:
  • Type Ia is moderate narrowing of the SVC without collateral flow or increase in the size of the azygos vein.
  • Type Ib is severe narrowing of the SVC with retrograde flow into the azygos vein.
  • Type II is obstruction of the SVC above the azygos arch with retrograde flow into the thoracic, vertebral, and other peripheral veins.
  • Type III is obstruction of the SVC below the azygos arch with retrograde flow through the azygos arch into the inferior vena cava.
  • Type IV is obstruction of the SVC at the azygos arch with multiple peripheral collaterals and nonvisualization of the azygos vein.
Opacification of thoracic venous collaterals by CT often is suggestive of SVCS, but opacification of the anterior thoracic subcutaneous channels is the best indicator of SVC occlusion, with a specificity of 96%.31 Moncada and colleagues noted the specific advantages of combining CT scans with CT digital phlebography for patients with SVCS to highlight detailed resolution of the thoracic and venous anatomy.32 Magnetic resonance imaging (MRI) allows images in multiple planes and does not require iodinated contrast material. The ability of MRI to diagnose thoracic venous obstruction is high, with sensitivity and specificity rates of 94% and 100%, respectively.33 Disadvantages of MRI include increased scanning time and cost.
Contrast Venography
Venacavography is an essential procedure when operative intervention is being considered and is a fundamental aspect of evaluation in anticipation of endovascular stent placement. The exact location and severity of caval obstruction, the sites of major vascular patency, the degree of associated thrombosis, and the extent of collateralization—key information in formulating an operative plan—can be precisely identified by contrast venography. Venography can be performed by bilateral antecubital venous injections or by conventional single-catheter injection, depending on the extent and location of the obstruction.
In a series of 36 patients, Stanford and Doty used venography to identify those patients whom they thought would most likely benefit from surgical bypass procedures5 (Figures 60.2,60.3,60.4 and 60.5). Each radiographic pattern appeared to have a uniquely similar clinical presentation. As expected, the worst obstructive patterns and most severe symptoms were seen in patients with complete or near-complete obstruction of the SVC along with reversal or occlusion of flow in the azygous vein. The severity of the symptoms was the basis for selecting patients for palliative bypass grafting. Their results suggested that the patients who benefitted the most from surgical bypass were those with severe symptoms and with the worst obstructive patterns on venography.
Sputum Cytology, Fine-Needle Aspiration, and Lymph Node Biopsy
The simplest method of obtaining a histologic diagnosis is sputum cytologic analysis, which can yield a diagnosis in two-thirds of patients.17 Fine-needle aspiration or lymph node biopsy are important diagnostic methods that also yield a diagnosis in most cases. For lesions that are amenable to these procedures, they should be employed before proceeding to other more invasive methods, because hemorrhage or hematoma formation at the biopsy site is a concern. Prudent attention to the potential for associated coagulopathy and the reduction in venous hypertension while maintaining head and shoulder elevation is important. In most cases these procedures can be performed readily without complications.34
Transluminal Radiographic Biopsy
Another method for obtaining a histologic diagnosis is transluminal biopsy under fluoroscopic guidance. This combined procedure allows evaluation of the venous system as well as pathologic diagnosis,35,36 but only rarely is it indicated. It is best used in circumstances of diagnostic difficulty when surgical intervention is being considered. If contrast venography is performed and identifies an intraluminal tumor, fluoroscopic transluminal biopsy can be performed.
Mediastinoscopy
The safety of mediastinoscopy in patients with SVCS has been questioned; in fact, some clinicians believe that it is contraindicated. Fears of hemorrhage, hematoma formation, perioperative respiratory distress, and infection have served as the principle factors discouraging many physicians from recommending or performing the procedure, but such fears are unjustified. SVCS has been the direct cause of very few complications in patients who have undergone mediastinoscopy. Kirschner performed mediastinoscopy in 16 patients
P.856

with SVCS without a complication.37 Callejas and colleagues, noting that mediastinoscopy is useful and reliable in the diagnosis of tumors that cause SVCS, reported 1 wound infection and 1 carotid artery injury in 8 such cases.38 Little and colleagues had no complications in 8 patients who underwent cervical mediastinoscopy.34 Jahangiri and colleagues performed mediastinoscopy in 14 patients with SVCS and had only 1 complication, an innominate artery injury.39 They concluded that the procedure is safe and effective for establishing a diagnosis when other less invasive techniques have been unsuccessful. In 2 series of 53 patients with SVCS who underwent mediastinoscopy, 1 patient had excessive bleeding40 and another had respiratory compromise requiring intubation for 3 days.41
When considering mediastinoscopy in patients with SVCS, the surgeon should be cognizant of SVCS physiology and take appropriate measures to reduce the potential for bleeding. Assuring adequate coagulation parameters is fundamental. Placing the patient in the reverse Trendelenburg position will help to reduce some of the upper-body venous hypertension, which in turn alleviates capillary oozing during the procedure. Enlarged subcutaneous venous collaterals should be avoided and pushed to the side. Heightened attention to hemostasis is key to the prevention of postoperative hemorrhage. When these usual precautionary measures are taken, mediastinoscopy is a safe procedure to perform in patients with SVCS.
MANAGEMENT
SVCS is an alarming phenomenon with seemingly dire consequences. Although it is often characterized as a medical emergency,42,43,44 this is rarely the case. In a review of 90 publications that described 1,986 cases of SVCS, there was only 1 death, of aspiration of epistaxis, that was directly attributable to SVC obstruction.10 Frequently mentioned severe complications of SVCS include cerebral edema and laryngeal edema with associated respiratory distress,5,12,42 but actual experiences of these types have been reported infrequently.7,11,45 In fact, cerebral edema and seizures may be secondary to associated metastatic disease, and respiratory compromise may be caused by tracheal compression from a tumor that is also causing SVC compression. Therefore, by recognizing that SVCS is very rarely a true oncologic emergency, clinicians should be able to identify the etiology prior to embarking on a therapeutic course. Treatment can and should be delayed until appropriate evaluation is undertaken to determine the cause.
The management of SVCS depends on the severity of the patient's symptoms, the cause of the obstruction, and the histologic type of the tumor. Conservative measures such as head elevation, rest, judicious administration of fluids, and supplemental oxygen are important primary maneuvers until a diagnosis is made and more definitive treatment can begin. The roles of diuretics and corticosteroids in the treatment of SVCS are unclear. After a diagnosis is made, therapy should be initiated promptly. Treatment should not be initiated until a diagnosis is made.
Most patients with SVCS secondary to malignancy have traditionally been treated nonoperatively, with radiotherapy, chemotherapy, or both. More recently, endovascular stents have been successfully used to alleviate symptoms; a prompt and durable resolution of symptoms is achieved in 75%–95% of patients.46,47,48,49,50,51,52,53,54,55,56 Such success occurs from direct thrombolysis of SVC clot and mechanical enlargement of the SVC to reestablish normal flow. With radiotherapy, diminished venous distension and subjective improvement usually do not occur until 3–7 days after beginning therapy. Approximately 46%–70% of patients with bronchogenic carcinoma will demonstrate a symptomatic response to radiotherapy or combined radiotherapy and chemotherapy within the first 2 weeks.17,41 This improvement reflects either reestablishment of vena caval patency through recanalization or the further development of venous collaterals. Imaging studies performed after improvement of SVCS often show persistent SVC occlusion by stenosis, thrombosis, or residual tumor; the improvement in the syndrome in such instances is usually due to the recruitment of collateral flow.
Surgery has a very limited role in the management of SVCS. Some authors believe that surgery with bypass grafting has no role in the treatment of patients with SVCS secondary to malignant disease because of the morbidity associated with a major operation,7,57 but others believe that surgery has a role in treating selected patients such as those with acute SVC occlusion and severe symptoms or those with complete occlusion of the SVC, severe refractory symptoms, and thrombosis of venous collaterals (Table 60.3). An operation can provide almost immediate, sustained relief of symptoms in most patients. The decision for any invasive procedure must be made with regard to the acuity of the syndrome, severity of the underlying disease, the patient's overall health, the risk of surgical intervention, the patient's life expectancy, and the anatomy of the receptive vein. In the current setting of improved anesthesia and perioperative monitoring, surgical procedures can be performed safely and effectively in selected patients.
TABLE 60.3. RELATIVE INDICATIONS FOR OPERATIVE INTERVENTION IN SUPERIOR VENA CAVA SYNDROMEa
P.857

Surgical Procedures
A number of surgical procedures have been described for the treatment of SVCS secondary to both benign and malignant conditions (Table 60.4). The objective is to decompress safely the venous system above the level of the obstruction. Two techniques of operative management exist: bypass and resection. Bypass procedures reroute the venous blood of the upper compartment around the obstructed segment to the right atrium. The tumor itself is not handled. A single major vein (i.e., jugular, innominate, or subclavian) is used for the bypass; unilateral decompression relies on the normal venous flow patterns that readily cross the midline within the head and neck to decompress the contralateral side. The other operative technique, surgical resection (Fig. 60.6), involves en bloc removal of the SVC and the tumor, followed by reconstruction of the SVC with an interposition graft.
TABLE 60.4. SURGICAL PROCEDURES FOR SUPERIOR VENA CAVA (SVC) SYNDROME
FIGURE 60.6. Superior vena cava resection and reconstruction with a synthetic graft.
As previously mentioned, venacavography is essential prior to operative intervention for SVCS. Contrast venography accurately delineates the major venous structures to be used for the bypass procedure. The degree of collateralization, the proximity of SVC occlusion, and the presence of intraluminal thrombosis should be noted for operative planning. Some thrombus exists in approximately 20% of cases20; thrombectomy can be accomplished at the time of surgery in most circumstances. Extensive thrombotic occlusion of the innominate, subclavian, or jugular veins may preclude bypass.
Surgical Bypass
Median sternotomy provides the best exposure to the heart and innominate vein for bypass procedures. If no diagnosis has been obtained, biopsy should be performed to confirm the histology prior to proceeding with surgical treatment of the SVCS. In a few patients, tissue diagnosis requires an open procedure when other methods have failed. In such circumstances, simultaneous biopsy and bypass grafting have been performed with satisfactory results.58 The innominate vein is the vein most amenable for bypass, though other major veins can be used. The innominate vein is usually easily identified and can be encircled with tapes proximally and distally to expose an adequate length that is free from thrombosis or tumor involvement. With tourniquet pressure to the tapes, a 1-cm incision is made along the inferior aspect to permit a Fogarty catheter. The catheter should be passed proximally and distally to remove potential thrombi. A side-biting vascular clamp is applied, and the venotomy is extended for 2.5–3 cm. Autologous vein or synthetic graft is used for the bypass; both are discussed in the following section. If a synthetic graft is used, a 10 to 14 mm graft is most favorable. The graft is sutured to the vein in an end-to-side fashion using 5-0 monofilament suture. Alternatively, an end-to-end anastomosis can be performed after ligation and division of the innominate vein (Fig. 60.7). After the anastomosis is complete, the graft should be flushed with heparinized saline, clamped, and measured for length to the right atrium. A comfortable length should be determined with the graft coursing to the side of the aorta. The graft may be sutured to the atrial appendage or the atrium proper, taking care to divide intra-atrial bands before performing the anastomosis.
FIGURE 60.7. Innominate vein to right atrial bypass can be performed using autologous vein, synthetic graft, or spiral vein.
Other types of bypass procedures have been described for the treatment of SVCS. Several reports have noted use of the azygos vein for bypass.59,60,61,62,63 Such approaches can be performed through a right thoracotomy, which provides
P.858

satisfactory exposure to both the vein and the right atrium. Extra-anatomic bypasses have been successfully used and are appealing because they are less invasive59,60,64,65,66,67 but they have suffered from poor patency rates caused by inherent low flow rates.
Grafts
Bypass procedures use a variety of conduits to reroute the venous return to the right atrium (Table 60.5). The autogenous vein has the obvious advantage of providing a conduit of native tissue, which historically has allowed the highest patency rates of all conduits. One disadvantage, however, is the easy compressibility of the conduit, which can lead to occlusion. With connection of a bypass graft from peripheral to central veins, surrounding mediastinal tissues have the propensity to apply pressure along the course of the conduit. Lack of rigidity of the graft may lead to compression with consequent restrictive flow and graft occlusion. Another disadvantage of autogenous veins exists with the size discrepancy: a larger vein is more desirable. Doty23 has championed the use of the composite spiral, autogenous vein graft that was originally described by Chiu and colleagues in 1974.68 Other authors also prefer the spiral vein to other graft types.69,70 In several articles, Doty describes his technique for preparation of the vein and for bypass procedures from the jugular or innominate veins to the right atrium for both benign and malignant disease.23,71 In 1990 he reported his experience with 9 patients with benign disease and noted success in 7 of 10 grafts placed.72 In a separate report, he noted 100% success in six patients with lung malignancies.5 Certainly the advantages of a spiral vein are its autogenicity and its larger size, which theoretically permits greater volumes of flow. The disadvantage is its compressibility which subjects it to occlusion. Alimi and colleagues have noted success with the placement of endovascular stents in grafts that develop stenoses or occlusions.70
TABLE 60.5. GRAFTS
Expanded or ringed polytetrafluoroethylene (PTFE) seems to be the most popular synthetic graft for bypass and for interposition. It is preferred for several reasons, including its excellent immediate and long-term patency rates, and noncompressibility.73 With its inherent skeleton, ringed PTFE prevents the problem of extrinsic compression leading to occlusion.
Other conduits have been used with less uniform success, although only scattered reports exist. Dacron, pericardial tubes, and umbilical vein are not considered desirable options because of their marginal patency rates; these conduits are not recommended unless others are unavailable.
Endovascular Stents
Over the past 20 years, expanding (self-expanding and balloon-expandable) endovascular stents have been effectively used for treatment of stenoses of the arterial system,74 venous system,56,75,76 esophagus,77,78 biliary tree,79,80,81,82 urologic tract,83,84 and airway.85,86,87,88,89 Stents mechanically expand and support structures that are obstructed by either an intrinsic or extrinsic process. They provide immediate palliation of symptoms and often render a long-term effect.
The advantages of expanding stents include the simplicity of insertion, dynamic expansiveness, and low profile. While stents open the stenoses and obstructions, their thin meshwork slowly sinks into the inner lining of the adjacent tissue, where it is incorporated. The stent, in essence, becomes a part of the wall of the structure into which it is inserted. Several types of expanding stents are available. Each has a different fundamental design, though they were developed with the same goal of low-profile expandability.
Self-Expanding Stents
Symphony Stent
The Symphony stent (Medi-Tech, Boston Scientific Corp., Quincy, MA) is made of a nickel-titanium alloy called nitinol and is constructed from a single strand using an open
P.859

knitted loop mesh design. The ends of the stent are looped and atraumatic, and the unique design allows the stent to bend easily to conform to angled lumen and to maintain a uniformly fixed open radius in all twisting positions. It can be deployed through a 7–10 F vascular introducer. Its low-profile release mechanism allows controlled incremental deployment to permit proximal readjustment of the position during deployment. Whereas most other deployment systems require protective introducer sheaths, this stent requires only an exchange guidewire over which the delivery catheter is placed.
Wallstent
The Wallstent (Medi-Tech, Boston Scientific Corp., Quincy, MA) is composed of stainless steel monofilaments braided into a cylindrical tube. The stent is longitudinally stretched to fit within a delivery catheter that can be compressed into a 7–9 F introducer. The Wallstent has a larger surface area in contact with the wall of the vessel to provide position stability and to reduce the potential for erosion. A quality of the Wallstent is its excellent flexibility and conformance, which allows it to adapt particularly well to angulated, tortuous lesions. It requires a protective sheath for insertion and deployment.
Gianturco Stent
The Gianturco stent (William Cook, Inc., Bloomington, IN) is constructed from 0.018-inch (460 µm in diameter) stainless steel monofilament wire fashioned in a zigzag pattern with 5–10 bends. The two ends are joined to create a cylinder. Compressed, a stent will fit within an 8-F introducer sheath. Several modifications have been made since the stent was first designed to reduce migration and to facilitate precision in placement. The current stent is a tandem stent of 2 individual stents connected in multiple locations with monofilament sutures, which allows much better control of positioning, insertion, and deployment. The stent has very little longitudinal elasticity, which makes it less effective in a tortuous or highly angulated vascular stenosis but it tends to have a slightly greater dynamic pressure of outward expandability than the other self-expanding stents.
Luminexx Stent, AVE Stent, IntraCoil Stent, Dynalink Stent
The Luminexx stent (C. R. Bard Inc., Murray Hill, NJ), AVE SE stent or Aurora stent (Medtronic, Santa Rosa, CA), IntraCoil stent (SULZER Intratherapeutics, St. Paul, MN) and Dynalink stent (Guidant Corp., Indianapolis, IN) are also self-expanding stents made from nitinol. They have unique mesh designs that provide a self-expanding property similar to the previously described stents. These stents have been designed for use in the biliary tree and peripheral vessels. Their use in larger systemic vessels or the vena cava has not been widely reported.
Balloon-Expandable Stents
Palmaz Stent and Strecker Stent
In 1985, Palmaz and associates introduced the balloon-expandable stent (Johnson & Johnson Interventional Systems, Warren, NJ) that has been used extensively as an intravascular stent.90 The stent consists of a slotted, seamless, stainless steel tube with a wall thickness of 0.15 mm. An angioplasty balloon catheter is used to inflate the malleable framework into staggered rows of diamond-shaped slots which are resistant to collapse. The Strecker stent (Medi-Tech, Boston Scientific Corp., Quincy, MA) is comprised of a knitted meshwork of tantalum wire 0.1 mm in diameter. The design provides greater flexibility when inserted into narrow, tortuous vessels. As opposed to the Palmaz stent, the Strecker stent is compressible in a longitudinal and radial fashion. Both types of stents are crimp-mounted on a folded angioplasty balloon catheter. The Palmaz stent is inserted through a protective introducer sheath. The Strecker stent requires no protective sheath and is inserted into the vascular system with a slightly smaller introducer.
Perflex Stent, AVE Stent, Intrastent, Herculink Stent
The Perflex stent (Jomed, Alpharetta, GA), AVE stent (Medtronic, Santa Rosa, CA), Intrastent (EV3 Inc., Plymouth, MN), and Herculink stent (Guidant Corp., Indianapolis, IN) are low-profile mesh stents that also require balloon expansion for deployment. To date, most of these stents have been used in the biliary system or peripheral vascular system. Their use in the superior vena cava has not been reported.
Covered Expanding Stents
The meshwork of metal alloy is a fundamental design of all expanding stents. Unfortunately, this property has a downside because tissue, or tumor, can grow through the interstices of the stent and lumenal occlusion can subsequently recur. In recognition of this potential problem for patients who have disease within the vascular lumen, covered stents have been developed using a thin membrane of silastic or Dacron to surround the stent cylinder.91 Each type of expanding stent has a covered version, many of which remain in developmental stages and are being used in patients with peripheral vascular disease.
Insertion of Expanding Prostheses
Endovascular stents are inserted with fluoroscopic guidance. Initially, the anatomy of the SVC system is evaluated with venography. The extent of endovascular thrombus, the degree
P.860

of SVC narrowing, and the length of lumenal stricture are ascertained. Thrombolytic agents are often locally delivered to enhance visualization of the anatomy and to provide access to the target site. Balloon dilation of the SVC is performed as an initial step, depending on the degree of obstruction. The size and length of stent are determined, as well as type, covered or uncovered. Standard sizes range from 10–14 mm in diameter and 4–10 cm in length. Following insertion of the stent, confirmation of SVC patency is established by repeat venography. A second stent is inserted if residual stenosis is present proximal or distal to the initial stent.
RESULTS
For patients with SVCS secondary to malignancy, survival varies significantly depending on the tumor histologic type. The prognosis correlates with that implied by the natural history of the underlying disease. Patients with SVCS from lung cancer have a very poor prognosis, as shown by the 5-year survival rates of 337 patients registered at M. D. Anderson Cancer Center with the diagnosis of SVC obstruction (Fig. 60.8): lung 2%, breast 10%, lymphoma 40%, and all other 7%. None of these patients underwent surgical bypass. The response to therapy in patients with lung cancer and SVCS may have an impact on survival. In one series, those who did not respond to nonoperative therapy within 30 days had a significantly lower rate of 1-year survival (7%) than those who did respond to therapy (17%–24%).17 Patients who receive no therapy or who develop mentation changes and airway compromise have a median survival of only 6 weeks.5,92
FIGURE 60.8. Survival by histology of 337 patients with malignancy and superior vena cava syndrome at the M. D. Anderson Cancer Center.
Surgery
Because of the infrequency of bypass procedures, large collections of patients from single centers do not exist. Moghissi and colleagues reported a series of 43 patients with bronchogenic carcinoma who underwent bypass procedures for malignant SVCS.20 This group experienced an operative mortality rate of 4.4% and an average survival of 32 weeks. Stanford and Doty, reviewing their series of 6 patients with SVCS from lung cancer, noted no operative mortality and a mean survival of 10.8 months.5 The mean survival for those who did not undergo bypass was 8.2 months. In each of the series, immediate graft occlusion rates were low and long-term patency rates were unknown. In the few patients with lung carcinoma who have undergone SVC resection, 1 from the 6-patient series of Dartevelle and colleagues,93,94 died of pneumonia after surgery, whereas no operative mortality was noted in 3 other small series.95,96,97 In none of these series did surgery have a significant impact on long-term survival rates.
The purpose of bypass procedures is to provide immediate relief of the SVCS prior to the patient undergoing more definitive treatment for the underlying disorder. The objective is not to provide sustained rechanneling for blood flow but to palliate the patient by promptly alleviating symptoms before administering more definitive therapy directed at the tumor. It is believed that most bypass grafts placed in patients with malignant obstructions become occluded within 5–6 months. Usually, by the time the graft becomes occluded, the vena caval obstruction has been adequately relieved by the development of collateral vessels, recanalization of the SVC, or reduction of the tumor compressive effects. In most patients the SVCS will not return, and if it does, it usually will do so without significant symptoms.
Endovascular Stents
Several stent options are available for insertion into the vena cava for SVCS. The Wallstent and Gianturco stents, however, have been the most common endovascular devices used for treatment of SVCS (Figs. 60.9 and 60.10). The Palmaz stent has also been used with success.51 Clinical experiences have matured as this technique for management of SVCS has evolved over the past decade. The consistently successful results have influenced clinicians to recognize that stent placement is the optimal form of management.
FIGURE 60.9. A: A right-arm venogram shows occlusion of the superior vena cava (SVC) with adjacent collateral vessels. B: Two Wallstents have been placed after transluminal dilation. A repeat venogram shows excellent patency of the SVC.
FIGURE 60.10. A: Bilateral upper extremity venography shows significant stenosis of the upper superior vena cava (SVC) with collateral flow and reconstitution of the lower SVC. B: Repeat venography following SVC dilation and placement of two Wallstents demonstrates near-normal flow into the right atrium. C: Computed tomography of the same patient shows tumor surrounding the SVC that contains the stent.
Several clinical groups comprising the largest experiences have established that the procedure for insertion is straightforward and can be performed with a low complication rate. Kee and colleagues54 performed catheter-directed thrombolysis and endovascular stent placement to treat SVCS. They achieved technical success in 56 of 59 patients (95%) with mortality and morbidity rates of 3% and 10%, respectively. Mathias and colleagues98 had a success rate of 96% using Gianturco and Wallstents in 176 patients with SVCS.
P.861

P.862

Lanciego and colleagues50 placed 52 Wallstents in patients with malignancy-related SVCS. All patients had resolution of symptoms within 3 days. Overall success rates have ranged from 85%–96%.50,54,55,56,98,99,100 Mortality has ranged from 0%–4%.47,55,56 The most common complication is early stent thrombosis in 8%–20%.101 Late thrombosis (more than a month postprocedure) is manifested by recurrence of symptoms (5%–45%) and has been successfully treated with further thrombolysis or further stent insertion.47,50,53,54,55,56,99,101,102, It is significantly reduced when chronic anticoagulants (warfarin, platelet inhibitors) are administered following the procedure.103
Stent placement for SVCS provides rapid relief of symptoms within 6–48 hours in most patients, as opposed to the relief associated with radiotherapy, which gradually evolves, beginning 3–7 days after the initiation of treatment. Nicholson and colleagues100 prospectively compared radiation therapy to stent placement for patients with SVCS. They concluded that stent placement was a more effective palliative therapy and recommended that stent placement should be the procedure of choice.
CONCLUSIONS
SVCS is commonly caused by lung cancer and requires prompt recognition and management. In the absence of tracheal compression and airway compromise, however, the syndrome is rarely an oncologic emergency. Management depends on the etiology of the obstructive process and should not be undertaken until a diagnosis is obtained. Traditionally, patients with SVCS secondary to lung cancer have been treated with nonsurgical methods, which include appropriately directed chemotherapy and radiotherapy. Operative decompressive measures are rarely necessary, though they can be accomplished with good palliation and low morbidity. Since the 1990s, percutaneous implantation of endovascular stents has proven to be an excellent and safe palliative measure for the relief of SVCS. It provides prompt and sustained resolution of symptoms with minimal morbidity. In the setting of SVCS secondary to lung cancer, endovascular stent placement not only should be considered the optimal method of treatment but also should be considered early in the course of management.
REFERENCES
1. Hunter W. History of aneurysm of the aorta with some remarks on aneurysms in general. Med Obs Inq 1757;323.
2. Stokes W. A treatise on the diagnosis and treatment of diseases of the chest. Dublin: Hodges Smith, 1837;370.
3. Rosenblatt MB. Lung cancer in the 19th century. Bull Hist Med 1964;38:395.
4. McIntyre FT, Sykes EM. Obstruction of the superior vena cava: a review of the literature and report of two personal cases. Ann Intern Med 1949;925.
5. Stanford W, Doty DB. The role of venography and surgery in the management of patients with superior vena cava obstruction. Ann Thorac Surg 1986;41:158.
6. Fincher RE. Superior vena cava syndrome: experience in teaching hospital. South Med J 1987;80:1243.
7. Parish JM, Marschke RF, Dines DE, et al. Etiologic considerations in superior vena cava syndrome. Mayo Clin Proc 1981;56:407.
8. Banker VP, Maddison FE. Superior vena cava syndrome secondary to aortic disease: a report of two cases and review of the literature. Dis Chest 1967;51:656.
9. Kamiya K, Nahata Y, Naiki K, et al. Superior vena cava syndrome. Vasc Dis 1967;4:59.
10. Ahmann FR. A reassessment of the clinical implications of the superior vena caval syndrome. J Clin Oncol 1984;2:961.
11. Lockridge SK, Knibbe WP, Doty DB. Obstruction of the superior vena cava. Surgery 1979;85:14.
12. Perez CA, Presant CA, Van Amburg AL. Management of superior vena cava syndrome. Semin Oncol 1978;5:123.
13. Salsali M, Clifton EE. Superior vena caval obstruction with carcinoma of the lung. Surg Gynecol Obstet 1965;121:783.
14. Escalante CP. Causes and management of superior vena cava syndrome. Oncology 1993;7:61.
15. Nogeire C, Mincer F, Botstein C. Long survival in patients with bronchogenic carcinoma complicated by superior vena cava obstruction. Chest 1979;75:325.
16. Cofield RH, Dozois RR, Gerich JE, et al. Etiologic considerations in superior vena cava syndrome. Mayo Clin Proc 1981;56:407.
17. Armstrong BA, Perez CA, Simpson JR, et al. Role of irradiation in the management of superior vena cava syndrome. Int J Radiat Oncol Biol Phys 1987;3:531.
18. Chen JC, Bongard F, Klein SR. A contemporary perspective on superior vena cava syndrome. Am J Surg 1990;160:207.
19. Lokich JJ, Goodman F. Superior vena cava syndrome. JAMA 1975;231:58.
20. Moghissi K, Dhumale R, Sench M. Innominate to right atrium bypass graft for malignant superior vena caval obstruction. Paper presented to the Society of Thoracic Cardiovascular Surgeons of Great Britain and Ireland, 1983.
21. Yellin A, Rosen A, Reichert N, et al. Superior vena cava syndrome: the myth—the facts. Am Rev Resp Dis 1990;141:1114.
22. Khimji T, Zeiss J. MRI versus CT and US in the evaluation of a patient presenting with superior vena cava syndrome. Clin Imaging 1992;16:269.
23. Doty DB. Bypass of superior vena cava: Six years experience with spiral vein graft for obstruction of the superior vena cava due to benign and malignant disease. J Thorac Cardiovasc Surg 1982;83:326.
24. Ayala K, Chandrasekaran K, Karalis DG, et al. Diagnosis of superior vena caval obstruction by transesophageal echocardiography. Chest 1992;101:874.
25. Dawkins PR, Stoddard MF, Lindell NE, et al. Utility of transesophageal echocardiography in the assessment of mediastinal masses and superior vena cava obstruction. Am Heart J 1991;122:1469.
26. Muramatsu T, Miyamae T, Dohi Y. Collateral pathways observed by radionuclide superior vena caval obstruction. Clin Nucl Med 1991;16:609.
27. Podoloff DA, Kim EE. Evaluation of sensitivity and specificity of upper extremity radionuclide venography in cancer patients with indwelling central venous catheters. Clin Nucl Med 1992;17:457.
P.863

28. Savolaine ER, Schlembach PJ. Scintigraphy compared to other imaging modalities in benign superior vena caval obstruction accompanying fibrosing mediastinitis. Clin Imaging 1989;13:234.
29. Chasen MH, Charnsangavej C. Venous chest anatomy: clinical implications. Eur J Radiol 1998;27:2–14.
30. Raptopoulos V. Computed tomography of the superior vena cava. Crit Rev Diagn Imaging 1986;25:373.
31. Trigaux JP, Van-Beers B. Thoracic collateral venous channels: Normal and pathologic CT findings. J Comput Assist Tomogr 1990;14:769.
32. Moncada R, Cardella R, Demos TC, et al. Evaluation of superior vena cava syndrome by axial CT AND CT phlebography. AJR Am J Roentgenol 1984;143:731.
33. Hansen ME, Spritzer CE, Sostman HD. Assessing the patency of mediastinal and thoracic inlet veins: Value of MR imaging. Am J Radiol 1990;155:1177.
34. Little AG, Golomb HM, Ferguson MK, et al. Malignant superior vena cava obstruction reconsidered: The role of diagnostic surgical intervention. Ann Thorac Surg 1985;40:285.
35. Kumar PP, Good RR. Need for invasive diagnostic procedures in the management of superior vena cava syndrome. J Natl Med Assoc 1989;81:41.
36. Nataf P, Regnard JF, Solvignon F, et al. Epithelioid hemangioendothelioma of the azygos vein. Arch Mal Coeur Vaiss 1989;82:1919.
37. Kirschner PA. Mediastinoscopy in superior vena cava obstruction. In: Jepssen O, Ruhbek-Sorenson H, eds. Mediastinoscopy: Proceedings of an International Symposium. Odense, Denmark: Odense University Press, 1971:40.
38. Callejas MA, Rami R, Catalan M, et al. Mediastinoscopy as an emergency diagnostic procedure in superior vena cava syndrome. Scand J Thorac Cardiovasc Surg 1991;25:137.
39. Jahangiri M, Taggart DP, Goldstraw P. Role of mediastinoscopy in superior vena cava obstruction. Cancer 1993;71:3006.
40. Schraufnagel DE, Hill R, Leech JA, et al. Superior vena cava obstruction. Am J Med 1981;70:1169.
41. Davenport D, Ferree C, Blake D, et al. Response of superior vena cava syndrome to radiation therapy. Cancer 1976;38:1577.
42. Baker GL, Barnes JH. Superior vena cava syndrome: Etiology, diagnosis, and treatment. Am J Crit Care 1992;1:54.
43. Helms SR, Carlson MD. Cardiovascular emergencies. Semin Oncol 1989;16:463.
44. Adelstein DJ. Managing three common oncologic emergencies. Cleve Clin J Med 1991;58:457.
45. Hussey JJ, Katz S, Yayer WM. The superior vena caval syndrome: Report of thirty-five cases. Am Heart J 1946;31:1.
46. de Gregario Ariza MA, Gamboa P, Gimeno MJ et al. Percutaneous treatment of superior vena cava syndrome using metallic stents. Eur Radiol 2003; 13:853.
47. Oudkerk M, Heystraten FM, Stoter G. Stenting in malignant vena caval obstruction. Cancer 1993;71:142.
48. Irving JD, Dondelinger RF, Reidy JF, et al. Gianturco self-expanding stents: clinical experience in the vena cava and large veins. Cardiovasc Intervent Radiol 1992;15:328.
49. Rosch J, Uchida BT, Hall LD, et al. Gianturco-Rosch expandable Z-stents in the treatment of superior vena cava syndrome. Cardiovasc Intervent Radiol 1992;15:319.
50. Lanciego C, Chacon JL, Julian A, et al. Stenting as first option for endovascular treatment of malignant superior vena cava syndrome. Am J Roentgenol 2001; 177:585.
51. Solomon N, Wholey MH, Jarmolowski CR. Intravascular stents in the management of superior vena cava syndrome. Cathet Cardiovasc Diagn 1991;23:245.
52. Morita R, Akaogi E, Mitsui K, et al. Gianturco expandable metallic stents in the treatment of superior vena cava syndrome caused by lung cancer. Nippon Kyobu Shikkan Gakkai Zasshi 1992;30:1110.
53. Hochrein J, Bashore TM, O'Laughlin MP, et al. Percutaneous stenting of superior vena cava syndrome: a case report and review of the literature. Am J Med 1998;104:78.
54. Kee ST, Kinoshitda L, Razavi MK, et al. Superior vena cava syndrome: treatment with catheter-directed thrombolysis and endovascular stent placement. Radiology 1998;206:187.
55. Hennequin LM, Fade O, Fays JG, et al. Superior vena cava stent placement: results with the Wallstent endoprosthesis. Radiology 1995;196:353.
56. Shah R, Sabanathan S, Lowe RA, et al. Stenting in malignant obstruction of superior vena cava. J Thorac Cardiovasc Surg 1996;112:335.
57. Effler DB, Groves LK. Superior vena caval obstruction. J Thorac Cardiovasc Surg 1962;43:574.
58. Majid AA. Simultaneous bypass grafting of the SVC and intrathoracic biopsy in fulminant SVC syndrome. J R Coll Surg Edinb 1991;36:406.
59. Li YZ. Surgical treatment of obstructed superior vena cava. Chung Hua Wai Ko Tsa Chih 1992;30:142.
60. Wang ZG. Surgical treatment of superior vena cava syndrome. Chung Hua Wai Ko Tsa Chih 1992;30:218.
61. Gerbode F, Yee J, Rundle F. Experimental anastomosis of vessels to the heart. Surgery 1949;25:556.
62. Klassen KP, Andrews NC, Curtis GM. Diagnosis and treatment of superior vena cava obstruction. Arch Surg 1951;63:311.
63. Cooley DA, Hallman GL. Superior vena cava syndrome treated by azygos vein to inferior vena cava anastomosis. J Thorac Cardiovasc Surg 1962;43:574.
64. Yamashita C, Nakamura K, Okada M, et al. Surgical treatment of superior vena cava syndrome (SVCS). Kyobu Geka 1989;42:129.
65. Gutowicz MA, Quinones-Baldrich WJ, Lieber CP, et al. Operative treatment of refractory superior vena cava syndrome. Am Surg 1984;50:399.
66. Taylor GA, Miller HA, Standen JR, et al. Bypassing the obstructed superior vena cava with a subcutaneous long saphenous vein graft. J Thorac Cardiovasc Surg 1974;68:237.
67. Berman IR, Mergenthaler FW, Clauss RH. An extracorporeal venous shunting procedure for the symptomatic relief of superior vena cava obstruction and report of a case. Ann Surg 1968;167:269.
68. Chiu CJ, Terzis J, MacRae ML. Replacement of superior vena cava with the spiral composite vein graft. Ann Thorac Surg 1974;17:555.
69. Gloviczki P, Pairoler PC, Cherry KJ, et al. Reconstruction of the vena cava and of its primary tributaries: a preliminary report. J Vasc Surg 1990;11:373.
70. Alimi YS, Gloviczki P, Vrtiska TJ, et al. Reconstruction of the superior vena cava: benefits of postoperative surveillance and secondary endovascular interventions. J Vasc Surg 1998;27:287.
71. Doty DB, Baker WH. Bypass of the superior vena cava with spiral vein graft. Ann Thorac Surg 1976;22:490.
72. Doty DB, Doty JR, Jones KW. Bypass of superior vena cava. Fifteen years' experience with spiral vein graft for obstruction of superior vena cava caused by benign disease. J Thorac Cardiov Surg 1990;99:889.
73. Masuda H, Ogata T, Kikuchi K, et al. Longevity of expanded polytetrafluoroethylene grafts for superior vena cava. Ann Thorac Surg 1989;48:376.
74. Katzen BT, Becker GJ. Intravascular stents. Status of development and clinical application. Surg Clin North Am 1992;72:941.
75. Watkinson AF, Hansell DM. Expandable Wallstent for the treatment of obstruction of the superior vena cava. Thorax 1993;48:915.
P.864

76. Zollikofer CL, Antonucci F, Stuckmann G, et al. Use of the Wallstent in the venous system including hemodialysis-related stenoses. Cardiovasc Intervent Radiol 1992;15:334.
77. Schaer J, Katon RM, Ivancev K, et al. Treatment of malignant esophageal obstruction with silicone-coated metallic self-expanding stents. Gastrointest Endosc 1992;38:7.
78. Kozarek RA, Ball TJ, Patterson DJ. Metallic self-expanding stent application in the upper gastrointestinal tract: caveats and concerns. Gastrointest Endosc 1992;38:1.
79. Hoepffner N, Foerster EC, Hogemann B, et al. Long-term experience in Wallstent therapy for malignant choledochal stenosis. Endoscopy 1994;26:597.
80. Rossi P, Bezzi M, Rossi M, et al. Metallic stents in malignant biliary obstruction: Results of a multicenter European study of 240 patients. J Vasc Interv Radiol 1994;5:279.
81. Stoker J, Lam'eris JS, Jeekel J. Percutaneously placed Wallstent endoprosthesis in patients with malignant distal biliary obstruction. Br J Surg 1993;80:1185.
82. Stoker J, Lam'eris JS, van Blankenstein M. Percutaneous metallic self-expandable endoprostheses in malignant hilar biliary obstruction. Gastrointest Endosc 1993;39:43.
83. Baert L, Verhamme L, Van Poppel H, et al. Long-term consequences of urethral stents. J Urol 1993;150:853.
84. Lugmayr H, Pauer W. Self-expanding metal stents for palliative treatment of malignant ureteral obstruction. AJR Am J Roentgenol 1992;159:1091.
85. Carrasco CH, Nesbitt JC, Charnsangavej C, et al. Management of tracheal and bronchial stenosis with the Gianturco stent. Ann Thorac Surg 1994;58:1012.
86. Nashef SAM, Dromer C, Velly FJ, et al. Expanding wire stents in benign tracheobronchial disease: indications and complications. Ann Thorac Surg 1992;54:937.
87. Nomori H, Kobayashi R, Kodera K, et al. Indications for an expandable metallic stent for tracheobronchial stenosis. Ann Thorac Surg 1993;56:1324.
88. Sawada S, Tanigawa N, Cobayashi M, et al. Malignant tracheobronchial obstructive lesions: treatment with Gianturco expandable metallic stents. J Radiol 1993;188:205.
89. Tsang V, Goldstraw P. Self-expanding metal stent for tracheobronchial strictures. Eur J Cardiothorac Surg 1992;6:555.
90. Palmaz JC. Intravascular stenting: From basic research to clinical application. Cardiovasc Intervent Radiol 1992;15:279.
91. Chin DH, Peterson BD, Timmermans H, et al. Stent-graft in the management of superior vena cava syndrome. Cardiovasc Intervent Radiol 1996;19:302.
92. Rosenbloom SE. Superior vena cava obstruction in primary cancer of the lung. Ann Intern Med 1949;31:470.
93. Dartevelle PG, Chapelier A, Navajas M, et al. Replacement of the superior vena cava with polytetrafluoroethylene grafts combined with resection of mediastinal-pulmonary malignant tumors. J Thorac Cardiovasc Surg 1987;94:361.
94. Dartevelle PG, Chapelier AR, Pastorino U, et al. Long-term follow-up after prosthetic replacement of the superior vena cava combined with resection of mediastinal-pulmonary malignant tumors. J Thorac Cardiovasc Surg 1991;102:259.
95. Nakahara K, Ohno K, Mastumura A, et al. Extended operation for lung cancer invading the aortic arch and superior vena cava. J Thorac Cardiovasc Surg 1989;97:428.
96. Lai WW, Wu MH, Chou NS, et al. Surgery for malignant involvement of the superior vena cava. J Formos Med Assoc 1992;91:991.
97. Larsson S, Lepore V. Technical options in reconstruction of large mediastinal veins. Surgery 1992;111:311.
98. Mathias K, Jager H, Willaschek J, et al. Interventional radiology in central venous obstructions. Dilation—stent implantation—thrombolysis. Radiologe 1998;38:606.
99. Crowe MT, Cavies CH, Gaines PA. Percutaneous management of superior vena cava occlusions. Cardiovasc Intervent Radiol 1995;18:367.
100. Nicholson AA, Ettles DF, Arnold A, et al. Treatment of malignant superior vena cava obstruction: metal stents or radiation therapy. J Vasc Intervent Radiol 1997;8:781.
101. Stock KW, Jacob AL, Proske M, et al. Treatment of malignant obstruction of the superior vena cava with the self-expanding Wallstent. Thorax 1995;50:1151.
102. Oudkerk M, Kuijpers TJ, Schmitz PI, et al. Self-expanding metal stents for palliative treatment of superior vena caval syndrome. Cardiovasc Intervent Radiol 1996;19:146.
103. Gross CM, Kramer J, Waigand J, et al. Stent implantation in patients with superior vena cava syndrome. Am J Roentgenol 1997;169:429.
104. Minami H, Kubota F, Kawafuchi T, et al. A case of idiopathic fibrous mediastinitis with superior vena caval obstruction. Kyobu Geka 1990;43:245.
105. Bordigoni L, Blin D, Magnan PE, et al. Ectatic tumoral thrombosis of the superior vena cava revealing thyroid cancer. Ann Radiol 1992;35:5595.
106. Gladstone DJ, Pillai R, Paneth M, et al. Relief of superior vena caval syndrome with autologous femoral vein used as a bypass graft. J Thorac Cardiovasc Surg 1985;89:750.
107. Baker GL, Barnes JH. Etiology, diagnosis, and treatment. Am J Crit Care 1992;1:54.
108. Rutegard J, Granstrand M, Aberg T. Intracaval paraganglioma causing superior vena cava syndrome. Eur J Cardiothorac Surg 1992;6:337.
109. Shimizu N, Date H, Moriyama S, et al. Reconstruction of the superior vena cava in patients with mediastinal malignancies. Eur J Cardiothorac Surg 1992;5:575.
110. Fujisawa T, Yamaguchi Y, Iwai N, et al. A case of mediastinal germ cell tumor radically operated on after neoadjuvant chemotherapy-combined resection of the superior vena cava and reconstruction with expanded-PTFE graft. Jpn J Surg 1988;18:336.
111. Ikeuchi K, Nagata Y, Kobayashi S, et al. Replacement of superior vena cava with resection of Hodgkin's disease of the thymus: a case report. Kyobu Geka 1990;43:305.
112. Yamaguchi T, Hasegawa T, Fukushima K, et al. A case of superior vena cava syndrome caused by adenocarcinoma of the mediastinum: The significance of pulsed Doppler echocardiography in the SVC reconstruction. Nippon Kyobu Geka Gakai Zasshi 1992;41:780.
113. Brachet A, Thevenet F, Gilly FN, et al. Inflammatory pseudotumor of the superior vena cava: rare etiology of mediastinal tumor. Ann Chir 1993;47:170.
114. Oka M, Kusano M, Miyasaka T, et al. A case of adenosquamous carcinoma with unknown origin and with superior vena cava syndrome as the first symptom. Kekkaku 1992;67:457.
115. Gomes MN, Hufnagel CA. Superior vena cava obstruction. Ann Thorac Surg 1975;20:344.
116. Templeton JY. Endovenectomy for relief of obstruction of the superior vena cava. Am J Surg 1962;104:70.
117. Nomori H, Nara S, Kobayashki R, et al. A case of malignant lymphoma of anterior mediastinum requiring superior vena cava reconstruction. Kyobu Geka 1992;45:446.
118. Lemmer JH, Behrendt DM, Beekman RH, et al. Pedicled right atrial pericardial tissue conduit for bypass of the obstructed superior vena cava in children. J Thorac Cardiovasc Surg 1989;98:417.


> Table of Contents > Part XIII - Other Thoracic Tumors > 61 - Thymoma and Thymic Carcinoma
61
Thymoma and Thymic Carcinoma
Daniel A. Vaena
John Henley
Patrick J. Loehrer Sr.
Thymoma and thymic carcinoma represent the most common malignancies found in the anterior mediastinum. Thymomas can also rarely originate in the thyroid, lung or pleural spaces, presumably arising from ectopic vestigial remnants of thymic tissue. According to Surveillance, Epidemiology, and End Results (SEER) data accumulated between 1973 and 1998 from 9 states within the U.S., the overall incidence of thymoma was of 0.15 cases per 100,000 person-years.1
Epithelial disorders of the thymus exhibit a wide spectrum of histologic features and clinical behavior. Thymic hyperplasia displays an invariably benign behavior, while thymomas demonstrate variable degrees of local invasiveness and some have distant metastatic potential. At the other extreme are thymic carcinomas, which exhibit cytologic features of carcinoma, including nuclear enlargement, pleomorphism, and hyperchromasia. These often present in advanced clinical stages.
ETIOLOGY AND PATHOGENESIS
The thymus is a spongelike scaffolding of epithelial cells soaked with T lymphocytes. It reaches its maximum development at puberty, weighing approximately 40 g, and undergoes involution and atrophy with aging. The dynamic microenvironment of the thymus contributes to the maturation of T lymphocytes, a process that depends upon signals provided by the thymic stroma.2 Stromal elements include epithelial cells, macrophages, dendritic cells, fibroblasts, and matrix molecules. The topographic separation of the thymus in cortical and medullary portions reflects the functional progression of this maturation process. This is relevant to thymoma, as tumors may show histologic evidence of cortical and medullary differentiation.
Causative factors for the development of thymomas have not been identified, although Epstein-Barr-Virus (EBV) has been associated with cases of lymphoepithelioma-like thymic carcinoma.3 Prior radiation to the thymus or the head and neck area may possibly represent a causative factor in selected patients (personal communication, P.J.L.).
Several immunohistochemical studies have examined the expression of apoptosis-related proteins, such as bcl-2 and p53, in thymomas.4,5,6 Bcl-2 expression is notable in medullary or spindle-cell thymoma (World Health Organization [WHO] type A, reviewed later in the chapter). The p53 gene is found to be over-expressed by immunohistochemistry (IHC) in a subset of thymomas, while the majority of thymic carcinoma cases are over-expressors of p53.6,7 However, on polymerase chain reaction (PCR) testing, very few cases have p53 mutations.
Genetic abnormalities, most commonly described as loss of heterozygosity (LOH), are seen throughout all thymoma subtypes. The long arm of chromosome 6 is usually involved, especially region 6q23.3-25.3.8,9 Other consistent abnormalities include chromosomes 3, 5, 7, 8, 13, and 17. These are rarely seen in WHO type A thymomas. Correlation of these findings with the invasive potential of thymomas has been proposed10,11,12, but no definitive link is available to date. Another study has shown an increased incidence of aneuploidy in thymic epithelial tumors with advancing stage.13
The expression of two tyrosine kinase receptors, epithelial growth factor receptor (EGFR) and c-KIT ligand, was examined at Indiana University in a relatively large number of malignant thymic tumors. EGFR and c-KIT appear to be preferentially expressed in thymoma and thymic carcinoma, respectively14 (personal communication, J.H.). Although the significance of this observation is unclear, the differential staining pattern of these markers is of potential diagnostic use in distinguishing these tumors.
The maturation process of T lymphocytes frequently becomes abnormal in patients with thymomas.15,16 Irregularities include impairment of CD4+ T-cell development, decreased interferon-gamma-induced HLA-DR expression on cultured thymoma epithelial cells, and lower levels of major histocompatibility complex (MHC) class II antigen expression.17 Peripheral blood lymphocytosis is commonly observed, with an increased proportion of CD45RA+CD8+ T cells as opposed to an apparent decrease in the CD4 cell population. This characteristic reverses after thymectomy.18
P.868

Pathology
Thymoma is a neoplasm arising from thymic epithelial cells. Classification of thymic epithelial tumors has been confused by a plethora of subtyping schemes19 (Table 61.1). The difficulty in the histopathologic classification of thymomas is twofold. First, thymomas have a spectrum of appearances, ranging from lymphocyte-rich tumors in which the neoplastic epithelial cells are difficult to discern without the aid of immunohistochemistry, to lymphoid-deplete tumors that approach the appearance of undifferentiated carcinoma. Second, histologic examination correlates poorly with clinical behavior. The standard classification, based on the relative proportions of epithelial cells and lymphocytes, subdivided thymomas into predominately lymphocytic, epithelial, mixed, and spindle cell types.20 While simple in concept and reproducible in application, this scheme lacked the clinical relevance and ontogenetic considerations that the later schemes attempted to provide. Levine and Rosai divided thymic epithelial tumors into thymoma, noninvasive and invasive types, and thymic carcinoma, the latter discernable by its frankly malignant cytology.21 Marino and Muller-Hermelink22 (MM-H) stressed ontogenic considerations and subtyped thymomas according to the appearance of the neoplastic epithelial cells (i.e., cortical vs. medullary types). Additional descriptions of well-differentiated thymic carcinoma followed, which suggested a spectrum of tumors ranging from thymoma to unequivocal carcinoma.23 Suster and Moran, in an effort at simplification, proposed the distinction of thymic neoplasms based on the degree of differentiation: thymoma (well-differentiated type), atypical thymomas (moderately differentiated type), and thymic carcinomas (poorly differentiated type).24
TABLE 61.1. PATHOLOGIC CLASSIFICATIONS OF THYMOMA (SEE TEXT FOR CORRELATIONS AMONG SUBTYPES)
The most recent classification, from the WHO Committee for the Classification of Thymic Epithelial Tumors25, incorporates features from both the traditional and MM-H classifications. It is the classification that is currently advocated, in an effort to standardize thymoma classification. The WHO scheme divides thymoma into types A, B, and C, as well as mixed forms (i.e., type AB). Type A represents spindle cell or medullary thymoma, an indolent tumor with little, if any, propensity for aggressive behavior. Type B is further subdivided into types B-1, B-2, B-3. Type B-1 tumors are lymphocyte-rich and may resemble the normal thymus, with areas of medullary differentiation. In type B-2 tumors, neoplastic epithelial cells are more numerous with larger nuclei and more prominent nuclei. Type B-3 tumors have a predominance of epithelial cells and include tumors that previous authors have called well-differentiated thymic carcinoma and atypical thymoma. These tumors lack the cytologic atypia that warrants a diagnosis of thymic carcinoma. Type C thymoma represents thymic carcinoma; a variety of cell types are encountered, with lymphoepithelioma-like carcinoma being the most common. These are high-grade tumors that are histologically reminiscent of their namesake, lymphoepithelial carcinoma of the nasopharynx. Other cell types include squamous cell carcinoma, small cell or neuroendocrine carcinoma, anaplastic or undifferentiated carcinoma, sarcomatoid carcinoma, adenosquamous carcinoma, and clear cell carcinoma. While most carcinomas are high-grade malignancies, a few low-grade variants carry a more favorable prognosis and include well-differentiated squamous carcinoma, low-grade mucoepidermoid carcinoma, and basaloid carcinoma. Thus, grading thymic carcinomas into low- and high-grade types is of prognostic use.26
Since the histology of thymic carcinomas is “non-organotypic” (i.e., their appearance provides no recognition of their origin from the thymus), it may be difficult to unequivocally assign the organ of origin when evaluating tumors involving the region of the thymus.26,27,28,29,30,31 No immunohistochemical profile is unique to thymic carcinoma, although CD5 expression is reportedly increased.28,30 The specificity of CD5 for thymic carcinoma relative to other differential diagnostic considerations is unclear, and in our experience CD5 staining is too inconsistent to be of clinical use. Especially when pathology reveals squamous cell carcinoma,
P.869

small cell carcinoma, and clear cell carcinoma, another primary malignancy should be excluded before the definitive diagnosis of thymic carcinoma.
Nonepithelial tumors arising in the thymus are not considered in the aforementioned tumor classifications, including thymic carcinoid tumors, germ cell tumors, hematopoietic malignancies, sarcomas, and benign mesenchymal neoplasms. Thymic carcinoid tumors are much more pernicious than their pulmonary counterparts and have been linked to multiple endocrine neoplasia in up to one-fourth of the cases.32
Clinical Features
Presentation
In a recent SEER database study, the mean age at presentation of thymomas and thymic carcinomas was reported as 56 years, with the incidence increasing up to the age of 77, when it approached 0.5 cases per 100,000.1 Eleven percent of cases occurred prior to 35 years of age. The incidence was slightly higher in men than women (0.16 vs. 0.13 per 100,000) and in blacks than in whites (0.20 vs. 0.12 per 100,000).
The thymus is located adjacent to the pericardium and the great vessels of the chest and is limited by the neck superiorly. Thymomas encompass 20% of all mediastinal masses and 45% of anterior mediastinal tumors. Nonmalignant masses in the anterior mediastinum to be considered in the differential diagnosis include aneurysms, granulomas, pericardial and esophageal cysts, and Morgagni hernias. Malignant masses of the anterior mediastinum are lymphoma (20%), parathyroid and thyroid tumors (15%), germ cell tumors (15%), and neurogenic and mesenchymal neoplasms.
Thymomas may present as a mediastinal mass, which may cause local symptoms (chest pains, dyspnea, hemoptysis, dysphonia, Horner's syndrome, superior vena cava compression) or systemic symptoms such as fatigue, chills, or fevers. Alternatively, a patient may present with a paraneoplastic syndrome, such as myasthenia gravis, or have the mediastinal mass incidentally discovered on radiographic imaging.
Paraneoplastic Syndromes
Approximately 40% of patients with thymoma have a paraneoplastic syndrome (Table 61.2), and there is a lower incidence among thymic carcinoma cases. The precise correlation of paraneoplastic phenomena with deranged intratumoral T-cell maturation has not been established.
TABLE 61.2. PARANEOPLASTIC SYNDROMES ASSOCIATED WITH THYMOMAS
Myasthenia gravis (MG) is the most common paraneoplastic syndrome.33,34 The acetylcholine receptor (AchR) is transiently found on the surface of myoid cells in the thymus in patients with thymic hyperplasia, and is considered to be the stimulus for autoimmunity and generation of anti-AchR antibodies that lead to MG.35 Interestingly, in thymoma specimens, myoid cells were not detected, although cytoplasmic AchR epitopes were seen.36 Expression of the AchR P3A α-subunit gene also correlated with MG in patients with thymoma.37 Ströbel and colleagues demonstrated a higher production of intratumorous naïve CD4+ T cells in thymoma patients with MG compared to thymoma without MG.38
Thymoma is believed to be present in 10% of established MG cases, while 30%–50% of patients with thymoma eventually develop clinical MG. Of note, MG is rarely associated with thymic carcinoma or WHO subtypes A or AB. In the study of Okumura and associates, which excluded thymic carcinoma cases, 69% of MG cases had thymomas of B subtype39 (Table 61.3), and 80% were of B subtype in the series of Evoli and colleagues.40 Some studies suggest that HLA A24 and B8 are predictive for the presence of thymoma in patients with MG.41
TABLE 61.3. ASSOCIATION WITH MYASTHENIA GRAVIS (MG) ACCORDING TO THE WORLD HEALTH ORGANIZATION (WHO) HISTOLOGIC CLASSIFICATION SYSTEM FOR THYMIC EPITHELIAL TUMORS
Anti-titin antibodies represent one type of antiskeletal muscle antibodies that is frequently present in patients with thymoma or late-onset MG. One study revealed a sensitivity of 68% for presence of thymoma in newly diagnosed MG patients.42 However, anti-titin antibodies have not been found to be helpful in predicting thymoma recurrences.43
Acquired pure red cell aplasia (PRCA) occurs in 5%–15% of patients with thymoma44, and approximately 10% of patients with this syndrome harbor a thymoma.45 PRCA is suspected in the presence of isolated anemia and a low reticulocyte count and is confirmed with a bone marrow examination. Alternative diagnoses such as myelodysplastic syndromes, underlying chronic lymphocytic leukemia, and parvovirus (erythrovirus) B19 infection need to be entertained. The etiology of PRCA in the setting of a thymoma has not been definitely established, although mouse and in vitro studies suggest the presence of a possible erythropoiesis inhibitor.46 A T-cell mediated process has also been proposed.47,48,49
P.870

Hypogammaglobulinemia (Good's syndrome) also occurs in patients with thymic epithelial malignancies50,51 and has been associated with recurrent sinopulmonary infections. Good's syndrome leads to severe manifestations in less than 5% of cases. Cytomegalovirus infections (colitis, retinitis) have been reported.52 Masci and colleagues demonstrated the presence of an oligoclonal population of CD8+ T cells in the bone marrow of five patients with thymoma-associated hypogammaglobulinemia.53 Lymphopenia has also been reported50 and frequently coexists with hypogammaglobulinemia.
Second neoplasms were found to occur with increased incidence (up to 28%) in patients who had a history of thymoma according to several reports.1,54,55 The most common was colorectal, and reasons for this association are largely unknown. The recent SEER review, however, could not definitely establish an increased incidence of malignancies other than B-cell, non-Hodgkin's lymphomas (4.7-fold increased incidence, persisting up to 10 years after thymoma diagnosis) and soft-tissue sarcomas.1 At Indiana University, we have identified several cases of aggressive T-cell lymphoid malignancies occurring before or after the diagnosis of thymic epithelial malignancies (manuscript in preparation). A possible role of the thymic microenvironment leading to abnormal T-cell differentiation and tumorigenesis could be postulated but has not been proven.
Diagnostic Evaluation
The diagnosis of thymomas is established by a core needle biopsy with computed tomography (CT) guidance, mediastinoscopy with biopsy, or open or video-assisted thoracotomy. Fine-needle aspirates (FNAs) may reveal the diagnosis in a subset of cases,56 but are error-prone in 5%–10% of cases (usually confused with lymphoma).57 When planning an FNA, attention should be paid to several aspects: the degree of differentiation of the thymic neoplasm; the amount and quality of tissue to be obtained; and the experience of the cytopathologist. There is a possibility that only lymphoid material, rather than epithelial cells, will be present.58 Flow cytometry and T-cell receptor rearrangement studies59 can be helpful in assessing the possibility of lymphocyte clonality. FNA also does not allow assessment of capsular invasion. In ancillary testing, a careful and often history-directed immunohistochemical panel (see “Pathology,” discussed earlier in the chapter) can assist in the differentiation between lymphoid neoplasms, non-small cell lung cancer thyroid transcription factor 1 (TTF-1) positive in approximately 60%–70% of cases], thyroid, and germ cell tumors.
Given the fact that thymomas are relatively uncommon, and that alternative diagnoses carry important treatment implications (such as germ-cell tumors, lung cancers. or lymphoma), pathology specimens are best reviewed by individuals and at institutions with experience in the evaluation of mediastinal neoplasms.
Especially when the mediastinal mass is described as a poorly differentiated malignancy, it is important to confirm and be sure of the diagnosis. Aspects of importance in the history include the age and sex of the patient, the amount of tobacco exposure, and a careful search for paraneoplastic syndromes. In the physical exam, a thorough lymph node exam, as well as a testicular exam, should be performed, especially when it is not clear if the mediastinal mass is originating from the anterior or posterior mediastinum. Thymomas and germ cell tumors generally do not present with peripheral or supraclavicular adenopathy, which should increase the likelihood of a lymphoma. Serum alfa-fetoprotein (AFP) and human chorionic gonadotropin (HCG) levels should be obtained, and imaging studies can be helpful when showing pleural-based metastases, which are typical of thymic malignancies. Lastly, chromosomal evaluation for isochromosome 12p with fluorescence in situ hybridization (FISH) can be helpful in excluding germ cell tumors.
When there is a high clinical suspicion for thymoma, based on an encapsulated mediastinal mass on chest CT scans, no evidence of metastases, and normal serum AFP and HCG levels, then definitive resection can be planned without biopsies being obtained. The direct surgical procedure without a previous biopsy avoids the concern of tumor seeding, which has been raised by some authors.
P.871

The pattern of spread may be helpful in distinguishing from other malignancies. Thymomas characteristically spread to pleural surfaces. Although uncommon, liver, bone, kidney, and brain metastases may also occur. In the face of metastatic pleural implants on CT scans, representative percutaneous ultrasound or CT-guided core biopsies can be obtained to establish the diagnosis.
Thymomas often express somatostatin receptors. Although indium-labeled octreotide scans lack diagnostic specificity, they are frequently positive in thymomas60,61,62 and are helpful when considering treatment with octreotide. Indium-labeled octreotide can be helpful in distinguishing a thymoma from thymic hyperplasia.
Kubota and colleagues examined the role of positron-emission tomography (PET) scans in 22 patients with anterior mediastinal masses.63 It was found that both noninvasive thymomas and invasive thymomas can demonstrate increased uptake, although the invasive subtypes and thymic carcinomas appeared to have higher standard uptake values (SUV). Another study did not find significant differences in18 F-fluorodeoxyglucose-PET uptake between patients with invasive and noninvasive thymomas.64 The use of PET scans in the evaluation and management of thymomas remains investigational at this time.
Staging
In 1981, Masaoka and colleagues published a clinical staging system based on the degree of invasion of thymomas65 (Table 61.4). This classification has been validated and established 5-year overall survivals of 92.6%, 85.7%, 69.6%, and 50% for stages I, II, III, and IV, respectively. These data support the indolent nature of this disease even for patients with advanced disease. Patients with subtotal resections received radiation therapy postoperatively in that series. Another system, from the French Groupe d'Etudes des Tumeurs Thymiques (GETT), was proposed in 199166, and is based on pathologic postoperative staging (Table 61.4). Although generally thought to be equivalent to the Masaoka stage in terms of prognosis,67 the GETT system (when compared to Masaoka) downstages invasion into neighboring organs, if complete resection was achieved. Additionally, in the Masaoka classification, microscopic invasion through the capsule was found to have prognostic significance. Microscopic invasion is not taken into account in the GETT classification. These slight differences have some implication regarding prognosis. For instance, Masaoka stage II-GETT stage I patients tend to have a better disease-free survival than the Masaoka stage II-GETT stage II patients. The current TNM staging greatly reflects the original Masaoka system68 (Table 61.4).
TABLE 61.4. STAGING OF THYMOMAS
One study evaluated the correlation of CT with the ability to predict capsular invasion.69 Invasive thymomas were more likely to have lobulated or irregular contours than noninvasive thymomas, as well as a higher prevalence of low attenuation areas and foci of calcification within the tumor than noninvasive thymomas. However, the findings are unlikely to be of enough specificity to substitute for pathologic staging during thymectomy.
Prognostic Factors
Interpretation of the current literature regarding the factors affecting individual prognosis in thymic malignancies is difficult.
P.872

Studies that investigate prognostic determinants have been hindered by the use of different histologic classifications and by their retrospective nature, which potentially introduces selection biases into results. Furthermore, treatment differences among series, including the extent and expertise of the surgical resection, further confound prognostic associations.
Nonetheless, two factors consistently emerge to shape prognosis: stage of disease and tumor histology.70,71 Histologic classifications were found to be independent predictors of survival or relapse in some studies39,72,73 (Fig. 61.1). Close correlation is seen between the pathologic classifications of MM-H74,75 and WHO39 and the Masaoka clinical staging system (Table 61.5). The prognostic significance of tumor histology seemed to be greater with low-stage disease in another study.76 Medullary or spindle cell thymomas (WHO type A) typically present as low-stage tumors and carry the most favorable prognosis. High-stage tumors are more likely to be cortical-type thymomas (WHO type B) or thymic carcinoma (WHO type C).
FIGURE 61.1. Thymoma-specific survival according to World Health Organization (WHO) classification.
TABLE 61.5. MASAOKA STAGE WITH REFERENCE TO THE WORLD HEALTH ORGANIZATION (WHO) HISTOLOGIC CLASSIFICATION SYSTEM FOR THYMIC EPITHELIAL TUMORS
Other poor prognostic indicators include recurrence, unresectable tumor (Fig, 61.2), symptoms at presentation, and invasion of great vessels, which was not, however, an independent factor for thymoma-related mortality77 (Fig. 61.3).
FIGURE 61.2. Thymoma-specific survival according to completeness of resection.
FIGURE 61.3. Thymoma-specific survival according to involvement of great vessels.
The significance of staging becomes less clear with thymic carcinoma, which carries a poor long-term outcome. In one study, 65% of patients were alive at 5 years and only innominate vessel invasion was an independent prognostic factor.78 Other authors have associated improved survival with encapsulated tumors, a lobular growth pattern, low mitotic activity, and low histologic grade.79
In most recent series, MG has not been associated with overall survival differences.80 These data refute early reports which indicated an increased risk of surgery in these patients. Maggi and coworkers analyzed the outcome of 662 patients who underwent thymectomies for MG in Italy prior to 1989.81 The postoperative mortality was 4.9% in patients with MG and concurrent thymomas. With current MG preoperative and perioperative management, this risk appears to have decreased; indeed, a few series have associated the presence of MG with improved overall survival, possibly due to an earlier diagnosis of the thymoma.73,82 Evoli and colleagues retrospectively evaluated 207 patients with MG and thymoma who underwent thymectomies.40 One hundred and fifteen patients had invasive thymomas at surgery. Eighteen patients (15%) with invasive disease experienced recurrences.
P.873

Treatment
Clinically Localized Disease
Surgical resection is the recommended treatment for early stage thymic epithelial malignancies, as determined after a clinical and radiographic assessment (e.g., a CT scan of the chest with intravascular contrast).83,84 Resection of pericardial surfaces or parietal pleural surfaces as well as lung tissue is often required, especially in stages II and III. Although phrenic nerve involvement may have an adverse effect on postoperative pulmonary function, as a solitary finding it is not a contraindication for surgery. Less commonly, surgical extirpation may require removal of great veins such as the innominate or superior vena cava (see “Locally Advanced Disease” discussed later in the chapter). The completeness of the surgical resection is considered one of the main prognostic determinants of survival. If an intraoperative determination is made that complete resection is impossible, debulking may have some value based on retrospective data (see later)67, although in recent years the tendency has been to employ neoadjuvant chemotherapy in order to facilitate a subsequent complete resection.
Several surgical approaches to accomplish a thymectomy have been described,85,86,87,88,89,90 including minimally invasive techniques, but long-term results related to thymoma rates of recurrence are still not available. Complete removal of thymic tissue is typically recommended incases of MG, while encapsulated thymomas may need a smaller exploration of the mediastinal contents. Masaoka initially described three approaches: transsternal simple, transcervical simple, and extended thymectomy.85 Chen advocated thymectomy by anterosuperior cervicomediastinal exenteration.86 A reversed-T upper mini-sternotomy was proposed by Grandjean with an extended thymectomy for complete removal of thymic tissue, reporting good cosmetic results.87 Icard published on resection of anterior mediastinal tumors through a mini-sternotomy,88 and Kaiser used video-assisted techniques in a number of patients with encapsulated thymoma, especially when combined with a transcervical approach to achieve total thymectomy.89 Finally, Takeo used a sternum-elevating method that provides a wide field of vision between the sternum and the heart and recommended this technique for mostly low-stage thymomas.90
Re-resections for isolated recurrences were shown to be feasible.91 Regnard and colleagues reviewed their experience in 28 patients with recurrences confined to the thorax.91 Nineteen patients were able to have complete re-resections, and only 3 had a subsequent recurrence. The overall 10-year actuarial survival was 43%. However, since many thymomas have an indolent natural history, the impact of re-resections on survival is uncertain.
Radiographic evidence of a recurrent mediastinal density is not always a synonym of recurrent thymoma. In young adults, hyperplasia of benign thymic tissue may be seen after an incomplete resection of the thymus, or especially after chemotherapy for germ cell tumors and lymphomas.
Adjuvant Radiation Therapy after Surgery
Thymoma
The evidence for benefit of adjuvant radiation therapy (RT) in the postoperative setting is retrospective and based on several series from different institutions.67,70,92,93 These series included patients with variable Masaoka stages, variable degrees of completeness of the surgical resection, as well as different radiation fields and doses.94
In general, there appears to be no role for RT for completely resected stage I thymomas (absence of microscopic invasion). In several series the long-term relapse-free survival for stage I patients who did not receive RT is close to 100%.95 Nevertheless, a 20% recurrence rate has been described for stage I patients with peritumoral adherences found at surgery,96 while patients who received RT in this situation had no recurrences.67,95,97 The importance of this finding, and the exact definition of peritumoral adherences across different institutions, remains unclear.
Approximately 30% of patients with Masaoka stages II and III who undergo complete surgical resection alone will recur. The use of adjuvant RT in this scenario remains controversial. Adjuvant RT proponents make note of retrospective series in which mediastinal recurrence rates appear to be lower with adjuvant radiation. For instance, in the series of Curran and associates there was a 5% recurrence rate in irradiated patients in comparison to 28% without RT.98 Alternatively, in a series of 49 completely resected stage II patients from Massachusetts General Hospital, 14 of whom received adjuvant RT, there were no cases of local or distant recurrences in 10 years with or without RT.99
Other studies also support the concept that postoperative radiation may not have an impact on completely resected, margin-negative disease. In one of the largest retrospective series reported to date, the outcomes of 1,320 patients treated in Japan were evaluated.92 Adjuvant RT was found not to be of value in preventing local recurrences in patients with completely resected stage II and III thymomas, and the prognosis of completely resected patients receiving adjuvant
P.874

radiation was not improved compared to no adjuvant RT. However, the latter group was composed of very few patients, since most received adjuvant radiation in this series. Similarly, Singhal and colleagues found no advantage for postoperative radiation in 40 patients with completely resected stage II thymomas, of which 20 received RT.100
The chance of recurrence increases with stage, even for completely resected patients. Ogawa described a 10% overall recurrence rate for stage II patients who received RT, and 44% for similarly treated stage III patients.101 Haniuda noted an 18.8% recurrence rate in stage II irradiated patients, and a 25% recurrence rate for stage III patients with prior radiation.102 The majority of recurrences occurred in patients with evidence of microscopic invasion of the mediastinal pleura or pericardium. However, most of these recurrences occurred in the pleura and outside the radiation field. In patients receiving postoperative RT with a mediastinal field with boost, the prognostic value of pathologic pleural invasion at surgery in predicting future pleural relapses was also noted.103
Most patients in these older series were treated with less sophisticated radiotherapy simulation techniques than available today, and prior to the availability of high-resolution CT scans. This may have resulted in clinical understaging, with more patients with advanced disease being referred to surgery, compared to today. In the absence of definitive data, the decision regarding adjuvant RT is made individually based on clinical stage, histologic aggressiveness of the primary tumor, and the ability to tolerate RT-related potential complications, such as pulmonary fibrosis.
Different fields have been recommended including whole mediastinum or involved field.101 Most commonly adjuvant RT fields consist of the entire mediastinum and part of adjacent lung as delineated by surgical clips, or alternatively, based on the preoperative CT scan. One of the major risk factors for radiation-induced pneumonitis appears to be the volume of normal lung encompassed by the 20 Gy isodose line. In an effort to minimize this risk, dose-volume histograms should be created and fields selected in order to achieve the lowest volume of lung in the high-dose regions. Generally, doses of 45–50 Gy in 1.8–2.0 Gy fractions are used, although no prospective dose-finding studies have been done. Doses greater than 60 Gy did not result in improvements in local control.104 Lastly, prophylactic pleural and pulmonary adjuvant RT has been deemed feasible in one series but is not widely employed.105
Thymic Carcinoma
Most patients with thymic carcinomas have locally advanced disease at presentation. In one series, the experience of surgery followed by radiation was reviewed specifically in patients with thymic carcinomas.106 Seventy-five percent of patients who had a complete resection remained alive with follow-up times ranging from 44–193 months.
Radiotherapy Following Incomplete Resections
Patients with incomplete resections or positive margins are generally recommended to undergo adjuvant radiation for disease control. Some series report that the outcome of patients with incomplete resections who receive RT can be similar to completely resected patients.70 Curran and coworkers noted a relapse-free survival of 21% following incomplete resections,98 and at least 3 series showed no significant outcome differences between subtotal resection and biopsy only.98,107,108
However, several adjuvant radiation studies note a worse long-term outcome for patients who have a biopsy only, compared to debulking surgery.67,92,109 Mornex and associates reported a series of 90 patients with stages III or IV thymomas who underwent surgery with incomplete resections: 31 had subtotal resections and 55 had biopsy only. This was followed by RT (median dose 50 Gy), including chemotherapy in 59 patients.109 Sixty-six percent of patients were free of disease after a median follow-up of 8.5 years. These authors also performed a multivariate analysis67 in 149 patients who had thymectomies and inferior overall survival was related to the presence of mediastinal compression at diagnosis, absence of chemotherapy, biopsy only as the surgical procedure, and young age.
The aforementioned series include patients treated over the last 2 decades. At present, due to improved preoperative imaging and the use of neoadjuvant chemotherapy in locally advanced cases, the role of upfront surgical debulking followed by radiation has diminished.
Locally Advanced Thymomas
The term “locally advanced disease” is variably defined in thymomas. For purposes of treatment, when the tumor appears to be unresectable after a thoracic surgeon's evaluation, or resectable only at the cost of great morbidity (extensive resections of lung tissue, great vessel involvement requiring vascular grafts, or need for pericardial resections), then a combined modality approach with the use of neoadjuvant chemotherapy should be considered. Selected centers have experience with resections of great vessels and superior vena cava grafting in the locally advanced situation.110,111,112,113 Other centers have performed extensive surgical procedures for thymomas involving the pleura, followed by intrapleural chemohyperthermia,114,115 but this cannot be widely recommended.
An intergroup study using cisplatin, doxorubicin, and cyclophosphamide (PAC regimen) followed by definitive RT to the mediastinum (total dose 54 Gy) in patients with limited-stage unresectable thymoma was reported in 1997.116 Out of 23 evaluable patients who had a histologic diagnosis of unresectable thymoma (or thymic carcinoma in 2 patients), 5 complete remissions and 11 partial remissions were seen with chemotherapy (69.6% overall response rate). Five patients had further tumor regression after RT, including 4 who did not have an objective response to PAC. Median time to treatment failure was 93.2 months (range, 1–110 months) with a 5-year overall survival of 52.5%.
P.875

The approach of neoadjuvant chemotherapy in locally advanced cases, followed by surgery (depending on the response to chemotherapy), has been well described in the literature. Neoadjuvant ADOC (adriamycin, cisplatin, vincristine, and cyclophosphamide) was found to have activity in the locally advanced situation.117 In 16 patients treated in one institution over a 7-year period, an 81% response rate was seen and 9 patients eventually became resectable. Four of these patients survived for more than 5 years. Macchiarini and colleagues conducted a phase II trial with neoadjuvant cisplatin, epirubicin, and etoposide in 7 patients with histologically confirmed stage IIIa thymomas.118 Of these patients, 4 were able to undergo a complete resection and 2 had pathologically complete remissions. Finally, a recent phase II study performed at M. D. Anderson Cancer Center used a modified PAC plus prednisone regimen in 22 patients.119 Seventy-seven percent of patients had “major” responses and 21 patients underwent surgical resection. Four patients had greater than 80% tumor necrosis on pathologic review. Nineteen patients received RT following surgery. The estimated 7-year overall survival was 79%.
Neoadjuvant RT is not commonly employed, but might improve the complete surgical resection rate.120 A retrospective study of 12 patients with invasion of great vessels in the mediastinum used a mean preoperative dose of 18.3 Gy.121 Complete surgical excision was possible in 9 cases, and 10 cases also received postoperative RT.
Advanced Disease
Chemotherapy is commonly employed for patients with metastatic disease, or patients who progress after local therapies, such as surgery or radiation to the mediastinum. Several chemotherapy agents have demonstrated activity in thymic epithelial malignancies122,123 (Table 61.6).
TABLE 61.6. CHEMOTHERAPY REGIMENS STUDIED IN ADVANCED THYMOMAS AND THYMIC CARCINOMAS
A phase II study used cisplatin 50 mg/m2 every 3 weeks in metastatic or recurrent thymomas.124 Two partial remissions were seen in 20 treated patients. Ifosfamide as a single-agent was also studied in patients with stage III or IV disease at a dose of 1.5 g/m2 daily for 5 days.125 Of 15 patients, 5 had complete responses, with the duration of complete response ranging between 25 and 87 months.
Subsequently, an intergroup study was published evaluating the use of cisplatin 50 mg/m2, doxorubicin 50 mg/m2, and cyclophosphamide 500 mg/m2 every 3 weeks (PAC regimen) for a maximum of 8 cycles in patients with metastatic or recurrent thymoma.126 An overall response rate of 50% was seen, including 3 of 29 patients with clinical complete remissions.
The European Organization for the Treatment and Research of Cancer (EORTC) performed a trial evaluating etoposide and cisplatin in patients with recurrent or metastatic disease.127 Sixteen patients were enrolled; five complete and four partial remissions were observed.
In order to capitalize upon the EORTC observation and the single-agent activity seen with ifosfamide, a subsequent intergroup trial evaluated the use of etoposide 75 mg/m2, ifosfamide 1.2 g/m2, and cisplatin 20 mg/m2 (VIP thymoma regimen); all agents were given daily for 4 days every 3 weeks.128 No complete responses were seen, although 32% of patients had partial responses. The median survival was 31 months, with median response duration of 11.9 months. The 2-year overall survival was 70%.
A phase II study with high-dose carboplatin and etoposide followed by peripheral blood stem cell rescue given in a tandem fashion was also performed at Indiana University in patients with relapsed thymoma or thymic carcinoma.129 Only 5 patients were enrolled, and 3 remained alive beyond 2 years, even though not in complete remission.
Case reports describe occasional activity of infusional 5-fluorouracil and leucovorin.130 Some patients can have partial responses or stable disease with the use of prednisone.131 Radiographic responses may be related to suppression of the lymphocytic component of the thymoma without true antineoplastic activity, which can be of value in ameliorating severe local compressive symptoms (such as compression of the superior vena cava) in patients who have failed to respond to chemotherapy.
A phase II study with the carboplatin and etoposide combination is currently being conducted by the Eastern Cooperative Oncology Group (ECOG) in previously untreated patients.
In all these trials, the proportion of patients that were reported as having stable disease after chemotherapy is approximately 40%, with a variable follow-up time between 2 and 5 years. Although these results are affected by selection biases typical of phase II studies, they constitute further evidence that thymomas often behave as an indolent disease. Definitive phase III trials are lacking and are difficult to be performed in this rare disease.
P.876

Thymic Carcinoma
The efficacy of chemotherapy regimens in patients with thymic carcinoma is difficult to determine precisely, because the number of patients included in the studies described herein was often in the single digits. A regimen consisting of cisplatin, doxorubicin, vincristine, and cyclophosphamide (ADOC) was evaluated retrospectively in patients with thymic carcinoma.132 In fact, 2 patients had small cell carcinoma, 4 had squamous cell carcinoma, and 2 had undifferentiated carcinoma. The significance of the described response rate of 75% is unclear given the different pathologies. In the previously mentioned intergroup study using VIP,128 8 patients had thymic carcinoma, of which 2 had partial responses. The 2-year overall survival was 50% for patients with thymic carcinoma.
Salvage Therapy
Since thymomas exhibit high affinity to octreotide, this agent was examined in advanced or recurrent disease in a phase II study.133 Thirty-six evaluable patients with pathologically proven thymic epithelial malignancies and positive uptake on indium-labeled octreotide scans received octreotide 0.5 mg subcutaneously 3 times daily for a maximum of 1 year. In patients with stable disease by CT scans after 8 weeks, prednisone 0.6 mg/kg daily was added. Octreotide alone had a 12.5% response and in the combination phase of the study, an additional 17.5% of patients responded. The exact role of prednisone in this study, as compared to a delayed effect (beyond 8 weeks) of octreotide in this patient population, remains unclear. Another phase II trial using octreotide 1.5 mg daily subcutaneously with prednisone 0.6 mg/kg/day for 3 months followed by 0.2 mg/kg/day maintenance in 16 patients showed a median survival of 15 months with a 31% response rate.134 Octreotide has also been used in the management of red cell aplasia (discussed later). Lastly, a phase II study of subcutaneous recombinant interleukin-2 has been performed in patients with relapsed or refractory thymomas. No objective responses were seen.135 A phase II study is exploring the use of gefitinib in patients refractory to chemotherapy.
Palliative radiation is an option in patients who do not experience symptomatic improvement with chemotherapy, and are suffering from chest discomfort, superior vena cava obstruction, or lung atelectasis. Significant responses can be achieved at standard doses of 30 Gy in 300 Gy fractions. RT is also used in the management of bony metastases. Solitary brain metastases can be addressed with excision followed by whole brain RT (WBRT), in similar fashion to other malignancies, or with WBRT alone for multiple metastases.
Management of Paraneoplastic Syndromes
Thymectomy is a frequently used procedure in the management of MG, and a thymoma is found in approximately 10% of cases. Transient worsening of MG symptoms after thymectomy has been observed.40,136 The expectation of MG improvement after thymectomy is higher with thymic hyperplasia than in the presence of a thymoma, even if it is completely resected. A retrospective Italian study evaluated 500 patients with MG without thymoma, who had a 37.9% improvement in the symptoms of MG after thymectomy, while 162 MG patients with thymoma who were subjected to the same surgery had a remission rate in MG symptoms of 15.7%, improvement in 60.3%, and unchanged or worse in 3.7%.81 The remission rate was higher with mild symptoms and when the tumor was encapsulated. Evoli and colleagues studied 207 patients who had MG and underwent a thymectomy for thymoma.40 After a median follow-up of 8.25 years, only 17 patients (8%) were asymptomatic and off immunosuppression for MG.
In patients with advanced or metastatic thymoma and MG, management of the latter is generally not different from MG in the absence of a thymic epithelial malignancy, and often involves pyridostigmine and immunosuppression with steroids or azathioprine. For patients with recurrent myasthenic crises and metastatic thymomas, treatment of the underlying thymoma with chemotherapy occasionally improves symptoms of MG; and the presence of a recurrent myasthenic crisis is not always synonymous with progression of the thymoma. Furthermore, the use of chemotherapy agents in patients on chronic immunosuppression needs to be approached with caution due to the risks of infectious complications.
Pure red cell aplasia (PRCA) related to thymomas is usually initially managed with thymectomy, and a return of normal erythropoiesis within 4–8 weeks was reported in 6 of 17 patients in a retrospective review.137 However, PRCA may sometimes recur or even appear after the surgical procedure.44 For nonresponders or nonsurgical candidates, additional options include further treatment of the thymoma with combined modality approaches, immunosuppression, or octreotide.138 Octreotide has rarely been shown to precipitate a flare of autoimmune phenomena with potentially serious complications.139 Intravenous immunoglobulin can be effective in a few patients.140 Anecdotal reports using plasmapheresis for PRCA have been described.141
Recommended Algorithm
Summarizing the role of different treatment modalities, our recommendations for localized or locally advanced thymomas are as follows (Fig. 61.4):
FIGURE 61.4. Recommended algorithm.
  • Cases that on initial radiographic assessment appear to be encapsulated, or even locally advanced, should ideally be discussed with a thoracic surgeon with experience in resection of mediastinal masses. For anterior mediastinal masses that appear encapsulated on CT scans (meaning a high pre-test probability of thymoma), immediate resection
    P.877

    without need for biopsy can be advocated. When the diagnosis is in doubt or there is possible metastatic disease, a core biopsy is obtained. Consideration should be given to biopsy potential metastatic sites before treatment decisions, such as pleural implants on CT scan which are very suggestive of metastatic disease.
  • For localized unresectable thymomas, our current approach consists of neoadjuvant chemotherapy, usually PAC. If a response is seen after 2 cycles and there is no prohibitive toxicity, we recommend an additional 2 cycles to be given. Upon restaging, consideration should be given to resection followed by postoperative RT. In patients who remain unresectable, immediate RT after chemotherapy is employed.
No prospective studies have evaluated the adequacy of different follow-up protocols for thymoma. For thymomas that have been resected, we recommend chest CT scans every 3 months for the first year of follow-up, every 4 months for the second year, every 6 months for 1 more year, and then annual chest radiographs with office visits once a year.
ACKNOWLEDGMENTS
The authors would like to thank Dr. Kenneth Kesler from the division of thoracic surgery, and Dr. Ronald McGarry, from the division of radiation oncology, Indiana University School of Medicine, for assistance in preparation of the manuscript.
REFERENCES
1. Engels EA, Pfeiffer RM. Malignant thymoma in the United States: demographic patterns in incidence and associations with subsequent malignancies. Int J Cancer 2003;105:546–551.
2. Anderson G, Moore NC, Owen JJ, et al. Cellular interactions in thymocyte development. Annu Rev Immunol 1996;14:73–99.
3. Matsuno Y, Mukai K, Uhara H, et al. Detection of Epstein-Barr virus DNA in a Japanese case of lymphoepithelioma-like thymic carcinoma. Jpn J Cancer Res 1992;83:127–130.
4. Weirich G, Schneider P, Fellbaum C, et al. p53 alterations in thymic epithelial tumours. Virchows Arch 1997;431:17–23
5. Tateyama H, Eimoto T, Tada T, et al. p53 protein expression and p53 gene mutation in thymic epithelial tumors. An immunohistochemical and DNA sequencing study. Am J Clin Pathol 104: 1995;375–381.
6. Hino N, Kondo K, Miyoshi T, et al. High frequency of p53 protein expression in thymic carcinoma but not in thymoma. Br J Cancer 1997;76:1361–1366.
7. Pan CC, Chen PC, Wang LS, et al. Expression of apoptosis-related markers and HER-2/neu in thymic epithelial tumours. Histopathology 2003;43:165–172.
8. Inoue M, Marx A, Zettl A, et al. Chromosome 6 suffers frequent and multiple aberrations in thymoma. Am J Pathol 2002;161:1507–1513.
9. Zhou R, Zettl A, Ströbel P, et al. Thymic epithelial tumors can develop along two different pathogenetic pathways. Am J Pathol 2001;159:1853–1860.
10. Inoue M, Starostik P, Zettl A, et al. Correlating genetic aberrations with World Health Organization-defined histology and stage across the spectrum of thymomas. Cancer Res 2003;63:3708–3715.
11. Penzel R, Hoegel J, Schmitz W, et al. Clusters of chromosomal imbalances in thymic epithelial tumours are associated with the WHO classification and the staging system according to Masaoka. Int J Cancer 2003;105:494–498.
12. Sasaki H, Ide N, Sendo F, et al. Glycosylphosphatidyl inositol-anchored protein (GPI-80) gene expression is correlated with human thymoma stage. Cancer Sci 2003;94:809–813.
13. Gripp S, Hilgers K, Ploem-Zaaijer JJ, et al. Prognostic significance of DNA cytometry in thymoma. J Cancer Res Clin Oncol 2000;126:280–284.
14. Henley JD, Koukoulis GK, Loehrer PJ Sr. Epidermal growth factor receptor expression in invasive thymoma. J Cancer Res Clin Oncol 2002;128:167–170.
15. Nenninger R, Schultz A, Hoffacker V, et al. Abnormal thymocyte development and generation of autoreactive T cells in mixed and cortical thymomas. Lab Invest 1998;78:743–753.
16. Sato Y, Watanabe S, Mukai K, et al. An immunohistochemical study of thymic epithelial tumors. II. Lymphoid component. Am J Surg Pathol 1986;10:862–870.
17. Kadota Y, Okumura M, Miyoshi S, et al. Altered T cell development in human thymoma is related to impairment of MHC class II transactivator expression induced by interferon-gamma (IFN-gamma). Clin Exp Immunol 2000;121:59–68.
18. Hoffacker V, Schultz A, Tiesinga JJ, et al. Thymomas alter the T-cell subset composition in the blood: a potential mechanism for thymoma-associated autoimmune disease. Blood 2000;96:3872–3879.
19. Schmidt-Wolf IG, Rockstroh JK, Schuller H, et al. Malignant thymoma: current status of classification and multimodality treatment. Ann Hematol 2003;82:69–76.
20. Bernatz P, Harrison EJ, Clagett O. Thymoma: a clinicopathologic study. J Thorac Cardiovasc Surg 1961;42:424.
21. Levine GD, Rosai J. Thymic hyperplasia and neoplasia: a review of current concepts. Hum Pathol 1978;9:495–515.
22. Marino M, Muller-Hermelink HK. Thymoma and thymic carcinoma. Relation of thymoma epithelial cells to the cortical and medullary differentiation of thymus. Virchows Arch A Pathol Anat Histopathol 1985;407:119–149
23. Kirchner T, Schalke B, Buchwald J, et al. Well-differentiated thymic carcinoma. An organotypical low-grade carcinoma with relationship to cortical thymoma. Am J Surg Pathol 1992;16:1153–1169.
P.878

24. Suster S, Moran CA. Thymoma, atypical thymoma, and thymic carcinoma. A novel conceptual approach to the classification of thymic epithelial neoplasms. Am J Clin Pathol 1999;111:826–833.
25. Rosai J, Sobin LH. Histological typing of tumours of the thymus. In: International Classification of Tumors, 2nd ed. Berlin: Springer-Verlag, 1999.
26. Suster S, Rosai J. Thymic carcinoma. A clinicopathologic study of 60 cases. Cancer 1991;67:1025–1032.
27. Suster S, Moran CA. Thymic carcinoma: spectrum of differentiation and histologic types. Pathology 1998;30:111–122.
28. Dorfman DM, Shahsafaei A, Chan JK. Thymic carcinomas, but not thymomas and carcinomas of other sites, show CD5 immunoreactivity. Am J Surg Pathol 1997;21:936–940.
29. Fukai I, Masaoka A, Hashimoto T, et al. Differential diagnosis of thymic carcinoma and lung carcinoma with the use of antibodies to cytokeratins. J Thorac Cardiovasc Surg 1995;110:1670–1675.
30. Hishima T, Fukayama M, Fujisawa M, et al. CD5 expression in thymic carcinoma. Am J Pathol 1994;145:268–275.
31. Hishima T, Fukayama M, Hayashi Y, et al. Neuroendocrine differentiation in thymic epithelial tumors with special reference to thymic carcinoma and atypical thymoma. Hum Pathol 1998;29:330–338.
32. Teh BT, Zedenius J, Kytola S, et al. Thymic carcinoids in multiple endocrine neoplasia type 1. Ann Surg 1998;228:99–105.
33. Monden Y, Uyama T, Taniki T, et al. The characteristics of thymoma with myasthenia gravis: a 28-year experience. J Surg Oncol 1988;38:151–154.
34. Drachman DB. Myasthenia gravis. N Engl J Med 1994;330:1797–1810.
35. Wekerle H, Ketelsen UP, Zurn AD, et al. Intrathymic pathogenesis of myasthenia gravis: transient expression of acetylcholine receptors on thymus-derived myogenic cells. Eur J Immunol 1978;8:579–582.
36. Kirchner T, Tzartos S, Hoppe F, et al. Pathogenesis of myasthenia gravis. Acetylcholine receptor-related antigenic determinants in tumor-free thymuses and thymic epithelial tumors. Am J Pathol 1988;130:268–280.
37. Wilisch A, Gutsche S, Hoffacker V, et al. Association of acetylcholine receptor alpha-subunit gene expression in mixed thymoma with myasthenia gravis. Neurology 1999;52:1460–1466.
38. Ströbel P, Helmreich M, Menioudakis G, et al. Paraneoplastic myasthenia gravis correlates with generation of mature naive CD4(+) T cells in thymomas. Blood 2002;100:159–166.
39. Okumura M, Ohta M, Tateyama H, et al. The World Health Organization histologic classification system reflects the oncologic behavior of thymoma: a clinical study of 273 patients. Cancer 2002;94:624–632.
40. Evoli A, Minisci C, Di Schino C, et al. Thymoma in patients with MG: Characteristics and long-term outcome. Neurology 2002;59:1844–1850.
41. Machens A, Loliger C, Pichlmeier U, et al. Correlation of thymic pathology with HLA in myasthenia gravis. Clin Immunol 1999;91:296–301.
42. Somnier FE, Engel PJ. The occurrence of anti-titin antibodies and thymomas: a population survey of MG 1970–1999. Neurology 2002;59:92–98.
43. Buckley C, Newsom-Davis J, Willcox N, et al. Do titin and cytokine antibodies in MG patients predict thymoma or thymoma recurrence% Neurology 2001;57:1579–1582.
44. Murakawa T, Nakajima J, Sato H, et al. Thymoma associated with pure red-cell aplasia: clinical features and prognosis. Asian Cardiovasc Thorac Ann 2002;10:150–154.
45. Dessypris EN, ed. Pure Red Cell Aplasia. Baltimore, MD: John Hopkins University Press, 1988.
46. Marmont A, Peschle C, Sanguineti M, et al. Pure red cell aplasia (PRCA): response of three patients of cyclophosphamide and/or antilymphocyte globulin (ALG) and demonstration of two types of serum IgG inhibitors to erythropoiesis. Blood 1975;45:247–261.
47. Masuda M, Arai Y, Okamura T, et al. Pure red cell aplasia with thymoma: Evidence of T-cell clonal disorder. Am J Hematol 1997;54:324–328.
48. Mangan KF, Volkin R, Winkelstein A. Autoreactive erythroid progenitor-T suppressor cells in the pure red cell aplasia associated with thymoma and panhypogammaglobulinemia. Am J Hematol 1986;23:167–173.
49. Soler J, Estivill X, Ayats R, et al. Chronic T-cell lymphocytosis associated with pure red call aplasia, thymoma and hypogammaglobulinemia. Br J Haematol 1985;61:582–584.
50. Montella L, Masci AM, Merkabaoui G, et al. B-cell lymphopenia and hypogammaglobulinemia in thymoma patients. Ann Hematol 2003;82:343–347.
51. Kelleher P, Misbah SA. What is Good's syndrome% Immunological abnormalities in patients with thymoma. J Clin Pathol 2003;56:12–16.
52. Tarr PE, Sneller MC, Mechanic LJ, et al. Infections in patients with immunodeficiency with thymoma (Good syndrome). Report of 5 cases and review of the literature. Medicine (Baltimore) 2001;80:123–133.
53. Masci AM, Palmieri G, Vitiello L, et al. Clonal expansion of CD8+ BV8 T lymphocytes in bone marrow characterizes thymoma-associated B lymphopenia. Blood 2003;101:3106–3108.
54. Welsh JS, Wilkins KB, Green R, et al. Association between thymoma and second neoplasms. JAMA 2000;283:1142–1143.
55. Pan CC, Chen PC, Wang LS, et al. Thymoma is associated with an increased risk of second malignancy. Cancer 2001;92:2406–2411.
56. Dahlgren S, Sandstedt B, Sundstrom C. Fine needle aspiration cytology of thymic tumors. Acta Cytol 1983;27:1–6.
57. Herman SJ, Holub RV, Weisbrod GL, et al. Anterior mediastinal masses: utility of transthoracic needle biopsy. Radiology 1991;180:167–170.
58. Friedman HD, Hutchison RE, Kohman LJ, et al. Thymoma mimicking lymphoblastic lymphoma: a pitfall in fine-needle aspiration biopsy interpretation. Diagn Cytopathol 1996;14:165–9; discussion 169–71.
59. Katzin WE, Fishleder AJ, Linden MD, et al. Immunoglobulin and T-cell receptor genes in thymomas: genotypic evidence supporting the nonneoplastic nature of the lymphocytic component. Hum Pathol 1988;19:323–328.
60. Lastoria S, Vergara E, Palmieri G, et al. In vivo detection of malignant thymic masses by indium-111-DTPA-D-Phe1-octreotide scintigraphy. J Nucl Med 1998;39:634–639.
61. Lin K, Nguyen BD, Ettinger DS, et al. Somatostatin receptor scintigraphy and somatostatin therapy in the evaluation and treatment of malignant thymoma. Clin Nucl Med 1999;24:24–28.
62. Lastoria S, Palmieri G, Muto P, et al. Functional imaging of thymic disorders. Ann Med 1999;31[Suppl 2]:63–69.
63. Kubota K, Yamada S, Kondo T, et al. PET imaging of primary mediastinal tumours. Br J Cancer 1996;73:882–886
64. Sasaki M, Kuwabara Y, Ichiya Y, et al. Differential diagnosis of thymic tumors using a combination of 11C-methionine PET and FDG PET. J Nucl Med 1999;40:1595–1601.
65. Masaoka A, Monden Y, Nakahara K, et al. Follow-up study of thymomas with special reference to their clinical stages. Cancer 1981;48:2485–2492.
P.879

66. Gamondes JP, Balawi A, Greenland T, et al. Seventeen years of surgical treatment of thymoma: Factors influencing survival. Eur J Cardiothorac Surg 1991;5:124–131.
67. Cowen D, Richaud P, Mornex F, et al. Thymoma: Results of a multicentric retrospective series of 149 non-metastatic irradiated patients and review of the literature. FNCLCC trialists. Federation Nationale des Centres de Lutte Contre le Cancer. Radiother Oncol 1995;34:9–16.
68. Yamakawa Y, Masaoka A, Hashimoto T, et al. A tentative tumor-node-metastasis classification of thymoma. Cancer 1991;68:1984–1987.
69. Tomiyama N, Muller NL, Ellis SJ, et al. Invasive and noninvasive thymoma: distinctive CT features. J Comput Assist Tomogr 2001;25:388–393.
70. Gripp S, Hilgers K, Wurm R, et al. Thymoma: Prognostic factors and treatment outcomes. Cancer 1998;83:1495–1503.
71. Rios A, Torres J, Galindo PJ, et al. Prognostic factors in thymic epithelial neoplasms. Eur J Cardiothorac Surg 2002;21:307–313.
72. Quintanilla-Martinez L, Wilkins EW Jr, Choi N, et al. Thymoma. Histologic subclassification is an independent prognostic factor. Cancer 1994;74:606–617.
73. Wilkins KB, Sheikh E, Green R, et al. Clinical and pathologic predictors of survival in patients with thymoma. Ann Surg 1999;230:562–572; discussion 572–574.
74. Lardinois D, Rechsteiner R, Lang RH, et al. Prognostic relevance of Masaoka and Muller-Hermelink classification in patients with thymic tumors. Ann Thorac Surg 2000;69:1550–1555.
75. Kirchner T, Schalke B, Marx A, et al. Evaluation of prognostic features in thymic epithelial tumors. Thymus 1989;14:195–203.
76. Chen G, Marx A, Wen-Hu C, et al. New WHO histologic classification predicts prognosis of thymic epithelial tumors: a clinicopathologic study of 200 thymoma cases from China. Cancer 2002;95:420–429.
77. Okumura M, Miyoshi S, Takeuchi Y, et al. Results of surgical treatment of thymomas with special reference to the involved organs. J Thorac Cardiovasc Surg 1999;117:605–613.
78. Blumberg D, Burt ME, Bains MS, et al. Thymic carcinoma: Current staging does not predict prognosis. J Thorac Cardiovasc Surg 1998;115:303–308; discussion 308–309.
79. Liu HC, Hsu WH, Chen YJ, et al. Primary thymic carcinoma. Ann Thorac Surg 2002;73:1076–1081.
80. Shamji F, Pearson FG, Todd TR, et al. Results of surgical treatment for thymoma. J Thorac Cardiovasc Surg 1984;87:43–47.
81. Maggi G, Casadio C, Cavallo A, et al. Thymectomy in myasthenia gravis. Results of 662 cases operated upon in 15 years. Eur J Cardiothorac Surg 1989;3:504–509; discussion 510–511.
82. Moore KH, McKenzie PR, Kennedy CW, et al. Thymoma: Trends over time. Ann Thorac Surg 2001;72:203–207.
83. Langenfeld J, Graeber GM. Current management of thymoma. Surg Oncol Clin N Am 1999;8:327–339.
84. Port JL, Ginsberg RJ. Surgery for thymoma. Chest Surg Clin N Am 2001;11:421–437.
85. Masaoka A, Monden Y. Comparison of the results of transsternal simple, transcervical simple, and extended thymectomy. Ann N Y Acad Sci 1981;377:755–765.
86. Chen H, Doty JR, Schlossberg L, et al. Technique of thymectomy by anterior-superior cervicomediastinal exenteration. J Am Coll Surg 2002;195:895–900.
87. Grandjean JG, Lucchi M, Mariani MA. Reversed-T upper mini-sternotomy for extended thymectomy in myasthenic patients. Ann Thorac Surg 2000;70:1423–1424; discussion 1425.
88. Icard P, Le Page O, Massetti M, et al. Resection of anterior mediastinal tumor through a ministernotomy: preliminary experience with ten cases. J Thorac Cardiovasc Surg 2003;125:432–434.
89. Kaiser LR. Thymoma. The use of minimally invasive resection techniques. Chest Surg Clin N Am 1994;4:185–194.
90. Takeo S, Sakada T, Yano T. Video-assisted extended thymectomy in patients with thymoma by lifting the sternum. Ann Thorac Surg 2001;71:1721–1723.
91. Regnard JF, Zinzindohoue F, Magdeleinat P, et al. Results of re-resection for recurrent thymomas. Ann Thorac Surg 1997;64:1593–1598.
92. Kondo K, Monden Y. Therapy for thymic epithelial tumors: a clinical study of 1,320 patients from Japan. Ann Thorac Surg 2003;76:878–884.
93. Nakahara K, Ohno K, Hashimoto J, et al. Thymoma: results with complete resection and adjuvant postoperative irradiation in 141 consecutive patients. J Thorac Cardiovasc Surg 1988;95:1041–1047.
94. Kohman LJ. Controversies in the management of malignant thymoma. Chest 1997;112:296S–300S.
95. Haniuda M, Morimoto M, Nishimura H, et al. Adjuvant radiotherapy after complete resection of thymoma. Ann Thorac Surg 1992;54:311–315.
96. Regnard JF, Magdeleinat P, Dromer C, et al. Prognostic factors and long-term results after thymoma resection: A series of 307 patients. J Thorac Cardiovasc Surg 1996;112:376–384.
97. Pollack A, Komaki R, Cox JD, et al. Thymoma: Treatment and prognosis. Int J Radiat Oncol Biol Phys 1992;23:1037–1043.
98. Curran WJ, Jr, Kornstein MJ, Brooks JJ, et al. Invasive thymoma: the role of mediastinal irradiation following complete or incomplete surgical resection. J Clin Oncol 1988;6:1722–1727.
99. Mangi AA, Wright CD, Allan JS, et al. Adjuvant radiation therapy for stage II thymoma. Ann Thorac Surg 2002;74:1033–1037.
100. Singhal S, Shrager JB, Rosenthal DI, et al. Comparison of stages III thymoma treated by complete resection with or without adjuvant radiation. Ann Thorac Surg 2003;76:1635–1641; discussion 1641–1642.
101. Ogawa K, Uno T, Toita T, et al. Postoperative radiotherapy for patients with completely resected thymoma: a multi-institutional, retrospective review of 103 patients. Cancer 2002;94:1405–1413.
102. Haniuda M, Miyazawa M, Yoshida K, et al. Is postoperative radiotherapy for thymoma effective% Ann Surg 1996;224:219–224.
103. Ogawa K, Toita T, Kakinohana Y, et al. Postoperative radiation therapy for completely resected invasive thymoma: prognostic value of pleural invasion for intrathoracic control. Jpn JClin Oncol 1999;29:474–478.
104. Koh WJ, Loehrer PJ Thomas CR Jr. Thymoma: the Role of Radiation and Chemotherapy. In: Wood DE, Thomas CR Jr, eds. Mediastinal Tumors. Heidelberg: Springer-Verlag, 1995:19–25.
105. Uematsu M, Yoshida H, Kondo M, et al. Entire hemithorax irradiation following complete resection in patients with stage II-III invasive thymoma. Int J Radiat Oncol Biol Phys 1996;35:357–360.
106. Ogawa K, Toita T, Uno T, et al. Treatment and prognosis of thymic carcinoma: a retrospective analysis of 40 cases. Cancer 2002;94:3115–3119.
107. Ciernik IF, Meier U, Lutolf UM. Prognostic factors and outcome of incompletely resected invasive thymoma following radiation therapy. J Clin Oncol 1994;12:1484–1490.
108. Cohen DJ, Ronnigen LD, Graeber GM, et al. Management of patients with malignant thymoma. J Thorac Cardiovasc Surg 1984;87:301–307.
P.880

109. Mornex F, Resbeut M, Richaud P, et al. Radiotherapy and chemotherapy for invasive thymomas: a multicentric retrospective review of 90 cases. The FNCLCC trialists. Federation Nationale des Centres de Lutte Contre le Cancer. Int J Radiat Oncol Biol Phys 1995;32:651–659.
110. Funakoshi Y, Ohta M, Maeda H, et al. Extended operation for invasive thymoma with intracaval and intracardiac extension. Eur J Cardiothorac Surg 2003;24:331–333.
111. Shimizu N, Moriyama S, Aoe M, et al. The surgical treatment of invasive thymoma. Resection with vascular reconstruction. J Thorac Cardiovasc Surg 1992;103:414–420.
112. Tanaka H, Miyoshi S, Okumura A, et al. [Reconstruction of great vessel for patients with advanced lung cancer or malignant mediastinal tumor]. Kyobu Geka 1999;52:19–24.
113. Yagi K, Hirata T, Fukuse T, et al. Surgical treatment for invasive thymoma, especially when the superior vena cava is invaded. Ann Thorac Surg 1996;61:521–524.
114. Monneuse O, Beaujard AC, Guibert B, et al. Long-term results of intrathoracic chemohyperthermia (ITCH) for the treatment of pleural malignancies. Br J Cancer 2003;88:1839–1843.
115. van Ruth S, van Tellingen O, Korse CM, et al. Pharmacokinetics of doxorubicin and cisplatin used in intraoperative hyperthermic intrathoracic chemotherapy after cytoreductive surgery for malignant pleural mesothelioma and pleural thymoma. Anticancer Drugs 2003;14:57–65.
116. Loehrer PJ Sr., Chen M, Kim K, et al. Cisplatin, doxorubicin, and cyclophosphamide plus thoracic radiation therapy for limited-stage unresectable thymoma: an intergroup trial. J Clin Oncol 1997;15:3093–3099.
117. Berruti A, Borasio P, Gerbino A, et al. Primary chemotherapy with adriamycin, cisplatin, vincristine and cyclophosphamide in locally advanced thymomas: A single institution experience. Br J Cancer 1999;81:841–845.
118. Macchiarini P, Chella A, Ducci F, et al. Neoadjuvant chemotherapy, surgery, and postoperative radiation therapy for invasive thymoma. Cancer 1991;68:706–713.
119. Kim ES, Putnam JB Jr, Komaki R, et al. A phase II study of a multidisciplinary approach with induction chemotherapy (IC), followed by surgical resection (SR), radiation therapy (RT) and consolidation chemotherapy for unresectable malignant thymomas: Final report. Lung Cancer 2004;44(3):369–79.
120. Myojin M, Choi NC, Wright CD, et al. Stage III thymoma: Pattern of failure after surgery and postoperative radiotherapy and its implication for future study. Int J Radiat Oncol Biol Phys 2000;46:927–933.
121. Akaogi E, Ohara K, Mitsui K, et al. Preoperative radiotherapy and surgery for advanced thymoma with invasion to the great vessels. J Surg Oncol 1996;63:17–22.
122. Thomas CR, Wright CD, Loehrer PJ. Thymoma: State of the art. J Clin Oncol 1999;17:2280–2289.
123. Hejna M, Haberl I, Raderer M. Nonsurgical management of malignant thymoma. Cancer 1999;85:1871–1884.
124. Bonomi PD, Finkelstein D, Aisner S, et al. EST 2582 phase II trial of cisplatin in metastatic or recurrent thymoma. Am J Clin Oncol 1993;16:342–345.
125. Highley MS, Underhill CR, Parnis FX, et al. Treatment of invasive thymoma with single-agent ifosfamide. J Clin Oncol 1999;17:2737–2744.
126. Loehrer PJ Sr, Kim K, Aisner SC, et al. Cisplatin plus doxorubicin plus cyclophosphamide in metastatic or recurrent thymoma: Final results of an intergroup trial. The Eastern Cooperative Oncology Group, Southwest Oncology Group, and Southeastern Cancer Study Group. J Clin Oncol 1994;12:1164–1168.
127. Giaccone G, Ardizzoni A, Kirkpatrick A, et al. Cisplatin and etoposide combination chemotherapy for locally advanced or metastatic thymoma. A phase II study of the European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group. J Clin Oncol 1996;14:814–820.
128. Loehrer PJ Sr, Jiroutek M, Aisner S, et al. Combined etoposide, ifosfamide, and cisplatin in the treatment of patients with advanced thymoma and thymic carcinoma: an intergroup trial. Cancer 2001;91:2010–2015.
129. Hanna N, Gharpure VS, Abonour R, et al. High-dose carboplatin with etoposide in patients with recurrent thymoma: The Indiana University experience. Bone Marrow Transplant 2001;28:435–438.
130. Hsu CH, Yeh KH, Cheng AL. Thymic carcinoma with autoimmune syndrome: successful treatment with weekly infusional high-dose 5-fluorouracil and leucovorin. Anticancer Res 1997;17:1331–1334.
131. Basha AM, Bonomi PD. Glucocorticoid therapy for invasive thymoma progressing after chemotherapy: a review of 4 cases. Proc Am Soc Clin Oncol 2002;21:238b.
132. Koizumi T, Takabayashi Y, Yamagishi S, et al. Chemotherapy for advanced thymic carcinoma: clinical response to cisplatin, doxorubicin, vincristine, and cyclophosphamide (ADOC chemotherapy). Am J Clin Oncol 2002;25:266–268.
133. Loehrer PJ Sr, Wang W, Ettinger DV, et al. Phase II study of octreotide treatment in advanced or recurrent thymic malignancies. An Eastern Cooperative Oncology Group study. Presented at the ASCO Annual Meeting, 2002.
134. Palmieri G, Montella L, Martignetti A, et al. Somatostatin analogs and prednisone in advanced refractory thymic tumors. Cancer 2002;94:1414–1420.
135. Gordon MS, Battiato LA, Gonin R, et al. A phase II trial of subcutaneously administered recombinant human interleukin-2 in patients with relapsed/refractory thymoma. J Immunother Emphasis Tumor Immunol 1995;18:179–184.
136. Onoda K, Namikawa S, Takao M, et al. Fulminant myasthenia gravis manifested after removal of anterior mediastinal tumor. Ann Thorac Surg 1996;62:1534–1536.
137. Masaoka A, Hashimoto T, Shibata K, et al. Thymomas associated with pure red cell aplasia. Histologic and follow-up studies. Cancer 1989;64:1872–1878.
138. Palmieri G, Lastoria S, Colao A, et al. Successful treatment of a patient with a thymoma and pure red-cell aplasia with octreotide and prednisone. N Engl J Med 1997;336:263–265.
139. Rini BI, Gajewski TF. Polymyositis with respiratory muscle weakness requiring mechanical ventilation in a patient with metastatic thymoma treated with octreotide. Ann Oncol 1999;10:973–979.
140. Larroche C, Mouthon L, Casadevall N, et al. Successful treatment of thymoma-associated pure red cell aplasia with intravenous immunoglobulins. Eur J Haematol 2000;65:74–6.
141. Messner HA, Fauser AA, Curtis JE, et al. Control of antibody-mediated pure red-cell aplasia by plasmapheresis. N Engl J Med 1981;304:1334–1338.


> Table of Contents > Part XIII - Other Thoracic Tumors > 62 - Malignant Mesothelioma
62
Malignant Mesothelioma
Nicholas J. Vogelzang
INTRODUCTION
Malignant mesothelioma is a rare disease with a nearly inevitably fatal outcome. Thankfully, the past two decades have seen a substantial expansion of knowledge about mesothelioma, the enactment of public health regulations aimed at reducing the risk of asbestos exposure, the refinement of surgical techniques for resecting the disease, the development of new mesothelioma-active chemotherapeutic agents, and increasing public awareness of the disease. It is hoped that these advances with result in a subsequent improvement in the overall survival of patients with the disease which took the life of over 10,000 residents of the United States and Western Europe in this past year alone and is predicted to increase in incidence for at least 20 years.
EPIDEMIOLOGY
Asbestos is a fibrous mineral whose name derives from the Latin asbestinon or “unquenchable.” It has been mined and woven as a fireproof material since at least Roman times. Theophrastus, a student of Aristotle described it as “a substance resembling rotten wood that, when doused with oil, burns without being burned.” Asbestosis and secondary respiratory failure were noted as early as 18991 but the first documented case of asbestosis was in a patient who died in 1924.2 1947 marked the first well-documented clinical and pathological description of the disease in an American medical journal,3 although Klemperer and Rabin4 had collected and reported on a number of prior cases. Wilfred-Wedler linked several cases to asbestos1 and in 1955 Doll reported a link between asbestos and lung cancer.5 However, it was Wagner et al. in 1960 who first linked mesothelioma to working and living in the vicinity of South African crocidolite asbestos mines.6 That linkage was rapidly reinforced by the work of Selikoff and others who reported that the heavy asbestos exposure of insulation workers lead to a massive excess of mesothelioma.7 He and his associates also initiated the first public health restrictions on the use of asbestos during construction of the World Trade Center in New York City in 1971.8 Reports linking mesothelioma with prior exposure to asbestos (particularly during World War II shipbuilding activities) emerged, consistent with the 20–40 year latency period also seen in radiation-induced malignancies.9 Subsequent reports have documented the disease in many other occupational groups exposed to “down stream” asbestos in the construction, oil and chemical, power plant, railroad and steel and metal industries.Table 62.1 lists the most common industries identified in 1,048 cases of histologically confirmed mesothelioma cases reviewed by Roggli et al. 10, (Table 62.1). Para-occupational exposure leading to mesothelioma has also been reported among family members of asbestos workers, young adults who played as children in and around asbestos storage yards, and long-time residents near asbestos mining and utilizing industries. For example, Camus et al. reported that women living near chrysotile asbestos mining areas of Quebec, Canada had a relative risk of developing pleural cancer of 7.63.11 In clinical series, about 20% of mesothelioma patients or their physicians cannot identify occupational or para-occupational asbestos exposure.12 Yates et al. carefully studied U.K. mesothelioma patients and found that only 13% could not be linked to asbestos exposure.13 Roggli et al.14 using fiber burden analysis and occupational history, identified asbestos exposure in 94% of 1,445 (mostly U.S. medical-legal) cases. Whether the 6%–20% of nonasbestos related mesothelioma cases are due to occult asbestos exposure or to other causes remains an open question.
TABLE 62.1. INDUSTRIES WHERE 1,048 PATIENTS WITH HISTOLOGICALLY CONFIRMED MESOTHELIOMA WERE EMPLOYED AT THE TIME OF THEIR PURPORTED ASBESTOS EXPOSURE WHICH CAUSED THE MESOTHELIOMA
Precise estimates of its worldwide frequency are nearly impossible to calculate. Public health figures report it occurring in about 2,200 individuals in the United States per year, about 1,300 per year in the United Kingdom, and probably about 3,000–4,000 per year in Western Europe.14,15,16 There are certainly also hundreds of cases per year in countries with major asbestos industries, such as Western Australia, Turkey, Canada, Brazil, India, and Russia.17 It appears that Australia has the highest reported rate in the world with 35–52 cases/million population.17 Only in the United States may the incidence be declining.14 The disease mainly occurs in the fifth to seventh decade of life, in males more commonly than females (the ratio was 3.6 to 1.0 in patients entering clinical trials in the United
P.882

States12 and in the pleura more commonly than the peritoneum (ratio of 9:1 in recent clinical trial registrations). Fiber dimension, chemical composition, and shape categorize the two major types of asbestos: amphiboles (rod-like) and serpentines (snake-like).18 For example, the chemical composition of an amphibole, crocidolite (blue asbestos), is Na2Fe3[Si8O3322](OH)2 while that of a serpentine, chrysotile (white asbestos) is Mg3(Si2O5)(OH)4. The amphiboles are further sub-divided into three major types: crocidolite, amosite, and anthophyllite. Crocidolite is composed of long (~100 micrometers) and narrow (~0.02 micrometers) fibers, accounts for less than 5% of mined asbestos, and has been most closely linked to risk of mesothelioma.19 Amosite (along with other amphiboles such as tremolite, anthophyllite and actinolite) is composed of shorter (~10 micrometers) and somewhat wider (~0.2 micrometers) fibers, was the insulation required by the U.S. Navy during and after World War II, is a weaker inducer of mesothelioma, but is in the predominant fiber found in the lungs of occupationally exposed individuals in the U.S. Chrysotile accounts for more than 90% of mined asbestos. Its linkage to mesothelioma is the weakest of the three fibers and was found in only 36 of 286 mesothelioma cases and always in association with a considerably larger number of amosite and crocidolite fibers.10 Although asbestos mineral deposits are of one dominant fiber type, virtually all are somewhat contaminated with other fibers. Chrysotile (serpentine) fibers more easily break down, are phagocytosed, and transported out of the lung compared to amphibole fibers. Such data have lead McDonald20 to argue that mesothelioma induced by chrysotile is almost entirely explained by contamination of chrysotile deposits by the amphiboles, amosite, and tremolite (the amphibole hypothesis). Landrigan21 and Cullen,22 among others1,17,23 have countered that pure chrysotile, although less carcinogenic than amosite and crocidolite, is probably the main cause of mesothelioma in view of its widespread use its animal carcinogenicity and its ability to cause lung cancer.
Amphibole fibers, in contrast to serpentine fibers, cannot be easily expectorated from the lung.24 Rather, they travel to the pleural space either via lymphatic transport or by tissue migration. At the parietal pleura, Boutin et al. report that the so called “black spots” concentrate asbestos fibers.25 Black spots are anthracotic deposits that may correspond to the smallest lymphatic pores on the parietal surface. The earliest mesotheliomas often are detected as multiple small nodules on the parietal surface. Boutin et al. and others have suggested that these nodules are the multi-centric sites of origin of mesothelioma and correspond to the “black holes.”
The molecular steps leading from asbestos within the parietal pleura to the development of malignant mesothelioma are mostly unknown and certainly numerous.26 No type of asbestos fiber is able to transform cells in tissue culture but fibers can induce DNA strand breaks. In a cellular milieu, they also can induce cellular inflammation, immune suppression, and reactive oxygen species, which secondarily might cause DNA fragmentation. In normal or premalignant cells, asbestos activates or inactivates a variety of genes including the epidermal growth factor receptor, the insulin receptor, and cell cycle regulatory genes such as INK4a/ARF.27
That asbestos causes mesothelioma is not an open question. How it causes mesothelioma and with what frequency is, however, a subject of continuing investigation. In order to form a unifying hypothesis on the carcinogenicity of asbestos and causation of mesothelioma, other data must be integrated:
  • Smoking is synergistic with asbestos in inducing lung cancer but not in inducing mesothelioma.9,28,29
  • The frequency with which workers exposed to asbestos develop mesothelioma clusters around 5%. In minimally exposed workers (i.e., the friction materials industry using only chrysotile) less than 1% of workers developed mesothelioma whereas about 15% of workers developed the disease if exposed at an early age to high asbestos levels. These and other data support a dose response relationship
    P.883

    for asbestos and mesothelioma. In a recent detailed review30,31 confirmed this dose response relationship. A remaining medical and legal issue is whether there is a threshold exposure to asbestos, below which no discernable risk of mesothelioma exists. Many have argued against such a threshold, the so-called “one-fiber” theory, since the lungs of normal individuals contain low but detectable asbestos or ferruginous bodies, oxidized asbestos fibers.
  • Mesothelioma patients vary widely in their lung fiber content. Patients who claim that their residence in a building is contaminated with asbestos or that work in the automotive brake repair industry or that exposure to cigarette filters contained with crocidolite, caused their mesothelioma have, in general, background levels of asbestos bodies in their lungs.10 Other causes of mesothelioma should be considered in such cases.
  • The rare cases of mesothelioma in children not exposed to asbestos suggest a different carcinogenic mechanism32.
  • Prior radiotherapy and chronic peritonitis or pleuritis33 may cause mesothelioma in humans.
  • There is a high frequency of mesothelioma in the Cappadocian area of Turkey.34 The cause for these Turkish mesotheliomas was reported to be environmental exposure to the mineral erionite, a crystalline alumino-silicate resembling asbestos. It is used to construct homes in that region of Turkey and is an inducer of mesothelioma in rodents.35 Recently, Roushdy-Hammady et al. restudied this form of mesothelioma and discovered the existence of dwellings (known as “houses of death”) where multigenerational families lived, the majority of whose members died of mesothelioma. Other dwellings in the same village also constructed with erionite and housing multigenerational families had no cases of mesothelioma. Furthermore, when members of these families migrated, their descendents continued to have a 50% incidence of mesothelioma (in spite of living in Turkey for only a few years in childhood). Using detailed pedigree analysis, they now report that Turkish mesothelioma is an autosomal dominant disease.36 That these families lived in an area with heavy erionite exposure suggests that factors other than asbestos (or similar fibers) may contribute to the etiology of mesothelioma. Susceptibility to the carcinogenic effects of erionite maybe genetically determined. Such a genetic susceptibility may also explain the rare cases of siblings developing mesothelioma.
Animal models of mesothelioma have been developed to address such questions. After intrapleural injection or inhalation of asbestos into rats, hamsters and dogs,37 all asbestos fiber types induce mesothelioma in direct proportion to the number of fibers injected. The mesotheliomas so formed require a high number of injected asbestos fibers yet are small, epithelial and low grade. Cicala et al., in contrast, showed that mesotheliomas occurring after intrapleural injection of the oncogenic DNA simian tumor virus (SV-40) in hamsters are large, high-grade, of biphasic histology, and clinically resemble human mesothelioma.38 In subsequent papers, Carbone et al. reported that SV-40 sequences could be found using polymerase chain reaction and immunohistochemical techniques in up to 60% of human mesotheliomas,39 and that the SV-40 large T antigen (Tag) binds p53 in mesothelioma cells.40 Although initially controversial,41 those findings have been widely confirmed using mesothelioma specimens from around the world.42,43 Interestingly, Turkish mesotheliomas do not harbor SV-40 sequences. Bocchetta et al. have reported that human mesothelial cells are uniquely susceptible to non-lytic SV-40 infection, express the SV-40 T antigen in 100% of infected cells and produce much less SV-40 DNA compared to SV-40 infected human fibroblasts.44 The mechanism appears to be due to the very high endogenous levels of p53 expression in human mesothelial cells, which bind Tag, limiting SV-40 replication. Furthermore SV-40 infected human mesothelial cells frequently transformed to a malignant phenotype and crocidolite fibers had a moderate effect on increasing the transformation rate. Although, the link between the presence of SV-40 virus sequences and SV-40 as a cause for human mesothelioma remains unproven,45 investigators have also found SV-40 sequences in brain tumors and lymphomas,46 suggesting that SV-40 may be a human carcinogen.
These SV-40 findings have attracted considerable attention in the public and scientific media due to the contamination of poliovirus vaccines in the United States until the early 1960s and in Russia until the 1980s with SV-40.47,48 Intermediate-term follow-up of persons who received the contaminated vaccine has not shown an excess of mesothelioma cases.49 The opportunity to use Tag as a mesothelioma specific target for immunotherapy50 or anti-sense DNA approaches51 is being pursued.
CLINICAL PRESENTATION
Mesothelioma arises from mesothelial cells, which are found in the pleura, peritoneum, pericardium, and tunica vaginalis. The presenting symptoms therefore include shortness of breath, chest pain, or abdominal distention due to locally invasive disease encasing the lung, abdomen, or pericardium, resulting in a tumor rind that may become several centimeters thick. With advancing disease, pleural or peritoneal effusions become loculated and difficult to drain, eventually leading to a rigid and retracted hemi-thorax housing a nonfunctioning lung or massive intra-abdominal carcinomatosis. Death occurs within a median of 6–9 months as a result of combinations of severe dyspnea, chest wall pain, abdominal distention with ascites, intestinal obstruction, pericardial tamponade, cachexia, or pneumonia. Overt metastatic disease is rarely the cause of death although at autopsy and after definitive local therapy 50% of patients have lymphatic and hematogenous metastases.52,53 The most common
P.884

metastatic sites are mediastinal lymph nodes (35%), liver (33%), hilar lymph nodes (22%), heart (20%), contralateral lung (16%), kidney (13%), adrenal (12%), and bone (10%).
RADIOGRAPHIC, PATHOLOGIC, AND MOLECULAR FINDINGS
The classical radiographic appearance of mesothelioma is that of a lobulated pleural rind encompassing and restricting one hemi-thorax. The disease begins insidiously with a pleural effusion or nonspecific pleural thickening, in some cases several years before diagnosis. Computed tomography (CT) has provided many unique insights into the growth patterns of mesothelioma including its propensity to form poorly measurable tumor sheets, to invade the chest wall or needle tracts and to spread transdiaphragmatically.54 Pass et al. showed that a larger volume of mesothelioma measured using 3-dimensional reconstruction from the CT scans correlated strongly with poorer outcome.55 CT can also be of value in observing and measuring the decreasing thickness of mesothelioma after chemotherapy. Historically, a radiographic “response” to a systemic agent has required a 50% or greater decrease in a bi-dimensionally measurable tumor mass. The problem in fitting the one-dimensional measurements of the thickness of the tumorous sheets or rinds into that measurement paradigm has been recently resolved by modification of the RECIST criteria. RECIST encourages one dimensional tumor measurements56 and by modifying the criteria to measure the disease perpendicular to the pleural surface at multiple levels on the CT scan, a multinational phase III protocol has demonstrated that tumor regression correlates with improved survival, and reduced pain and shortness of breath.57 Recently, Armato et al. have reported on a computer-assisted method by which the thickness of mesothelioma on the CT scan can be repeatedly and easily measured.58 Minimal data are available on radiographic measurements of growth rates. An intriguing role of positron emission tomography (PET) in mesothelioma staging59 is emerging.
As stated in all reviews of this disease, the role of the pathologist is central to its management and can be particularly accentuated when only minute fragments of tissue are available. The diagnostic procedure of choice is now the thorascopic biopsy, which yields diagnostic material in over 95% of cases.60,61 Fortunately, most pathologists now appreciate that 30%–40% of cases appear as a biphasic malignancy composed of varying amounts of epithelioid and sarcomatoid areas. Fifty percent of cases exhibit only monophasic epithelial areas. These cases require the pathologist to perform special studies to exclude a diagnosis of adenocarcinoma. Electron microscopy shows long microvilli in mesothelioma but short microvilli in adenocarcinomas. Carcino-embryonic antigen (CEA) should be negative in the sera and tissue of mesothelioma cases. Calretinin should be positive in mesothelioma and is generally negative in adenocarcinoma. Newer antibodies against E-cadherin, thrombomodulin TTF-1, and cytokeratin subtypes may further improve the sensitivity.62 The remaining 10%–20% of cases exhibit only monophasic sarcomatoid areas, which can also present diagnostic difficulties. The sarcomatoid variant has a significantly shortened median survival.63,64,65,66 A final diagnosis of mesothelioma must integrate the radiological, clinical, and pathological data. Even with secondary pathologic review, about 5% of cases remain diagnostic dilemmas.
Although the precise molecular changes that initiate and promote mesothelial cells to become mesothelioma cells are unknown, a variety of unique molecular changes have been detected in mesothelioma cells.67,68,69,70 No specific chromosomal and/or molecular change characterizes all mesothelioma specimens, and no data are available on the earliest or in-situ mesothelioma. Nonetheless, loss of a copy of chromosome 22 is the single most common numerical change. Other deletions in chromosomes 1, 3, 9p, 6q, 13q, and 15q are also common. Probably the most common molecular change discovered to date is the loss of the CDKN2a locus that codes for the tumor suppressor gene products p16INK4a and p14ARF. Both proteins inhibit the cell cycle. Loss of p16INK4a confers a proliferative advantage to cells by inhibiting the phosphorylation of pRb and loss or inactivation of p14ARF leads to nonactivation of p53.28 In addition, a number of growth factors including vascular endothelial growth factor (VEGF) and its receptor (KDR/Flk-1) are over-expressed, serum and pleural levels of VEGF are very high,68 angiogenesis may be an adverse prognostic feature,71 and anti-VEGF antibodies repress the growth of mesothelioma cell lines.72 Agents blocking VEGF pathways are presently in clinical trials. The alpha-folate receptor73,74 and the epidermal growth factor receptor75 are also over-expressed in mesothelioma compared to control tissues and the presence of a novel folate transporter in mesothelioma cells may explain the sensitivity of mesothelioma to anti-folate drugs.
STAGING AND PROGNOSTIC FACTORS
Mesothelioma is a disease that many surgical, radiation, and medical oncologists are reluctant to treat because of its rarity, intractable symptoms, and dismal outcome. Those features, combined with generally ineffective therapy and the high rate of comorbidities among mesothelioma patients, most of whom are elderly, has lead many oncologists to recommend hospice care only. Such recommendations, although well intentioned and in certain cases medically appropriate, may contribute to the isolation and desperation of patients and families dealing with the disease. These types of recommendations, combined with the rarity of the disease,
P.885

often lead mesothelioma patients and their families to seek out institutions that specialize in mesothelioma care. Once the team of physicians, which will render care, has established the diagnosis based on the best available pathologic, radiologic, and clinical data, the physicians must formulate a prognosis upon which treatment recommendations can be based.
Pathological stage of a malignancy (tumor size, nodal status, etc., determined at the time of surgery) and performance status of the patient usually defines prognosis. A pathologic/surgical staging system has been proposed and validated76 and the poor prognosis of cancer-containing lymph nodes has been confirmed.77 However, the staging system is not widely used, and pathological staging is rarely performed. For these reasons, two cancer study groups have devised clinical prognostic systems based upon multicenter data from patients treated with protocol-based chemotherapy.12,78 The systems of the European Organization for the Research and Treatment of Cancer (EORTC) and the Cancer and Leukemia Group B (CALGB) both highlight the vital importance of performance status in predicting outcome. Patients who spent 50% or more of waking hours bedridden (performance status 3 or 4) were excluded from these analyses as being a priori unfit for any anti-cancer therapy. Even with those key exclusions, the median survival in the EORTC patients was 12.6 months from diagnosis and 8.4 months from trial entry78 while in the case of the CALGB patients, the median survival from trial entry was 7.0 months.12 Further clinical criteria were used by the CALGB to distinguish six groups of patients with predicted survivals ranging from 1.4 to 13.6 months (Table 62.2). The CALGB concluded that groups 5 and 6 (with predicted survivals of less than 5 months) were probably unfit for chemotherapy trials. Prospective validation of these prognostic groupings and, in particular the ominous prognosis of CALGB groups 5 and 6, has been recently reported.79,80 Profiling of gene expression patterns in mesothelioma samples may lead to improved prognostic systems.81,82,83
TABLE 62.2. PROGNOSTIC GROUPS IN MALIGNANT MESOTHELIOMA AS DEFINED BY THE CALGB
TREATMENT OPTIONS: SURGERY AND RADIOTHERAPY
Discussions with patients about treatment of this disease usually begin with a review of local disease control options because overt metastatic disease is less commonly the cause of death. Given the diffuse pleural or peritoneal involvement, the consequent technical difficulties with administering radiotherapy, the risk of radiation pneumonitis and enteritis, and apparent inability of radiotherapy to cure bulky disease, this option is rarely recommended.84 Although one small, randomized trial of radiotherapy versus observation did demonstrate the ability of radiotherapy to prevent chest wall recurrences in postthorascopic biopsy patients a second more recent trial could not replicated that finding,85,86, nearly all attempts to locally control the disease involve either a pleurectomy/decortication (P/D) or an extrapleural pneumonectomy (EPP).87 In most EPP series, the operative mortality is 5%, the median survival is less than 2 years (depending upon the stage), only about 10%–20% of operated patients are 5-year survivors and sarcomatoid histology or node positivity conveys an ominous prognosis.77,78 In a sequential series of 88 patients, Rusch et al. have suggested that post-EPP hemi-thoracic high-dose radiotherapy reduces
P.886

the local failure rate to 7 of 37 failing patients while seeing a marked increase in distant failure.89 To address this issue Stahel treated 15 patients with 3 months of chemotherapy prior to EPP (in 13 patients). Twelve patients relapsed and three remained free of disease; the median survival was 21 months.90 Unfortunately, the utility of EPP is restricted by the availability of skilled surgeons who can perform the technically demanding procedure and the few patients who are candidates for it. The substantial majority of patients with malignant pleural mesothelioma have locally advanced disease, advanced age or other comorbid medical illnesses, precluding surgical intervention. Therefore, the use of a systemic anti-cancer therapy is the only available treatment option for such patients.
TREATMENT OPTIONS: CHEMOTHERAPY AND NEWER AGENTS
Estimates of the median survival of patients who select supportive care only, range from 480–13 months63,65,66,91,92,93,94,95 (Table 62.3). This variation in quoted median survival is likely due to variations in survival as a result of differences in tumor biology, host response to tumor, detection bias, lead-time bias, and the use of ad hoc or unreported treatments by some patients and physicians. The study by Law et al.96 demonstrating an 18-month survival among the 64 untreated patients is striking and often cited. However, in their calculations, median survival was calculated from the onset of symptoms (commonly preceding the diagnosis by 6 months or more), rather than the time of diagnosis and hence it is not listed onTable 62.3. Because there are no studies randomizing patients to treatment or no treatment, any claimed differences in survival between treated and untreated patients cannot be statistically valid. It also follows that the median survival of the untreated patients can only be used for historical comparisons if the prognostic factors of that group are taken into account. Factors predictive of survival were ill defined when the series shown inTable 62.3 were published.
TABLE 62.3. STUDIES OF MEDIAN SURVIVAL IN UNTREATED PATIENTS WITH MALIGNANT MESOTHELIOMA
The rarity and dismal survival of pleural mesothelioma has precluded, until recently, large comparison trials. It was not surprising therefore that early studies reported the results of single agent chemotherapy drugs tested in 20–40 patients12,65,66,97 with the hope that a major therapeutic advance would be discovered with limited numbers of patients. Typically, tumor regression of short duration associated with symptomatic improvement occurred in 15% of patients treated with chemotherapy, but the median survival remained at about 7–9 months. Those data lead Ong and Vogelzang98 to conclude that there was no chemotherapeutic agent(s) sufficiently active to be called “standard.” Some patients experienced disease stabilization and prolonged survival following chemotherapy, but whether due to the therapy or to indolent tumor behavior, could not be discerned.
A 1998 report from the United Kingdom was somewhat encouraging, suggesting that clinical benefit (as measured by reduction in pain and dyspnea) occurred in up to 40%–50% of patients treated with a regimen of three agents: mitomycin C, vinblastine, and cisplatin (MVC).99 Recently Steele et al. reported a similar rate of clinical benefit with the single agent, vinorelbine (Navelbine; Glaxo, Smith Kline, Research Triangle Park, NC).100 The Medical Research Council and British Thoracic Society thus are conducting a trial that will randomize over 800 patients with malignant mesothelioma to either single-agent vinorelbine, the mitomycin/vinblastine/cisplatin combination, or active supportive care to determine whether chemotherapy improves either quality or length of life in this disease.101,102
One of the first phase III trials in the chemotherapy of mesothelioma was reported in 2000. Following an encouraging phase II experience79 it compared the median survival of 154 patients randomized to treatment with either single agent doxorubicin or single agent ranpirnase (Onconase), a ribonuclease derived from frog eggs. Using an intent-to-treat analysis, there was no difference in the median survivals (7 to 8 months in each group). The randomization failed to equally distribute poor risk patients (CALGB groups 5 and 6). When those patients were omitted from the analysis, the median survival favored ranpirnase (11 vs 8 months). The trial has now been extended to compare doxorubicin to doxorubicin plus ranpirnase and will accrue a total of 250 to 300 patients. Ranpirnase has recently been granted orphan drug status for the treatment of mesothelioma by the European Union.
Another encouraging report was from Byrne et al. on the combination of the older chemotherapeutic agent cisplatin combined with a new antimetabolite, gemcitabine.103 Forty-seven percent of patients (10 of 21) had a 30% or greater reduction in the thickness of the pleural rind and improvement in symptoms. A follow up multicenter trial
P.887

from Australia in 53 patients reported a 26% rate of activity but with a median survival of only 7.5 months.104 The activity of the combination in other multicenter phase II studies,105 in patients previously treated with other chemotherapy106 and of the gemcitabine/carboplatin regimen107 has lead to its widespread use. Gemcitabine,108,109 cisplatin,110,11,112 and carboplatin113,114,115 all have independent but modest single agent activity. Whether the cisplatin/gemcitabine doublet is superior to either single agent is not known and no phase III studies are in progress examining the question.
A role for the antifolates has been suggested since Solheim et al.,116 confirming a small 1972 report by Djerassi et al.,117 reported that methotrexate induced regressions in 37% of patients. Other anti-folates had consistent but low activity as well (seeTable 62.4 for a summary of these studies). A novel anti-folate, pemetrexed (Alimta; Eli Lilly Co., Indianapolis, IN) binds with high affinity to folate transport proteins118 is extensively polyglutamated, inhibits dihydrofolate reductase (DHFR), thymidylate synthase (TS), and glycinamide ribonucleotide formyltransferase (GARFT), and demonstrated broad anti-tumor activity in phase I and II trials. When combined with cisplatin, pemetrexed induced regressions in 38% of pleural mesothelioma patients (5 of 12) who entered a phase I trial in Germany.119 A British phase I study of pemetrexed and carboplatin conducted exclusively on patients with pleural mesothelioma reported significant radiological improvements in approximately 40% of patients.120 These two trials lead to a phase II trial of pemetrexed as a single agent in the treatment of mesothelioma in which 15% of patients responded.121 Supplementation with folic acid and vitamin B12 reduced myelosuppression and gastrointestinal toxicity, while preserving and possibly enhancing efficacy.122 A phase III trial comparing a standard agent, cisplatin (75 mg/2) every 3 weeks to the same dose of cisplatin plus pemetrexed (500 mg/2) also given every 3 weeks has recently completed accrual of 456 patients. That trial showed that pemetrexed/cisplatin was superior to cisplatin in median survival (12 months vs. 9 months), tumor response rate (41% vs. 17%), reducing pain after six cycles p < 0.001), reducing dyspnea (p < 0.001) and improving pulmonary function.57
TABLE 62.4. SINGLE AGENT ANTI-FOLATE TRIALS IN MESOTHELIOMA
Another antimetabolite, raltitrexed (Tomudex; AstraZeneca, Zug, Switzerland) when combined with oxaliplatin also has anti-mesothelioma activity.123 A phase III trial was recently completed comparing cisplatin to raltitrexed plus cisplatin124: 250 chemo-naive patients with mesothelioma, a median age of 58, male (80%) with a median performance status of 1 (62%), and with a histological subtype of epithelial (68%) were randomized to either cisplatin 80 mg/2 on day 1 every 3 weeks or cisplatin 80 mg/2 on day 1 plus raltitrexed 3 mg/2 every 3 weeks. Among 213 patients with measurable disease, the objective response rates were 14% for single-agent cisplatin compared to 24% for cisplatin plus raltitrexed) (p = 0.06). There were 2 complete responses in the doublet arm. Median overall survival was 8.8 months to cisplatin versus 11.2 months for the doublet. The 1-year survival was 39.4% versus 45.5%, respectively (p = 0.056).
These data are highly consistent with the recent trial of Vogelzang et al.57 that compared pemetrexed/cisplatin to cisplatin alone in 448 patients. In both studies, a median survival of 9 months was seen in the control group, which in both studies received single-agent cisplatin. Likewise, both experimental arms combined cisplatin with an antifolate and yielded median survival times of 11.2 and 13 months, respectively. Thus, two-drug chemotherapy (cisplatin and an antifolate) for MPM is superior to single-drug (cisplatin-only) chemotherapy. It is likely that other two-drug regimens (i.e., cisplatin/gemcitabine) will induce median survival times similar to those seen with cisplatin/raltitrexed and cisplatin/pemetrexed. In order to demonstrate a survival benefit or quality-of-life benefit resulting from adding a third drug to any specific two-drug regimen will require large phase II trials of the three-drug regimens, with confidence intervals that are non-overlapping with these current data.
In spite of these heartening results with two drug chemotherapy regimens, few if any patients are cured with chemotherapy. Thus, effective agents with unique mechanisms of action against mesothelioma are still desperately needed. A host of trials have examined the role of the immune-modulating agents such as interferon and interleukin-2.125 Although responses have been seen, the cumbersomeness of the intrapleural route and their considerable toxicity argue against any current role. Intrapleural gene therapy trials are currently open and accruing patients but safely and efficacy concerns persist.126 Lastly, as noted above VEGF signal transduction inhibitors are being tested and have clinical activity. To optimally test the many newer agents, referral of fit patients with no prior exposure to systemic therapy to clinical trials is strongly encouraged.
In conclusion, chemotherapeutic agents have historically had little effectiveness against mesothelioma. Newer agents seem to be somewhat more effective and in combination modestly alter the natural history of unresectable mesothelioma. Several novel agents are under clinical study.
P.888

REFERENCES
1. Tweedale G. Asbestos and its lethal legacy. Nat Rev Cancer 2002;2:311–315.
2. Selikoff IJ, Greenberg MA. Landmark case in asbestosis. JAMA 1991;265:898–901.
3. Case Records of the Massachusetts General Hospital 1947;236:407–412.
4. Klemperer P, Rabin CB. Primary neoplasms of the pleura. Arch Pathol 1931;11:385–412.
5. Doll R. Mortality from lung cancer in asbestos workers in 1955. Br J Ind Med 1993;50:485–590.
6. Wagner JC, Sleggs CA, Marchand P. Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med 1960;17:260–271.
7. Selikoff IJ, Hammond EC. Environmental epidemiology 3 Community effects of nonoccupational environmental asbestos exposure. Am J Public Health Nations Health 1968;58:1658–1666.
8. Peto J, Seidman H, Selikoff IJ. Mesothelioma mortality in asbestos workers: implications for models of carcinogenesis and risk assessment. Br J Cancer 1982;45:124–135.
9. Selikoff IJ, Seidman H. Asbestos-associated deaths among insulation workers in the United States and Canada 1967–1987. Ann NY Acad Sci 1991;643:1–14.
10. Roggli VL, Sharma A, Butnor KJ, et al. Malignant mesothelioma and occupational exposure to asbestos: a clinicopathological correlation of 1445 cases. Ultrastruct Pathol 2002;26:55–65.
11. Camus M, Siemiatycki J, Meek B. Nonoccupational exposure to chrysotile asbestos and the risk of lung cancer. N Engl J Med 1998;338:1565–1571.
12. Herndon JE, Green MR, Chahinian AP, et al. Factors predictive of survival among 337 patients with mesothelioma treated between 1984 and 1994 by the Cancer and Leukemia Group B. Chest 1998;113:723–731.
13. Yates DH, Corrin B, Stidolph PN, et al. Malignant mesothelioma in south east England: clinicopathological experience of 272 cases. Thorax 1997;52:507–512.
14. Price B. Analysis of current trends in United States mesothelioma incidence. Am J Epidemiol 1997;145:211–218.
15. Peto J, Decarli A, La VC, et al. The European mesothelioma epidemic. Br J Cancer 1999;79:666–672.
16. Peto J, Hodgson JT, Matthews FE, et al. Continuing increase in mesothelioma mortality in Britain. Lancet 1995;345:535–539.
17. Leigh J, Davidson P, Hendrie L, et al. Malignant mesothelioma in Australia 1945–2000. Am J Ind Med 2002;41:188–201.
18. Mossman BT, Gee JB. Asbestos-related diseases. N Engl J Med 1989;320:1721–1730.
19. McDonald JC. Mineral fibre persistence and carcinogenicity. Ind Health 1998;36:372–375.
20. McDonald JC, McDonald AD, Hughes JM. Chrysotile tremolite and fibrogenicity. Ann Occup Hyg 1999;43:439–442.
21. Landrigan PJ, Nicholson WJ, Suzuki Y, et al. The hazards of chrysotile asbestos: a critical review. Ind Health 1999;37:271–280.
22. Cullen MR. Chrysotile asbestos: enough is enough. Lancet 1998;351:1377–1378.
23. Stayner LT, Dankovic DA, Lemen RA. Occupational exposure to chrysotile asbestos and cancer risk: a review of the amphibole hypothesis. Am J Public Health 1996;86:179–186.
24. Mossman BT, Churg A. Mechanisms in the pathogenesis of asbestosis and silicosis. Am J Respir Crit Care Med 1998;157:1666–1680.
25. Boutin C, Dumortier P, Rey F, et al. Black spots concentrate oncogenic asbestos fibers in the parietal pleura Thoracoscopic and mineralogic study. Am J Respir Crit Care Med 1996;153:444–449.
26. Hanahan D, Weinberg RA. The hallmarks of cancer. Cell 2000;100:57–70.
27. Kratzke RA, Otterson GA, Lincoln CE, et al. Immunohistochemical analysis of the p16INK4 cyclin-dependent kinase inhibitor in malignant mesothelioma. J Natl Cancer Inst 1995;87:1870–1875.
28. Carbone M, Kratzke RA, Testa JR. The pathogenesis of mesothelioma. Semin Oncol 2002;29:2–17.
29. McDonald JC, McDonald AD. Chrysotile tremolite and mesothelioma. Science 1995;267:776–777.
30. Berry G. Mortality and cancer incidence of workers exposed to chrysotile asbestos in the friction-products industry. Ann Occup Hyg 1994;38:539–546.
31. Hodgson JT, Darnton A. The quantitative risks of mesothelioma and lung cancer in relation to asbestos exposure. Ann Occup Hyg 2000;44:565–601.
32. Landrigan PJ. A population of children at risk of exposure to asbestos in place. Ann NY Acad Sci 1991;643:283–286.
33. Antman KH, Corson JM, Li FP, et al. Malignant mesothelioma following radiation exposure. J Clin Oncol 1983;1:695–700.
34. Baris YI, Sahin AA, Ozesmi M, et al. An outbreak of pleural mesothelioma and chronic fibrosing pleurisy in the village of Karain/Urgup in Anatolia. Thorax 1978;33:181–192.
35. Rohl AN, Langer AM, Moncure G, et al. Endemic pleural disease associated with exposure to mixed fibrous dust in Turkey. Science 1982;216:518–520.
36. Roushdy-Hammady I, Siegel J, Emri S, et al. Genetic-susceptibility factor and malignant mesothelioma in the Cappadocian region of Turkey. Lancet 2001;357:444–445.
37. Kane AB. Animal models of mesothelioma induced by mineral fibers: implications for human risk assessment. Prog Clin Biol Res 1992;374:37–50.
38. Cicala C, Pompetti F, Nguyen P, et al. SV40 small t deletion mutants preferentially transform mononuclear phagocytes and B lymphocytes in vivo. Virology 1992;190:475–479.
39. Carbone M, Pass HI, Rizzo P, et al. Simian virus 40-like DNA sequences in human pleural mesothelioma. Oncogene 1994;9:1781–1790.
40. Carbone M, Rizzo P, Grimley PM, et al. Simian virus-40 large-T antigen binds p53 in human mesotheliomas. Nat Med 1997;3:908–912.
41. Strickler HD, Goedert JJ, Fleming M, et al. Simian virus 40 and pleural mesothelioma in humans. Cancer Epidemiol Biomarkers Prev 1996;5:473–475.
42. Testa JR, Carbone M, Hirvonen A, et al. A multi-institutional study confirms the presence and expression of simian virus 40 in human malignant mesotheliomas. Cancer Res 1998;58:4505–4509.
43. McLaren BR, Haenel T, Stevenson S, et al. Simian virus (SV) 40 like sequences in cell lines and tumour biopsies from Australian malignant mesotheliomas. Aust NZ J Med 2000;30:450–456.
44. Bocchetta M, Di RI, Powers A, et al. Human mesothelial cells are unusually susceptible to simian virus 40-mediated transformation and asbestos cocarcinogenicity. Proc Natl Acad Sci U S A 2000;97:10214–10219.
45. Klein G, Powers A, Croce C. Association of SV40 with human tumors. Oncogene 2002;21:1141–1149.
46. Vilchez RA, Kozinetz CA, Arrington AS, et al. Simian virus 40 in human cancers. Am J Med 2003;114:675–684.
47. Rizzo P, Di RI, Powers A, et al. Unique strains of SV40 in commercial poliovaccines from 1955 not readily identifiable with current testing for SV40 infection. Cancer Res 1999;59:6103–6108.
P.889

48. Butel JS, Lednicky JA. Cell and molecular biology of simian virus 40: implications for human infections and disease. J Natl Cancer Inst 1999;91:119–134.
49. Strickler HD, Goedert JJ, Devesa SS, et al.Trends in US pleural mesothelioma incidence rates following simian virus 40 contamination of early poliovirus vaccines. J Natl Cancer Inst 2003;95:38–45.
50. Imperiale MJ, Pass HI, Sanda MG. Prospects for an SV40 vaccine. Semin Cancer Biol 2001;11:81–85.
51. Waheed I, Guo ZS, Chen GA, et al. Antisense to SV40 early gene region induces growth arrest and apoptosis in T-antigen-positive human pleural mesothelioma cells. Cancer Res 1999;59:6068–6073.
52. Hulks G, Thomas JS, Waclawski E. Malignant pleural mesothelioma in western Glasgow 1980–6. Thorax 1989;44:496–500.
53. Ruffie P, Feld R, Minkin S, et al. Diffuse malignant mesothelioma of the pleura in Ontario and Quebec: a retrospective study of 332 patients. J Clin Oncol 1989;7:1157–1168.
54. Marom EM, Erasmus JJ, Pass HI, et al. The role of imaging in malignant pleural mesothelioma. Semin Oncol 2002;29:26–35.
55. Pass HI, Temeck BK, Kranda K, et al. Preoperative tumor volume is associated with outcome in malignant pleural mesothelioma. J Thorac Cardiovasc Surg 1998;115:310–317.
56. James K, Eisenhauer E, Christian M, et al. Measuring response in solid tumors: unidimensional versus bidimensional measurement. J Natl Cancer Inst 1999;91:523–528.
57. Vogelzang NJ, Rusthoven JJ, Symanowski J, et al. Phase III study of pemetrexed in combination with cisplatin versus cisplatin alone in patients with malignant pleural mesothelioma. J Clin Oncol 2003;21:2636–2644.
58. Armato SG III, Oxnard GR, MacMahon H, et al. Measurement of mesothelioma on thoracic CT scans: a comparison of manual and computer-assisted techniques. Med Phys 2004;31:1105–1115.
59. Schneider DB, Clary-Macy C, Challa S, et al. Positron emission tomography with f18-fluorodeoxyglucose in the staging and preoperative evaluation of malignant pleural mesothelioma. J Thorac Cardiovasc Surg 2000;120:128–133.
60. Boutin C, Rey F, Gouvernet J, et al. Thoracoscopy in pleural malignant mesothelioma: a prospective study of 188 consecutive patients Part 2: Prognosis and staging. Cancer 1993;72:394–404.
61. Boutin C, Rey F. Thoracoscopy in pleural malignant mesothelioma: a prospective study of 188 consecutive patients. Part 1: Diagnosis. Cancer 1993;72:389–393.
62. Carella R, Deleonardi G, D'Errico A, et al. Immunohistochemical panels for differentiating epithelial malignant mesothelioma from lung adenocarcinoma: a study with logistic regression analysis. Am J Surg Pathol 2001;25:43–50.
63. Brenner J, Sordillo PP, Magill GB, et al. Malignant mesothelioma of the pleura: review of 123 patients. Cancer 1982;49:2431–2435.
64. Hillerdal G. Malignant mesothelioma 1982: review of 4710 published cases. Br J Dis Chest 1983;77:321–343.
65. Chahinian AP, Pajak TF, Holland JF, et al. Diffuse malignant mesothelioma: Prospective evaluation of 69 patients. Ann Intern Med 1982;96:746–755.
66. Antman K, Shemin R, Ryan L, et al. Malignant mesothelioma: prognostic variables in a registry of 180 patients the Dana-Farber Cancer Institute and Brigham and Women's Hospital experience over two decades 1965–1985. J Clin Oncol 1988;6:147–153.
67. Mor O, Yaron P, Huszar M, et al. Absence of p53 mutations in malignant mesotheliomas. Am J Respir Cell Mol Biol 1997;16:9–13.
68. Ohta Y, Shridhar V, Bright RK, et al. VEGF and VEGF type C play an important role in angiogenesis and lymphangiogenesis in human malignant mesothelioma tumours. Br J Cancer 1999;81:54–61.
69. Gazdar AF, Butel JS, Carbone M. SV40 and human tumours: myth association or causality% Nat Rev Cancer 2002;2:957–964.
70. Murthy SS, Testa JR. Asbestos chromosomal deletions and tumor suppressor gene alterations in human malignant mesothelioma. J Cell Physiol 1999;180:150–157.
71. Edwards JG, Cox G, Andi A, et al. Angiogenesis is an independent prognostic factor in malignant mesothelioma. Br J Cancer 2001;85:863–868.
72. Strizzi L, Catalano A, Vianale G, et al. Vascular endothelial growth factor is an autocrine growth factor in human malignant mesothelioma. J Pathol 2001;193:468–475.
73. Bueno R, Appasani K, Mercer H, et al. The alpha folate receptor is highly activated in malignant pleural mesothelioma. J Thorac Cardiovasc Surg 2001;121:225–233.
74. Wang Y, Zhao R, Chattopadhyay S, et al. A novel folate transport activity in human mesothelioma cell lines with high affinity and specificity for the new-generation antifolate pemetrexed. Cancer Res 2002;62:6434–6437.
75. Dazzi H, Hasleton PS, Thatcher N, et al. Malignant pleural mesothelioma and epidermal growth factor receptor (EGF-R) Relationship of EGF-R with histology and survival using fixed paraffin embedded tissue and the F4 monoclonal antibody. Br J Cancer 1990;61:924–926.
76. Rusch VW. A proposed new international TNM staging system for malignant pleural mesothelioma from the International Mesothelioma Interest Group. Chest 1995;108:1122–1128.
77. Sugarbaker DJ, Strauss GM, Lynch TJ, et al. Node status has prognostic significance in the multimodality therapy of diffuse malignant mesothelioma. J Clin Oncol 1993;11:1172–1178.
78. Curran D, Sahmoud T, Therasse P, et al. Prognostic factors in patients with pleural mesothelioma: the European Organization for Research and Treatment of Cancer experience. J Clin Oncol 1998;16:145–152.
79. Mikulski SM, Costanzi JJ, Vogelzang NJ, et al. Phase II trial of a single weekly intravenous dose of ranpirnase in patients with unresectable malignant mesothelioma. J Clin Oncol 2002;20:274–281.
80. Edwards JG, Abrams KR, Leverment JN, et al. Prognostic factors for malignant mesothelioma in 142 patients: validation of CALGB and EORTC prognostic scoring systems. Thorax 2000;55:731–735.
81. Pass HI, Liu Z, Wali A, et al.Gene expression profiles predict survival and progression of pleural mesothelioma. Clin Cancer Res 2004;10:849–859.
82. Gordon GJ, Jensen RV, Hsiao LL, et al. Using gene expression ratios to predict outcome among patients with mesothelioma. J Natl Cancer Inst 2003;95:598–605.
83. Singhal S, Wiewrodt R, Malden LD, et al. Gene expression profiling of malignant mesothelioma. Clin Cancer Res 2003;9:3080–3097.
84. van der Zee J, van de Pol M, Praag JO. Survey on the prophylactic as well as symptomatic treatment of intervention sites of malignant pleural mesothelioma in the Netherlands and Belgium. Radiother Oncol 2004;70:99.
85. Bydder S, Phillips M, Joseph DJ, et al. A randomised trial of single-dose radiotherapy to prevent procedure tract metastasis by malignant mesothelioma. Br J Cancer 2004;91:9–10.
86. Emri S, Karakoca Y, Baris YI, et al. Preventive irradiation after invasive diagnostic and therapeutic procedures in malignant pleural mesothelioma. Chest 1996;109:1665–1666.
P.890

87. Pass HI. Malignant pleural mesothelioma: surgical roles and novel therapies. Clin Lung Cancer 2001;3:102–117.
88. Rusch VW. Clinical features and current treatment of diffuse malignant pleural mesothelioma. Lung Cancer 1995;12 Suppl 2:S127–S146.
89. Rusch VW, Rosenzweig K, Venkatraman E, et al. A phase II trial of surgical resection and adjuvant high-dose hemithoracic radiation for malignant pleural mesothelioma. J Thorac Cardiovasc Surg 2001;122:788–795.
90. Stahel R. Neoadjuvant chemotherapy followed by extrapleural pneumonectomy for malignant pleural mesothelioma: A multicenter phase III trial of the SAKK [abstract]. Proc Amer Soc Clin Oncol 2004;22:145, abstract 7052.
91. Antman KH, Blum RH, Greenberger JS, et al. Multimodality therapy for malignant mesothelioma based on a study of natural history. Am J Med 1980;68:356–362.
92. Lewis RJ, Sisler GE, Mackenzie JW. Diffuse mixed malignant pleural mesothelioma. Ann Thorac Surg 1981;31:53–60.
93. Chailleux E, Dabouis G, Pioche D, et al. Prognostic factors in diffuse malignant pleural mesothelioma A study of 167 patients. Chest 1988;93:159–162.
94. Ruffie P. Pleural mesothelioma. Curr Opin Oncol 1992;4:334–341.
95. De VI, Lamont DW, Hole DJ, et al. Asbestos and lung cancer in Glasgow and the west of Scotland. BMJ 1993;306:1503–1506.
96. Law MR, Gregor A, Hodson ME, et al. Malignant mesothelioma of the pleura: a study of 52 treated and 64 untreated patients. Thorax 1984;39:255–259.
97. Vogelzang NJ, Schultz SM, Iannucci AM, et al. Malignant mesothelioma. The University of Minnesota experience. Cancer 1984;53:377–383.
98. Ong ST, Vogelzang NJ. Chemotherapy in malignant pleural mesothelioma: A review. J Clin Oncol 1996;14:1007–1017.
99. Middleton GW, Smith IE, O'Brien ME, et al. Good symptom relief with palliative MVP (mitomycin-C vinblastine and cisplatin) chemotherapy in malignant mesothelioma. Ann Oncol 1998;9:269–273.
100. Steele JP, Shamash J, Evans MT, et al. Phase II study of vinorelbine in patients with malignant pleural mesothelioma. J Clin Oncol 2000;18:3912–3917.
101. Muers MF, Rudd RM, O'Brien ME, et al. Randomised feasibility study of active symptom control with or without chemotherapy in malignant pleural mesothelioma: ISRCTN 54469112. Thorax 2004;59:144–148.
102. Girling DJ, Muers MF, Qian W, et al. Multicenter randomized controlled trial of the management of unresectable malignant mesothelioma proposed by the British Thoracic Society and the British Medical Research Council. Semin Oncol 2002;29:97–101.
103. Byrne MJ, Davidson JA, Musk AW, et al. Cisplatin and gemcitabine treatment for malignant mesothelioma: a phase II study. J Clin Oncol 1999;17:25–30.
104. Nowak AK, Byrne MJ, Williamson R, et al. A multicentre phase II study of cisplatin and gemcitabine for malignant mesothelioma. Br J Cancer 2002;87:491–496.
105. Baas P. Chemotherapy for malignant mesothelioma: from doxorubicin to vinorelbine. Semin Oncol 2002;29:62–69.
106. Vogelzang NJ. Gemcitabine and cisplatin: second-line chemotherapy for malignant mesothelioma% J Clin Oncol 1999;17:2626–2627.
107. Aversa SM, FavarettoAG. Carboplatin and gemcitabine chemotherapy for malignant pleural mesothelioma: a phase II study of the GSTPV. Clin Lung Cancer 1999;1:73–75.
108. Van Meerbeeck JP, Baas P, Debruyne C, et al. A Phase II study of gemcitabine in patients with malignant pleural mesothelioma European Organization for Research and Treatment of Cancer Lung Cancer Cooperative Group. Cancer 1999;85:2577–2582.
109. Kindler HL, Millard F, Herndon JE, et al. Gemcitabine for malignant mesothelioma: a phase II trial by the Cancer and Leukemia Group B. Lung Cancer 2001;31:311–317.
110. Mintzer DM, Kelsen D, Frimmer D, et al. Phase II trial of high-dose cisplatin in patients with malignant mesothelioma. Cancer Treat Rep 1985;69:711–712.
111. Zidar BL, Green S, Pierce HI, et al. A phase II evaluation of cisplatin in unresectable diffuse malignant mesothelioma: a Southwest Oncology Group Study. Invest New Drugs 1988;6:223–226.
112. Planting AS, Schellens JH, Goey SH, et al. Weekly high-dose cisplatin in malignant pleural mesothelioma. Ann Oncol 1994;5:373–374.
113. Mbidde EK, Harland SJ, Calvert AH, et al. Phase II trial of carboplatin (JM8) in treatment of patients with malignant mesothelioma. Cancer Chemother Pharmacol 1986;18:284–285.
114. Raghavan D, Gianoutsos P, Bishop J, et al. Phase II trial of carboplatin in the management of malignant mesothelioma. J Clin Oncol 1990;8:151–154.
115. Vogelzang NJ, Goutsou M, Corson JM, et al. Carboplatin in malignant mesothelioma: a phase II study of the Cancer and Leukemia Group B. Cancer Chemother Pharmacol 1990;27:239–242.
116. Solheim OP, Saeter G, Finnanger AM, et al. High-dose methotrexate in the treatment of malignant mesothelioma of the pleura A phase II study. Br J Cancer 1992;65:956–960.
117. Djerassi I, Rominger CJ, Kim JS, et al. Phase I study of high doses of methotrexate with citrovorum factor in patients with lung cancer. Cancer 1972;30:22–30.
118. Westerhof GR, Schornagel JH, Kathmann I, et al. Carrier- and receptor-mediated transport of folate antagonists targeting folate-dependent enzymes: correlates of molecular-structure and biological activity. Mol Pharmacol 1995;48:459–471.
119. Thodtmann R, Depenbrock H, Blatter J, et al.Preliminary results of a phase I study with MTA (LY231514) in combination with cisplatin in patients with solid tumors. Semin Oncol 1999;26:89–93.
120. Calvert H, Bunn PA Jr. Future directions in the development of pemetrexed. Semin Oncol 2002;29:54–61.
121. Scagliotti GV, Shin DM, Kindler HL, et al. Phase II study of pemetrexed with and without folic acid and vitamin B12 as front-line therapy in malignant pleural mesothelioma. J Clin Oncol 2003;21:1556–1561.
122. Niyikiza C, Baker SD, Seitz DE, et al. Homocysteine and methylmalonic acid: markers to predict and avoid toxicity from pemetrexed therapy. Mol Cancer Ther 2002;1:545–552.
123. Fizazi K, Doubre H, Le CT, et al. Combination of raltitrexed and oxaliplatin is an active regimen in malignant mesothelioma: results of a phase II study. J Clin Oncol 2003;21:349–354.
124. Van Meerbeeck JPA. Randomized phase III study of cisplatin with or without ralitrexed in patients with malignant pleural mesothelioma: An intergroup study of the EORTC Lung Cancer Group and NCIC [abstract]. Proc Am Soc Clin Oncol 2004;22:145, abstract 7021.
125. Nowak AK, Lake RA, Kindler HL, et al. New approaches for mesothelioma: biologics vaccines gene therapy and other novel agents. Semin Oncol 2002;29:82–96.
126. Albelda SM, Wiewrodt R, Sterman DH. Gene therapy for lung neoplasms. Clin Chest Med 2002;23:265–277.
127. Maggi G, Casadio C, Giobbe R, et al. The management of malignant pleural mesothelioma. Eur J Cardiothorac Surg 2003;23:255–256.
P.891

128. Calvert AH, Alison DL, Harland SJ, et al. A phase I evaluation of the quinazoline antifolate thymidylate synthase inhibitor N10-propargyl-58-dideazafolic acid CB3717. J Clin Oncol 1986;4:1245–1252.
129. Cantwell BM, Earnshaw M, Harris AL. Phase II study of a novel antifolate N10-propargyl-58 dideazafolic acid (CB3717) in malignant mesothelioma. Cancer Treat Rep 1986;70:1335–1336.
130. Vogelzang NJ, Weissman LB, Herndon JE, et al. Trimetrexate in malignant mesothelioma: a Cancer and Leukemia Group B Phase II study. J Clin Oncol 1994;12:1436–1442.
131. Kindler HL, Belani CP, Herndon JE, et al. Edatrexate (10-ethyl-deaza-aminopterin) (NSC #626715) with or without leucovorin rescue for malignant mesothelioma Sequential phase II trials by the cancer and leukemia group B. Cancer 1999;86:1985–1991.


> Back of Book > Appendix
Appendix
Color Plates
Figure 7.2. A: Balanced translocation involving 19p and 15q in non-small cell lung cancer. Karyotypic analysis from the original 2,429 tumor specimen obtained at diagnosis, demonstrating the translocation involving chromosomes 15 and 19 [46,XX,t(15;19)(q11;p13)]. No other changes were seen. The chromosome breakpoints are indicated by arrows. B: SKY karyotype of cell line HC226 showing translocation between 15 and 19. (See Figure 7.2)
Figure 11.2. A, B: EGFR overexpression by immunohistochemistry in samples from two NSCLC patients. (See Figure 11.2)
Figure 12.5. hTERT immunohistochemistry demonstrating nuclear localization of telomerase in squamous cell lung carcinoma and lung adenocarcinoma but not in adjacent non cancerous cells. Antibodies. An affinity-purified polyclonal rabbit antibody against hTERT (EST21A™) was raised against a 16 amino acids peptide sequence mapping in the middle of the hTERT (Alpha Diagnostic International Inc., San Antonio, TX)™ and used at 5-10 µg/ml. Tissue preparation. The tissues were cut at 6 µm serial sections. Sections were deparaffinized and rehydrated through ascending grades of alcohol to Tris-buffered saline (TBS), pH 7.4. Heat-based antigen retrieval was performed as follows: sections were treated fro 15 min. in 0.01 M citric acid buffer, pH 6.0 in 2 atmosphere 120°C using an autoclave. After decreasing the pressure, sections were removed and permitted to cool for approximately 30 min. before being washed in 3 times for 5 min. in TBS. Immunohistochemistry. Endogenous peroxidase was quenched in 3% H202. After washing 3 times for 5 min. in TBS, nonspecific antibody binding was blocked by incubating sections in Protein Blocking Solution (DAKO Corp., Carpinteria, CA)™ for 30 min. Sections were then transferred to a humidified chamber and incubated in antibody solution overnight. Following this and subsequent incubations, sections were thoroughly washed in 3 changes of TBS for 5 min. each. For hTERT immunohistochemical staining, sections were incubated in the labeled streptavidin biotin polymer (Envision Plus, DAKO Corp.)™, followed by 0.05% 3,3′-diaminniobensidine (DAB) in TBS with H202 as a substrate. Sections were lightly counterstained with Mayer's hematoxylin, and then mounted. The intensity of the immunostaining was evaluated by light microscopy and the software Image-Pro Plus ver. 4 (Media Cybernetics, Silver Spring, MD)™. (See Figure 12.5)
Figure 14.1. Mouse models of lung cancer include spontaneous lung tumors; carcinogen- and/or chemically-induced tumors (i.e., tobacco, asbestos); environmentally induced tumors (i.e., radiation, viruses); genetically induced tumors (i.e., transgenic expression of germline disruptions of genes); and orthotopically induced tumors (i.e., injection of human tumor cells directly in the lung). (See Figure 14.1)
Figure 14.2. Hematoxylin and eosin staining of the lung tumors grown from injection of human SCLC (HTB-175) and NSCLC (A549) cells into the lung parenchyma of immunodeficient mice. Cells (106/20 1 PBS) were injected into the left lung as shown in the diagram and mice were sacrificed at different time points (5 weeks post injection for A549, and 8 weeks post injection for HTB-175) for evaluation of primary (“Left Lung”) as well as metastatic tumors (“Right Lung” and “Mediastinal Lymph Node”). The arrows indicate the presence of tumors grown within organs. Magnification = 200 ×. From Chen X and Pozzi A, unpublished. (See Figure 14.2)
Figure 14.3. Orthotopic injection of GFP-labeled lung cancer cells allows the detection of primary as well as metastatic tumors within different organs. GFP-labeled A549 cells were injected into the left lunch parenchyma of immunodeficient mice as shown in Fig. 14.2. Five weeks after injection mice were sacrificed, and freshly isolated organs were analyzed under a fluorescence microscope for the evaluation of primary as well as micrometastases or metastatic tumors. Magnification = 200 ×. (From ChenX and Pozzi A, unpublished.) (See Figure 14.3)
Figure 15.1. White-light (1A) and autofluorescence (1B) bronchoscopic image of a carcinoma in-situ lesion in the left main bronchus. The lesion was initially missed under white-light examination. Autofluorescence examination showed a small area of brownish abnormal fluorescence against a normal background of green autofluorescence. Closed-up re-examination under white-light illumination showed a slightly raised lesion in the area with abnormal fluorescence. (See Figure 15.1)
Figure 19.1. Dysplastic squamous cells in sputum. A: Middle dysplasia on the right consists of small rounded red cell with condensed nucleus and low nuclear cytoplasmic ratio. B: Moderately dysplastic organophilic cell with large irregular nucleus and visible nucleolus. C: Carcinoma with large nucleus, high nucleus to cytoplasm ratio and visible nucleolus. Large cell appears to be ingesting smaller one. (See Figure 19.1)
Figure 19.2. Chronological sequences of cellular and molecular changes that may occur during central airway carcinogenesis. Although this sequence is rarely observed in a single individual, these changes are well described in the high-risk population and the sequence provides a useful way to conceptualize multistep carcinogenesis in the lungs. At the cellular level, the earliest smoking related changes may consist of mucous gland hyperplasia (shown previously), basal cell hyperplasia, or squamous metaplasia that are not recognizably premalignant changes. The earliest cellular abnormalities that suggest premalignancy are squamous dysplastic changes that may range from mild to severe to carcinoma in situ. The appearance of stromal invasion marks progression to fully established malignancy. (See Figure 19.2)
Figure 19.3. Premalignant changes in the bronchial epithelium. Mucociliary cells are converted to squamous cells and may elicit an angiogenic stromal response shown at low magnification in the upper frame and high magnification below. Nuclear irregularity with clearly visible nucleoli is present in the cells surrounding the vascular loop in the lower frame. (See Figure 19.3)
Figure 19.5. The high degree of chromosomal instability in lung carcinoma is reflected in numerous structural abnormalities that are visible through chromosomal imaging methods. Shown here is a spectral karyotype of a large cell undifferentiated carcinoma (H&E section on the left). The pseudocolor image of the karyotype provides a color code for each chromosome. In this figure extra chromosomes 1, 2, 3, 4, 6, 7, 8, 9, 10, 11, 12, 18, 19, 20, and 22 are visible. A reciprocal translocation, several nonreciprocal translocations, deletions and marker chromosomes are also present. (See Figure 19.5)
Figure 19.6. Various morphological appearances of squamous carcinoma. Cytological examination reveals bright orange, irregular cells with conspicuous nucleolus. Histology of squamous cancers visible in both biopsy and resection specimen is characterized by irregular nests of cells, often with central keratin pearls (KP). Early stage resected tumors are frequently ulcerated as indicated by the area of mucosal roughening and erythema (arrow). The ulcer overlies white invasive tumor tissue that surrounds a black anthrocotic lymph node (LN). (See Figure 19.6)
Figure 19.7. Large cell undifferentiated carcinoma exhibits no differentiating features and is composed of large cells with coarsely dumped nuclei and prominent nucleoli. Mitoses are abundant. (See Figure 19.7)
Figure 19.8. Small cell lung carcinoma as found on cytology, histology, and immunohistochemistry. On the upper left are clusters of small cells with scant cytoplasm, nuclear molding (arrow), and finely granular nuclei with inconspicuous nucleoli. Macrophage (Mac) provides size comparison. The frame on the upper right shows the histology of SCLC with closely packed cells with scanting cytoplasm with streaming nuclei. NCAM and TTF1 stains are strongly positive along plasma membranes and in the nuclei. (See Figure 19.8)
Figure 19.9. Histological comparison of various forms of neuroendocrine tumor. On the right is a classical carcinoid tumor with a ribbon-like pattern of growth. The central image shows more sheet-like tumor growth with occasional mitotic figures (see text). This tumor type also is defined by the presence of focal areas of necrosis. The figure on the right shows the high level of mitotic activity (arrows) and areas of necrosis that characterize LCNEC. (See Figure 19.9)
Figure 19.10. Atypical adenomatous hyperplasia. Single layer of cuboidal cells cover the alveolar septae with minimal associated inflammation. On the right is a low magnification showing the small overall size of the lesion. (See Figure 19.10)
Figure 19.11. Histology of various forms of BAC, BAC mixed with invasive carcinoma, and pure invasive carcinoma. Inset show cellular details at high magnification. Nonmucinous tumors have apical cytoplasmic tufts and no mucin vacuoles in contrast to the mucinous tumors. Note the lepidic spread of the BACs along the alveolar septae in the upper tumors. The lower tumors exhibit a high level of fibrosis in response to invasion of tumor cells. (See Figure 19.11)
Figure 19.12. Immunohistochemical stains of two morphologically similar BAC. Both tumors strongly express EGFR but on the upper tumor sufficient levels of HER2/neu to be visible in immunostains. Activation of intracellular signaling through the MAP kinase pathways as reflected in pMAPk immunostaining levels is strongest in the lower tumor. (See Figure 19.12)
Figure 19.13. Pap-stained cluster of adenocarcinoma cells. These are large cells with high nuclear/cytoplasmic ratio and prominent nucleoli (dark circular structure in nucleus [Nucl]). Under the microscope, the cell cluster has a three dimensional structure and mucous vacuole (Muc) is present at one margin of the cluster. RC indicates smaller mucociliary cell. (See Figure 19.13)
Figure 19.14. Histological sections showing similarity between epithelial type mesothelioma (left) and adenocarcinoma (right). (See Figure 19.14)
Figure 22.4. Annotation software for AutoPix™ that maps cellular areas for maximal precision of subsequent microdissection. Shown here is annotation of normal prostatic epithelium (10 × magnification). (See Figure 22.4)
Figure 27.2. Regional lymph node stations for lung cancer staging. (Reprinted from Mountain CF, Dresler CM. Regional lymph node classification for lung cancer staging. Chest 1997;111:1718–1723.) (See Figure 27.2)
Figure 27.4. This patient presented to the hospital with hemoptysis. Bronchoscopy diagnosed squamous cell carcinoma involving the carina (top 2 photos). During the same procedure, electrocautery was used to achieve hemostasis and reduction in tumor mass (bottom left). Finally, a stent was placed in the left mainstem bronchus (bottom right). This case highlights the potential of bronchoscopy for diagnosis, staging (in this case, by demonstrating tumor covering the carina), and therapy in one session. (See Figure 27.4)
Figure 36.2. Bronchopleural fistula after right upper lobectomy. CT scan with visible right upper lobe bronchial stump defect, A. Repair of bronchial stump defect with pedicled myocutaneous flap, B. Bronchoscopic view after repair, C. (See Figure 36.2)
Figure 37.1. Digitally reconstructed radiograph of anterior and oblique treatment fields (including beam's eye view and planning target volume). (See Figure 37.1)
Figure 57.5. A: Covered UltraflexR Nitinol stent (Boston Scientific Co., Natick, MA)™ mounted on introducer catheter and after deployment. B: Deployment is performed by pulling at the retaining thread. C: High-grade suglottic postintubation stenosis (conventional tomography). D: Introducer inserted through stenosis and beginning to pull the retaining thread. E: The uncovered stent is half way deployed. F: After complete expansion the stenosis is reopened. G: Three months later the stent is completely integrated and covered by rudimentary ciliated mucosa. (See Figure 57.5)
Figure 57.8. A: Large fistula due to dehiscence of the suture at right main bronchus after right pneumonectomy. B: Block of decalcified spongiosa prepared for insertion (Ludwig-Boltzman-Institute for Experimental Traumatology, Vienna, Austria). C: Spongiosa block in situ. D: After additional application of fibrin glue the fistula is sealed. E: Complete healing after invasion of fibroblasts and scar formation. (See Figure 57.8)
Figure 59.1. A case of nodular type squamous cell carcinoma developing from right B1 bronchus. (See Figure 59.1)